Андре Нортон - Буря над планетой Колдун

1 Андре Нортон

КАТАСТРОФА

Штурмовой отряд Трогов ударил по лагерю землян на рассвете. Безо всякого предупреждения, со смертоносной точностью, говорившей о том, что атака чужаков была заранее подготовленной. Ослепительные молнии с методичной аккуратностью падали на базу. И единственный свидетель бойни, которому удалось укрыться, прижимавшийся к каменному уступу на скалистом обрыве, нависшем над базой, знал - когда последняя желтовато-красная стрела ударит в землю, внизу не останется ни одного живого существа. Чтобы не закричать от ужаса и гнева, он впился зубами в толстый рукав куртки.
К узенькой каменной полке над обрывом его приковала не просто осторожность. Буквально окаменевший Шэнн Лэнти не мог заставить себя пошевелиться, глядя на побоище внизу, столь жестокой и безжалостной была атака Трогов. Слушать рассказы о налетах Трогов и самому стать очевидцем такого нападения - две совершенно разные вещи. Он поежился, несмотря на теплую форменную одежду Корпуса Разведки.
Пока он не видел ни одного чужака, только их тарелкообразные флаеры. Они не сядут до тех пор, пока дальнобойным оружием не уничтожат последние очаги сопротивления. Но как они смогли совершить столь неожиданную атаку на лагерь землян? По самым свежим сообщениям, ближайшая база Трогов находилась по меньшей мере в двух системах от Колдуна. А в системе Цирцеи, едва Разведка обнаружила, что вторая планета пригодна для колонизации, велось постоянное патрулирование. Каким-то образом жукам удалось проскользнуть сквозь казавшиеся плотными кордоны, и теперь они, как обычно, не замедлят развить свой успех в тылу. Первым делом - испепеляющий удар по небольшому отряду землян, а чуть погодя - планета уже в их руках.
Всего месяц, всего лишь один-два месяца, и это им уже никогда бы не удалось. К тому времени земляне планировали установить здесь сети-излучатели, и любой корабль Трогов, вторгшийся в янтарное небо Колдуна, был бы мгновенно уничтожен. В этой системе обороны заключалось единственное преимущество Земли над полчищами врага в немыслимой гонке галактических держав на выживание. Достаточно было обнаружить новый мир и установить на его поверхности сетьизлучатель, и планета обретала надежную защиту от жуков. Но промежуток времени между открытием мира, подходящего для колонизации, и монтажом сети представлял собой критический период. В этот период в прошлом уже терялись планеты. А теперь был потерян и Колдун.
Троги и земляне... Более столетия по планетарному времени шла эта странная война меж звезд. Древняя жажда владения собственной землей гнала людей из перенаселенных миров, из системы Солнца к дальним звездам. Земляне повсюду рыскали в поисках миров для колонизации. Но таких миров, причем без разумной жизни, находилось не слишком много, к тому же они были раскиданы далеко друг от друга. За последние четверть столетия таких миров было открыто пять, может быть, шесть, и из этих шести только один подходил для жизни людей без долгой и дорогой адаптации - человека или планеты. Планета Колдун как раз представляла собой одну из таких счастливых находок, которые случаются слишком редко.
А Троги были мародерами, хищниками, межпланетными грабителями. До сих пор человечество не смогло обнаружить их родную планету. Может быть, они постоянно живут на борту своих кораблей-тарелок, не имея собственной планеты. А может, такую бродячую жизнь их заставило вести уничтожение родной планеты. Но теперь они - пираты, сеющие разрушение на беззащитных мирах, рыскающие по мертвым городам в поисках добычи. Их временные базы разбросаны по всей Галактике, а в планетах с атмосферой земного типа они нуждаются так же, как и люди. Несмотря на свои гротескные тела огромных насекомых, несмотря на совершенно чуждый разум, Троги были теплокровными, дышащими кислородом существами.
После первых стычек земные исследователи попытались установить с чужаками хоть какое-то перемирие, заключить договор. И обнаружили, что между Трогами и людьми невозможно даже установить контакт - полное различие процессов мышления вело к непреодолимым препятствиям. Два вида просто не могли понять друг друга. Поэтому земляне терпели от хитроумных врагов одно поражение за другим, пока не изобрели сеть-излучатель. Теперь колонии землян жили в безопасности, по крайней мере, когда время работало в их пользу.
Но не на планете Колдун.
В долине среди куполов базы сверкнула последняя красная вспышка. Шэнн прикрыл глаза, блеск ослепил его. Когда он разжал зубы, челюсти болели. Все было кончено. Юноша поднял голову, отрывисто дыша и только теперь начиная понимать, - он остался единственным человеком на этом не очень-то гостеприимном мире, захваченном врагом, остался без припасов и крыши над головой.
Шэнн заполз обратно в узкую расщелину, которая вела к каменной полке на откосе. Землянин был не самым представительным образцом своего вида, а теперь, когда его худое тело била дрожь отчаяния, с которой Шэнн не мог совладать, он казался еще меньше и беззащитнее. Он подтянул колени к подбородку. Капюшон теплой куртки был откинут назад несмотря на то, что утро выдалось холодным. Немного детским жестом он вытер под носом тыльной стороной руки.
Ни один из тех, кто был жив еще несколько минут назад, ни один из них не был его близким другом. Да что там говорить, всю свою короткую бродячую жизнь Шэнн не имел друзей. Одни знакомые. Почти все его просто игнорировали, в лучшем случае отдавали приказы. Правда, несколько колонистов относились к нему с открытой неприязнью. Вроде Гарта Торвальда. Шэнн скривился, вспомнив недавние события, но затем задумался. Если бы молодой Торвальд не захотел насолить Шэнну, если бы он не открыл клетки росомах, Шэнн сейчас не сидел бы здесь - в относительной безопасности, - а погиб бы там, внизу, вместе с остальными.
Росомахи! Впервые с того момента, как Шэнн услышал треск оружия Трогов, он вспомнил, зачем вскарабкался на обрыв. Во всем отряде разведчиков не было менее важного человека, чем Шэнн Лэнти. Уборка, черная работа, не требующая технической специальности. Но чтобы лагерь жил нормальной жизнью, кто-то должен был делать и такую работу. Вот этим и занимался Шэнн. Он с радостью согласился на контракт чернорабочего, лишь бы попасть в Разведку. У него не было ни малейшей надежды дойти хотя бы до категории С-Е-Три в своей квалификации. Частью его обязанностей было убирать клетки с животными. И абсолютно неожиданно для самого себя Шэнн Лэнти нашел в клетках друзей, к которым настолько привязался, что вся остальная выматывающая работа для него как бы перестала существовать. Юноша торопился поскорее закончить все дела, чтобы вновь вернуться к очаровавшим его существам.
Отряды разведчиков давным-давно обнаружили, что специально тренированные мутанты земных животных - незаменимая помощь в освоении новых миров. Поэтому из биологических лабораторий и зооферм Земли понемногу стали поступать профессиональные помощники, сопровождавшие человека в пространстве. Одни были бойцами, смертоноснее, чем оружие, висевшее у человека на поясе. Другие - разведчиками, с нюхом и зрением острее, чем у любого землянина. Животные-разведчики с Земли, сообразительные, крупные, легко адаптирующиеся к внеземным условиям, ценились очень высоко.
Росомахи, древние "дьяволы" земного севера, на Колдуне испытывались в первый раз. Специально выработанная осторожность делала их прекрасными разведчиками любых незнакомых мест, а в случае опасности, защищая человека, они могли справиться с животным втрое крупнее себя. Понастоящему звериная выносливость, способность карабкаться по скалам и плавать, а главное - их любопытство - все это превратило их в чрезвычайно ценные орудия.
Знакомство Шэнна с росомахами началось с уборки клеток, но вскоре он сильно привязался к этим небольшим подобиям медведя с длинными пушистыми хвостами. И к его большой радости, эта симпатия стала взаимной. Пожалуй, только для Тоги и Тэгги он был личностью. Их зубы, которые легко могли разорвать его на кусочки, тихонько покусывали ему пальцы, смыкались на ладонях, не причиняя ни малейшего вреда, а когда они хватали его за нос и подбородок, это было высочайшим проявлением нежности с их стороны. Вдобавок они проявили незаурядные способности к побегам, и дважды юноше приходилось выслеживать своих питомцев и отводить обратно в лагерь из найденных ими берлог.
Однако во второй раз, когда Шэнн запирал провинившихся в клетки, его поймал Фадакар, начальник зоослужбы. При одном только воспоминании о том разносе юноша вновь покраснел от бессильной злобы. Начальник отмахнулся ото всех объяснений Шэнна и предъявил ему ультиматум: если такое ротозейство повторится, уборщик будет отправлен назад с первым же транспортом и уволен со службы с волчьим билетом, после чего ему не видать любой работы в Разведке, как своих ушей.
Вот почему выходка Гарта Торвальда этой ночью заставила Шэнна в одиночку рискнуть выйти в неизвестность ночи на Колдуне, едва он обнаружил, что животные сбежали. Он должен был вернуть их в клетки до утренней проверки Фадакара, и попытка Гарта нагадить юноше на самом деле спасла ему жизнь.
Шэнн плотнее вжался в скалу, пытаясь сделаться еще меньше. Из туманной желтизны неба беззвучно выскользнул один из флаеров Трогов, снизился и завис над лагерем. Чужаки спускались пожинать плоды своей победы. Так что чем дальше землянин окажется от безмолвных куполов базы, тем будет для него безопаснее. Тощее тело Шэнна, оказывается, имело и свои достоинства - он легко проскользнул по расселине и стал карабкаться вверх по обрыву. Этот путь он отлично знал - тропу, по которой росомахи уходили во время двух предыдущих побегов. Несколько минут движения по скалам - и беглец упал в чашеобразное углубление на гребне хребта, заросшее пурпурной растительностью Колдуна. Сразу на другой стороне выемки начинался крутой спуск в следующую долину, не такую широкую, как та, в которой стоял лагерь, но все же достаточно плотно укрытую деревьями и высоким кустарником.
Ветки деревьев шевелил легкий ветер, и дважды Шэнн услышал хриплый дребезжащий крик кла-кла - твари наподобие птицы с кожистыми крыльями, как у летучей мыши. Этот короткий жалобный вскрик подсказал ему, что впереди все спокойно. Обычно, если кто-то вторгается на их охотничью территорию, кла-кла кричат яростно и громко.
Шэнн чуть-чуть поколебался. Его подталкивало в путь желание как можно дальше уйти от приземлившихся кораблей Трогов. Но растревожить зорких кла-кла означало напрашиваться на неприятности. Наверное, лучше будет держаться вершин хребта и не рисковать спускаться в долину, патрулируемую флаерами врага.
Пыльный клочок земли, укрытый под остроконечным камнем, подсказал землянину, что Тоги с приятелем шли этим путем. На земле ясно отпечатались знакомые когти росомахи. У Шэнна появилась надежда, что оба зверя прячутся в зарослях впереди.
Он облизал сухие губы. Землянин выбрался из лагеря тайком, без всяких там НЗ, без фляжки, и теперь он пересчитал свои скудные запасы. Прочный полевой комбинезон, короткая куртка с капюшоном и пристегнутыми к рукавам рукавицами, на груди - эмблема Разведки. На поясе, в чехлах, висели станнер и широкий нож, в карманах оказалось три кредитки, кусок проволоки, которой он собирался укрепить защелки на клетках росомах, пакет тонизирующих таблеток, рабочая и идентификационная карточки, моток веревки. Ни еды, кроме таблеток, ни запасной батареи для станнера. Зато на плече у него болтался небольшой атомный фонарик.
Тропа, по которой двигался Шэнн, резко спускалась вниз по склону. Он поморщился от резкого запаха, поднимавшегося снизу. Впрочем, этот запах означал, что юноша может спускаться в долину, не опасаясь вспугнуть кла-кла. Едкие испарения из здешнего минерального источника поднимались вверх по склону, и поблизости не должно было быть ни одного гнезда.
Шэнн поднял капюшон куртки и опустил на лицо прозрачный щиток. Сначала он должен уйти отсюда подальше - а потом искать. Искать пищу, воду, убежище. Воля к жизни, которая в прошлом не раз заставляла Шэнна Лэнти сжимать кулаки и драться, сейчас снова взяла свое, наполняя его твердой решимостью.
Клубы едкого тумана уже дошли ему до пояса, но Шэнн упрямо шагал вперед, в долину, к чистому воздуху. Колючие лиловые заросли вокруг источника сменились обычными пурпурно-зеленоватыми, а затем он вошел под деревья с ржаво-красными стволами, из которых на удивление круто вверх уходили длинные ветви.
Маленький плескунчик выскочил из-под мха, пятнами покрывавшего землю, встревоженно пискнул и снова исчез, так же неожиданно, как и появился. Шэнн протиснулся между двумя деревьями и остановился. Ствол того, что побольше, был помечен глубокими царапинами, сочившимися густым вязким соком багрового цвета. Это был знак Тэгги, и оставил он его здесь совсем недавно.
На мягком ковре мха не было видно следов копей, но Шэнн и так знал, куда направились животные. К озеру в конце долины. Юноша задумался. Троги не стали разносить лагерь землян вдребезги, они только уничтожили всех его обитателей. Это значит, что они собираются как-то использовать базу. Потому что простое разграбление лагеря для них, захватывавших сокровища

1 Следующая страница


Буря над планетой Колдун 2

целых городов, было бы бессмысленным. Но зачем им лагерь? И что они замышляют? Надолго ли они останутся на базе?
Шэнн еще не осознал до конца, что произошло с ним с момента неожиданной и безжалостной атаки. С самого раннего детства, когда он был брошен на произвол судьбы на Свалках Тайр, тощему, невысокому мальчику, чтобы добывать себе на жизнь, граничащую с существованием, приходилось использовать всю свою хитрость и сообразительность. Правда, в последнее время на пайке разведчиков он немного поправился.
Официальное образование Шэнна приближалось к нулю, но зато он с избытком хлебнул так называемой "школы жизни". И эта закалка, выработавшаяся в нем за годы лишений, сейчас помогла юноше почти мгновенно адаптироваться в новых, просто исключительных условиях. Он остался совершенно один в незнакомом и, может быть, враждебном мире. Теперь самым важным стало насущное: вода, пища, укрытие. Выброшенный из привычного, расписанного по часам распорядка дня на базе, он думал и планировал сам, без подсказки. А потом, может быть (при этой мысли рука землянина непроизвольно скользнула к станнеру), он посчитается и с жукорылыми.
Но это потом. А первое время Шэнну придется держаться подальше от Трогов, а значит, и от лагеря. Впереди сквозь аметистовую листву блеснула полоска зелени - озеро! Шэнн продрался сквозь кусты и выпрямился, оглядывая поверхность. В воде показалась гладкая коричневая голова. Юноша сунул в рот два пальца и свистнул. Голова обернулась, черные пуговицы глаз глянули на него и пловец принялся загребать воду короткими лапами. К облегчению Шэнна, зверь послушался зова.
Тэгги выбрался на мелкий серый прибрежный песок и отряхнулся. Затем самец-росомаха неуклюжим галопом бросился к Шэнну. Землянин опустился на колени, со странным чувством поглаживая жесткую коричневую шерсть, согреваясь от бурных приветствий Тэгги.
- А где Тоги? - спросил Шэнн, как будто зверь мог ответить. Потом обернулся на озеро, но подружки Тэгги не было видно.
Голова под его рукой повернулась в другую сторону, блестящий черный нос указал на север. Шэнн до сих пор удивлялся, насколько же росомахи разумны по человеческим меркам. Он подозревал, что Фадакар и остальные специалисты недооценивали их и обе зверюги понимают куда больше, чем считалось. Теперь он решил проделать свой собственный опыт, который раньше ставил лишь несколько раз, и то ненадолго. Шэнн прижал свою ладонь к голове Тэгги и представил себе нападение Трогов, пытаясь разбудить в животном чувства, совпадающие с его ужасом и злобой.
И Тэгги ответил. Ворчанье перешло в рык, блеснули зубы, страшные клыки хищника, орудие битвы. "Опасность", - напоследок подумал Шэнн. Опасность. Он убрал руку, и росомаха скользнул в сторону, направляясь на запад. Человек пошел следом.
Они нашли Тоги в маленьком заливчике, ковыряющуюся в плавнике, толстым слоем покрывавшем землю после недавнего разлива. Она сытно позавтракала водяной крысой, и бережливо закапывала остатки про запас, повинуясь инстинкту. Закончив, она подбежала к Шэнну, заинтересованно глядя на него.
Здесь изобилие воды, и можно охотиться. Но это место было слишком близко от Трогов. Стоит одному из их разведывательных флаеров заметить маленькую группу, и с ними быстро будет покончено. Укрытие, три беглеца должны были найти хорошее укрытие. Шэнн нахмурился. Он сердился вовсе не на Тоги, а на неудачный расклад обстоятельств. Он устал и проголодался, но приходилось идти дальше.
С запада в заливчик впадал ручей. Это было хоть какое-то направление, и, не зная местности, Шэнн решил пойти вверх по течению.
Солнце над головами уже наполнило небо привычным золотым туманом. Промелькнуло несколько зеленых точек. Стая озерных уток летела к озеру чем-нибудь поживиться. Озерная утка была бы хорошей добычей, но у Шэнна не было времени охотиться за ними. Тоги побежала к повороту ручья, Тэгги за ней. То ли они уловили его мысли каким-то неведомым способом, то ли сами выбрали этот путь.
Внимание Шэнна привлек кусок плавника. Он выдернул его из кучи и оказался владельцем первого в своей жизни самодельного оружия, дубины. Отодвинув дубинкой низко свисавшую ветку, он последовал за росомахами.
Через полчаса юноша тоже добыл себе завтрак. Два толстых плескунчика, связанные за длинные здание лапы пучком травы, свисали с пояса. Они не особенно съедобные, но все же это была хоть какая-то еда.
Человек и росомахи прошли вдоль ручья до обрыва на краю долины. Сверху падал небольшой водопад, дававший начало ручью. Здесь, у водопада, они сделали первый привал. ' Рассудив, что утренний туман скроет любой дым, Шэнн разжег миниатюрный костерок. Он долго и не очень умело обдирал добычу, потом скорее опалил, чем поджарил кусочки мяса, и торопливо набил пищей полный рот, с жадностью обгладывая тонкие косточки. Росомахи лежали рядышком на земле, изредка поднимая головы, чтобы принюхаться к чемуто, или взглянуть вдаль.
Тэгги предупредительно рыкнул. Шэнн поспешно забросал угасающий костер землей. У него едва хватило времени броситься ничком на землю. Он всем телом вдавливался в траву, надеясь, что линялая ткань его формы сольется с землей.
По земле скользнула тень. Плечи Шэнна сгорбились, он прикрыл голову руками. Пока юноша ждал удара лучом, к нему снова вернулся тот ужас, который он испытал, лежа на обрыве над базой и глядя, как луч одного за другим слизывает его товарищей. Троги вышли на охоту...

СМЕРТЬ КОРАБЛЯ

Звук рассекаемого воздуха был тише шума легкого ветерка, но в ушах Шэнна он отдался ужасным эхом. И когда этот звук стал утихать, удаляясь к долине, которую они только что покинули, Шэнн не поверил своему счастью. Невероятно осторожно он приподнял голову, все еще с трудом веря в то, что его не заметили, что флаер Трогов пролетел мимо.
Да, черная тарелка уверенно поднималась ввысь, к расплывчатому пятну солнца. Может быть, кто-то из жуков заподозрил, что в лесу скрываются уцелевшие земляне, и назначил патруль. В конце концов, откуда им знать, что они накрыли в лагере всех, кроме одного? Хотя неожиданность нападения должна была казаться полной, ведь все люди спокойно спали, и все флитгеры разведчиков находились на базе.
Стоило Шэнну пошевелиться, как Тэгги и Тоги тоже ожили. Они первыми мгновенно прильнули к земле, что послужило человеку сигналом опасности. Уже не в первый раз Шэнн горько пожалел о том, что не получил нормального образования. На базе, выполняя отведенную ему однообразную работу, он специально прислушивался к разговорам специалистов в различных областях. Но большинство сведений, которые он таким образом собирал, просто откладывались в его цепкой памяти, Шэнн не понимал их, и не мог связать воедино. Он словно пытался сложить из разрозненных кусочков китайскую головоломку - то ли половины частей не хватало, то ли эти части принадлежали совершенно другой головоломке. До какой степени может обученный разведчик - зверовод управлять своим мохнатым или пернатым помощником? И входит ли сюда ментальная связь между человеком и животным?
Будут ли росомахи слушаться его команд сейчас? Когда - они больше не вернутся в лагерь, к клеткам, символу человеческого авторитета? Может быть, вернувшись к дикой природе, они сбросят с себя остатки контроля и вернутся и к полной свободе? Если бы Шэнн мог доверять своим животным, это было бы здорово. Их превосходное охотничье умение обеспечило бы всех троих пищей, а острое чутье, куда острей, чем у него, могло стать надежным барьером между жизнью и смертью.
Земные разведчики обнаружили на Колдуне совсем немного крупных животных. И из этих четырех-пяти различных видов ни один не проявлял неспровоцированной враждебности. Но это вовсе не означало того, что где-нибудь в неисследованных районах, куда сейчас направлялся Шэнн, не существует каких-нибудь неизвестных зверей, таких же яростных и злобных, как рассвирепевшая росомаха.
И потом, проблема снов. Сны, основной источник споров и дискуссий на базе. Шэнн стряхнул грязь с ботинка и задумался. Сны - они существовали или нет? Там, в лагере, можно было в любое время начать спор, просто высказавшись за или против того странного сообщения о снах, сделанного разведчиком, открывшим эту планету.
Планета Колдун была второй из трех планет системы Цирцея, открытой четыре года назад одним из разведчиководиночек. Всем известно, что эти одиночки - странный народ, почти что мутанты. Рапорты разведчиков-одиночек роились от причудливых наблюдений.
Поэтому не нашли ничего удивительного и в тревожном сообщении с Цирцеи, желтого светила, наподобие Солнца. Ведьма, ближайшая к Цирцее планета, была слишком жаркой, чтобы люди смогли там жить без резкого и слишком дорогого изменения климата. Мудрец, третья планета от светила, представляла собой голый кусок скалы с ядовитой водой. А вот планета Колдун, обращающаяся по орбите между двумя неприветливьми соседями, оказалась как раз тем, что прописал отдел колонизации.
Но вскоре разведчику, находившемуся в полной безопасности за стенами своего отлично защищенного корабля, начали сниться сны. И в этих снах возникали картины, казалось бы, пустого мира, но почему-то навевавшие такой ужас, что разведчику пришлось срочно улетать с планеты, чтобы не рехнуться. С проверкой на Колдун была отправлена вторая экспедиция - настолько подходящий для колонизации мир не пожелали вычеркивать сразу. И на этот раз сообщение поступило отрицательное - никаких следов снов, вообще никаких следов воздействия извне на тонкую сложную аппаратуру корабля. Поэтому сразу после проверки на вновь открытый мир поспешили отправить группу разведки, чтобы приготовить планету к колонизации. И им тоже пока не снилось никаких снов - во всяком случае, никаких из ряда вон выходящих.
Правда, кое-кто замечал, что между первым и вторым посещениями планеты сменилось время года. Первый разведчик прилетал на планету летом, а вторая экспедиция проводила исследования осенью и в начале зимы. И ученые с такой точкой зрения утверждали, что перед окончательным решением о колонизации мира необходимо пронаблюдать за планетой хотя бы год.
Но давление Службы Эмиграции было сильнее. Победили Эмиграция и страх перед тем, что как раз здесь и случилось, перед атакой Трогов. Поэтому планету Колдун поторопились объявить открытой. Только Рагнар Торвальд возражал против этого решения до последнего, и месяц назад улетел На транспорте в штаб-квартиру, чтобы сделать последнюю попытку и настоять на более тщательном изучении планеты.
Шэнн разогнулся, перестав оттирать грязь с колена. Рагнар Торвальд... Он вспомнил другой мир, посадочную площадку космопорта. Вспомнил со странным неопределенным чувством потери. Это, пожалуй, был второй великий день в его жизни - первый случился чуть раньше, когда юноше объявили, что он принят на службу в Разведку.
Шэнн тогда спустился с трансконтинентального транспорта, на худом плече болталась сумка с вещами, такая же тощая, как и он сам. Его распирало от волнения, юноша с трудом сдерживал в себе бьющее через край счастье. Его ждал звездный корабль. И он - Шэнн Лэнти со Свалок Тайр, ни образования, ни полезных знакомств - взлетит на нем, взлетит в зелено-коричневой форме Разведки!
А потом он заколебался, не смея пересечь несколько футов, лежавших между ним и маленькой группой людей, одетых в ту же форму. Ту же, но с небольшой разницей, со знаками отличия и нашивками за выполненные полеты, и они отправлялись к звездам с бессознательной уверенностью людей, вроделывавших это уже много раз.
А еще через мгновение все эти люди стали лишь фоном в его робком восхищении одним человеком. В своем урезанном детстве, да и потерянном юношестве, Шэнн еще не встречал никого, кто вызвал бы у него чувство преклонения, как перед героем. И он даже не мог подобрать имени этому чувству, добавившемуся к его ощущениям. Желанию не просто служить, а служить отлично, не просто занимать крошечную нишу в самом низу Разведки, но двигаться выше, выше - пока в один прекрасный день он не встанет как равный в такой вот группе, между прочим разговаривая о чем-то с этим высоким человеком, золотые волосы которого отливали под солнцем бронзой, а на загорелом лице сияли холодные серые глаза.
Правда, эти буйные мечты, порожденные той минутой, за прошедшие месяцы не стали реальностью. Может быть, они оказались такой же выдумкой, как и те сны, о которых доложил разведчик-одиночка, открывший Колдун. Шэнн сухо усмехнулся, вспомнив о том кратком миге детской надежды и уверенности в том, что и он тоже сможет совершить великие дела. Единственным Торвальдом, который вообще замечал, что на базе Разведки существует Шэнн Лэнти, был младший Торвальд - Гарт.
Гарт Торвальд, куда менее впечатляющая - можно даже сказать "расплывчатая" копия своего брата. Для Гарта - кадета - это тоже была первая экспедиция, и его прямо-таки раздувало от нахальства и грубости, которых в старшем Торвальде что-то не замечалось. Он, казалось, поставил своей целью указать Шэнну на дистанцию огромного размера, разделяющую

Предыдущая страница 2 Следущая страница


3 Андре Нортон

будущего офицера и простого работника, и с первой же их встречи безошибочно определял, как сделать жизнь Шэнна несчастной.
У Шэнна снова сжались кулаки, хотя в этом овражке он был далеко от куполов базы. Он ударил ими в землю, с такой силой, как давно хотел вмазать по гладкому смазливому личику Гарта, по его мускулистому телу. На Свалках Тайр нельзя прожить, не умея хорошо пользоваться и руками и ногами, не зная пары-другой приемчиков, которым не учат ни в одной академии. Случись драка с Гартом - он бы его точно сделал, Шэнн был уверен в этом. Но только если бы он сорвался с узды и принял вызов, он бы наверняка вылетел из Разведки, в то время как Гарту уже не раз удавалось отвертеться от любых неприятностей, даже после нарушения устава, и потом, он был куда выше Шэнна по званию. Поэтому рабочему с Тайр приходилось безропотно глотать все, что ни придумывал этот скот, и надеяться только, что в следующей экспедиции он не попадет в команду к молодому Торвальду. А впрочем, шансы на эту "следующую экспедицию" становились все меньше и меньше с каждым новым замечанием в личном деле Шэнна, опять-таки благодаря Гарту.
Шэнн рассмеялся странным смехом. Уж об этом ему больше не придется беспокоиться. Других экспедиций у него не будет, Троги об этом позаботятся. А Гарт... ну, что ж, теперь между ними не случится ни одной драки. Шэнн поднялся. Корабль Трогов исчез, можно было двигаться дальше.
Он нашел подходящее место и полез вверх, росомахи взбирались следом. Когда они забрались на горное плато, откуда падал водопад, Тоги и Тэгги стали беспокойно тереться ему об ноги, поскуливая, чтобы привлечь внимание. Похоже, им тоже требовалась поддержка, ведь и они тоже были в этом чуждом мире беглецами, единственными представителями своего вида.
У Шэнна не было никакой определенной цели, поэтому он решил и дальше двигаться вдоль ручья, следуя его изгибам на плато. Солнце припекало и юноша, сняв куртку, перебросил ее через плечо. Тэгги и Тоги бежали впереди, дважды они словили плескунчиков, которых тут же сожрали. Однажды тень на нагретой солнцем скале заставила землянина броситься в поисках укрытия, но это оказалась всего лишь тень сокола, кружившего в небе. Тем не менее это сильно поколебало неизвестно откуда взявшуюся самоуверенность Шэнна, и он снова стал искать укрытие, краснея от собственной беззаботности.
Уже вечерело, когда они достигли дальнего конца плато, и остановились перед высоким хребтом, вершины которого все еще покрывал снег, розовевший под солнцем. Шэнн прикинул возможный путь, и решил, что без снаряжения и без припасов им никак не одолеть подъем. Придется поворачивать или на юг, или на север, хотя в таком случае они уйдут от ручья, источника воды. А на сегодня привал устроят здесь. Юноша и не подозревал, насколько устал, пока не забрался в удачно найденное крошечное углубление среди скал - пещерку, и не улегся там. Разводить здесь огонь было еще слишком опасно, поэтому пока стоило обойтись без Этого предмета первой необходимости.
С счастью, росомахи втиснулись рядом с ним, и тепло их тел согревало Шэнна с обоих сторон. Он задремал, потом проснулся и задремал снова, сквозь сон прислушиваясь к ночным звукам - шорохам, повизгиваниям, охотничьим крикам какого-то хищника. Иногда росомахи принимались скулить и ворочаться.
Солнце разбудило Шэнна, коснувшись лучом его век. Юноша повернулся на бок, заморгал спросонья, соображая, почему стена комнаты из гладкого пластика превратилась в необработанный красный камень. Затем он вспомнил. В пещерке Шэнн лежал один, и увидев это, он испуганно выскочил наружу, испугавшись, что росомахи сбежали. Но оба зверя копались под валуном, и сосредоточенность их усилий говорила о том, что роют они не напрасно.
Резкий укол в кисть руки подсказал Шэнну, что же именно они там нашли, и он бросился прочь из района раскопок. Росомахи унюхали гнездо земляных ос, и теперь пожирали личинок, естественно, вынуждая полноправных обитателей гнезда к отпору.
А перед Шэнном встал вопрос, что съесть самому. Как и всем членам экспедиции, ему были сделаны все положенные прививки, и на тренировках он ел местную пищу, собранную разведчиками и помеченную: "безопасно". Но долго ли он протянет на тех видах местной пищи, которые знает? Рано или поздно придется экспериментировать на себе. Впрочем, он уже пил воду прямо из ручья, без всяких очистителей, и этот безрассудный, но необходимый поступок не повлек за собой никаких вредных последствий. Ну, что ж, здесь есть ручей, значит, должна быть и рыба. Но вместо рыбы Шэнн поймал еще одного обитателя ручья, который по непонятной причине выбрался на берег. Эта неповоротливая тварь с покрытым панцирем телом и плоским хвостом, медленно перебиравшая длинными суставчатыми ногами, оказалась легкой добычей для его дубинки.
Шэнн бросил голову и потроха Тоги, которая уже оставила гнездо земляных ос. Та осторожно понюхала и принялась чавкать. Шэнн разжег костер и испек жесткое зеленое мясо. Пресное на вкус, оно все-таки послужило едой и хоть как-то наполнило желудок.
К полудню его оптимизм оправдался, они нашли еще один ручей, а росомахи изловили стройноногое животное с шерсткой, по цвету очень похожей на пурпурную листву. Оно было чуть поменьше земного оленя, но на голове росли не рога, а гребень жесткой щетины, вздымавшийся над головой на добрые двенадцать дюймов. Шэнн неровно отрезал несколько кусков мяса про запас, а росомахи слопали остальное, наслаждаясь заслуженной добычей. Голову они аккуратно закопали.
А когда Шэнн присел у ручья, чтобы сполоснуть руки, он услышал крик кла-кла. С тех пор, как они ушли из долины с озером, он не видел ни одного флаера Трогов. Но крики стали настолько громкими, что у него зазвенело в ушах. Шэнн понял, что где-то рядом находится крупная колония кла-кла, и ее обитателей что-то серьезно потревожило.
Как был, на коленях, юноша бросился под прикрытие ближайших кустов и пополз в сторону криков. Их причиной мог послужить патруль Трогов, и Шэнн должен был узнать это.
Лежа под кустами, землянин взглянул на достаточно крутой, заросший травой склон, спускавшийся к югу, - вероятно, спуск в какую-то долину.
Кла-кла кружили над деревьями туда-сюда, издавая свой отрывистый боевой клич. Проследив за их полетом, Шэнн понял - то, что их вспугнуло, находится внизу, в долине, вне его поля зрения. Наверное, ему лучше всего было бы просто отступить, и благоразумие подсказывало именно это. Все же он колебался.
Шэнну не хотелось идти на север, и карабкаться на горы - тоже. Лучше всего было бы пойти на юг, и перед возможным отступлением он должен быть абсолютно уверен, что путь на юг закрыт.
Поэтому землянин пополз вниз по склону, прячась в высокой траве. Он справедливо решил, что если кла-кла и обратят на него внимание, то в общем шуме это все равно не будет заметно. Но в очередной раз выглянув между стеблей, он неожиданно замер на месте, руки впились в землю.
Земля в долине еще дымилась от выхлопа ракетных двигателей, а в круге выжженной травы замер небольшой разведывательный корабль землян. Шэнн приподнялся на колено, и приветственный крик замер у него в горле. Одна из посадочных опор корабля была сломана, и он завалился на бок так, что больше не сможет взлететь. А над невысоким холмом к западу вращалась знакомая черная тарелка, флаер Трогов.
Флаер резко бросился вперед, и Шэнн с напряжением ожидал хоть какой-нибудь ответной реакции от разведчика. Эти небольшие и быстрые корабли землян оснащались мощным вооружением, делавшим их в несколько раз более опасной целью. Корабль землян мог спокойно отстреляться от корабля Трогов, а то и уничтожить противника. Но покосившийся корабль не сделал ни одного выстрела. Трог настороженно покружился вокруг, ожидая подвоха. Дважды он отлетал к западу и снова возвращался. Когда он вернулся во второй раз, в янтарном небе черной точкой показался еще один флаер.
Внутри у Шэнна все сжалось. Теперь земной разведчик потерял все свое преимущество, а вместе с ним - и всю надежду. Теперь, прикрывая друг друга, Троги смогут легко раскромсать подбитый разведчик своим лучевым оружием. Юноше захотелось уползти прочь, чтобы не смотреть на уничтожение последнего корабля землян. Но непонятное упрямство удерживало его на месте.
Троги снова закружили над кораблем землян, вокруг которого уже крутилась стайка кла-кла. Затем одна из тарелок ударила по кораблю таким же лучом, которыми они уничтожили базу. Если пилот разведчика еще был жив (хотя вряд ли, судя по тому, что корабль даже не пьлался защищаться), то этот удар наверняка прикончил его. Но Троги не собирались рисковать. Второй флаер на мгновение замер в воздухе, прицелился и выпустил второй ослепительный луч, ударивший в землю с такой дрожью, что у Шэнна побежали по коже мурашки.
Но вот того, что случилось потом, самоуверенные Троги явно не ожидали. Шэнн вскрикнул, закрыв лицо руками - ярчайший багровый огненный шар ослепил его. Раздался оглушительный взрыв. Шэнн бросился наземь, оглохший и ослепший. Затем, протирая заслезившиеся глаза, он попробовал разглядеть, что же произошло.
Сквозь пелену слез он увидел размытый силуэт корабля Трогов. Тот больше не вращался, очевидно, безразличный к силе тяжести планеты. Его качало из стороны в сторону, как лист, падающий под порывами ветра. Вот флаер задел боком о красную скалу, корпус вмялся, он отлетел в сторону и грохнулся вниз, не дальше чем в полумиле от дымящегося Кратера с останками земного корабля. Раненый пилот разведчика выиграл последнюю отчаянную игру, использовав свой корабль, как приманку.
Землянин унес с собой только одного Трога. Шэнн снова протер глаза, заметив второй флаер, улетавший на запад.
Может быть, в глазах у него все еще двоилось, но Шэнну показалось, что уцелевший Трог виляет из стороны в сторону, Словно опасаясь второго удара. А может быть, и его корабль получил повреждения.
Шэнн закашлялся от едкого дыма, поднимавшегося из долины. На земном корабле никто не мог уцелеть, и вряд ли кто-то остался в живых на изуродованной тарелке Трогов. Но скоро здесь появятся полно жуков, и они непременно обыщут все кругом. Интересно, что здесь делал этот разведчик? Может быть, пилот летел на базу, но не поймав сигналов маяка, насторожился и решил сесть в стороне от лагеря? Или Троги попытались уничтожить разведчика, еще когда корабль вхо дил в атмосферу, подбили его и заставили совершить аварийную посадку? По крайней мере, эта битва дорого обошлась Тро гам. Землянин хоть как-то рассчитался с ними за базу.
Между моментом, когда Шэнн заметил подбитый корабль и атакой Трогов прошло так мало времени, что он даже не успел подумать о возможном спасении. Вид рухнувшего корабля Трогов подорвал его подсознательное ощущение их превосходства. В его распоряжении нет даже малой части того оружия, которое имелось на разведчике. Но у него есть Тэгги, Тоги и голова на плечах. И раз уж его обрекли на постоянное изгнание здесь, на планете Колдун... может быть, жуки поплатятся за это. Он позаботится об этом.
Шэнн облизнул губы. Серьезные действия против инопланетян потребуют тщательной подготовки. Ему придется узнать, что делает Трога Трогом, узнать о них больше, чем он наслушался за всю свою жизнь до этого. С другой стороны, у него теперь имелась уйма времени. Может быть, вся жизнь. Он сможет найти кое-какие ответы.
А теперь к разбитому кораблю Трогов. Кто знает, вдруг ему удастся найти там что-нибудь полезное до того, как прибудет спасательная команда. Стоит рискнуть, решил Шэнн и свистом окликнул росомах.

СТЫЧКА

Шэнн обошел стороной дымившуюся воронку с обломками земного корабля. Он осторожно подбирался к флаеру Трогов, не замечая никаких признаков жизни. Почти четверть корпуса корабля была вмята внутрь, и вряд ли кто-то из чужаков смог выжить в такой катастрофе, хотя они и считались весьма крепкими существами, ведь вместо тонкой человеческой кожи их покрывали шипастые панцири.
Шэнн принюхался. В утреннем воздухе стоял неприятный сильный запах, запах, который любой запомнит надолго. Люк черного корабля был распахнут, наверное, он открылся при ударе о скалу. Шэнн уже почти подошел к нему, когда яркий луч ударил в землю прямо перед ним, и искореженный металлический порог люка раскалился докрасна.
Юноша бросился наземь, выхватив станнер, хотя знал - станнер против бластера устоит не дольше, чем соломинка перед горящей головней. По коже поползли мурашки, он застыл, ожидая, что второй выстрел прожжет ему дыру между лопаток. Все-таки один Трог выжил.
Но прошла секунда, вторая, а Трог все еще мешкал нанести удар по беззащитной мишени. Шэнн собрался с мыслями.
Только один выстрел! Может быть, жук ранен? И не может поразить даже почти безобидную жертву? Троги редко брали пленных. А уж когда брали...
Шэнн сжал губы и подтянул руку к поясу, нащупывая рукоять ножа. Он не сдастся Трогам в плен живым. И сделает это не задумываясь, если не останется никакой надежды. А вдруг в бластере остался только один заряд? Шэнн мог гадать сколько угодно. Ведь выстрел был сделан из-за спины, и он

Предыдущая страница 3 Следущая страница


Буря над планетой Колдун 4

не смел повернуть голову, чтобы посмотреть, что делает чужак.
Это ему только кажется, или вонь стала сильнее? Неужели Трог решил подобраться ближе к нему? Шэнн навострил уши, пытаясь услышать хоть что-то. Но над головой все еще вопили несколько кла-кла, уцелевших после взрыва. Шэнн решил контратаковать вслепую.
Юноша свистом окликнул росомах. Они охотно спустились за ним в долину, но мимо кратера пойти не пожелали и двинулись в обход. Если сейчас они послушаются зова, у него появится шанс.
Вот! Он услышал слабый звук и вонь стала еще сильнее. К нему точно приближался Трог. Шэнн свистнул еще раз, сосредоточившись на ненависти к этой жукорылой твари, на том, как ему хочется прикончить чужака. Если животные могут читать человеческие мысли или чувства, было самое время отдать этот немой приказ.
Шэнн оттолкнулся от земли и перекатился набок, вскинув станнер.
Теперь он увидел эту тварь, гротескно покачивавшуюся на тоненьких ножках, но все еще сжимавшую в лапах бластер, наведенный на землянина. Трог склонился вперед и, наверное, напомнил Тэгги какое-то четвероногое создание, на которое он когда-то охотился. Потому что самец-росомаха не раздумывая прыгнул на покрытые шипастым панцирем плечи.
От толчка Трог сильно пошатнулся, но тут Тэгги, сообразив, кого же он атакует, явно испугался этой твари и с визгом отступил. Но он дал Шэнну драгоценную секунду, переключив на себя внимание врага. Шэнн выстрелил, и луч станнера ударил в плоскую бесформенную тарелку - "лицо" чужака.
Этот выстрел, который надолго парализовал бы любое млекопитающее, только замедлил движение Трога. Шэнн еще раз перекатился в сторону, найдя временное убежище за поврежденным кораблем. Он сжался за металлом, еще раскаленным после взрыва, и заметил отсвет второго выстрела из бластера, опоздавшего всего на секунду.
Он попал в западню. Но чтобы поразить его, Трогу придется показаться самому, и у Шэнна теперь был один шанс из пятидесяти. Лучше, чем три секунды назад, когда ставки шли один к ста. Росомах он больше не натравит. Испуг Тэгги был слишком очевидным, Шэнну повезло, что животное решилось даже на одну быстротечную атаку.
Может, из-за нападения Тэгги, а может, из-за того, что землянин увернулся, чужак потерял всякую осторожность. Шэнн не знал, как у этих тварей протекает мыслительный процесс, но Трог, хоть и спотыкаясь, вышел из-за обломков. Его пальцы, больше похожие на когти, возились с оружием. Шэнн выстрелил еще раз, надеясь замедлить продвижение врага. И понял, что обречен. Если он попробует взобраться на скалу у него за спиной, то жукорылый легко снимет его оттуда.
И тут сверху упал камень, с убийственной точностью ударивший по круглой безволосой голове Трога. Его защищенное панцирем тело качнулось вперед, ударилось о корабль и, отскочив, грохнулось на землю. Шэнн прыгнул за бластером, пнул в сторону когти, все еще сжимавшие оружие, и снова распластался у скалы, с инопланетным оружием в руке и бешено стучащим сердцем.
Этот камень упал со скалы не случайно. Он был брошен, и не просто брошен, а брошен точно в цель. Но ведь Троги не убивают друг друга. Или убивают? Может быть, поступил приказ взять землянина в плен, а этот Трог нарушил приказ? Тогда почему камень, а не выстрел из бластера?
Шэнн прокрался вдоль приподнятой вверх, неповрежденной стороны флаера, прикрывавшей его от нападения сверху. Он ждал, пока его неизвестный спаситель сделает следующий ход.
Кла-кла опустились к самой земле. Один уселся на панцирь неподвижного Трога, бесплодно пытаясь проникнуть под хитиновый гребень. Землянин ждал, сжимая бластер. Его терпение было вознаграждено, когда любопытный кла-кла взмыл в воздух, испустив возмущенный вопль. Шэнн услышал стук ботинок о камень. Впрочем, так же стучала бы и хитиновая кожа Трога.
Затем, совсем недалеко, кто-то явно оступился. В нескольких ярдах от него, вместе с небольшим оползнем камней и пыли по склону съехала человеческая фигура. Шэнн с облегчением разогнулся, опуская бластер. Ни форму, ни человека, который ее носил, спутать с кем-либо было невозможно. Шэнн не знал и не хотел знать, как и почему Рагнар Торвальд оказался именно в этой точке Колдуна. Но к юноше приближался именно он, в этом не было никакого сомнения.
Шэнн бросился к офицеру-разведчику. Только увидев Торвальда, он наконец понял, насколько был одинок здесь, на этой планете. А теперь - теперь на Колдуне вступят в борьбу двое землян. Тем временем Торвальд уставился на него, не узнавая.
- Ты кто такой? - вопрос прозвучал почти подозрительно.
Такая нотка в голосе офицера поколебала уверенность Шэнна, надорвала что-то внутри, выросшее и укрепившееся с того момента, как он оказался один. Эти же слова вновь низвели его до положения Лэнти, неквалифицированного работника.
- Лэнти. Я с базы...
В вопросах Торвальда явно слышалось нетерпение:
- Сколько вас спаслось? Где остальные? Он посмотрел за спину Шэнна, на склон, словно ожидая, что из травы появится еще кто-нибудь с базы.
- Только я и росомахи, - ответил Шэнн бесцветным голосом. Он машинально убрал руку с бластером за спину.
- Ты и... росомахи? - Торвальд определенно озадачился. - Но... как? Почему?
- Троги напали вчера, рано утром. Всех остальных застали в лагере. А росомахи сбежали из клетки, я уходил их искать...
- Насчет остальных - это точно? - в голосе Торвальда прозвенела стальная нотка гнева. Шэнн подумал, что офицер, чего доброго, еще рассердится за то, что чернорабочий уцелел, а остальные, куда важнее, погибли.
- Я видел атаку с обрыва, - ответил юноша оправдывающимся голосом. В конце концов, имеет же он право на выживание? Или Торвальд думает, что он должен был ринуться вниз, чтобы встретить Трогов огнем своего бесполезного станнера?
- Они били силовыми лучами... не останавливались, пока все не кончилось.
- Я понял, что что-то не так, когда база не ответила на наш запрос при входе в атмосферу, - кивнул Торвальд. - Потом одна из их тарелок напала на нас, когда мы шли на тормозной орбите, пилота убили. Пришлось садиться на автоматике. Я ушел в холмы, едва хватило времени, чтобы устроить маленький сюрприз для преследователей...
- Взрывом одного сбило, - заметил Шэнн.
- Да. Они разбили стартовый двигатель, корабль уже не Поднялся бы. Но Троги вернутся, чтобы собрать остатки. Шэнн обернулся к мертвому Трогу.
- Спасибо за помощь, - в этот раз его тон был таким же холодным, как и у офицера. - Я направляюсь на юг...
А про себя добавил: "и не сверну с этого пути". Нападение Трогов уничтожило экспедицию землян, а вместе с ней и субординацию. Он теперь не обязан подчиняться Торвальду. В конце концов, после того, как лагерь разбили, он прекрасно справлялся сам.
- На юг, - кивнул Торвальд. - Почему бы и нет. Но о крепком союзе речи пока не шло. Шэнн позвал росомах, которые подбежали к нему, подальше обходя останки обоих кораблей. Торвальд же взобрался на скалу и спустился обратно, с рюкзаком, болтающимся на плече. Он смотрел, как Шэнн собирает животных.
Затем Торвальд протянул руку и потянул за ствол бластера. Шэнн вцепился в оружие, но разведчик потянул с такой силой, что ему пришлось повернуться.
- Дай-ка сюда...
- Почему? - Шэнну показалось, что из-за камня, убившего Трога, офицер хочет присвоить себе их единственный трофей, и в нем вспыхнуло жаркое негодование.
- Мы оставим его здесь, - Торвальд резким движением вырвал у юноши бластер.
И к изумлению Шэнна, офицер Разведки вернулся к мертвому Трогу и нагнулся над ним. Он подсунул рукоять бластера под безжизненные когти врага, отошел и полюбовался результатом, как художник, готовящий декорацию для важной постановки. Шэнн выразил свой протест вслух:
- Но ведь нам самим нужен бластер!
- От этого бластера будет больше пользы здесь... - Торвальд помолчал, а потом добавил, с нетерпением в голосе, словно с неохотой поясняя:
- Нам вовсе необязательно кричать налево и направо о том, что мы живы. Если Троги обнаружат, что бластера недостает, они задумаются и посмотрят по сторонам. А мне еще хочется подышать немного, прежде чем стать дичью на охоте.
Если посмотреть с такой точки зрения, в этом был смысл. Но Шэнну все равно не хотелось терять такое мощное оружие. Теперь они не смогут обыскать и тарелку. Он молча повернулся и побрел на юг, даже не оглядываясь, идет Торвальд следом или нет.
Удалившись от выжженной земли, росомахи снова весело побежали впереди, своим неуклюжим, но удивительно быстрым галопом. Шэнн знал, что врожденное любопытство делает их разведчиками, превосходящими любого человека, и люди, идущие следом, будут заблаговременно предупреждены о любой опасности. Не оглядываясь на своего молчаливого спутника, он направил путь животных к полоске деревьев, которая поможет им укрыться от флаеров Трогов.
Время шло и Шэнн стал подыскивать место для ночлега. Этот лесок показался ему подходящим местом.
- Здесь есть вода, - нарушил молчание Торвальд, в первый раз с тех пор, как они покинули место катастрофы.
Шэнн понимал, что его спутник не только лучше знает местность, но владеет еще и техникой выживания и разведки - умения, которыми Шэнн не обладал. Но напоминание об этом только раздражало, а не успокаивало. Промолчав, он отправился на поиски обещанной воды.
Росомахи нашли маленькое озерцо первыми, и уже плескались у берега, когда подошли люди. Торвальд принялся за работу, и к удивлению Шэнна, он даже не отстегнул висевший на поясе вибротопор. Склонившись над молодым деревцем, он принялся рубить зеленую древесину камнем, в нескольких дюймах от корней, пока не перерубил тонкий ствол. Шэнн вытащил нож и тоже было принялся за работу, но офицер остановил его:
- Руби камнем, так, как я.
Шэнн не понимал, зачем так усложнять работу. Если Торвальд не хочет пользоваться своим топором, то это его дело, а Шэнн будет работать своим тяжелым ножом. Юноша уже занес нож над деревом, но Торвальд опять оборвал его попытку:
- Послушай, - в голосе офицера снова прозвучала нотка нетерпения, словно тому казалось непонятным, что напарнику все нужно объяснять. - Рано или поздно Троги выследят нас и найдут этот лагерь. Когда они обнаружат его, они не должны найти никаких следов, которые позволили бы им понять, что мы земляне.
- Но кем еще мы можем быть? - возразил Шэнн. - На Колдуне нет своей разумной жизни.
Торвальд перекинул импровизированный каменный топор из руки в руку.
- Но ведь Троги-то об этом не знают?
До Шэнна наконец дошло, что имеет в виду Торвальд.
- Значит, теперь здесь появятся аборигены, - кивнул Шэнн. Он постарался, чтобы это прозвучало не вопросом, а утверждением, и заметил, что офицер смотрит на него подругому, словно узнав в нем человека, а не просто работника, вдобавок очень низкого ранга.
- Да, теперь здесь появятся аборигены, - усмехнулся Торвальд.
Шэнн спрятал нож в ножны и отправился искать на берегу камень поострей. У него получалось лучше, чем у Торвальда, и он рубил тонкие деревца до тех пор, пока кожа на руках не стала саднить. Торвальд тем временем выдергивал из-под толстого ковра опавшей листвы длинную толстую лиану.
Лианой офицер связал вместе концы срубленных деревьев, а расщепленные комли упер в землю. Получилась примитивная коническая конструкция. Сверху они настелили веток с листьями, а со стороны озера оставили низенький вход, так что внутрь можно было заползти на корточках. Хижина получилась маленькой и удобной, но совершенно непохожей ни на какие дома, что Шэнн видел раньше, и уж конечно, непохожей на купола базы. Он так и сказал, потирая зудевшие ладони.
- Это древняя конструкция, - согласился Торвальд, - такими пользовались примитивные племена на Земле. Вряд ли жуки сталкивались с таким раньше.
- Мы здесь останемся надолго? А то слишком тяжелая работа, для одной-то ночевки.
Торвальд попробовал сооружение на прочность, встряхнув его. Листья задрожали, но хижина устояла.
- Декорация. Нет, мы здесь не задержимся. А хижина здесь нам еще послужит. Даже Троги не настолько глупы, чтобы думать, что аборигены кочуют, не оставляя никаких следов на пути.

Предыдущая страница 4 Следущая страница


5 Андре Нортон

Шэнн так и сел, со вздохом, который даже не попытался скрыть. Он уже представил себе, как они с Торвальдом идут на юг, постоянно воздвигая эти шалаши, как подсказку для Трогов. Которые, может быть, даже не найдут ни одного. Но офицера Разведки уже волновала новая проблема.
- Нам нужно оружие.
- У нас есть станнеры, вибротопор и ножи, - поднял голову Шэнн. Он не стал вспоминать о том, что мог бы быть еще и бластер.
- Нам нужно оружие аборигенов, - возразил Торвальд, нетерпеливо, как обычно. Он ушел на берег, и принялся ползать по песку, подбирая и отбрасывая в сторону камни.
Шэнн вырыл перед хижиной небольшую ямку и принялся разводить небольшой костер. Он проголодался, и с нетерпением посматривал на рюкзак Торвальда. Может, пошарить в нем? У разведчика точно должны быть концентраты.
- Кто научил тебя так разводить костер? - Торвальд вернулся с берега, прижимая к груди охапку круглых камней одинакового размера, приблизительно с кулак.
- Это ведь по правилам, разве нет? - оправдывающимся голосом спросил Шэнн.
- По правилам, - согласился Торвальд. Он положил камни рядком и, нагнувшись за рюкзаком, перебросил его товарищу. - Сегодня уже поздно охотиться. Но на паек не стоит особенно налегать, пока мы не достанем еще.
- А где? - неужели где-то остался какой-то склад с припасами?
- У Трогов, - невозмутимо ответил офицер.
- Но они же не едят нашу пищу...
- Тем лучше. Значит, они оставят лагерные запасы нетронутыми.
- Лагерные?
В первый раз губы Торвальда изогнулись в мрачной улыбке.
- Да. Нападение аборигенов на лагерь захватчиков. Что может быть естественнее? И нам лучше поторопиться.
- Но как? - на взгляд Шэнна такое предложение выглядело чистым безумием.
- В свое время на Земле существовало одно военное подразделение, - ответил Торвальд. - Так вот, их девизом было: "Невероятное мы делаем сразу, невозможное - чуть подумав". А что ты думал? Что мы будем прятаться здесь по кустам и позволим Трогам сделать Колдун своей пиратской базой без всякого сопротивления?
Шэнн именно так и думал, но не решился признаться вслух - что-то в голосе офицера предупредило его.

ВЫЛАЗКА

Пять дней спустя они вернулись к базе. Возвращались с юга, и для Шэнна вид базы с этой стороны был немного непривычным. На первый взгляд там почти ничего не изменилось. Интересно, подумал Шэнн, наверное, инопланетяне живут в куполах землян. Даже в сумерках он легко узнал купол радиостанции с возвышающейся над ним мачтой излучателя и большой купол склада.
- На площадке два маленьких флаера, - еле слышно прошептал возникший из тьмы Торвальд.
Рядом с Шэнном беспокойно возились росомахи. После того, как Тэгги прыгнул на плечи Трога, ни один из них так и не осмелился даже приблизиться к местам, где пахло чужими. К своему разочарованию, Шэнн еле заставил росомах подойти так близко к лагерю. Жаль, они бы великолепно дополнили вылазку, намеченную на сегодняшний вечер, разделив с людьми хотя бы часть опасности.
Шэнн погладил жесткую шерсть животного, слегка прижав его к земле. "Ждите здесь!" Юноша сомневался в том, что звери послушаются. Их вылазка была сумасшедшей идеей, и Шэнн сомневался вообще, стоило ли затевать ее. Однако он пошел вместе с Торвальдом, и даже сам предложил несколько хитростей, вроде содержимого мешка из листьев, лежавшего у него между колен.
Торвальд скользнул в сторону, чтобы занять свое место, в западном направлении. Шэнн все еще ждал от офицера сигнала к нападению, когда из лагеря донесся леденящий душу звук, вой, который не мог принадлежать ни одному нормальному живому существу. Достигнув режущей уши громкости, вой стих, потом снова стал громче.
Росомахи словно взбесились. Шэнн видел, как они охотились в лесу, как быстро разрывали жертву, но этот гнев, летящие в стороны брызги слюны - это было что-то новое. Звери ответили на этот вызов, донесшийся из лагеря, и бросились вперед, выскользнув из его рук. Не успев добежать до ближнего купола, они так же резко затормозили и бросились в сторону, затерявшись в полумраке. Справа он заметил мелькнувший огонек. Торвальд просигналил, что готов, и у Шэнна теперь не было времени разыскивать росомах.
Он протянул руку и достал из мешка шарики мха, пропитанные минеральной жидкостью из ручья неподалеку. Их едкий запах перебил даже временами накатывавшую из лагеря вонь чужаков. Шэнн вложил первый влажный комок в пращу, щелкнул зажигалкой и запустил комок в воздух одним, почти непрерывным движением. Мох мгновенно вспыхнул, взлетел вверх по дуге и упал вниз.
Для постороннего наблюдателя это выглядело так, словно снаряд неожиданно материализовался в воздухе. Получилось лучше, чем надеялся Шэнн.
Второй шарик в пращу, искра, бросок... Первый снаряд упал на землю недалеко от радиостанции, сила удара размазала его по земле, превратив в ярко пылающий огненный круг;
Второй, точно нацеленный - двумя футами дальше.
По нервам ударил еще один вопль. Шэнн бросил третий снаряд, четвертый. Теперь на сцене появились и зрители. В свете огненных пятен вперед и назад забегали Троги. Их сгорбленные фигуры отбрасывали на купола базы причудливые тени. Они пытались погасить огонь, но Шэнн уже на опыте убедился, что если зажечь смесь, которую он собрал на берегу одного из горячих источников, то она будет гореть, пока останется хоть капля этой густой липкой жидкости.
Теперь в дело вступил Торвальд. Один из Трогов неожиданно остановился, споткнулся, и барахтаясь, упал в огонь. Его ноги были спутаны вместе забавным оружием, которое Торвальд сделал в тот первый вечер. К трем круглым камням приблизительно одинакового веса привязывалось по лиане, а затем эти три лианы связывались вместе. Торвальд продемонстрировал эффективность этой штуки, стреножив в долине небольшого "оленя", животное достаточно резвое, чтобы чувствовать себя в безопасности от преследования человеком или другим зверем. Сейчас эти лианы с камнями с той же эффективностью укладывали Трогов.
Метнув последний огненный шар, Шэнн бросился на новую позицию, вниз по склону, на восток от базы. Здесь он подхватил еще одно примитивное оружие, изготовленное Торвальдом, - копья, метаемые с помощью палки, так что получалось в два раза сильнее и дальше, чем рукой. Сами копья представляли собой просто палки с заостренными и обожженными концами. Скорее всего, они не могли ни убить, ни нанести серьезную рану, но попадая в горбы панцирей или в более мягкую грудь Трогов, они почти наверняка причиняли им боль и сбивали с толку. А одна из жертв упала на землю, дрыгая ногами, - вряд ли просто от боли.
Огненные шары, копья... Торвальд тоже сменил позицию. Теперь на беспорядочно метавшуюся между куполами толпу посыпался дождь тростниковых стрел с глиняными шараминаконечниками. Большинство из них упало на посадочную площадку, как они и рассчитывали. Теперь к чужому запаху жуков добавилась еще и едкая вонь жидкости из горячего источника. Разведчики не знали, подействует ли она на дыхательный аппарат Трогов так же, как и на землян, но надеялись, что такая бомбардировка добавит неразберихи.
Теперь Шэнн метал свои грубые копья более внимательно, стараясь бросать их так старательно и прицельно, как только мог. Запасы их оружия были ограничены, хотя последние несколько дней они только и занимались тем, что мастерили и испытывали оружие. К счастью, враги не установили рядом с куполами своих установок силовых лучей. И пока ни один флаер не оторвался от земли, чтобы нанести ответный удар.
Тем не менее Троги довольно быстро опомнились от неожиданности. Сумрак прорезала вспышка бластера. Почти все Троги теперь залегли, поливая периметр лагеря огнем. Чья-то тень мелькнула между Шэнном и ближайшим пятном огня от горящего мха. Юноша уже поднял копье, но успел почуять резкий запах росомахи, кипящей от злости. Он призывно свистнул. Троги беспорядочно палили во все, что двигалось, и рыская по полю боя, животные были в опасности.
Тупая голова повернулась в его сторону, блеснули глаза. Наверное, в нос росомахе ударила смешанная с едким запахом их снарядов вонь жуков, потому что зверь чихнул и бросился бежать, промелькнув мимо Шэнна.
Успел ли Торвальд совершить свой налет на склад? Во всей этой суматохе Шэнну трудно было сказать, сколько прошло времени. Он начал считать вслух, медленно, как они и договаривались. Когда счет дойдет до сотни, он начнет отходить к холмам, когда досчитает до двух сотен - должен будет бежать к реке в полумиле от лагеря.
Река унесет беглецов к морю, берег которого изрезан бахромой узких заливчиков - фиордов, отличное место, чтобы спрятаться. Троги редко передвигались пешком, поэтому для них углубиться в этот лабиринт - значит, отдаться на милость своих жертв, землян. А их флаеры могут сколько угодно прочесывать эти скалы без всяких результатов.
Шэнн досчитал до ста. Дважды луч бластера с шипением обжигал землю совсем рядом, но остальные выстрелы проносились гораздо выше. Копья у него закончились, юноша сберег только одно, надеясь истратить его в последний момент, в самую лучшую цель. Один из Трогов, который, казалось, управлял огнем остальных, повернулся в сторону Шэнна. И понадеявшись, что попадет в командира, Шэнн метнул в него копье.
Землянин не питал никаких особенных иллюзий насчет своего мастерства в метании копья. Максимум, на что он надеялся, - что копье больно хлопнет врага по бронированному черепу. Ну, если повезет - собьет того с ног. Но случай, который витает над любым полем битвы, повернулся в пользу Шэнна. Как раз в момент броска Трог поднял обычно склоненную голову, и его широкие хитиновые пластины на плечах и голове поднялись, открывая одно из немногих уязвимых мест врага - мягкую глотку. И обугленный конец копья вошел именно туда, и вошел глубоко.
Троги были немыми. По крайней мере, ни один землянин не слышал, чтобы они что-либо говорили. Этот тоже не издал ни звука. Он зашатался и, ковыляя, побрел вперед, неестественно задрав голову, вцепившись когтистыми пальцами за палку, проткнувшую его глотку как раз под жвалами. Не замечая никого из своих бойцов, Трог, пошатываясь, бросился к холмам, прямо на Шэнна, словно он мог видеть в темноте и решил сам отомстить врагу. В его беге было что-то жуткое и сверх естественное, и Шэнн бросился прочь. Его рука схватилась за рукоять ножа на поясе, и в этот же момент юноша запутался ногой в колючках, замахал руками, чтобы удержать равновесие. Раненый Трог, все еще пытавшийся выдернуть копье, торчавшее из его вздымавшейся груди, подходил все ближе.
Шэнн попятился и упал на спину, в мягкие объятия куста. Он отбивался от колючих веток, отчаянно пытаясь встать на ноги. Тут он опять услыхал жуткий вой из лагеря, еще страшнее, чем в первый раз. Это придало землянину сил, он высвободился и вскочил. По-прежнему не решаясь повернуться к раненому Трогу спиной, Шэнн боком попятился в сторону реки.
Чужак ухе достиг границы между ярко освещенным лагерем и тьмой. Теперь его движение отмечал хруст кустов. Двое Трогов бросились следом за предводителем, Шэнн почуял их вонь. Раненый Трог приближался бессмысленной походкой робота.
Разумнее всего было бы бежать к реке. Ноги землянина путались в высокой траве. Хотя кругом царила темнота, юноша не решался выбраться на открытую местность. Дело в том, что растительность планеты по ночам проявляла странный эффект: не менее десяти, а то и больше, видов травы, деревьев и кустов слабо фосфоресцировали с той или иной силой, и каждое из таких растений ночью было окружено аурой света. И путь перед Шэнном отмечали пятна именно такого света, не столь яркого, как пожар, который они устроили в лагере, но тем не менее способного выдать присутствие любого, неосторожно подошедшего слишком близко. А зрением Троги обладали ничуть не хужим, чем земляне, некоторые утверждали, что у чужаков оно даже лучше. Шэнн согнулся, прослеживая взглядом извилистый маршрут, который приведет его в хотя бы временно безопасное место, в долину реки.
Милей ниже по течению их ждало транспортное средство, которое они торопливо соорудили этим утром, - плот, который, по утверждению Торвальда, легко донесет их до моря, в пятидесяти земных милях к западу. Шэнну оставалось только преодолеть эту милю.
А росомахи? Было только одно средство, которым животных можно заманить к плоту. Тэгги поймал "оленя" как раз тогда, когда они собрались уходить от плота. И Шэнн, не дав животным как следует насладиться пиршеством, отобрал у них остатки и привязал добычу к ненадежному плоту из

Предыдущая страница 5 Следущая страница


Буря над планетой Колдун 6

бревен и лиан, оставив мясо мокнуть в воде.
Обычно недоеденную добычу росомахи закапывали в землю. И юноша надеялся, что если оставить часть добычи на плоту, то потом звери вернутся к нему, когда проголодаются. А в этот день они съели не очень много.
Ну, а Торвальд... Офицер Разведки в предыдущие пять дней не раз давал Шэнну понять, что серьезно сомневается в способности Шэнна выжить в одиночку. О себе он, понятно, был куда лучшего мнения.
Землянин бросился бежать между кустов, к реке. Его сердце бешено колотилось, и не только из-за физических усилий. Из лагеря опять донесся ужасный, леденящий кровь вой. И тут яркая линия света очертила впереди прибрежные заросли. Этого он не ожидал. Последние несколько футов пришлось ползти, прижимаясь к земле.
Он выглянул вниз, к реке. Облизал губы, чувствуя привкус древесного сока, размазавшегося по лицу, когда он упал в кусты. Луг у него за спиной был отмечен лишь отдельными точками света. А здесь светящиеся растения росли сплошной линией вдоль воды, повторяя все изгибы берега. Спускаться здесь - значило просто выйти и показаться любому преследующему беглецов Трогу. Придется пойти вдоль обрыва, может быть, эти светящиеся растения ниже по реке растут не так густо.
Шэнн не успел и на пять ярдов отойти от той точки, где он подполз к реке, когда шорох за спиной заставил его застыть и осторожно повернуть голову. Лагерь уже скрылся из глаз и зарево пожара гасло. Но даже в темноте удалось разобрать, что какие-то тела с шумом борьбы катятся в его направлении.
Торвальд, отбивающийся от врага? Росомахи? Шэнн подобрался, готовый вскочить и контратаковать. Он поколебался, что выбрать - нож или станнер. В столкновении с раненым Трогом у обломков корабля станнер не произвел на врага особого впечатления. И сейчас Шэнн сомневался и в том, сможет ли его лезвие, сделанное из закаленной суперстали пробить бронированное тело пришельца.
Нет, там определенно бушевала схватка. Бешено возившийся комок накатился на три ярко светящихся куста. Тускло блеснул панцирь Трога... однако не было видно ни одежды человека, ни шкуры зверей. Дерутся два чужака? Но зачем?
Один из Тротов медленно поднялся, склонился над вторым, бесформенной кучей лежавшим на земле. Потянул за что-то. Шэнн еле разглядел свое деревянное копье. Когда его выдернули из тела, лежавший даже не пошевелился. Предводитель Трогов мертв? Шэнн понадеялся, что это так. Юноша вложил нож обратно в ножны, пристукнул по рукояти, чтобы лезвие защелкнулось, и пополз дальше. Извивающаяся река впереди скрывалась в долгожданной темноте. Прибрежные светящиеся заросли заканчивались. Оглядываясь через плечо, он увидел, как через луг пробежал еще один Трог, как они вдвоем подняли неподвижное тело и понесли его к лагерю.
Что ж, может быть, Троги и казались непробиваемыми, но он прикончил одного - с помощью примитивного оружия и доли удачи. Это приподняло юношу в собственных глазах, и он, приободрившись, осторожно спустился вниз, к самой воде. Загребая ботинками маслянистую воду, Шэнн побрел вниз по течению, чувствуя сопротивление воды, сначала по щиколотку, потом по колено. Пока еще омутов можно было не бояться, широкая река текла по мелководью, кроме самой середины.
Еще дважды ему пришлось обходить заросли светящихся растений, и один раз он наткнулся на молодое дерево, заливавшее все кругом розоватым светом, а не обычным призрачно-серым. В светящемся тумане вокруг ветвей вились какие-то насекомые, и в воздухе стоял душный запах его открывающихся почек. Запах не показался Шэнну ни неприятным, ни приятным, просто непривычным.
Наконец он набрался смелости и тихонько свистнул, надеясь, что его будет слышно на берегу. Но сколько Шэнн ни прислушивался, замерев на месте, в ответ ничего не услышал. Ничего, что подсказало бы - Торвальд и росомахи направляются к плоту.
А что он будет делать, если внизу у плота никого не дождется? Торвальд приказал ему - не задерживаться до рассвета. Но Шэнн знал, что пока он не увидит патруль Трогов, шлепающий за ним, он будет ждать. Ждать, пока не узнает, какая судьба постигла его товарищей. И Тэгги, и Тоги значили для него ничуть не меньше, чем офицер Разведки. А сейчас, может быть, даже еще больше - потому что он понимал их, в определенной степени, конечно, и находил в их непритязательной компании ту дружбу, которой не мог найти у людей.
Интересно, почему Торвальд настаивает на том, чтобы они двигались к морю? Для Шэнна его первоначальный план укрыться в горах на востоке выглядел ничем не хуже. В этих горах укромных местечек, чтобы спрятаться, можно найти не меньше, чем на побережье. Но Торвальд так упрямо настаивал на том, чтобы идти на запад, что Шэнн сдался. Хотя, выслушивая приказы, он внутренне протестовал, тем не менее юноша подчинялся приказам старшего. Только оказавшись в одиночестве, он начал сомневаться и в мотивах, руководивших Торвальдом, и в его авторитете.
Три ветви светящегося кустарника, связанные треугольником. Шэнн выбрался на берег, отряхивая с ботинок воду, как Тэгги отряхивал бы с шерсти. Три ветки - это был знак, которым они отметили место встречи, но...
Шэнн резко обернулся, схватившись за станнер. Темное пятно плота раскачивалось туда-сюда на воде, всего в нескольких футах от него. Его качало не течением. Шэнн услышал тихое поскуливание и негромко рассмеялся, опуская станнер. Не стоило так беспокоиться о росомахах - приманка подействовала, как надо. Обе зверюги отчаянно чавкали, не обращая внимания на шаткий плотик под ногами.
Они не обратили на Шэнна никакого внимания, когда он полез в воду, нащупывая импровизированный якорь. Его запах, видимо, донесло ветром еще раньше. Вода дошла юноше до плеч, когда он ухватился за крайнее бревно плотика и прислушался. Одна из росомах предупреждающе зарычала, недовольная тем, что их отвлекают. Или зверь рычал не на него?
Шэнн замер на месте. Да, кто-то шлепал по воде вверх по течению. Кто бы ни шел за ним следом, он не очень прятался, и судя по скорости неизвестного преследователя, тот скоро мог оказаться здесь.
Троги? Шэнн напряженно ожидал реакции росомах. Он был уверен - если это враги, то животные предупредят его. Обычно они избегали запаха чужаков, кроме того момента, когда услыхали этот странный вой из лагеря.
Но росомахи, как ни в чем не бывало продолжали есть. Значит, это не жуки приближались к плоту. Но если это Торвальд, то зачем ему так явно обнаруживать себя? Только если скорость для него оказалась важнее осторожности. Шэнн подтянул к себе якорный канат, достал нож, готовый в любой момент обрезать его. Темная фигура пробежала мимо ветвей и уткнулась в плот.
- Лэнти? - раздался хриплый шепот.
- Я тут.
- Поехали. Нужно скорее убираться!
Торвальд прыгнул вперед, и они оба вскарабкались на плот. Задетый ногой объеденный скелет плюхнулся в воду, но прежде чем росомахи успели прыгнуть за ним, канат был обрезан, и плот подхватило течение. Почувствовав, как закачался под ногами плотик, росомахи испуганно заскулили и сбились друг к дружке в середине казавшегося теперь очень ненадежным плавсредства.
Порыв ночного ветра принес им в спину далекое, но прекрасно различимое жуткое завывание.
- Я видел, - Торвальд остановился, чтобы набрать полную грудь воздуха, - я видел, у них есть "псы". Вот кто это.

ПОГОНЯ

Течение подхватило и понесло плот вниз по реке, все быстрее и быстрее. Росомахи прижались к Шэнну, и он чувствовал, как его окутывает их тепло и мускусный запах шерсти. Они беспокойно заворчали, словно отвечая на принесенный ветром вой.
- Псы? - переспросил Шэнн.
В темноте рядом с ним Торвальд отвязывал один из шестов, которые они заготовили, чтобы управлять плотом. Течение несло их достаточно быстро, но эти стволы молодых крепких деревьев помогут им освободиться, если их занесет на камни, отмель или топляк.
- Что еще за псы? - нетерпеливо повторил свой вопрос Шэнн.
- Ищейки Трогов. Иначе зачем бы они им понадобились? - в тоне Торвальда ясно послышалось удивление. Немного помолчав, он добавил с обычной жесткостью:
- Мы можем оказаться в очень неприятном положении. Если они используют своих псов, это значит, им нужны пленные.
- Но они же не знают, что мы здесь, земляне, то есть? Торвальд задумался.
- Они могли привезти псов просто на всякий случай, если кто-то ускользнет во время первой атаки. А может, они поверили в то, что мы местные, и захотят поймать экземпляр для изучения.
- Так ведь они просто убьют нас, когда увидят, что мы земляне.
В темноте Шэнн с трудом разглядел, как Торвальд отрицательно покачал головой.
- Скоро им может до зарезу понадобиться земной пленник.
- Зачем?
- Чтобы подать направленный сигнал маяка. Первоначальное удивление Шэнна улетучилось. Он был достаточно знаком с процедурой колонизации планет, чтобы угадать причину для такого хода врагов.
- Транспорт с колонистами?
- Вот именно. Колонисты не сядут, пока не получат правильный вызов с планеты. Троги не могут допустить этого. Если они не захватят транспорт, с ними будет покончено, не успеют они и глазом моргнуть.
- Но откуда они знают, что должен прибыть транспорт? Когда мы перехватываем их переговоры, для нас это - китайская грамота. А они что, способны расшифровать наши коды?
- Мы предполагаем, что нет. Но... что касается Трогов, все, что мы о них знаем, - это сплошные предположения. Так или иначе, им известна процедура основания земной колонии, а мы не можем изменить ее, за исключением мелочей, - мрачно ответил Торвальд. - Если транспорт вовремя не получит правильный сигнал вызова, то его капитан вызовет патрульный крейсер... и база Трогов прикажет долго жить. Но если жуки заманят транспорт сюда, то у них появятся еще пять или шесть месяцев, чтобы укрепить свои позиции. И тогда, чтобы очистить Колдун, потребуется не один патрульный крейсер, а целый флот. А Троги получат в свое распоряжение еще один мир. И достаточно важный. Эта планета лежит на прямой между системами Один и Кукулькан. База Трогов на таком оживленном маршруте сможет напрочь отрезать этот район галактики от нас.
- И ты думаешь, они захотят взять нас в плен, чтобы заманить транспорт?
- Исходя из человеческой логики, это будет вполне естественный ход - если только они узнают, что мы здесь. Этих псов у них не очень много, и они не рискуют ими в незначительных целях. Надеюсь, что мы как следует замели след. Эта атака на лагерь была необходима... Мне нужны были карты! - Торвальд, казалось, опять заговорил сам с собой.
- Время... и верные карты, вот что мне нужно! - он стукнул кулаком по бревнам, и плот задрожал.
Вдоль берега вытянулась еще одна полоска светящихся ив, и когда плот проплывал сквозь эту ленту призрачного сияния, они разглядели лица друг друга. Торвальд мрачно смотрел в воду за кормой, словно ожидая, что оттуда в любой момент может вынырнуть Трог.
- А если эта тварь, - Шэнн кивнул назад, - пойдет за нами? Вообще, что они из себя представляют?
Пес для него означал земную собаку, и он просто не мог себе представить, что млекопитающие могут служить Трогам.
- Довольно симпатичная тварь, гибрид жабы и ящерицы, плюс еще несколько весьма приятных качеств. Это довольно общее описание, и наверное, не совсем точное, потому что его предки, как и предки Трогов, скорее всего насекомые. Если эта тварь пойдет за нами следом, а она пойдет, можешь не сомневаться, то придется принять кое-какие меры. У нас будет небольшое преимущество - они не могут управлять своими псами с флаера, а ходить пешком жуки не очень-то любят. Поэтому быстрой погони можно не бояться. И если пес вырвется вперед на непроходимой местности, мы устроим ему засаду.
В слабом свете береговых зарослей Шэнн разглядел, что Торвальд хмурится. А тот продолжал:
- Я дважды летал над лежащей впереди территорией. Довольно необычная местность. Всего понемножку. Если мы доберемся до приморских скал раньше Трогов, то считай, что первый раунд мы выиграли. Там они вряд ли нас скоро выследят. Против выслеживания пешком у них две альтернативы. Первая - прожарить лучами каждую подозрительную долинку. Но это займет уйму

Предыдущая страница 6 Следущая страница


7 Андре Нортон

времени: там таких долинок сотни, и все похожи друг на друга как две капли воды, не отличишь. Или они попытаются вытряхнуть нас оттуда своим дум-думом, если у них он, конечно, есть. А я в этом сомневаюсь.
Шэнн поежился. Об оружии Трогов, которое прозвали дум-дум, ходило множество жутких историй.
- Чтобы доставить сюда дум-дум, - как ни в чем не бывало пояснил Торвальд, словно речь шла о чисто теоретическом вопросе, а не угрозе страшнее смерти, - чтобы доставить сюда дум-дум, им придется вызывать большой корабль. И они трижды подумают, прежде чем рисковать, когда неподалеку находится наш крейсер. А пока самый опасный для нас участок начнется завтра утром, если я правильно рассчитал скорость течения. Там проходит полоса пустыни, по эту сторону гор. Река там течет в довольно глубоком ущелье, и спрятаться негде. Стоит им отправить туда флаер, и они заметят нас так же точно, как если бы мы сигналили ракетами.
- А если днем прятаться и идти только ночью? - предположил Шэнн.
- В обычных обстоятельствах я бы согласился с тобой. Но нас поджимает время. Если мы не задержимся, то достигнем подножия гор через сорок часов иди около того. И нам нельзя уходить от реки. Пеший переход без воды будет настоящим безумием.
Два дня. А Троги тем временем, может быть, уже пустили по следу своих псов и прочесывают местность с воздуха. И в пустыне...
Шэнн погладил росомах. Будущее уже не казалось таким простым, как вчера вечером, когда Торвальд планировал путь отступления. Тогда он упустил из вицу несколько важных моментов. Не упустили ли они еще чего-нибудь важного? Шэнна так и тянуло за язык, но он промолчал.
Вскоре Шэнн задремал, уронив голову на колени. И ему приснился странный сон, сон настолько детальный, живой и яркий, настолько глубоко запечатлевшийся у него в памяти, что когда на рассвете юноша проснулся, он даже не сразу понял, где находится.
Вместо полоски берега, поросшей клочками растительности, тянувшейся мимо плота, он продолжал видеть огромный череп из сна, четко очерченный на фоне неба. Очертания черепа были не совсем человеческими, над зияющими глазницами кружились какие-то летучие твари. О выступающую вперед нижнюю челюсть бились морские волны. Череп был кроваво-красного цвета с пурпурными прожилками. Шэнн поморгал, уставившись на берег реки, все еще видя перед собой этот призрачный костяной купол, пещеры глазниц и провал носа. Эта гора-череп или череп-гора почему-то была для него очень важна. Он должен был найти эту гору!
Шэнн беспокойно заворочался. Руки и ноги затекли, но не замерзли - с обоих сторон его согревали росомахи. Торвальд, свернувшийся за его спиной, все еще спал, не выпуская из рук шест. Под мышкой он сжимал плоский футляр с картами, словно боясь, что во время сна тот пропадет. На гладкой крышке футляра стояла эмблема Разведки, он был заперт замком, реагирующим на отпечаток пальца.
С тех пор как Шэнн впервые увидел Торвальда в космопорту, с того сошел журнальный глянец. Из-за впалых щек его высокие скулы еще сильнее выступали вперед, и он чемто напомнил Шэнну череп из его сна. Лицо было грязным, форма - помятой и рваной. Только волосы по-прежнему оставались такими же светлыми.
Шэнн вытер рукой под носом, не сомневаясь, что он и сам сейчас представляет не менее сомнительное зрелище. Он осторожно нагнулся к краю плота и заглянул в воду, но ничего не увидел - поверхность воды покрывала мелкая рябь.
Шэнн поднялся на ноги и плот закачался под его весом. Он огляделся вокруг. Конечно, по росту с Торвальдом ему не сравниться, да и весит он на треть меньше, но тем не менее, стоя, ему удалось разглядеть равнину, лежавшую за откосом берега. Растительность, такая густая вокруг лагеря, здесь поредела, и отдельные островки травы имели бледно-лиловый цвет. Тонкие стебельки и вялые листья говорили об обезвоживании и бедной почве. Почва тоже была не голубой, как там, а бледной, почти серой; низкорослые, редкие кусты росли лишь у самого берега. Наверное, плот уже добрался до обещанной Торвальдом пустыни.
Шэнн обернулся и посмотрел на запад. Небо уже достаточно посветлело, чтобы он увидел высокие черные пирамиды гор. Вскоре они должны были достичь этих гор, гор, о подножие которых по другую сторону бились морские волны.
Шэнн долго вглядывался в далекие вершины, внимательно запоминая каждую из них.
Может, среди них затаилась и гора-череп? Юношу не покидало ощущение, что место, которое он видел во сне, - настоящее, и что оно находится на планете Колдун. И это был не просто один из уголков Колдуна, это было место, которое он должен найти. Но почему? Шэнн озадаченно искал ответ, и в нем росло чувство еще не страха, нет... но какой-то неуверенности.
Торвальд пошевелился. Плот качнуло и росомахи негромко заворчали. Шэнн присел, протянув руку к плечу офицера. От этого прикосновения Торвальд дернулся, одной рукой еще сильнее прижал к себе футляр с картами, а другой ударил наугад - и Шэнн еле увернулся от кулака.
- Все в порядке! - вскрикнул он удивленно. Офицер заморгал, просыпаясь. Невидящим взглядом он посмотрел на Шэнна.
- Пещера Пелены, - пробормотал он. - Утгард... Затем его глаза приобрели осмысленное выражение и Торвальд сел, недоуменно оглядываясь.
- Мы в пустыне, - заметил Шэнн.
Торвальд встал, балансируя на широко расставленных ногах, оглядывая туманную равнину вокруг реки. Посмотрев на дальние горы, он снова присел и согнулся, открывая футляр с картами.
Росомахи выражали беспокойство, поскуливая, косились на Шэнна, все еще не решаясь свободно двигаться по плотику. Шэнн понял их. Они с Торвальдом могли утолить голод пригоршней концентратов из НЗ. Но эти сухие таблетки не годятся для животных. Шэнн еще раз огляделся вокруг, призвав на помощь опыт последней недели. Равнина вокруг выглядела совершенно бесплодной, значит, оставался только берег реки.
- Мы должны накормить Тэгги и Тоги, - нарушил он молчание. - А то они сами прыгнут в реку и сбегут.
Торвальд оторвал взгляд от жесткого тонкого пластика карты, возвращаясь к действительности. Он перевел взгляд с Шэнна на скудный берег.
- Как? И чем? - не понимая, поинтересовался он. И только потом серьезность ситуации дошла до разведчика.
- Ты знаешь, как?..
- Здесь должна быть рыба, они ловили ее в горном ручье, - ответил Шэнн, вспомнив события двух-трехдневной давности. - Потом камни. Под этими камнями тоже может прятаться рыба. Может, и мы найдем здесь что-нибудь.
Он знал, что Торвальду не хочется останавливаться на берегу, тратить время на такую охоту. Но голодные росомахи не станут слушать ничьих доводов, а Шэнн не собирался терять животных из-за прихоти офицера.
Но Торвальд не возражал. Шестами они направили плот к южному берегу, под укрытие нескольких светящихся ив. Шэнн выбрался на берег, росомахи - следом; озабоченно обнюхивая почву, они шли за юношей по пятам, пока он переворачивал камни, под которыми прятались странные подводные твари. Рыбы с рудиментарными конечностями, даже в своей родной стихии недостаточно проворные, чтобы избежать когтистых лап, выбрасывавших их с отмели на берег. Им попалось животное с гладкой шерстью, широкой плоской головой и перепончатыми передними лапами, похожее на небольшого тюленя, которое Тэгги сожрал, прежде чем Шэнн рассмотрел его поближе. Росомахи опустошили полмили берега, прежде чем землянам удалось загнать их обратно на плот.
Пока они охотились, Шэнн изучил окружающую равнину более подробно. Сухая земля, хилая растительность. Странные колючие кусты росли из сухой почвы, словно пальцы с ободранной кожей - неприятного ярко-красного цвета, отличаясь от обычного аметистового оттенка растительности на Колдуне. Под лучами восходящего солнца перед Шэнном открывалась гладкая голая равнина, сперва оттолкнувшая его, потом - заинтересовавшая.
Торвальд забрался на самый верх откоса берега и смотрел в сторону гор. Когда Шэнн начал загонять росомах на плот, офицер обернулся и спрыгнул вниз, сжимая в руках развернутую карту.
- Положение не так благоприятно, как нам казалось, - заметил он. - Нам придется уйти от реки в горы.
- Зачем?
- Здесь река течет между гор в стремнине - вот пороги, - офицер, присев, нервно черкнул ногтем по карте. - Тут нам лучше бросить плот. Дальше непроходимый участок. Но к югу есть расселина, возможно, мы пройдем по ней. Это составлено по данным фоторазведки.
Шэнн знал достаточно, чтобы сообразить, куда их может завести такая карта. С воздуха могут быть хорошо видны основные черты ландшафта, но с высоты очень легко пропустить мелкие подробности, которые окажутся совершенно непроходимыми на земле. Тем не менее Торвальд уверенно спланировал их путь, словно он уже не раз проходил этой дорогой и она была прямой и гладкой, как шоссе на Тайр. Почему им обязательно нужно к морю? Пока Шэнн еще не решался поставить под сомнение приказания офицера. Пока, во всяком случае, ему нечего было возразить, кроме заявления, что он не доверяет неопределенной информации.
Шэнн не сводил взгляда со своего напарника, пока они отчаливали от берега и выводили плот на стрежень. Торвальд прекрасно знал - он сам назвал их - все опасности, лежавшие на пути. Однако офицер нимало не сомневался в их способности достичь моря. А если и сомневался, то эти сомнения не пробивались наружу сквозь его невозмутимую скорлупу. Впрочем, не успел закончиться первый день, прожитый вместе с Торвальдом, а Шэнн уже догадался - для напарника он всего лишь еще один инструмент, который офицер Разведки использует в неизвестных Шэнну целях. Которые для Торвальда, в свою очередь, являются первоочередными. Такое положение не очень нравилось Шэнну, но пока он держал себя в руках, не позволяя недовольству вырваться наружу. Он уважал знания Торвальда, но отношение офицера к нему не давало даже надежды на большее, чем полупартнерство в работе, - на человеческое отношение.
Почему Торвальд вернулся на Колдун? И почему он рискнул. своей жизнью - а может быть, и не только своей, если их теория насчет того, зачем Трогам земной пленник, была верной - неужели лишь, чтобы выкрасть из захваченного лагеря этот футляр с картами? Когда разведчик впервые заговорил о налете, он говорил только о припасах, а о картах не было сказано ни слова. Судя по всему, Торвальд выполнял какую-то миссию. Интересно, что произойдет, если Шэнн неожиданно выйдет из повиновения и потребует от офицера кое-каких объяснений, здесь и сейчас?
Впрочем, Шэнн достаточно знал людей, чтобы понимать - из Торвальда он вытянет не больше, чем тот ему захочет сказать, и такое преждевременное выяснение отношений завершится только его полным поражением. Он сухо усмехнулся, вспоминая чувства и мысли, возникшие у него, когда он впервые увидел Рагнара Торвальда, всего несколько месяцев назад. Словно офицер мог принимать во внимание, что нравится или не нравится, о чем вообще думает какой-то там Шэнн Лэнти. Нет, мечты и реальность редко соответствуют друг другу. Кстати, о мечтах...
- На этих картах побережья случайно нет горы в форме черепа? - неожиданно спросил он.
Торвальд оттолкнулся ото дна реки шестом.
- Черепа? - переспросил он недоуменно, как часто отвечал на вопросы Шэнна (если только они не говорили о каком-нибудь сверхважном насущном деле).
- Да, странный такой череп, - кивнул Шэнн. Сейчас юноша представил его себе так же явно, как и во сне, - череп, из глазниц которого поднимаются крылатые твари. Это тоже было странно - обычно сон забывался через несколько часов после пробуждения.
- У него выступает нижняя челюсть и об нее... в эти багровые скалы бьют волны.
- Что? - теперь Торвальд слушал действительно внимательно. - Где ты слышал об этом?
- Я не слышал об этом. Мне это приснилось сегодня ночью. Там еще летали птицы - или вроде птиц - которые кружились над глазницами...
- А что еще? - Торвальд слегка наклонился, его глаза с живейшим интересом смотрели на юношу, словно он хотел силой вытянуть подробности у Шэнна из головы.
- Это все, что я запомнил - гора-череп. Шэнн не стал добавлять еще одну деталь сна - что он должен найти этот череп. Обязан найти!
- И ничего больше? - Торвальд помолчал и добавил, медленно, с явным нежеланием говорить: - Ничего, похожего на пещеру, заполненную зеленой пеленой? Сплошная зеленая пелена?
Шэнн покачал головой.
- Нет. Только гора-череп.
Торвальд недоверчиво покосился на него. Наверное, выражение лица Шэнна оказалось достаточно убедительным, потому что офицер усмехнулся:
- Еще одна замечательная теория разлетелась к чертям. Нет, твоего черепа нет ни на одной из наших карт. И наверное, моя пещера тоже не существует. Возможно, это просто дымовая завеса...

Предыдущая страница 7 Следущая страница


Буря над планетой Колдун 8

- Что?.. - но Шэнн так и не успел задать вопрос до конца. Над пустыней поднялся ветер, дунул над рекой, принеся с собой мелкую песчаную пыль, которая серой пленкой покрыла воду, людей, животных, плот. Пыль падала с тем тихим шорохом, с каким падает снег.
И этот шорох не заглушил вопля, далекого вопля, ослабленного милями расстояния, того улюлюкающего воя, который они слышали в лагере Трогов. Торвальд жестко оскалил зубы.
- Псы вышли на след.
Он снова схватился за шест, подталкивая плот. Несмотря на жару, Шэнна пробрала дрожь. Он тоже взялся за шест, подумав, что время, должно быть, теперь больше не на их стороне.

ПЕС

Солнце превратилось в раскаленный шар, обжигающий землю, которая в свою очередь немилосердно палила. В прохладных горах на востоке Шэнну и в голову не приходило, что на Колдуне может быть такая жара. Когда они взялись за шесты, им пришлось сбросить свои куртки. Остальную одежду они снимать не решались, опасаясь солнечных ожогов. Порывы ветра покрывали воду песчаной пленкой.
Шэнн вытер глаза, на мгновение оторвавшись от бесконечной работы шестом, чтобы взглянуть на скалы, проплывавшие теперь мимо пугающе близко. Русло реки сузилось, и теперь их окружали скалистые стены, начисто лишенные почвы; лишь в узких скальных карманах кое-где виднелось немного песка, занесенного ветром. То тут, то там из воды высовывались камни.
Нет, ему не показалось - течение заметно ускорилось, плот плыл быстрее, чем они его толкали. Русло сузилось, и течение набрало новые силы. Шэнн сказал об этом Торвальду, и тот кивнул:
- Да, мы приближаемся к первым порогам.
- Где нам придется выбраться на берег и обходить пешком, - устало вздохнул Шэнн. Пыль жгла ему глаза, скрипела на зубах. - Мы останемся рядом с рекой?
- Пока сможем, - мрачно кивнул Торвальд. - Мы не можем взять с собой воду.
Да, человек может выжить на скудной пище, человек может даже пробиваться сквозь непроходимые препятствия, если у него есть таблетки концентратов. Но без воды им далеко не уйти, и в такую жару подобная попытка быстро их прикончит. Они снова прислушались, ожидая, что сзади донесется еще один вопль, вопль, который скажет им, насколько близко находятся охотники-Троги.
- Пока флаеров Трогов не видно, - заметил Шэнн. С того самого момента, как пес указал преследователям направление, он все время ждал, что над ними появится одна из вражьих черных тарелок.
- В такой ветер они не поднимутся, - Торвальд, не выпуская из рук шеста, кивнул на клубы пыли, клубящиеся в воздухе над стенами ущелья. Река врезалась в каньон, уходя еще глубже вниз, и дышать им стало полегче. Пыль все так же сыпалась, но уже не так густо, как полчаса назад. Небо над их головой теперь превратилось в серое покрывало, заслонив солнце, давая путешественникам немного прохлады.
Офицер посматривал по сторонам, разглядывая скалистые берега, словно отыскивая какой-то знак. Наконец он указал шестом на несколько больших валунов впереди. Недавний оползень на четверть перегородил реку, и перед этими камнями скопилось немного плавника, образовав колючий "полуостров".
- Туда...
Они направили плот к берегу, с трудом преодолев быстрое течение. Росомахи, уставшие от жары и пыли, радостно бросились на берег, словно пассажиры, спасающиеся с тонущего корабля. Торвальд проверил, надежно ли висит у него на боку футляр с картами, и тоже прыгнул. Когда все они выбрались на берег, офицер оттолкнул плот от берега. Течение подхватило бревна и понесло дальше, мимо загораживавших проток валунов.
- Слушай!
Но Шэнн и сам услышал далекий грохот. Равномерный шум, словно удары в гигантский барабан. Это был совсем не тот шум, который производят флаеры Трогов в полете, и доносился он не сзади, а спереди.
- Пороги... может быть, даже водопад, - так объяснил этот шум Торвальд. - Ну что, посмотрим, что у нас за тропа?
- Каменный язык, покрытый плавником, плавно поднимался к стене ущелья. Не доходя до вершины нескольких футов, он выравнивался, эта ровная тропка шла параллельно воде футов на пятьдесят вперед и обрывалась. Дальше вода билась об отвесные скалы. Им придется выбраться из ущелья наверх, возможно, надолго лишившись источника воды.
Не сговариваясь, они опустились на колени, и как следует напились из сложенных ладоней, сполоснули лица, смывая пыль с кожи. Затем принялись карабкаться вверх по крутой тропке. Росомахи уже преодолели ее и исчезли наверху. Когда беглецы стали подниматься, немного посветлело, но тонкий песок снова ударил им в лица, набился в волосы.
Шэнн остановился на мгновение, чтобы стереть с лица пленку грязи. Затем он сделал последнее усилие, поднимаясь на камень, - и покачнулся под напором ветра. Рука офицера шлепнула его между лопаток, и он чуть не упал. Шэнн с трудом сообразил, что это приказ идти дальше, и, спотыкаясь, побрел вперед, пока не вступил под каменный свод, где песчаный поток прекратился.
Его плечо уперлось в твердый камень. Протерев глаза от песка, Шэнн понял, что находится в небольшом кармане в стене ущелья. Высоко над головой через щель блеснул естественный янтарный цвет неба, а здесь, внизу, царили сумерки, переходящие в полную темноту.
Росомахи куда-то исчезли. Торвальд двинулся к югу, и Шэнн пошел следом. Вскоре они снова уперлись в тупик. Расселина, справа спускавшаяся к реке, а позади заканчивавшаяся стеной, прямо перед ними обрывалась крутым уступом. И когда Шэнн заглянул вниз, у него закружилась голова.
Если бы боевой крейсер межзвездного флота ударил по горам силовым лучом, рассекая камень до самых глубоких слоев планетной коры, то, наверное, получилась бы как раз такая вот пропасть. Шэнну и в голову не могло прийти, отчего между скалистым обрывом, на краю которого они стояли, и горой впереди разверзлось такое ущелье. Когда-то здесь, должно быть, случилась катастрофа невероятных размеров. Ни спуститься на дно ущелья, ни взобраться на противоположную стену было невозможно. Беглецам придется либо возвращаться к реке - со всеми вытекающими из этого опасностями, - либо искать обходной путь, чтобы как-то перейти через эту пропасть, преградившую им путь на запад.
- Ложись! - точно так же, как перед этим Торвалед вытолкнул Шэнна из полутьмы песчаной бури, так и сейчас он сбил юношу с ног и повалил на пол той пещерки, из которой они выглядывали.
По слабо освещенному солнцем небу скользнула черная тень.
- Назад! - Торвальд изо всех сил рванул Шэнна, буквально бросив его обратно в сумрак расщелины. Затем офицер метнулся вглубь, не отпуская руки Шэнна, не позволяя юноше задержаться даже на мгновение, хотя теперь они имели надежное укрытие. Наконец они добежали до темной дыры в южной стене, мимо которой прошли раньше. Торвальд поспешно втолкнул товарища туда.
И в этот момент страшный удар, куда сильнее, чем самый сильный из толчков Торвальда, потряс Шэнна. Его швырнуло о камень с такой силой, что перехватило дух, с такой болью, что Шэнну показалось - ребра не выдержат. Глаза юноши обожгла вспышка, хлестнувшая в расщелину, и эта вспышка, ослепившая его, была последним, что он запомнил перед тем, как его накрыла густая темнота - он потерял сознание.
Дышать было больно; медленно приходя в себя, он сначала понял, что ему больно дышать, и только затем осознал тот счастливый факт, что он вообще дышит. Его тело содрогнулось от тупой боли, когда что-то тяжелое наступило на скрюченные ноги. Потом в лицо ударило густое дыхание зверя. Шэнн собрал всю силу воли, чтобы поднять руку, коснулся густой шерсти, по его пальцам прошелся мокрый шершавый язык.
На несколько секунд Шэнна объял ужас - он понял, что ничего не видит! Темнота вокруг была окрашена только зигзагами красных искр, но это, насколько он понимал, просто мельтешило у него в глазах. Юноша попытался хоть что-то разглядеть сквозь эту искрящуюся темноту. Лохматое тело прижалось к нему, Шэнн услышал тихий скулеж. Он протянул в ответ руку:
- Тэгги?
Его снова бросило на стену, боль отдалась в ребрах - это росомаха, ласкаясь, отозвался на свое имя. Тоги таким же толчком с другой стороны потребовала своей доли хозяйского внимания.
Но что случилось? Торвалед потащил его в пещеру, как раз когда по склону скользнула тень. Тень! Шэнн напряженно соображал, пытаясь вспомнить все, что мог. Корабль Трогов! Значит, эта огненная вспышка, ударившая в скалу, - один из тех силовых лучей, которыми уничтожили всех людей в лагере... Но он-то все еще оставался жив!
- Торвальд? - окликнул он в темноту, окутавшую его. Ответа не последовало, и Шэнн позвал еще раз, с тревогой в голосе. Затем он снова опустился на колени, и осторожно отстранив Тэгти в сторону, стал ощупывать неровный каменный пол пещеры.
Сначала его пальцы коснулись ткани формы, а потом - теплой живой кожи. Он почти упал на неподвижное тело офицера, лихорадочно пытаясь услышать стук сердца, любой знак того, что напарник тоже жив.
- Что?.. - слово прозвучало невнятно, но Шэнн, услышав этот шепот, чуть не расплакался от облегчения. Он выпрямился, стоя на коленях, прижав руки к глазам, отчаянно желая хоть что-нибудь увидеть.
Глаза стали постепенно отходить от вспышки, потому что полная темнота и огненные сполохи смешались в серую пелену, и, открыв их снова, он был точно уверен в том, что слева что-то слабо светится.
Корабль Трогов выстрелил в них. Но инопланетяне использовали не всю мощь своего оружия - иначе оба землянина наверняка были бы мертвы. Что значит, что значит... Шэнн постепенно собрался с мыслями, и тут же сообразил - это значит, Троги хотели не убить, а только оглушить. Им потребовались пленные, как и предупреждал Торвальд.
Сколько же у них осталось времени до того, как за ними придут? Вокруг не найдешь ни одного подходящего места для посадки флаера. Поэтому жукам придется высадиться на краю пустыни и лезть в горы на своих двоих. А Троги никогда не отличались особой резвостью ног. Поэтому у беглецов еще было какое-то время.
Время для чего? Сама природа держала их в ловушке. Обрыв на юго-западе - неприступный барьер. Отступать на восток - означает выйти прямо в руки преследователям. Спускаться к реке - даже хуже, чем просто бесполезно - их плот давно уплыл. Оставался только этот карман в скале, в котором они прятались. И как только появятся Троги, они легко выкурят землян, может быть, сначала оглушив парализующим лучом.
- Тэгги? Тоги? - неожиданно Шэнн сообразил, что довольно давно не слышит росомах.
Ему ответил странно искаженный лай - с юга! Неужели животные нашли новый выход? А вдруг эта ниша в скале была не просто нишей? Большая пещера или даже проход, спуск в глубь горы? Подгоняемый слабой надеждой, Шэнн опять согнулся над Торвальдом, теперь уже различая скорченное тело разведчика. Затем он вытащил из кармана куртки свой фонарик и нажал на кнопку самого слабого света.
Его глаза сами собой сощурились, он почувствовал, как слезы текут по грязи и песку, приставшим к лицу. Но зато он теперь смог разглядеть, что находится перед ними, - отверстие, ведущее в толщь скалы, и может быть, открывающее перед ними дорогу к побегу.
Офицер заворочался, потом сел, крепко зажмурив глаза.
- Лэнти?
- Я тут. Там тоннель - прямо за вами. Росомахи убежали туда...
К изумлению юноши, на обычно плотно сжатых губах Торвальда возникло некое подобие улыбки:
- И нам тоже нужно поторапливаться, пока не пришли гости?
Он, вероятно, сопоставив действия Трогов, пришел к тому же выводу.
- Ты что-нибудь видишь, Лэнти? - вопрос был задан до боли обыденным тоном, но еле слышная нотка неуверенности, просьба о поддержке, может быть, в первый раз надколола стену, которая стояла между ними с первой, случайной встречи у разбитого корабля.
- Теперь лучше. А в начале тоже ничего не видел, - успокоил его Шэнн.
Торвальд приоткрыл глаза, и Шэнн понял, что сейчас офицер так же слеп и беспомощен, как и он сам за несколько минут до этого. Он схватил офицера за руку и положил ее на свой пояс.
- Держись! - теперь настала очередь Шэнна командовать. - Проход низкий, нам придется ползти. Я включил фонарик на слабый свет.
- Неплохо, - пальцы офицера скользнули по поясу Шэнна, пока он наконец не зацепился как следует, на спине. Юноша, склонившись, пополз в тоннель, таща Торвальда за собой.
К счастью, далеко ползти не пришлось. Вскоре после входа нора или проток, по которому они ползли, стал настоящим проходом, так что даже высокий Торвальд смог идти, не нагибаясь. Немного погодя он отпустил пояс Шэнна, сказав, что уже может идти сам.

Предыдущая страница 8 Следущая страница


9 Андре Нортон

Луч фонаря ударил в стену и отразился с таким блеском, что у них снова заболели глаза, - от друзы зеленых и золотистых кристаллов. В нескольких шагах дальше в скале блеснули такие же кристаллы. Они могли оказаться бесценным сокровищем, но ни один из землян не замедлил шага, чтобы рассмотреть их, или хотя бы потрогать. Время от времени Шэнн свистел, и впереди исправно откликались росомахи. Люди шли вперед, и у них не исчезала надежда, что они идут не в тупик, откуда их на блюдечке вынут Троги.
- Выключи-ка фонарь на минуту! - внезапно насторожился Торвальд.
Шэнн послушался, и слабый свет погас. Но в пещеру откуда-то впереди, с потолка, все равно пробивался свет.
- Парадная, - заметил Торвальд. - Полезем?
Когда они свернули по проходу влево, на восток, луч фонаря высветил узкий крутой подъем с естественными каменными ступенями. Потом Шэнн вспоминал этот подъем с немалым удивлением - они все же одолели его, хотя и медленно, постоянно передавая друг другу фонарик, чтобы светить под ноги.
Первым наверх выбрался Шэнн. Последними усилиями он перевалился через край дыры среди скал, ногти кровоточили, руки были совсем ободраны. Он устало уселся на землю, и озадаченно огляделся по сторонам. Снизу его нетерпеливо окликнул Торвальд и Шэнн потянулся за фонарем, чтобы посветить офицеру. Тот вылез наружу и тоже удивленно заморгал.
С всех сторон высоко в янтарное небо поднимались вершины гор. В отличие от пустыни, эта котловина, где они нашли убежище, была богата растительностью. Кривые и невысокие деревья теснились среди почти такой же густой травы, как и в долине у базы. Росомахи носились туда-сюда, осваивая крошечную долинку, выражая этой дикой активностью восторг от обретенной свободы.
- Хорошее место для лагеря. Торвальд покачал головой.
- Мы не можем здесь остаться.
Словно подтверждая это мрачное пророчество, из лаза, откуда они только что выбрались, донесся вой пса Трогов, искаженный и смягченный расстоянием, но по-прежнему пугающий.
Офицер взял из рук Шэнна фонарик и согнулся над отверстием лаза. Осветив фонариком провал, другой рукой он провел по краям лаза, измеряя его размеры.
- Когда эта тварь наткнется на свежий след, жуки не смогут ее удержать. Да им и не нужно будет ее сдерживать.
Эти псы подчиняются первому приказу: убить или взять в плен. И я думаю, что этот должен работать в режиме плена. Поэтому они спустят его, чтобы он бежал впереди.
- А мы прихлопнем его? - теперь Шэнн надеялся на опыт товарища.
Торвальд поднялся.
- Прихлопнуть пса? Для этого понадобится бластер на полной мощности. Нет, мы не сможем убить его. Но попытаемся посадить его на цепь. И он посторожит для нас двери.
Он поднялся и направился в долинку. Шэнн побрел следом, абсолютно ничего не соображая, в полной уверенности, что на этот раз у Торвальда есть какой-то план. Офицер наклонился, что-то поискал на земле и принялся вытаскивать из-под листьев лиану, вроде тех, которыми они пользовались вместо веревок. Торопливо надергав длинных плетей, он сунул Шэнну охапку этих лиан с коротким приказом:
- Сплетай вместе, и делай веревку. Как можно прочнее! Шэнн принялся за работу, скоро обнаружив, что надламываясь, эти лианы выделяют липкий пурпурный сок, который не только перепачкал ему все руки, но и склеивал лианы вместе, так что его задача оказалась не такой сложной, как казалось. Тем временем Торвальд своим вибротопором срубил два кривых деревца, обрубил ветки, и вбил два получившихся шеста в камни рядом с лазом.
Время работало против них, но умелые руки Торвальда действовали быстро и аккуратно. Из лаза у них за спиной еще дважды вырывался вой гончего пса. Когда опускавшееся солнце, склонившись к западу, заглянуло в котловину, Торвальд уже устанавливал остов ловушки.
- Мы не сможем прихлопнуть его, как не сможем прихлопнуть Трога. Но луч станнера должен притормозить пса как раз на столько, чтобы эта штука сработала.
Из травы выскочил Тэгги и со всех ног бросился к дыре. За ним следом летела Тоги. Они замерли над лазом, заглядывая вниз. Из их приоткрытых пастей капала слюна, в их позах чувствовалась та же напряженная готовность, как и во время охоты. Шэнн вспомнил, как первый услышанный им вой пса Трогов заставил росомах броситься чуть ли не в захваченный лагерь, несмотря на отвращение зверей к запаху чужаков.
- Они тоже насторожились, - кивнул Шэнн. Он уже рассказывал офицеру то, что заметил в ночь их вылазки в лагерь.
- Может быть, они тоже немного придержат тварь, - пожал плечам тот. - Но им не стоит всерьез связываться с ним, это может быть смертельно.
Из дыры донеслись шум и возня. Тэгги зарычал, попятившись, прежде чем ответить собственным боевым кличем.
- Внимание! - Торвальд отпрыгнул к сети, свисавшей с колышков. Шэнн поднял станнер.
Тоги присоединилась к своему приятелю, зарычав сначала тихо, потом все громче. Из-под земли снова вырвался скрипящий звук. А затем на поверхности, как чертик из табакерки, появилась чудовищная голова. Шэнн выпалил в нее из станнера, а Торвалед освободил западню.
Тварь взвизгнула. Веревки дернулись и задрожали, натянувшись. Росомахи увернулись от бесплодно щелкнувших челюстей. К облегчению Шэнна, земные животные словно удовлетворились тем, что кошмарное создание попалось в ловушку - в ошейник, и не предприняли попыток схватиться вплотную.
Но обрадовался он рано. Возможно, станнер затормозил рефлексы пса, потому что его челюсти замерли, один раз щелкнув, и голова - странная помесь жабы и ящерицы, противная всем законам земной природы, - неподвижно застыла в удушающей петле веревок, а ее тело наглухо закупорило лаз. Тэгги только этого и ждал. Он прыгнул вперед, широко раскрыв пасть, а Тоги бросилась в битву вслед за своим другом.

НЕЖДАННЫЙ ПРОВОДНИК

В фонтане грязи и камней пес Трогов ожил, пытаясь достать терзавших его росомах. Поднялся оглушающий шум. Шэнн, еле избежав удара челюстей, которые могли бы превратить его ногу в месиво из рваного мяса и раздробленных костей, треснул Тоги по носу и ухватил Тэгги за мохнатую шею, оттягивая самца от вырывающегося монстра. Он что-то крикнул и, к его удивлению, Тоги послушалась, развязав Шэнну руки, чтобы оттащить Тэгги в сторону.
Хотя юноша и заработал кровоточащую рану на руке, оттаскивая разъяренного Тэгги, в конце концов Шэнн смог отозвать обоих животных от лаза, надежно закупоренного пойманной тварью. Торвальд не удержался от смеха, наблюдая за усилиями своего младшего товарища.
- Ну, это задержит здесь жуков! Если они вытащат отсюда своего песика, тот выпустит немного пара на них. Наверное, им придется рыть обходной тоннель.
Глядя на чудовищное рыло, расшатывавшее из стороны в сторону валуны, которые, казалось, невозможно сдвинуть с места, Шэнн подумал, что Торвальд прав. Он опустился на колени рядом с росомахами, успокаивающе гладя их, что-то приговаривая, пытаясь успокоить их настолько, чтобы они без возражений подчинялись его приказам.
- Ха! - Торвальд громко хлопнул перепачканными руками, и этот звук привлек к себе внимание обоих зверей.
Шэнн поднялся и махнул им кровоточащей рукой в сторону долины, на запад. Это движение означало - "охота". С явным нежеланием уходя, Тэгги последний раз рявкнул на пса Трогов, и тот ответил ему своим душераздирающим воем. Тоги побежала вслед за своим другом.
Торвальд, взяв окровавленную руку Шэнна, осмотрел рану. Из аптечки на поясе он достал присыпку и ленту защитной пласткожи, очистил и заклеил рану.
- Выживешь, - прокомментировал он. - Но лучше убираться отсюда, пока окончательно не стемнело.
Да, этот маленький рай представлял собой опасное место для ночевки. Во всяком случае, пока эта тварь, торчавшая из земли позади, рычала и выла в быстро темнеющее небо. Пройдя следом за росомахами, люди увидели, что те пьют из небольшого ручейка, и тоже с радостью напились. Затем они поспешили дальше, не забывая, что где-то в горах за их спиной может скрываться флаер Трогов, который откроет огонь, едва заметив их.
Но наступление темноты нельзя было отложить по желанию людей. На открытой местности использовать фонарик было невозможно. Пока они шли по долине, путь освещали фосфоресцирующие растения. Но когда снова начались голые скалы, стало абсолютно темно.
Росомахи добыли парочку плескунчиков, сожрав их вместе с костями. Но этот скудный ужин не мог утолить их голод. Однако, к облегчению Шэнна, далеко в поисках еды они уходить не стали. Когда люди нашли на краю скал небольшое укрытие под нависающими камнями, оба животных свернулись рядом с ними, и тепло их тел прибавило этому тесному закутку хоть немного комфорта.
Время от времени Шэнн просыпался от воя пса Трогов. Но, к счастью, этот звук не становился громче. Если Троги наткнулись на свою гончую, а к этому времени они не могли на нее не наткнуться, то они до сих пор не освободили ее из ловушки. Не захотели, а может быть, и не смогли. Шэнн снова задремал, а опять проснулся уже утром, от пронзительных воплей кла-кла. Взглянув в небо, юноша тем не менее не заметил ни одной из этих летучих мышей Колдуна.
- Скорее всего, они наносят визит вежливости нашему другу в долине, - усмехнулся Торвальд, глядя, как Шэнн разглядывает облачное небо. - Еще бы.
Плотоядные кла-кла предпочитали, чтобы избранная жертва была слабой и беззащитной. Плененный пес, несомненно, привлек их внимание. А эти жуткие вопли, доносившиеся, наверное, до самых вершин гор, привлекли сюда всех кла-кла в радиусе нескольких миль.
- Вот оно! - Торвальд встал на ноги, ухватившись за камень, и всматривался на запад. В его похудевшем лице читалось нетерпение.
Шэнн ожидал не меньше, чем патрульный корабль Трогов, поэтому он оглянулся, лихорадочно соображая, где же здесь на этом карнизе укрыться. Может быть, если они растянутся за этими камнями, они не привлекут особого внимания. Однако Торвальд не торопился прятаться. Шэнн привстал, следя за его взглядом.
Перед ними лежал настоящий лабиринт. Горы и ущелья, обрывы и острые, как зубы, скалы. А вдали за этими скалами сверкала зеленая полоса моря планеты Колдун, уходившая до самого горизонта. Теперь они видели цель их путешествия.
Если бы у путешественников был изыскательский флиттер из захваченного лагеря, они уже через час шли бы по берегу моря. Но вместо этого им пришлось продираться через горный лабиринт, запутанный с дьявольской изобретательностью, целых два дня. И дважды они еле улизнули от кораблей Трогов, которые продолжали обшаривать побережье, дважды их спасало лишь то, что они, как загнанные звери, бросались в укрытие. Зато на всем извилистом пути они больше не слышали жуткий вой пса Трогов и надеялись, что их ловушка и стаи кла-кла надолго вывели того из строя, если не прикончили совсем.
На третий день они вышли к одному из множества фиордов, которые, как бахрома, узкими языками врезались в сушу. В тесных ущельях, через которые они проходили, не было недостатка в пище, поэтому и люди, и росомахи не голодали. Блестящая шерсть животных теперь выглядела даже лучше, чем их изодранная форма.
- Куда теперь? - поинтересовался Шэнн. Теперь-то он может узнать, что тянуло Торваледа на это побережье? Нет, конечно, в таком месте хорошо прятаться, но и вдали от берега они могли спрятаться не хуже.
Офицер неторопливо повернулся. Под ногами заскрипела галька. Торвальд окинул взглядом горы, откуда они спустились, потом залив, волны которого разбивались почти у их разбитых ботинок. Раскрыв свой драгоценный футляр, он долго сверялся с ориентирами по нескольким листам карты.
- Нам нужно выйти к настоящему берегу. Шэнн оперся о ствол горного дерева, с ветвями конусом, как у ели, сдирая со ствола кусочки темно-красной коры, облезающей к лету. Холод горных долин сменился здесь влажным теплом. Да, весна переходила в лето - лето этого северного континента. Даже свежий ветерок, дующий с открытого моря, уже не так пронизывал, как два дня назад, когда соленый влажный воздух впервые ударил им в лицо.
- А там мы что будем делать? - не унимался Шэнн. Торвальд протянул ему карту, его палец с траурной каймой под ногтем провел путь вдоль одного из фиордов, и уперся в цепь островов, ожерельем протянувшуюся через море.
- Мы поплывем туда.

Предыдущая страница 9 Следущая страница


Буря над планетой Колдун 10

Для Шэнна в этом совсем не было смысла. Острова... там у них будет значительно меньше шансов устроить безопасное убежище, чем на этом изрезанном побережье. Даже воздушная разведка почти не обращала внимания на эти клочки земли, окруженные морем, ограничиваясь поверхностным наблюдением с воздуха.
- Зачем? - упрямо повторил Шэнн. До сих пор он подчинялся приказам напарника, потому что они в большинстве своем отвечали здравому смыслу. Но он вовсе не собирался подчиняться ему и дальше только потому, что Торвальд - офицер.
- Потому что там что-то есть. И это что-то может оказаться для нас чрезвычайно важным. Видишь ли, Колдун - не совсем пустой мир.
Шэнн отодрал очредную длинную ленточку коры и принялся скатывать ее между пальцами. Торвальд что, спятил? Шэнн знал, что офицер Разведки был среди несогласных с выводами изыскательской группы. Более того, Торвальд составлял меньшинство в количестве одного человека, который отказался подписывать доклад о том, что Колдун не имеет собственной разумной жизни и, следовательно, готов к колонизации землянами, являясь в рамках правил пустым миром. Но продолжать цепляться за это убеждение без единого доказательства своей правоты - явный симптом умственного расстройства.
Теперь Торвальд смотрел на него с сердитым нетерпением. Интересно, к галлюцинациям положено относиться с юмором, да? А вот можно ли отнестись с юмором к сумасшедшей идее, которая может привести к гибели? Если Торвальд хочет кочевать с острова на остров в надежде найти то, чего никогда не существовало, то Шэнну вовсе не обязательно составлять ему компанию. А если офицер попробует заставить его силой, то у Шэнна есть станнер и, кажется, росомахи охотнее повинуются ему, а не Торвальду. Быть может, если он сделает вид, что согласен, а потом... Нет, заметив этот свет в серых глазах, не отрывавшихся от него, Шэнн понял, что ничем не сможет отговорить Торвальда от этой безумной идеи.
- Ты мне не веришь, а? - нетерпение офицера вырвалось наружу.
- С чего мне вам не верить? - Шэнн попробовал оттянуть неизбежное. - У вас такой опыт в изысканиях... Вы знаете про всякие штуки. Я что, я ведь в этом ничего не понимаю.
Торвальд свернул карты и спрятал их обратно в футляр. Затем он расстегнул воротник куртки, полез во внутренний карман, что-то достал оттуда и, протянув руку Шэнну, медленно разжал пальцы.
На ладони Торвальда лежал маленький круглый медальон размером с монету, белый, словно из кости, но отливавший странным, не костяным блеском. И его покрывала резьба. Шэнн протянул палец, хотя ощущал странное нежелание прикасаться к медальону. Но когда он все же коснулся его, то ощутил странное чувство, непонятную дрожь в пальце, как будто его легонько ударило током. И как только он коснулся диска, то почувствовал, что должен взять его в руку и рассмотреть поближе.
Резьба на медальоне была сложной, выполненной с большим изяществом и мастерством, хотя эти завитушки, странные шишечки и ленточки никак не складывались ни в какой узор. Через секунду-две Шэнн сообразил, что его глаза, разглядывавшие эти загогулины, "зафиксированы", и что ему потребуется определенное напряжение воли, чтобы оторвать от безделушки взгляд. Ощутив внутри ту же тревогу, как когда впервые услышал завывание пса Трогов, Шэнн выпустил диск из рук и тот упал обратно в ладонь Торвальда. И что еще неприятнее удивило юношу - чтобы разжать руку, тоже потребовалось приложить силу воли.
- Что это? Торвальд спрятал монету обратно.
- Понятия не имею. Я могу только сказать, что в нашем архиве нет ни одного упоминания о чем-нибудь даже отдаленно напоминающем это.
Глаза Шэнна расширились. Он нервно потер пальцы, только что сжимавшие костяную монету, о куртку. Эта дрожь... ему кажется, или он и в самом деле до сих пор ее ощущает? Или это снова заработало его воображение? Но нет, объект, не занесенный в обширные архивы Разведки, означает совершенно новую цивилизацию, новую звездную расу.
- Этот предмет, несомненно, искусственного происхождения, - продолжал офицер. - И он найден на берегу одного из этих островов.
- Троги? - но Шэнн уже знал, что это не так.
- Троги сделали - вот это? - Торвальд явно издевался. - У них нет ни малейшего понятия о таком искусстве. Ты же видел их летающие тарелки? Вот это и есть их жучья красота. А разве это хоть как-то напоминает их?
- Но кто тогда сделал это?
- Либо она была сделана на Колдуне, местной расой, развившейся и образовавшей цивилизацию, которая способна на такое совершенное искусство, - либо планету посещали гости из космоса, но не земляне и не Троги. В последнее я не верю...
- Почему?
- Потому что эта штука вырезана из кости или неизвестного материала. Мы не смогли определить это в лаборатории точно, но сделана она из органического материала. Она была найдена на берегу, под открытым небом, однако находится в отличном состоянии, и вырезана не позднее пяти лет назад. Ею пользовались, это несомненно, но немного. Кроме того, у нас нет никаких доказательств существования других рас, овладевших межзвездными перелетами, - кроме нас и Трогов. Нет, я берусь утверждать, что это сделано на Колдуне, и не очень давно, разумным существом, находящимся на высокой ступени цивилизации.
- А где же их города? - возразил Шэнн. - Мы пробыли здесь несколько месяцев, мы обшарили весь континент. Мы бы заметили их, или хотя бы следы...
- Это может быть старая раса, - заметил Торвальд, - возможно, очень старая, может даже, угасающая, и немногие оставшиеся в живых просто прячутся. Да, мы не нашли городов, вообще никаких следов местной культуры, ни в прошлом, ни в настоящем. Но это, - он коснулся куртки, - было найдено на берегу острова. Кто знает, вдруг мы искали местных жителей не там, где нужно.
- Море? - Шэнн с новым интересом посмотрел на зеленую воду, волнами накатывающуюся на берег.
- Море, именно!
- Но ведь разведчики пробыли здесь больше года, несколько экспедиций. И никто не заметил никаких следов.
- Все четыре базовых лагеря располагались внутри континента, все изыскательские работы на побережье выполнялись в основном с флиттеров, кроме единственной вылазки - во время которой и нашли это. У местных жителей могли быть какие-то свои причины не показываться. Возможно, они вообще не могут существовать на земле, точно так же, как и ты не можешь жить под водой без специальной аппаратуры.
- Ну и...
- Ну и теперь мы попробуем отыскать их, если они есть где-нибудь поблизости. Дружественная местная раса может оказать на своей планете очень серьезную помощь в борьбе с
Трогами.
- Значит, когда вы ругались с Феннистоном, вы знали не только о снах? - перебил его Шэнн.
Торвальд с удивлением посмотрел на юношу:
- А ты откуда это знаешь, Лэнти?
К своему стыду, Шэнн обнаружил, что краснеет.
- Я слышал ваш разговор в тот день, когда вы улетали в штаб-квартиру, - признался он, а потом, оправдываясь, добавил: - Наверное, не меньше половины базы вас слышало.
Сердитый взгляд Торвальда как рукой сняло. Он рассмеялся.
- Да, в то утро мы поговорили немного громче обычного. А сны... - он снова вернулся к теме, - сны действительно были - и они тоже очень важны. Нас предупреждали с самого начала. Разведчиком, который открыл Колдун и нанес его на карты, был Лорри, а это отличный парень. Наверное, теперь я могу нарушить секретность - дело в том, что его корабль был оборудован новейшей аппаратурой, которая записывала сверхслабые излучения, настолько слабые, что их источник невозможно определить. И она регистрировала какое-то излучение каждый раз, когда у Лорри случались эти сны. К несчастью, эта машина была совсем новой, еще не вышла из стадии испытаний, и когда ее потом еще раз проверили в лаборатории, она работала с неполадками, так что все ее показания были поставлены под вопрос. Насчет всех этих записей возникли сомнения, машина регистрировала их на пленке, только пока Лорри обследовал большой залив на юге.
Затем сюда прилетали еще две экспедиции, с усовершенствованными машинами, и ни одна из них не обнаружила этих сигналов, поэтому все случившееся списали, как ошибки первого эксперимента. Такая планета, как Колдун - слишком лакомый кусочек, чтобы отбросить его в сторону на основании неподтвержденных сведений. И ребята из отдела колонизации постоянно подгоняли.
Шэнн вспомнил свой собственный сон, такой яркий сон, гора-череп, о подножие которой бьются волны, - может быть, именно этого моря? Еще одна маленькая деталь легла на свое место в головоломке.
- Когда мне приснилась та гора-череп, я спал на плоту, - медленно начал он.
Торвальд настороженно поднял голову, совсем как Тэгти на стойке.
- Да, на плоту тебе приснился череп. А мне - пещера с зеленой пеленой. Мы оба находились рядом с водой. Которая, естественно, соединяется с водой в море. Может быть, вода сыграла роль проводника? Интересно... - разведчик снова полез за пазуху, нагнулся, окунул пальцы в воду и протянул их над ладонью другой руки, чтобы капли упали на костяную монету, лежавшую на ладони.
- Что ты делаешь?
Торвальд не ответил на недоуменный вопрос Шэнна. Он прижал мокрую ладонь к сухой, теперь сжимая монету между ними. Затем сделал пол-оборота, повернувшись лицом к открытому морю.
- Туда, - его голос стал странно безжизненным. Шэнн изумленно смотрел на лицо Торвальда. Все нетерпение офицера, всего секунду назад так ясно читавшееся в его глазах, куда-то исчезло. Это был совсем другой человек, лишь оболочка Торвальда, но внутри что-то совершенно другое. И молодой землянин, подчиняясь безотчетному страху, бросился на Торвальда, вспомнив старые денечки на Свалках Тайр. Он изо всех сил ударил правой рукой по сложенным ладоням офицера. Костяная монета упала на песок, Торвальд покачнулся, шатаясь, сделал еще шаг или два, но не успел он обрести равновесие, как Шэнн наступил на костяной медальон.
Торвальд молниеносно обернулся, выхватив станнер с такой скоростью, что Шэнн мысленно поставил ему отличную оценку. Но его собственный станнер уже был у него в руках, готовый к бою. И юноша торопливо заговорил:
- Эта штука опасна! Что ты сделал - или что она сделала с тобой?
Его вопрос дошел до Торвальда, который снова стал самим собой.
- Что я сделал? - ответил он вопросом на вопрос.
- Ты действовал словно под контролем мозга. Торвальд посмотрел на юношу, сначала с недоверием, потом с возрастающим интересом.
- Начиная с того момента, как ты капнул на эту штуку водой, ты изменился, - закончил Шэнн. Торвальд спрятал станнер обратно в кобуру.
- Интересно, - пожал он плечами, - почему мне пришло в голову капнуть на него водой? Что-то подталкивало меня...
Он провел еще мокрой рукой по подбородку, потрогал лоб, словно у него болела голова.
- Что еще?
- Потом ты повернулся к морю и сказал: "Туда".
- А почему ты бросился остановить меня? Шэнн пожал плечами.
- Потому что когда я коснулся этой штуки в первый раз, я почувствовал какой-то слабый удар. И я видел, что такое люди под контролем мозга... - он чуть не прикусил себе язык за то, что проболтался. Мир, в котором используют людей под контролем мозга, был очень далек от благополучного мира Торвальда.
- Очень интересно, - сухо заметил офицер. - Для парня твоих лет, Лэнти, ты повидал довольно много и, кажется, ты запоминаешь почти все, что видишь. Но насчет этой маленькой игрушки я согласен с тобой. В ней таится какая-то опасность, и она далеко не так безобидна, как кажется.
Он оторвал один из лоскутов изорвавшегося рукава его куртки.
- Будь так добр, убери-ка свою ногу, теперь мы знаем как с ней обращаться.
И Торвальд аккуратно завернул диск в кусочек ткани, не прикасаясь к тому незащищенной кожей, и спрятал сверток.
- Я не знаю, что это - то ли ключ, отпирающий какуюто дверь, то ли ловушка для неосторожных. Я понятия не имею, как или почему она так подействовала. Но теперь мы знаем, что это не просто безделушка какой-нибудь местной красавицы, и не монетка, которой можно расплатиться в ближайшем баре. Говоришь, она направила меня к морю? Ну, что ж, это я могу себе позволить. Может, мы даже вернем эту штуку владельцу, после того, конечно, как узнаем, кто - или что - был этим владельцем.
Шэнн опустил взгляд на зеленую непрозрачную воду, непроницаемую для человеческого глаза. В этих глубинах может скрываться что угодно. Неожиданно Троги показались ему обычными существами по сравнению с

Предыдущая страница 10 Следущая страница


11 Андре Нортон

неизвестными чудовищами, живущими в сумрачных глубинах морского мира. По сравнению с такой экспедицией, о которой думал Торвальд, еще одно нападение на лагерь Трогов могло показаться цветочками. Однако, когда офицер шагнул в том направлении, в котором минуту назад его гнал диск, Шэнн не возразил ни слова.

УТГАРД

За час до рассвета поднялся ветер с запада. Волны хлестали о берег с такой силой, что в воздухе повис соленый туман брызг, туман, который пропитывал одежду, волосы, оставлял на коже соленую корку. Однако Торвальд не стал искать укрытия, которое они легко бы нашли в береговых скалах. Их ботинки скользили по грубому песку, кое-где покрытому плавником - мертвенно белым, серым или бледно-лиловым, вынесенным на берег приливами или выброшенным в сезон штормов. Дикий, негостеприимный берег, вызвавший у Шэнна отталкивающее чувство, казался именно той целью, к которой мог привести их этот диск.
Шэнну довелось испытать одиночество в горах, он видел причудливый ночной мир реки, освещенной слабым светом растений, карабкался по голым скалам. Но во всех тех странствиях его окружало то, что он уже видел раньше, на других мирах. Дерево оставалось деревом, хотя и с пурпурными листьями или с красным соком. Камень был твердым, а река - мокрой. Что на Свалках Тайр, что на Колдуне.
Сейчас же он был окружен странной, ни на что не похожей завесой, укрывавшей песок, по которому он шел, висевшей над морем, лежавшей между ним и обломками плавника, выброшенного на берег штормами. Шэнн мог протянуть руку и коснуться песка, ощутить рукой соленые брызги, но все это почему-то казалось декорацией, маской, под которой что-то скрывалось, - и это нечто наблюдало за ним, некий расчетливый разум, обладающий своими ценностями и чувствами, которые Шэнн не мог и не хотел разделять.
- ... приближается шторм, - Торвальд остановился, подставив грудь ветру и брызгам волн, глядя на набиравшее силу волнующееся море. Солнце все еще виднелось бледным мазком на горизонте, но даже в этом свете они разглядели сливавшуюся с морем полоску островов.
- Утгард...
- Утгард? - непонимающе повторил Шэнн. Слово показалось ему бессмыслицей.
- Древняя легенда моего народа, - Торвальд смахнул с лица брызги. - Утгард, далекие острова, где обитают гиганты, смертельные враги древних богов.
На этих островках может обитать что угодно, подумал Шэнн, - и гиганты и злобные духи всех стран и народов. Наверное, даже у Трогов есть свои легенды о злых духах, жучьих чудищах, населяющих дикие неизвестные страны. Он поймал Торвальда за руку и внес деловое предложение:
- Нам лучше укрыться, пока шторм не начался вовсю.
К облегчению Шэнна, офицер кивнул.
Они вернулись к скалам, больше не глядя на море и далекий Утгард. Утгард. Это суровое имя хорошо подходило цепи островков и островочков. Шэнн несколько раз повторил его про себя.
В этом месте полоска берега была узкой, покрытой крупным голубым песком. У подножия первых скал самой природой были уложены в стену груды обкатанных морем камней вперемежку с кусками плавника. Шэнн с возрастающим беспокойством оглядывал берег. Хотя он почти ничего не понимал в выживании, но быть пойманным между этими скалами и морем, волны которого все сильнее бились о берег, ему что-то не хотелось. Им придется найти какой-нибудь проход в скалах, и как можно скорее, пока не начнет темнеть и погода не разгуляется в полную силу.
В конце концов, как и в прошлый раз, в горах, проход нашли росомахи. Тэгги осторожно заглянул в темную расщелину в скале и исчез внутри, а Тоги торопливо бросилась за ним. Шэнн вскарабкался к расщелине следом и обнаружил тесный проход.
Он втиснулся в полумрак, ощупывая каменные стены. Пол расщелины плавно поднимался вверх. Поднявшись по расщелине футов на восемь вверх, Шэнн оглянулся. Расщелина выходила в густо заросшую травой узкую ложбину меж скал. Высокие стены надежно укрывали ее от непогоды.
Слаженной командой они принялись за работу и быстро соорудили из веток и молодых деревьев небольшой шалаш. Ветер все равно продувал его, хоть они и поставили заднюю стенку лицом к морю. Зато, зная, что высокие скалы защищают их, и ни один флаер Трогов не вылетит в такую погоду, они отважились развести костер. Приятное тепло быстро согрело их тела, а свет огня, древнего спутника человека, укрепил их дух. Во всяком случае, Шэнну казалось, что эти пляшущие красные языки прожгли странную пелену чужого мира, висевшую над берегом моря, и хотя бы на эту ночь дали беглецам иллюзию дома - дома, которого у Шэнна никогда не было.
Но ветер не остался в долгу, и вскоре его вой в вершинах скал стал громче, чем завывание полудюжины псов Трогов. В своем жалком убежище земляне не только слышали грохот волн, но и чувствовали их ритмичные удары о скалы. Море, наверное, уже давно подмяло под себя берег и теперь пыталось пробиться к ним, сквозь камень скал. Хотя они лежали, прижавшись плечом к плечу, в этом шуме их голосов не было слышно.
Как будто закрылась штора - с неба исчезла последняя янтарная полоска. Ночь наступила неожиданно, без сумерек, земля просто провалилась в темноту. Росомахи негромко поскуливали, свернувшись в маленьком шалаше. Шэнн гладил их мохнатые спины, стараясь успокоить зверей, вселить в них уверенность, которой сам отнюдь не мог похвастаться. Никогда до сих пор он не представлял себе, какой ужасной силой может обладать природа - силой, по сравнению с которой все человеческие попытки обуздать ее казались ничтожными.
Время потеряло счет минутам и часам. Только тьма, завывание ветра и соленый дождь - близкое дыхание моря, касавшееся их. Уютный костер потух, и их тела стали донимать сырость и холод. То и дело им приходилось вскакивать и, чтобы согреться, размахивать руками, топать ногами, заставлять кровь бежать быстрее.
Наконец ветер стих, и пулеметные очереди дождя перестали барабанить по крыше их жалкого шалаша. Только тогда они уснули, провалившись в густую тьму усталости.
Пурпурный череп - и из его глазниц поднимаются летучие твари - поднимаются... поднимаются... Шэнн двигался вперед, чувствуя под ногами зыбкую опору, дрожавшую под его весом, как плот на реке. Он приближался к огромной голове, теперь он различал, как волны пенятся, разбиваясь о нижнюю челюсть черепа, захлестывают внутрь, в щели на месте недостающих зубов, между искрошившимися каменным клыками, словно череп пьет живительную влагу. Темные очертания провала носа скорее напоминали клюв, и в этом провале было так же темно, как и в пустых глазницах - но эта темнота притягивала юношу к себе, как он ни пытался освободиться. А затем опора, на которой он безрассудно плыл по волнам, понеслась вперед, волны ударили ее о нижнюю челюсть, и несмотря на отчаянные усилия воли его руки сами собой потянулись вверх, чтобы ухватиться за что-нибудь, чтобы подтянуться по гладкой поверхности и укрыться в провале носа - или клюва?
- Лэнти! - рука потрясла его, вырвав из объятий сна. Шэнн с трудом открыл глаза, его ресницы, казалось, склеились.
Он оказался словно в подводном мире. От земли поднимались густые клубы тумана, словно вырастая из семян, принесенных штормом. Но ветра не было, и сверху не доносилось ни звука. Но всем своим закоченевшим телом Шэнн чувствовал, как волны по-прежнему бьются о скалы.
Торвальд присел рядом, не снимая руки с плеча Шэнна. Лицо офицера оказалось совсем рядом, и его заострившиеся черты почему-то напомнили Шэнну череп, который все еще стоял перед его глазами, на фоне клубов тумана.
- Шторм прошел.
Шэнн сел, поежился, обхватив себя руками. Его драная форма до нитки промокла. Шэнну показалось, что он уже никогда в жизни не согреется. А когда он, стуча зубами, подошел к ямке, в которой они разводили свой крошечный костер прошлой ночью, то сообразил - росомахи исчезли.
- Тэгги? - собственный голос показался юноше хриплым и шершавым, словно влажный воздух подействовал и на голосовые связки.
- Охотятся, - ответ Торвальда был краток. Он собрал охапку хвороста, служившего им подстилкой и благодаря этому оставшегося сухим. Шэнн тоже ухватил немного хвороста и положил его в ямку для костра.
Когда огонь, наконец, разгорелся, они разделись и развесили вокруг костра свою мокрую одежду. Влажный воздух был еще холодным, поэтому они постоянно двигались, чтобы согреться. Туман поднимался с земли, непотревоженный солнечными лучами.
- Тебе снилось? - неожиданно спросил Торвальд.
- Да, - Шэнн не стал вдаваться в подробности. Пускай этот сон был тревожным, но чувство, что этот сон нельзя рассказать, нельзя поделиться с другим, было очень сильньм, почти приказом.
- Мне тоже, - неуверенно ответил Торвальд. - Ты видел свою гору-череп?
- Я как раз взбирался на нее, когда ты разбудил меня, - неожиданно, сам того не желая, ответил Шэнн.
- А я как раз собрался пройти сквозь свою зеленую завесу, когда Тэгги заворочался и разбудил меня. Твой череп точно существует?
- Да.
- И я тоже уверен - пещера, заполненная пеленой, существует где-то в этом мире. Но почему? - Торвальд выпрямился, огонь ярко осветил его загорелые руки, загорелое лицо и шею и бледное худое тело. - Почему нам снятся именно эти сны?
Шэнн попробовал, высохла ли рубашка. Он не находил никаких зацепок, чтобы истолковать эти сны. Но юноша был уверен - когда-нибудь он найдет этот череп, он вскарабкается к провалу носа и спустится вниз, туда, где гнездятся те крылатые твари. Не потому, что он хочет туда спуститься, а потому, что он должен.
Шэнн обхватил себя руками, и боль в ребрах напомнила ему о сокрушающей силе силового луча Трогов. Он был худым, но под кожей перекатывались гибкие мускулы, а сама кожа была темнее, чем у Торвальда, и на открытых частях тела загорела сильнее. Он уже месяц не стригся, и его волосы стали завиваться жесткими черными кольцами. Шэнн всегда был или самым маленьким, или самым слабым. И на Свалках, и на службе в Разведке, и в этой экспедиции. Поэтому он не знал тщеславия. Но у него имелась своя гордость, рожденная в упрямой и долгой борьбе с разочарованиями, неудачами, против неравных сил.
- Почему они нам снятся? - повторил он вопрос Торвальда. - Не могу знать, сэр! - это был уставный ответ рядовых Разведки. К его удивлению, Торвальд вдруг рассмеялся, и в его смехе проскользнули нотки удивления.
- Откуда ты, Лэнти? - это прозвучало так, словно ему действительно было интересно.
- Свалки Тайр.
- Кальдонские шахты, - офицер машинально связал планету с тем товаром, который она поставляла. - А как ты попал в Разведку?
Шэнн натянул рубашку.
- По контракту, как обслуживающий работник, - ответил он с еле заметным вызовом. Сам Торвальд наверняка попал в Разведку как положено: как кадет, потом член экспедиции, потом офицер, без труда поднимаясь по гладкой служебной лестнице, где для него все было приготовлено - только протяни руку. Что такие, как он, могут знать о бараках рабочих, где глупцы, неудачники, мелкие воришки, скрывающиеся от закона, живут своей жизнью в своей собственной, скрытой от чужих глаз общественной системе? Шэнну потребовалось приложить всю свою волю, все физические силы для того, чтобы просто выжить в этих бараках первые три месяца. Выжить, не сломиться, и все еще сохранить желание служить в Разведке. Он до сих пор удивлялся тому невероятному шансу, который выдернул его из этих бараков, когда в Учебном Центре решили, что им нужен еще один работник для того, чтобы чистить клетки и ухаживать за подопытными животными.
А уж из этого центра он попал в экспедицию, потому что в небольшой группе его старание было замечено - и с лихвой окупило себя. Это заняло у него три года, но он все же поднялся на ступень выше - попал в экспедицию. Правда, сейчас это вряд ли что-нибудь значило. Шэнн натянул ботинки, заправив в них жесткие негнущиеся штанины комбинезона, а когда поднял глаза, обнаружил, что Торвальд смотрит на него с новой, вопросительной прямотой.
Шэнн застегнул куртку и поднялся, чувствуя тупое и настойчивое чувство голода. Правда, в прошлом он уже успел так к нему привыкнуть, что сейчас даже не обратил внимания.
- Будем завтракать? - он решил вернуться к настоящему. В конце концов, какое кому дело, как Шэнн Лэнти попал на Колдун?
- Концентраты лучше сэкономить на будущее, - Торвальд не собирался открывать уже порядком похудевший рюкзак, который он прихватил с собой с корабля.

Предыдущая страница 11 Следущая страница


Буря над планетой Колдун 12

Вместо этого он направился к скалам и выдернул из земли желтенький пучок растений, помеси грибов и мха. Шэнн без энтузиазма посмотрел на стебли, узнав в растении одно из тех, которые желудок землянина может переварить без особых последствий. Эта штука была почти безвкусной и не очень приятно пахла. Однако, если этих растений съесть много, то на какое-то время голод утолить можно. Шэнн все же считал, что лучше будет подождать, пока росомахи не вернутся, и с их помощью поохотиться.
Однако Торвальд не собирался уходить от берега и не согласился с предложением Шэнна пройти по следам Тэгти и Тоги, когда эти двое вылезли из кустов, явно сытые и довольные.
Шэнн с жаром запротестовал, но офицер ответил ему:
- Ты когда-нибудь про рыбу слышал, Лэнти? После такого шторма, как вчера, на берегу найдется чем поживиться.
Но Шэнн был уверен - к морю офицера тянет не только рыба.
Они выползли через узкую расщелину наружу. Серый песчаный берег скрылся под водой, осталась только узкая полоска земли у самых скал. Небо оставалось все таким же серым, и сквозь толстый слой облаков совсем не пробивалось солнце. Волны, еще вчера зеленые, сегодня посерели и сливались с облаками на горизонте, так что приходилось до боли в глазах всматриваться, чтобы различить границу между небом и водой.
Утгард теперь выглядел как рассыпанное ожерелье - внешние островки скрылись под поднявшейся водой, внутренние стали еще недоступнее. Шэнн со свистом выдохнул сквозь зубы.
Вершина камня неподалеку от них вдруг отделилась от основания и превратилась в горбатую тварь, покрытую костяным панцирем, с большой головой и широкими челюстями. В воздух взметнулся раздвоенный посередине хвост, суставчатая передняя нога нащупывала опору. Эта морская тварь была, пожалуй, самым жутким зверем, которого Шэнн увидел на Колдуне, уступая, наверное, только псу Трогов.
С трудом, жадными глотками хватая воздух, тварь бессильно уронила свой хвост на камни - усилие, понадобившееся, чтобы взмахнуть им, превзошло и без того, по-видимому, ограниченный запас сил. Голова склонилась вперед, упала на одну из передних ног. Шэнн увидел на боку твари ужасную рану, как раз между большими задними ногами, откуда с каждым ее вздохом толчками выбрасывалась струйка багровой жидкости.
- Что это?
Торвальд покачал головой.
- В наших записях такого зверя нет, - отсутствующим тоном ответил офицер, внимательно разглядывая умирающее животное. - Его, наверное, выбросило на берег штормом. Это еще раз доказывает, что мы знаем море не до конца!
Хвост-вилка еще раз поднялся и упал, тварь подняла голову вверх, изогнувшись дугой, так что стало видно белесые складки на груди. Челюсти разжались и из них вырвался свистящий стон, жалобный вопль, который был заглушен шумом волн. Затем, словно это было последнее усилие, ее ноги подогнулись, и тело, покрытое панцирем, боком соскользнуло с камня в море. На месте падения взметнулся фонтан брызг.
Приглядываясь, не вынырнет ли рептилия еще раз, Шэнн заметил другой предмет - в море, легко покачиваясь на волнах, совсем как их речной плотик, плавало что-то круглое.
- Смотри!
Торвальд повернул голову за его пальцем, а потом, не успел Шэнн и слова сказать, прыгнул вниз, на тот самый камень, откуда минуту назад свалился бронированный обитатель моря. Стоя там, он следил за плавающим объектом с тем же вниманием, что и Шэнн сверху.
Предмет был овальным, около шести футов в длину и трех в ширину, и выпуклым - его вершина заметно поднималась над поверхностью моря. Насколько Шэнн разглядел в предрассветных сумерках, он был красно-коричневого цвета, с грубой поверхностью. Его подбрасывало волнами, как пробку, вероятно, это был один из плавучих обломков, выброшенных штормом. К удивлению Шэнна, его товарищ начал раздеваться.
- Что ты собираешься делать?
- Достать это.
Шэнн недоверчиво посмотрел на волны вокруг камня, там, куда упал вилохвост. Неужели офицер Разведки настолько сошел с ума, чтобы думать, что спокойно проплывет через море, в котором обитают такие страшилища? Кажется, да, подумал он, глядя как Торвальд, сверкнув незагоревшей спиной, нырнул в воду. Присев на корточки, Шэнн напряженно стал вглядываться в море, словно как-то мог помочь своему товарищу, если какая-нибудь тварь из морских глубин нападет на него.
Над водой мелькнула загорелая рука. Торвальд быстро плыл к дрейфующему предмету. Вот он подплыл к нему, протянул руку и ухватился. Предмет показался Шэнну еще легче, чем вначале, так быстро он отреагировал на прикосновение.
А Торвальд уже возвращался, подталкивая перед собой эту штуку. Он выбрался на камень, а Шэнн вытянул предмет из воды. Вместе они перевернули его вверх дном и увидели, что эта штука пустая внутри. У них в руках оказалось по сути готовое суденышко, похожее на каноэ с тупым носом. Но оно, несомненно, было органического происхождения. Может быть, это раковина, подумал Шэнн, проведя пальцем по неровной поверхности.
Офицер уже оделся.
- Ну вот, теперь у нас есть лодка. Пора на Утгард...
Неужели он отважится плыть на этой утлой штуковине на остров? Однако Шэнн не стал возражать. Если офицер решился на такое путешествие, то он поплывет. И юноша не сомневался, что он поплывет вместе с Торвальдом.

СНОВА ОДИН

Такой жары Шэнн здесь не помнил. Лето двигалось вперед огромными шагами. Под жарким солнцем берег быстро высох и снова превратился в широкую полосу гальки. Земляне работали в тени под уступом скалы, чтобы укрыться не только от лучей солнца, но и от воздушных патрулей Трогов.
Под руководством Торвальда необычная раковина, выловленная из моря, - и ее форма, и вещество, из которого она состояла, говорили о том, что это именно раковина - для устойчивости была оснащена балансиром, как катамаран. Получилось довольно странное судно, тем не менее оно послушно подчинялось ударам их весел и легко скользило по волнам.
При дневном свете острова были отлично видны - полоска красно-серых скал на аквамариновом фоне моря. Земляне больше не увидели ни одной морской твари, признаки жизни на побережье подавали только новый вид кла-кла, гнездящийся в скалах, какие-то моллюски и странные рыбы, застигнутые отливом на отмели, - к радости росомах, носившихся по пляжу туда-сюда, обнюхивая все, что выбросил на берег шторм.
- Готово, - Торвальд затянул последний узел, выпрямился, подбоченившись, и с гордостью оглядел суденышко.
Шэнн не разделял его чувств. Он работал так же умело, как и офицер, но до сих пор не понимал причин спешки. Корабль - какой ни есть - был готов. И они поплывут на этот Утгард. Но юноша не испытывал особого энтузиазма, его грызли сомнения. Они должны пересечь на утлой посудине море, в котором обитают такие твари, как тот вилохвост. И у него не было никакого желания повстречаться с полным сил вилохвостом на его территории.
- К какому острову поплывем? - Шэнн не стал делиться с офицером своими сомнениями относительно путешествия. Ближайший остров был всего лишь полоской на горизонте.
- К самому большому... тому, что с деревьями.
Шэнн свистнул. После шторма росомахи стали куда дисциплинированнее, может быть, ярость природных сил укрепила связь между ними и людьми. В конце концов, и те, и другие были в этом мире чужаками. Тэгги и его подружка затрусили к Шэнну. Вот только полезут ли они в лодку? Шэнн не собирался оставлять их здесь, ной не думал, что они проплывут этот путь сами.
Торвальд уже уложил в лодку скудную провизию. Шэнн придержал раковину у камня, под которым они ее обустраивали, и ласково позвал Тэгги. Самец заколебался, но все-таки влез на борт и с мрачным видом свернулся на дне. Тоги пришлось уговаривать дольше. В конце концов Шэнн взял ее на руки, успокаивая и поглаживая, и посадил рядом с дружком.
Хотя ложа сильно осела под весом пассажиров, предусмотрительность Торвальда насчет противовеса оправдала себя
- кораблик оказался вполне устойчивым. Он легко повиновался гребкам их весел, и беглецы двинулись в путь по широкой кривой, правя так, чтобы первый из островов все время оставался между ними и открытым морем.
С воздуха курс Торвальда показался бы весьма извилистым. Он вел свой корабль зигзагами, от острова к острову, укрываясь в спокойной воде с подветренной стороны. Две трети этих островков представляли собой просто голые скалы, населенные только кла-кла и зверюшками, напоминающими земных птиц, - их тела покрывали подобия перьев, но голова оставалась голой, одна лишь блестящая кожа. Кроме того, Шэнн заметил, что кла-кла и эти "птицы" не гнездятся на одних и тех же островах, выбирая отдельные территории, и не нарушая их границ.
Первый крупный остров, к которому они приблизились, сплошь зарос деревьями, но высадиться на него не представлялось возможным из-за отвесных скалистых берегов. Наверное, по этим скалам можно было взобраться наверх, но Торвальд даже не стал задерживаться здесь и они двинулись к следующему большому острову.
Второй остров окружало белое кольцо пены и волн, бьющихся о рифовый барьер. Путешественники поплыли вдоль него в поисках входа в лагуну. Внутри виднелись по меньшей мере два пляжа, с которых вполне возможно подняться на скалы. Шэнн обратил внимание - растительность здесь была скудной, несколько деревьев, попавших в поле их зрения, выглядели хиленькими, вроде тех, что встретились им на границе пустыни. Кожеголовыс "птицы" кружили над их раковиной, расправив крылья, и с почти разумным любопытством рассматривали земных пришельцев.
Пока они искали проход в рифах, над ними собралась уже целая стая. Торвальд нетерпеливо загребал. Они обогнули половину рифов, и до сих пор не нашли прохода.
- Настоящий забор, - заметил Шэнн. Действительно, можно было подумать, что этот барьер специально поставлен тут, чтобы отпугивать посетителей. Жаркое солнце, отражаясь от поверхности волн, обжигало открытые участки тела, поэтому они не рисковали раздеться. Росомахи становились все более и более беспокойными. Шэнн не знал, сколько времени они еще вытерпят.
- Может, попробуем следующий? - спросил он, и тут же почувствовал, что его товарищ не расположен к такому предложению.
Офицер ничего не ответил, с упорством продолжая грести. Будто теперь между Рагнаром Торвальдом из Земной Разведки и этим барьером рифов были личные счеты, и человеческая воля столь же твердо стояла на своем, как и эти источенные водой камни.
Наконец на юго-западной оконечности рифа они обнаружили вероятный проход. Шэнн с сомнением разглядывал узкий проливчик между двумя скалами, торчащими из воды, как клыки. Пролив казался ему опасно узким, любой удар волны мог бросить и разбить их об одну из этих скал, и они ничего не успели бы сделать. Однако Торвальд уверенно направил тупой нос лодки к проходу с очевидными намерениями, и Шэнн понял, что офицера этот проход в лагуну вполне устраивает.
Действительно, Торвальд мог быть упрямцем, но дураком он не был. Его опыт и умение сказались, лодка поднялась на волне и в мгновение ока проскочила между скал, в спокойные воды лагуны. Шэнн с облегчением вздохнул.
Теперь им нужно было проплыть вдоль внутренней стены рифов, чтобы добраться до ближнего пляжа - с этой стороны острова на них смотрела сплошная стена скал, как у первого большого острова, мимо которого они проплыли.
Шэнн то и дело поглядывал за борт, надеясь разглядеть дно лагуны или увидеть кого-нибудь из ее, морских обитателей. Но зеленая поверхность воды была непроницаема. То тут, то там из воды высовывались камни, которые им приходилось аккуратно огибать. У Шэнна от усталости разболелись плечи, он не привык так долго махать коротким веслом, а жаркие лучи солнца легко пробивались через потрепанную одежду. Он облизал сухие губы сухим языком и с надеждой посмотрел на берег.
Что такого важного было в этом острове? Почему Торвальд стремился высадиться именно здесь? Эта история об аборигенах, которые присоединятся к ним в борьбе против Трогов, казалась очень сомнительной. Особенно теперь, подумал Шэнн, сравнив ничем не подтвержденную теорию с болью в усталой спине, опасностью оказаться на пустынном бесплодном берегу, с еще сотней возможных опасностей. Сомнения насчет здравого рассудка Торвальда вновь зашевелились в нем. Почем знать, может быть, тот трюк с резным диском был всего лишь трюком? А с другой стороны - зачем офицеру устраивать такой театр, лишь чтобы произвести на Шэнна впечатление?
Наконец-то берег. Когда они направили лодку к пляжу, росомахи чуть не

Предыдущая страница 12 Следущая страница


13 Андре Нортон

перевернули раковину. Когда звери увидели и почуяли берег, они забеспокоились еще сильней, и наконец Тэгги вскочил и бросился в воду. Шэнн еле успел налечь на противоположный борт, чтобы выровнять лодку. Тоги бросилась следом за Тэгги, и они с плеском поплыли к берегу. Торвальд тихо выругался, Шэнн еле успел подхватить рюкзак с припасами. Взбивая песок ногами, животные выскочили на берег, и отбежав от воды подальше, как следует отряхнулись, разбрасывая вокруг брызги воды.
На берегу каноэ снова стало неуклюжей обузой. Хотя оно и было очень легким, им пришлось изрядно попотеть, осторожно перетаскивая его вверх по берегу, чтобы не сломать балансир о камни. Затем они укрыли лодку от воздушных патрулей Трогов.
Тэгги выдернул из ямки нос, украшенный яичной скорлупкой, и слизал со шкуры капли зеленого желтка. Росомахи времени зря не теряли, обнаружив на берегу выше линии прилива множество гнезд, в каждом из которых лежало два или четыре яйца в крепкой скорлупе. Протаптывая путь между гнездами, земляне поднялись по красноватому склону в глубь острова.
Там они нашли воду. Не горный родник, правда, а застоявшуюся дождевую воду в выемке на скале. Вода оказалась теплой и скверной, но она хоть немного утолила их жажду.
Стена скал, которую они видели с моря, представляла собой именно стену - за ней в середине острова укрывалась котловина. Дно котловины покрывал ковер красно-зеленой листвы, растения и кривые деревца боролись за место под солнцем. И больше там ничего не было. Ничего, хотя земляне осмотрели остров с такой тщательностью, словно пытались найти вражеский пост.
Здесь, в котловине, они и заночевали. Испекли в золе яйца, отдававшие рыбой, - но это все-таки была еда. Ночью на безоблачном небе, если поднять глаза вверх, можно было даже увидеть звезды. И не только звезды - над далеким берегом материка они заметили огни корабля Трогов и замерли в напряжении, ожидая, что это кольцо огоньков вот-вот скользнет к их острову.
- Они не сдаются, - заметил Шэнн.
- Транспорт с переселенцами, - напомнил Торвальд. - Если они не возьмут пленного, чтобы тот вызвал и заманил транспорт, то, - тут разведчик щелкнул пальцами, - вместо него прилетит Патруль - и немедленно!
Получалось, что они все еще сражаются с Трогами, хотя бы тем, что вырвались из зоны досягаемости. Шэнн устроился поудобнее, опершись спиной о ствол дерева. Он попробовал сосчитать, сколько дней и ночей прошло с того раннего утра, когда он увидел, как пушки Трогов уничтожают лагерь землян. И не смог - один день сливался с другим, он ясно помнил только события: атаку, подбитый корабль-разведчик, ответное нападение на захваченный лагерь, пыльная буря на реке, бегство от корабля Трогов по горной расщелине, схватка с псом Трогов... Потом этот шторм, когда им пришлось прятаться. И этот таинственный диск... И сегодняшний день, когда они высадились на остров.
- Почему именно этот остров? - неожиданно спросил он.
- Резной медальон нашли здесь. В этой долине, - откликнулся Торвальд.
- Но сегодня мы не нашли здесь ничего...
- Значит, этот остров - только начало. Начало чего? Они что, будут искать на всех островках гряды, и больших, и маленьких? И как они смогут безопасно плавать от острова к острову, когда небо прочесывают Троги? Сегодня они уже могли стать отличной мишенью, когда битый час искали проход в рифах. Шэнн устало потянулся, посмотрел на свои руки в слабом свете маленького костра. Потрогал пальцем зудевшие ладони. Тут были бы пузыри, если бы эти руки сызмальства не привыкли к тяжелой работе. А завтра еще грести... Но это будет завтра. А сегодня им не нужно бояться никакого нападения Трогов - Торвальд уже гасил костер. Шэнн свернулся на подстилке из листьев. Ночь стояла тихая. Он слышал только шепот моря, тихую убаюкивающую песню, колыбельную глубокого сна без сновидений.
Лучи солнца ослепили Шэнна. Он повернулся на бок, разомлев от тепла, потягиваясь, словно кот. Потом юноша вспомнил, где он, и окончательно проснулся. Примятая трава, зола вчерашнего костра. Но ни Торвальда, ни росомах.
Он был не просто один - Шэнна охватило чувство, что его бросили. Что Тэгги, Тоги и Торвальд исчезли. Шэнн вскочил, тяжело дыша, и с тревогой бросился вверх на гребень котловины, откуда был виден пляж, где они вчера спрятали каноэ.
Ветки и пучки травы, которыми они накрыли лодку, были в явной спешке отброшены в сторону. И не очень давно...
А каноэ - каноэ, качаясь на волнах, двигалось к рифу, и весло часто мелькало в руках гребца. Внизу, на морской гальке, взад-вперед, поскуливая, носились росомахи.
- Торвальд!..
Шэнн заорал изо всех сил, так, что эхо отразилось от скал за его спиной. Но человек в лодке не оглянулся, и весло все так же быстро двигалось в его руках.
Шэнн бросился вниз по склону, несколько последних шагов он катился кубарем.
- Торвальд! - снова заорал он, но тот так и не обернулся. Шэнн стащил с себя одежду, пнул в сторону ботинки.
Он даже не задумывался над тем, что в воде могут таиться морские чудовища, он просто плюхнулся в воду и поплыл вслед за каноэ, которое уже вплотную приблизилось к рифам, направляясь на юго-запад, к выходу из лагуны. Шэнн был неважным пловцом, но взял неплохой старт, зато потом ему пришлось тяжело и он испугался - Торвальд наверняка достигнет выхода из лагуны, прежде чем Шэнн догонит лодку. Он больше не тратил сил, чтобы докричаться, вкладывая все усилия в то, чтобы догнать лодку.
И он почти догнал раковину, его рука уже коснулась шеста балансира. Пальцы Шэнна сжимались вокруг скользкого дерева, когда он поднял глаза на Торвальда и разжал руку как раз вовремя, чтобы спасти свою жизнь.
Он отпрянул, неловко нырнул, вода накрыла его с головой, но перед глазами Шэнна все еще стояла эта картина, совершенно невероятная, настолько невероятная, что он просто остолбенел.
Торвальд наконец-то прекратил грести - весло понадобилось ему для других целей. Если бы Шэнн не отпустил руку и не ушел под воду, этот грубо обструганный кусок дерева раскроил бы ему череп. Он отчетливо видел весло, занесенное обеими руками, и лицо Торвальда, искаженное гримасой гнева, и потому казавшееся каким-то нечеловеческим, почти Трожьим.
Шэнн вынырнул, отплевываясь и тяжело дыша. Весло снова мерно загребало воду, и каноэ двигалось дальше, а его пассажир не обращал внимания на того, кто остался за спиной, как будто он избавился от плывущего вслед за ним. Плыть дальше значило напрашиваться на еще одну атаку, и во второй раз Шэнну могло и не повезти. Он был слишком плохим пловцом, чтобы попытаться опрокинуть каноэ, а у Торвальда, наоборот, достанет опыта, чтобы расправиться с таким противником.
Шэнн устало попльи обратно к берегу, где его ждали росомахи. Он никак не мог понять, почему Торвальд напал на него. Что с ним случилось? Какие мотивы подтолкнули офицера, чтобы бросить Шэнна и животных на этом острове? На острове, который Торвальд назвал начальной точкой поиска аборигенов Колдуна? Или вся эта сказка была выдумана свихнувшимся офицером для какой-то тайной цели? Против этого говорил только резной диск, да и то - о том, что его нашли здесь, сообщил все тот же Торвальд.
Юноша на четвереньках выполз из воды и растянулся на берегу, хватая воздух ртом. Тэгги принялся лизать ему лицо, тихо, испуганно повизгивая. Над их головами кружились и кричали кожеголовые птицы, испуганные и рассерженные вторжением в их гнездовье. Землянин закашлялся, выплюнул воду и сел.
Лагуна была пустой. Торвальд, наверное, уже обогнул южную оконечность острова, и сейчас уже у самого выхода. Может быть, он уже выгреб за рифы. Не останавливаясь, чтобы подобрать одежду, Шэнн пополз наверх.
Он влез на гребень и только там встал на ноги. Солнце слепило глаза, отражаясь от волн. Приложив к глазам руку, Шэнн еще раз увидел каноэ, уже за рифом, направляющееся вдоль гряды островов, а вовсе не к берегу, как он думал. Стало быть, Торвальд все еще ищет. Но что? Что-то реальное, или то, что существует только в его помутившихся мозгах?
Шэнн уселся. Он проголодался, а этот заплыв через лагуну отнял все силы. Он оказался, как в тюрьме - на островке в два раза меньше, чем долина, в которой стояла их база. И насколько юноша знал, единственным источником воды здесь служила та лужица вонючей дождевой воды, которая в такую жарищу быстро высохнет. А между ним и берегом лежало море, море, в котором обитают такие чудища, как тот вилохвост, которого выбросило на берег.
Торвальд держал курс не на следующий островок в цепи, маленькую голую скалу, а на тот, что лежал следом. Он явно торопился. Только вот куда... и зачем?
Шэнн встал и снова спустился на берег. Теперь он знал, что офицер не вернется, а он - он опять остался один, и только от него зависит, выживет ли он, и вырвется ли с этого островка.

ЛОВУШКА ДЛЯ ЛОВЦА

Шэнн поднял кусочек белого, мягкого, как мел, камня, и провел на красном валуне еще одну палочку. Итого три палочки, три дня, как Торвальд бросил его. И с того утра берег материка не приблизился ни на шаг! Он сидел рядом с камнем, хотя знал, что надо лезть на скалы, искать "птичьи" гнезда. Трое пленников острова, человек и росомахи, уже подчистили все гнезда, что были на берегу. При одной мысли об этих "яйцах" желудок Шэнна скрутило в спазмах и его вырвало.,
С тех пор, как Шэнн проводил взглядом Торвальда, плывущего к западу, меж двух островов, он больше не видел лодки с офицером. Слабая надежда на то, что тот вернется, умерла. На берегу, в нескольких футах от юноши, лежали плоды его отчаянных попыток соорудить хоть какое-то средство побега.
Вибротопор уплыл вместе с Торвальдом, как и остатки пищи. Шэнн попробовал соорудить подобие плота и срубил ножом несколько низеньких деревцев. Но он не нашел здесь никаких лиан, чтобы связать плот вместе, и все его старания пошли прахом, когда он испытал плот в лагуне. Он не смог связать плот, который удержал бы его на плаву пять минут, не говоря уже о том, чтобы доставить троих пассажиров хотя бы на соседний остров.
Шэнн разочарованно пнул остов своей последней конструкции. Он старался не вспоминать о том, что в естественном резервуаре над слоем грязи осталось чуть больше дюйма чистой воды. Прошлым вечером он попробовал копать в самом центре котловины, где густые растения обещали хоть какую-то воду. Ничего. Сначала влажная земля, потом немного грязной жижицы. Слишком мало для него и для животных.
В лагуне точно должна водиться рыба. Интересно, подумал Шэнн, есть ли в сыром мясе морских тварей вода? Да и как их поймать, без сети, без лески, без крючков? Вчера он сбил станнером птицу, но она оказалась такой костлявой, что даже росомахи, уж на что неприхотливые, отказались ее есть.
Звери обшаривали песчаный берег, и Шэнну показалось, что они охотятся за какими-то моллюсками - время от времени они принимались яростно рыть землю. Тоги этим сейчас и занималась, из-под передних лап фонтаном летел песок, когти старательно разгребали землю.
И ее старания разбудили в Шэнне слабый лучик надежды. Тоги зарывалась в яму с таким воодушевлением, что юноша не выдержал, подошел и заглянул в яму сам. Под слоем песка показалось что-то коричневое. Шэнн не выдержал и вскрикнул.
Тэгги скатился вниз по склону и присоединился к подруге. Шэнн склонился над краем ямы, которая быстро увеличивалась. Коричневое пятно тоже стало больше, превратившись в купол коричневого цвета, поднимавшийся на дне. Землянину даже не понадобилось прикасаться к нему руками, чтобы понять, что это. Раковина, такая же, как и та, выброшенная штормом, из которой они сделали каноэ.
Росомахи копали очень проворно, но раковина почему-то все не показывалась целиком, как полагалось бы. Более того, сторонний наблюдатель заметил бы, что она погружается в песок всего лишь чуть-чуть медленнее, чем ее откапывали. Заинтригованный, Шэнн сходил к неудавшемуся плоту, подхватил одну из жердей и вернулся, чтобы использовать ее как импровизированную лопату.
Теперь они копали втроем, и коричневый горб раковины показался почти целиком. Шэнн попробовал подсунуть под край палку, чтобы перевернуть ее, и к его удивлению, палку схватили и чуть не вырвали у него из рук. Он изо всех сил дернул обратно, палка подалась и Шэнн упал на спину. Палка освободилась, но ее конец оказался изжеванным и расщепленным, словно попал в зубчатую передачу.
Только теперь Шэнн сообразил, что они имеют дело не с пустой раковиной, занесенной песком, а с раковиной, внутри которой все еще сидит ее хозяин, для которого эта раковина служила естественным домом, и с

Предыдущая страница 13 Следущая страница


Буря над планетой Колдун 14

которой тот не собирался просто так расстаться. И одного взгляда на расщепленную палку хватило, чтобы понять - хозяин раковины вполне может постоять за себя.
Шэнн попробовал отозвать росомах, но они уже вышли изпод контроля, самозабвенно выкапывая новую добычу. Он знал, что если оттащить их силой, в охотничьем запале росомахи, не задумываясь, бросятся на него самого.
Чтобы хоть как-то защитить их, Шэнн снова спустился в яму, уже не пытаясь перевернуть раковину. Тэгти вскочил на купол раковины, царапая поверхность когтями, а Тоги подкапывалась вокруг. Из-под ее лап то и дело взлетали фонтаны земли, но теперь она рыла с осторожностью, словно ожидая неожиданной атаки.
Теперь моллюск был почти весь на виду, хотя раковина все еще крепко держалась в земле, и они не знали, кто под ней скрывается. Она была меньше, приблизительно две трети от размера той раковины, которую Торвальд превратил в лодку. Но и этого бы хватило, чтобы доставить их на материк, если бы Шэнн смог сделать такое же каноэ с балансиром.
Тэгти соскочил на землю, и обе росомахи озадаченно закружили вокруг раковины. То и дело они пробовали купол когтями, но когти не оставляли видимых следов, кроме небольших царапин. Они могут бесконечно кружить вокруг раковины, подумал Шэнн, но это ни к чему не приведет.
Он сел на корточки и пригляделся повнимательнее. Яма с тварью в раковине располагалась приблизительно в трех ярдах над уровнем моря, и всего несколько футов отделяло ее от линии, вдоль которой плескались волны. Шэнн задумчиво глядел, как волны накатываются на мелкий песок и отползают обратно. Может быть... может быть, там, где их совместные усилия ни к чему не привели, им поможет само море.
И Шэнн начал рыть канал от моря к яме с раковиной. Конечно, тварь, живущая в ней, может и не бояться морской воды. Но зачем-то же она зарылась в песок на берегу, вне досягаемости морских волн? Значит, морская соленая вода может выманить ее. По крайней мере, попробовать стоило. Юноша принялся за работу, по собачьи разгребая песок, жалея только, что не может объяснить росомахам свою идею, чтобы те помогли ему.
А те по-прежнему крутились вокруг пленника, стараясь подрыть песок под раковиной. По крайней мере их попытки отвлекут животное и не дадут ему ускользнуть. Шэнн отодрал от своего плотика еще одну деревяшку, и стал работать ей как лопатой, выбрасывая фонтаны песка и гальки. Пот мокрыми пятнами проступил на рваной рубашке, липкие соленые капли стекали по рукам и лицу.
Он закончил канаву, выведя ее с уклоном, так что - как он надеялся - вода потечет в яму, как только он пробьет перемычку. И Шэнн пробил ее, плюхаясь в зеленой воде.
Его расчет оказался правильным - вода хлынула быстро растущим потоком, пенясь вокруг раковины. Росомахи с фырканьем выскочили наружу. Шэнн наскоро привязал нож к палке попрочнее, соорудив некое подобие копья. Он склонился у ямы, с этим копьем наготове, не зная еще, чего ожидать. И когда раковина отреагировала на его водяную атаку, ответ получился столь неожиданным, что застал его врасплох.
Раковина подпрыгнула вверх, в фонтане песка и воды. Пучок коричневых суставчатых ног вспенил воду, отталкиваясь ото дна. Но вода ослабила эту атаку - стенка ямы осела вниз, придавив край раковины, опрокинув ее. Передний край раковины поднялся кверху, лапы животного мелькнули в воздухе.
Шэнн ударил копьем, чувствуя, как острие ножа входит все глубже, так что он уже не мог вытащить его обратно. Вытянутая лапа щелкнула в дюйме от его ног, но юноша изо всей силы налег на древко. Этот удар и закончил битву. Раковина опрокинулась на спину, упав в грязь на дне ямы. Отчаянные попытки животного перевернуться только глубже вдавливали купол в песок.
Землянин смотрел на сегментированное брюхо твари с несколькими парами ног. Он никак не мог сообразить, где у нее голова, куда бить. Шэнн растерянно вытащил станнер и ударил сначала по одному концу, потом по второму, а затем - для верности - прямо в середину брюха, надеясь, что один из этих посланных наобум лучей все-таки заденет центральную нервную систему животного. Он так и не понял, какой из лучей попал в цель, но отчаянное дерганье ног замедлилось и вскоре совсем остановилось - словно кончился завод у заводной игрушки. Ноги животного теперь неподвижно торчали вверх под странными углами. Возможно, оно еще было живым, но станнер его успокоил.
Тэгги только этого и ждал. Он вцепился в одну из ног, сжал челюсти, крутнул головой и оторвал ногу от тела. В отличие от спины, брюхо этой твари было совсем не защищено, и росомахи с радостью прикончили ее.
Выковыривать животное из раковины было неприятным, очень грязным занятием, и Шэнна все время мутило. Но он преисполнился решимости заполучить эту раковину, единственное средство побега с острова. Росомахи с удовольствием пожирали зеленовато-белое мясо, но сам юноша не смог заставить себя даже попробовать его, вместо этого полез на скалы в поисках яиц, и вознаградил себя за труды пучком съедобного лишайника.
К середине дня он почти дочиста отскоблил раковину, а росомахи закопали в землю то, что не смогли съесть сразу. Лысые птицы обнаглели до такой степени, что стали хватать кусочки мяса, которое он бросал в воду, вырывая его у всплывавших со дна проголодавшихся обитателей лагуны.
К вечеру Шэнн отволок испачканный кровью, скользкий трофей вверх по берегу и как следует спрятал его между камней, не желая потерять свое сокровище с приливом. Затем он разделся и вымылся, оттирая руки и плечи песком до тех пор, пока кожа не зазудела. Он все еще не верил своему счастью. Из плавника он легко сделает балансир. Еще день работы - от силы два - и он сможет уплыть. Юноша выжал рубашку и посмотрел вдаль, на полоску берега материка. Как только его каноэ будет готово, он уплывет. Ранним утром, пока над морем еще держится туман - это укроет его от флаеров Трогов.
Этой ночью Шэнн спал глубоким усталым сном. Ему ничего не снилось, и даже атака Трогов не разбудила бы его. Утром он вскочил со странным чувством вины. В яме, которую он вырыл в котловине, скопилось несколько глотков жидкости, отдающей землей, но Шэнн уже успел позабыть вкус чистой воды. Кусая зажатый в кулак лишайник, он заторопился на берег, втайне опасаясь, что раковина за ночь исчезла.
Раковина не только оказалась там же, куда он ее засунул, она еще и заметно очистилась от остатков мяса. Какие-то насекомые бросились прятаться под камни, несколько птиц взлетело - эти пожиратели падали облегчили его задачу. Шэнн увидел, что раковина стала гораздо чище, и в голову ему пришла еще одна идея.
Стащив раковину вниз, к воде, юноша притопил ее у берега, прижав сверху камнями. И уже через несколько секунд рядом показалась стайка рыбок с острыми хвостами, жадно бросившаяся на добычу. Оставив находку для окончательной очистки, Шэнн выбрался на берег и направился к остаткам плота, выбирать материал для балансира. Как и раньше, ему не хватало лиан, которыми можно было бы связать дерево. Когда он, наконец, решился пожертвовать для этого своей одеждой, на глаза ему попался Тэгги, вытянувший откуда-то суставчатую ногу, которую росомахи зарыли вчера.
Сейчас Тэгги снова вытащил ее на прибрежную гальку, крепко прижав лапами, стараясь оторвать кусок. Но судя по всему, эта задача оказалась не под силу даже его зубам, и в конце концов зверь с разочарованием бросил ее, отправившись на поиски более удобоваримой пищи. Шэнн подошел поближе, разглядывая остаток ноги с тремя суставами.
Оказалось, что панцирь на ноге мягче, чем хитин или раковина, и чем-то напоминает жесткую кожу, натянутую на кости. Шэнн попробовал отодрать кусок шкуры ножом, и после кропотливой работы, потребовавшей большого терпения, - кожа рвалась, если тянуть слишком быстро, - в конце концов удалось срезать несколько полосок по футу длиной каждая. Взяв пару таких полосок, он связал две деревяшки вместе и, решив еще поэкспериментировать, намочил пробную конструкцию в воде, а потом выставил ее на солнце.
Когда час спустя юноша попробовал узел, оказалось, что кожаные полоски стянули вместе две палки не хуже клея. Шэнн на радостях сплясал и отправился проверить, как идут дела с раковиной. Хищники хорошо потрудились, осталось раз, от силы два, пройтись по ней скребком, и та будет готова.
В эту ночь Шэнну вновь приснился сон. Но в этот раз он уже не взбирался на гору-череп. Он оказался на берегу, и работал под чьим-то ошеломляющим принуждением, создавая некую конструкцию для совершенно непонятной цели. Он работал с отчаянием раба, понимая, что губит что-то, сделанное своими же руками. Но остановиться Шэнн тоже не мог, потому что где-то совсем рядом, почти у него за спиной, чья-то превосходящая воля мертвой хваткой держала его.
Он очнулся на рассвете, неизвестно как очутившись на берегу. По телу стекал пот, все мышцы болели, словно он и не отдыхал после работы всю ночь.
Когда же Шэнн увидел, что перед ним разбросано, ноги у него подогнулись. Остов балансира, почти готовый вчера вечером, был разобран - нет, исковеркан. Все кожаные полоски, которые он с таким трудом вырезал вчера, были разорваны в мелкие кусочки.
Юноша понесся к раковине, которую вчера опять вытащил на берег и спрятал. Ее круглый купол лежал на том же месте, целый и невредимый. Он недоверчиво провел руками по искривленной поверхности. А затем медленно вернулся к кучке сломанных палок и драной кожи. Шэнн был уверен - даже чересчур уверен в одном. Он сам, своими руками разрушил свою работу. В своем сне он строил, повинуясь желанию врага, а наяву он разрушал, и это, наверное, тоже играло на руку врагу.
Сон стал частью реальности. Но кто или что могло послать такой сон и настолько овладеть его телом, что, по сути, он предал сам себя? А что могло заставить Торвальда бросить его здесь? Впервые Шэнну пришло в голову новое, жуткое объяснение бегства офицера. Сон - и тот диск, который так странно на него подействовал. Предположим, что все, о чем говорил Торвальд, оказалось правдой! Что диск действительно был найден на этом самом острове, и что где-то здесь, рядом, должен быть спрятан ключ к загадке!
Шэнн облизал губы. Допустим, Торвальд был отослан столь же сильной волей, как та, что управляла Шэнном этой ночью. Но если офицера отослали, чтобы защитить какой-то секрет, почему тогда оставили его? Может быть, Шэнн комуто нужен здесь, нужен настолько, что когда он нашел средство побега, его заставили сломать его? Это могло быть сделано по двум причинам: чтобы удержать его здесь... или чтобы показать, насколько он бессилен.
Бессилен! Огонек несгибаемой воли вновь затеплился в груди юноши. Ладно, таинственные "они" заставили его сделать это. Но "они" недооценили его, легкомысленно или высокомерно открыв свое присутствие. Он теперь предупрежден, он знает о них и, вооруженный этим знанием, может нанести ответный удар.
Шэнн склонился над обломками, обдумывая эту мысль, машинально перебирая щепки. Любой шпион с удовлетворением увидел бы, что его жертва впала в отчаяние. Шпион, вот оно! Кто-то или что-то должен наблюдать за ним. Если бы такого наблюдения не было, не было бы сделано и ответного хода на его вчерашнюю работу. А если здесь прячется такой шпион... Вот и разгадка. Поймать этого шпиона. Это, возможно, ему и не под силу, но это единственный подходящий ответ.
Теперь ему придется притворяться. Следовало не только обыскать остров, чтобы найти шпиона, требовалось еще проделать это так, чтобы у того не возникло никаких подозрений. Росомахи помогут ему. Шэнн встал, нарочито опустил плечи и с побитым видом поплелся вверх, свистнув Тэгги и Тоги.
И поиск начался. С показньм усердием он искал длинные палки, подходящие молодые деревца, вместо тех, которые сломал под принуждением. И не забывал время от времени поглядывать на росомах, надеясь по их реакции определить, где же может прятаться наблюдатель.
Они с Торвальдом впервые высадились на большой песчаной отмели, как раз там, где он убил тварь в раковине. На острове же имелась и вторая отмель, поменьше; это был скорее узкий язык, выступавший в лагуну, покрытый довольно большими валунами. Но в прошлый раз Тэгги и Тоги беззаботно носились по отмели, со своим обычным любопытством заглядывая между камней. А сейчас оба животных оставались на берегу, явно не собираясь спускаться к воде.
Шэнн поймал за шиворот Тэгги, потянув его следом за собой. Самец завертел головой, заскулил, но вырывался не так отчаянно, как от запаха Трогов. Впрочем, землянин и не думал, что все случившееся - дело их рук.
В конце концов Тэгги подчинился, хотя и без всякого энтузиазма. Когда Шэнн подтянул его поближе к двум камням, сходившимся кверху наподобие арки, зверь не выдержал и заворчал. Между камней высовывался кусок плавника, и это было вполне подходящей причиной подойти поближе. Шэнн отпустил росомаху, нагнулся за деревяшкой, и покосился в тень между камней.
Сразу за камнями плескались волны: как будто естественная дверь в

Предыдущая страница 14 Следущая страница


15 Андре Нортон

лагуну. Солнце еще не заглянуло в тень, если его лучи вообще туда попадали. Шэнн протянул руку за куском дерева и, словно невзначай, провел пальцем по плоской поверхности камня - этот камень должен был послужить порогом, на который неминуемо наступил бы любой, выходивший на берег этим путем.
Мокрый! И это означало, что гость прибыл совсем недавно... или просто хлестнула волна. Про себя, впрочем, Шэнн был убежден, что нашел место, где на остров выбирался разведчик. А нельзя ли устроить здесь западню? Он подобрал еще несколько кусков плавника, прежде чем вернуться к скалам.
Ловушка... Юноша прокрутил в уме все известные ему виды ловушек. С приманкой он уже решил - его лодка. Если план удастся - а надежда, как известно, умирает последней - то в этот раз его труды не будут напрасны.
И Шэнн занялся тем же, что и вчера; в дело пошли последние кожаные полоски, которые вчера он отбрасывал в сторону. Юноша строгал, подгонял детали и думал о ловушке. К вечеру он уже знал, что будет делать и как.
Землянин не представлял себе, каким окажется невидимый противник, но, казалось, уже догадывался о двух его слабых местах. Первое - враг полностью уверен в своем успехе; вряд ли существо, которое могло так полностью, абсолютно управлять Шэнном в прошлую ночь, будет ожидать от жертвы ответного удара.
И второе - самоуверенный враг не удержится от искушения подглядеть за действиями пленника-марионетки. Землянин был уверен: его противник устроится где-то неподалеку от места, к которому приведет свою усыпленную жертву, чтобы еще раз разрушить всю его работу.
Шэнн вполне мог ошибаться как в первом, так и во втором, но был уверен, что не ошибается. Теперь оставалось дождаться темноты, чтобы соорудить свою ловушку, простую настолько, что враг даже не догадается о ней.

КОЛДУНЬЯ

По ночам в котловине мерцали огоньки фосфоресцирующих кустов. В другое время Шэнн обрадовался бы этому слабому свету; сейчас же, притворяясь спящим и прикидывая свой маршрут, он старался запомнить каждый из предательских светлячков.
Он специально устроился в тени, рядом с росомахами. Когда подойдет время ставить ловушку на заранее выбранное место, его отсутствие будет не так заметно. Лежавшая на груди рука сжимала замысловатую сеть, сплетенную из остатков кожи, добытой с таким трудом. Уже скоро!
Теперь, когда он проложил в уме путь в обход всех светящихся кустов, можно было трогаться. Землянин легонько прижал ладонь к голове Тэгги, мысленно дав ему команду, которой тот не мог ослушаться, - команду оставаться на месте.
Потом, протянув руку к Тоги, он отдал такой же безмолвный приказ. Медленно Шэнн пополз наружу, дюйм за дюймом приближаясь к узкой тропе на краю котловины. Там проходил единственный путь для существа, вышедшего на сушу на том берегу, чтобы дойти до этого пляжа, где лежала его недостроенная ложа.
Весь план строился на догадках, но лучшего не было. Пока Шэнн растягивал сеть, вздрагивая при каждом шорохе, его сердце так и норовило выпрыгнуть из груди. Проверив все узлы, он снова припал к земле, прислушиваясь уже не только ушами, но и разумом и телом.
Шорох волн, шум ветра, сонное бормотание какой-то птицы... Размеренный плеск! Рыба в лагуне? Или тог, кого он ждал? Землянин пополз обратно в котловину, стараясь не шуметь.
Запыхавшись, с бешено бьющимся сердцем, он скатился к росомахам; во рту пересохло, как от долгого бега. Тэгги заворочался и вопросительно ткнулся носом в руку. Но тоже не издал ни звука, словно и он понимал, что со стороны лагуны движется какая-то напасть. Только бы пришелец пошел по тропе с ловушкой! А может, он ошибся? И враг уже подкрадывается с другой стороны? Рукоять станнера скользила в потной ладони; он еле терпел это ожидание.
Каноэ... какая неумелая, безобразная работа! Все придется переделать. Ха, теперь-то ему понятно, в чем он ошибался! Вся конструкция была неверной с самого начала, но теперь он видел правильную конструкцию, как будто у него в голове появился чертеж. Изображение в голове!
Шэнн встал, оба зверя беззвучно завозились. Изображение в голове! Но в этот раз он не спал, ему не снился сон - коварный предательский сон. И существо, которое вложило в его мозг идею о новой конструкции, казалось, не подозревало о том, что он не спит. ОНО было уверено в том, что землянин полностью под контролем. Ну, что ж, он сыграет свою роль. Он должен сыграть, если хочет заманить охотника в ловушку.
Шэнн убрал станнер в кобуру и, не скрываясь, не прячась в тени от светящихся растений, вышел на тропинку, которую он уже успел Протоптать к ложе. Он изо всех сил старался идти так, как по его мнению, должен был бы идти человек под ментальным контролем.
Юноша поднялся на край котловины, лицом к берегу, отчаянно сражаясь с искушением обернуться и посмотреть, не идет ли кто сзади. А ведь лодка-то и в самом деле была паршивая, неудачная, но сейчас он ее переделает - и утром сможет сбежать из этой тюрьмы.
Давление чужой воли стало сильнее. И землянин почувствовал, что эта самоуверенность - часть характера чужака. Тот, кто направлял Шэнна уничтожать свою собственную работу, считал его простым орудием, вроде силового топора или ножа, не подозревая, - что жертва не совсем размякла. Шэнн бодро зашагал вниз по склону. И тут он со страхом подумал, что враг может взять верх, - он все больше попадал под его контроль, несмотря на то, что не спал. Землянин попытался вытащить станнер, но вместо этого его рука сжалась на рукояти ножа. Шэнн вытащил нож, и паника холодной волной окатила его. Он недооценил силу чужака...
Вспышка страха заставила его позабыть обо всех своих планах. Он должен был освободиться от чужого контроля! А нож помимо воли уже взлетел в его руке, чтобы рассечь связывавшие дерево кожаные полоски.
Беззвучный вздох, вспышка страха сотрясла его, но теперь это был чужой страх. И давление сразу же резко ослабло;
Шэнн освободился. А чужак - нет! Все еще сжимая нож в руке, Шэнн повернулся и бросился вверх, потянувшись другой рукой к фонарю. На фоне светящихся кустов он уже различал очертания бьющейся, извивающейся фигуры. И испугавшись, что чужак сможет освободиться и сбежать, уже не думая ни о Трогах, ни о том, что чужаков может быть несколько, землянин осветил пленника лучом фонарика.
Чужак скорчился, явно испуганный неожиданной вспышкой света. Шэнн застыл на месте. Юноша не имел ни малейшего представления, кто мог попасть в его ловушку, но этот пленник оказался столь же странной, непохожей на человека тварью, что и Троги. Свет фонаря отражался от его кожи, как от панциря, играл на ожерельях блестящих камней, разноцветных полосах, спускавшихся от горла по груди, вокруг пояса и бедер; целая сокровищница, и она казалась частью тела чужака. Кроме этих узорных поясов, полос и лент, на нем больше не было никакой одежды, разве что на поясе вокруг тонкой талии висело несколько кармашков, и еще какие-то странные штуки, свернутые кольцами.
И все же эта фигура больше напоминала человека, чем Троги. Верхние конечности вполне походили на руки Шэнна, только на них было по четыре пальца. А вот лицо выглядело совершенно другим, по очертаниям напоминая рептилию.
Большие глаза, ярко-желтые в свете фонаря, с вертикальными прорезями зеленых зрачков. Вытянутый нос, сросшийся с челюстями. Сзади, над головой, два острых нароста в виде буквы V, вытянутые, загнутые назад и вниз, расширяющиеся к лопаткам, чем-то похожие на два крыла.
Теперь пленник спокойно сидел, опутанный сетью Шэнна, не отрываясь глядя на землянина, словно свободно мог смотреть на яркий луч фонаря. Странно, но Шэнн не почувствовал к внешнему виду этой рептилии того отвращения, какое испытал, впервые увидев жукорылого ТроГа. Неожиданно он положил фонарик на камень и шагнул в луч света, чтобы посмотреть в лицо этой твари, вышедшей из моря.
Не сводя глаз с Шэнна, пленник пошевелил верхней конечностью и машинальным движением поправил свой пояс. При виде этого жеста Шэнна поразила неожиданная догадка, и он пристальнее вгляделся в пленника; Несмотря на чужое строение костей и нечеловеческую кожу, существо производило впечатление грациозности и своеобразной красоты. Хрупкие конечности только подтверждали догадку Шэнна. Теперь им руководило уже не давление чужой воли, а собственное понятие о приличиях - Шэнн наклонился и разрезал державшие сеть веревки.
Пленник, не отрываясь, смотрел, как Шэнн прячет нож, протягивает к нему руку. Немигающие желтые глаза глядели без всяких следов страха или паники, скорее со сдержанным любопытством и уверенностью в своем превосходстве. Шэнн сам не знал, почему, но он был уверен в том, что морское существо продолжает контролировать ситуацию и не пытается сопротивляться только потому, что не видит в нем никакой опасности. Странно, но эта подсознательная самоуверенность не вызвала у него раздражения - напротив, он был удивлен и озадачен.
- Друзья? - Шэнн заговорил на общем галактическом языке, Бэйсике, изобретенном Разведкой и Вольными Торговцами, семантика которого использовала верно выбранные интонации речи, выручавшие даже тогда, когда слова были незнакомы.
Тот не пошевелился, и землянину пришло в голову, что чужак может вообще не владеть разговорной речью. Юноша отступил на шаг, потянул за сеть, лежавшую у стройных ног существа, скомкал в руке грубые кожаные полосы и отбросил сеть в сторону.
- Друзья? - повторил он снова, протягивая к чужаку пустые руки, чтобы подчеркнуть значение слова. Может быть, чужой поймет его мирные намерения по жестам.
Одним плавным, каким-то текучим движением чужой встал. Стоя, обитатель планеты оказался еще хрупче; Шэнн, по меркам человеческой расы, был невысоким, но существо не превосходило ростом даже его: не больше пяти футов, V-образный вырост на голове доставал как раз до плеч юноши. Шэнн не знал, что за штучки висели у того на поясе, может быть, оружие; но если и так, то существо даже не пыталось вынуть его.
Оно протянуло вперед четырехпалую руку. Шэнн почувствовал легкое, как перо, прикосновение пальцев чужого на подбородке, они скользнули по губам, по щекам и, наконец, застыли, прижавшись ко лбу, между бровей. И вот тут возникла связь, не словами, и даже не осознанными мыслями. Ничего похожего на неприязнь, нет, это было бы слишком сильно сказано... Любопытство и сомнение. Не в землянине, а в предвзятых мыслях о нем. Шэнн оказался не таким, как думала обитательница моря, и это обеспокоило ее, пошатнуло самоуверенность. Шэнн оказался прав в своей догадке. Он улыбнулся, почувствовал, что сейчас расхохочется, но не над существом, а над собой. Он действительно имел дело с женщиной, молодой женщиной, и по-своему весьма женственной, ничуть не меньше, чем любая земная девушка.
- Друзья? - спросил он в третий раз.
Но она все еще излучала настороженность, настороженность, смешанную с удивлением. А потом между ними проскользнуло чуть заметное понимание, и Шэнн чуть ли не разинул рот. Для этой молодой особы, возникшей из темноты,. он, оказывается, вел себя совсем не по-мужски. По ее понятиям он должен был застыть в благоговении только потому, что она женского пола. И вести себя мужчина должен скромно, даже не помышляя о равенстве полов. Сначала Шэнн почувствовал ее легкую злость, потом любопытство взяло верх, а ответа на свой вопрос он так и не получил.
Кончики ее пальцев больше не связывали их. Она отступила назад и потянулась к кармашку на поясе. Шэнн подозрительно проследил за ее рукой. И поскольку не оченьто ей доверял, то свистнул.
Она вскинула голову. Может быть, она и была немой, но не глухой - это точно. Она повернулась в сторону котловины, откуда в ответ на призыв Шэнна раздалось ворчание росомах. Ее профиль что-то напомнил Шэнну... Только то изображение было золотисто-желтым, а не серебряным, и без всяких украшений. Да, он видел такое на маленькой картине в каюте одного из офицеров космического корабля. Старая земная легенда, "Дракон" - так офицер называл то существо. Только у того было тело змеи, ноги ящерицы и еще крылья.
Шэнн неожиданно вздрогнул, сообразив, что задумался и забылся, или это она каким-то способом заставила его подумать о другом? Теперь она держала своими изогнутыми пальцами какой-то предмет, не сводя с юноши своих немигающих желтых глаз. Эти глаза... глаза... Шэнн с трудом услышал тревожный вой росомах. Он попытался выхватить станнер, но не успел...
Его окружил туман, скрывший камни, котловину в центре острова, светящиеся растения, ночное небо, яркий луч фонаря, - и он шел сквозь этот туман как в жутком сне, когда любое движение требует больших усилий, словно идешь навстречу быстрому течению. Звук, зрение - его лишили этих чувств. В отчаянии Шэнн оперся на единственное, что у него оставалось, - на осознание себя как человека. Он - Шэнн Лэнти, землянин, из Свалок Тайр,

Предыдущая страница 15 Следущая страница


Буря над планетой Колдун 16

служит в Разведке. Какая-то часть его снова и снова отчаянно твердила эти факты, сражаясь с ошеломлявшей воображение силой, заглушавшей в нем всякие следы личности, превращавшей его в орудие - или оружие - чужой воли.
Землянин боролся, отчаянно и беззвучно, и поле битвы было в нем самом, уголком разума он понимал, что его тело уже выполняет чужие команды.
"Я Шэнн! - беззвучно заорал он. - Я - это я! У меня две руки, две ноги... Я думаю сам! Я - человек!"
И он почувствовал ответ: удар чужой воли, подавляющий зачатки сопротивления, нахлынувшую волну, накрывшую его с головой, и кроме того... еле заметные признаки удивления, отблески тревоги.
"Я человек!" - он бросил эту мысль с такой же силой, как когда-то кидал в Трогов примитивные копья. Потому что борьба его сознания с этой страшной силой выглядела так же, как копье против бластера.
"Я Шэнн Лэнти, землянин, мужчина..." - это факты. И никакой туман не сотрет их из его головы, не отнимет у него достоинства.
И опять он почувствовал еле заметное ослабление давления, словно нечто собиралось с силами перед последним ударом. Как за соломинку, он уцепился за эти три факта, лихорадочно вспоминая другие, которые могли бы послужить оружием.
Сны, они боролись с ним во сне, и с помощью сна! А противоположность снов - факты. Его имя, его раса, его пол - это факты. И сама планета Колдун - тоже факт. Земля у него под ногами - факт. Море, омывающее этот остров, - факт. Воздух, которым он дышит, все вокруг - факты, это все факты. Его личность заточили во взбунтовавшемся теле - но само это тело было настоящим. Он попытался ощутить себя. Ведь кровь продолжала течь по его жилам, воздух наполнял его грудь, и юноша изо всех сил старался ощутить все это.
С ужасным ударом оболочка, в которую он был заключен, исчезла. Шэнн захлебывался, бил по воде руками, отталкивался ногами. Одна рука больно ударилась о камень. Не отдавая себе отчета, что происходит, а просто спасая свою жизнь, Шэнн ухватился за этот камень и... голова его оказалась над водой. Чихая и кашляя, наполовину захлебнувшись, он не мог пошевелиться от ужаса перед смертью, прошедшей совсем рядом.
Еще долго он не мог отцепиться от спасшего его камня, отплевываясь от воды. Вода обтекала тело, тянула за ноги течением. Потом юноша начал различать свет, те же чуть заметно светящиеся зеленоватые пятнышки, как растения внешнего мира. Внешнего, потому что над головой Шэнна было уже не ночное небо; в нескольких дюймах над ним нависала скала, он оказался в какой-то пещере или туннеле под водой. Когда он понял, что очутился в ловушке, паника снова охватила его.
К счастью, вода не прибывала, и ему было чем дышать. Но по нервам бил страх, страх оказаться под водой, страх, что сейчас все закончится. Угрожавшая ему опасность развеяла остатки наваждения, занесшего его сюда.
Это ему с перепугу показалось, или течение и в самом деле стало быстрее? Шэнн попытался прикинуть скорость течения, глядя на проплывавшие мимо зеленые огоньки. Он соскользнул с камня и медленно поплыл. Руки были словно свинцовые, легкие разрывались от боли.
Еще одно пятно света... большое, над головой! Он выплыл наружу? Или в огромную пещеру, купол которой нависал над головой, как небосвод? Да, огоньки над головой стали ярче, образовав странно знакомые группы.
Но лучше всех небес над головой был близкий берег. Шэнн поплыл к нему, собирая остатки сил, понимая, - если он не доплывет, то все будет кончено. И он доплыл, и растянулся на берегу, хватая ртом воздух. Юноша упал головой на песок, который показался ему мягче, чем песок на поверхности, вцепился руками в землю, пытаясь выползти из воды. Ноги все еще оставались в воде, когда силы окончательно покинули Шэнна.
Песок заглушал звуки шагов, но Шэнн знал, что он не один. Подтянув руки, он с болезненным усилием приподнялся. Кое-как встал на колени, но подняться на ноги так и не смог. Тогда он уселся на песок и поднял голову.
Они... Теперь их стало трое - драконоголовые существа, с телами, украшенными драгоценностями. Камни блестели даже в этом слабом свете. Их глаза смотрели на него с отстраненностью, которая не могла сравниться ни с каким человеческим чувством, кроме, может быть, высокомерного, холодного интереса. А сзади стояла четвертая, и он узнал ее - по узорам, украшавшим тело.
Шэнн обхватил колени руками, чтобы как-то унять охватившую его дрожь, и посмотрел на них в ответ, настолько вызывающе, насколько мог. Он не сомневался, что попал сюда, послушный их воле, так же, как и воле их шпиона или посланца, попавшего в его сеть на острове.
- Ну, вы меня получили, - выдохнул он. - Что дальше?
Его слова странным эхом отразились от воды, от дальних уголков пещеры. Ответа он не услышал. Они просто стояли и смотрели на него. Шэнн напрягся, полный решимости отстаивать свой вызов, и свою личность - единственное оружие против тех сил, что использовали они.
Его пленница, каким-то способом все же захватившая его, наконец подошла поближе, скромно пятясь вокруг трех других. Когда она протянула руку к его лицу, Шэнн сначала мотнул головой в сторону. Потом понял, что она хочет снова установить тот странный вид связи, и покорно подставил лоб лод ее пальцы. От прикосновения по коже побежали мурашки и он поежился.
В этот раз не было никаких неопределенных чувств. К его изумлению, конкретный вопрос сложился у него в голове так же ясно, как будто его спросили вслух:
"Кто ты?"
- Шэнн... - начал было он и, сообразив, перевел слова в Мысль. - "Шэнн Лэнти, землянин, мужчина".
Это был тот же ответ, который уберег его от полного Подчинения этим существам.
"Имя - Шэнн Лэнти, мужчина - да, - чужая поняла его ответ. - Землянин?" - это уже был вопрос.
Имеют ли они хоть какое-то понятие о космических путешествиях? Смогут ли они принять идею другого мира, Населенного разумными существами?
"Я пришел из другого мира..." - он попытался нарисовать в голове картинку - вот планета, висящая в космосе, вот стартует с орбиты корабль...
"Смотри!" - пальцы по-прежнему касались его лба между бровей, но другой рукой она указывала на купол пещеры.
Шэнн поднял глаза, присмотрелся к этим точечкам света, показавшимся ему такими знакомыми сначала, и теперь понял, что это такое. Звездная карта! Карта неба, каким оно видно с поверхности планеты Колдун.
"Да, я пришел со звезд", - согласился он.
Пальцы соскользнули с его лица, чешуйчатая голова качнулась в сторону, обменявшись с остальными тремя взглядами.
Может быть, это тоже был какой-то вид связи. Затем рука снова коснулась его.
"Идем!"
Пальцы с неожиданной силой сомкнулись вокруг его правой руки, и часть этой силы каким-то образом передалась ему, потому что юноша смог подняться на ноги и заковылять вслед за ними.

ЗАВЕСА ИЛЛЮЗИИ

Наверное, он оказался в тюрьме. Все равно Шэнн слишком устал, чтобы требовать объяснений. Он даже был рад, что его оставили в покое, в необычной круглой комнате без потолка. В углу лежала толстая подстилка, и хотя она оказалась коротка для него, это была самая мягкая постель, на какой ему приходилось спать с того дня, как он ушел из лагеря перед атакой Трогов. Далеко вверху поблескивали огоньки, обозначавшие далекие звезды. Он разглядывал их до тех пор, пока они не закружились цветными полосами, такими же, как изукрашенные пояса на телах обитателей планеты, а потом уснул, без всяких снов.
Проснулся землянин от чувства тревоги; что-то заставило его насторожиться, напрячь все чувства. В круглой комнате по-прежнему никого не было, и все так же горели огоньки над головой. Шэнн перекатился на спину, неожиданно сообразив, что у него больше ничего не болит. Его тело без всяких усилий подчинялось ему. Он не чувствовал ни холода, ни жажды, хотя с того момента, как его каким-то таинственным образом перенесли в этот подземный мир, должно было пройти немало времени.
Несмотря на влажный воздух, его драная одежда высохла. Шэнн встал, пытаясь привести остатки формы в порядок. Ему не терпелось что-нибудь предпринять, хотя как и зачем - он еще не придумал.
Дверь не открывалась, как он ни толкал. Шэнн отступил назад, прикидывая высоту стен, которые были гладкими и блестящими, как внутренность морской раковины, но настойчивая уверенность в собственных силах, которую он ощущал в себе с момента пробуждения, не считалась со столь мизерным препятствием.
Юноша пару раз подпрыгнул, но оба раза его пальцы царапали стену значительно ниже верхнего края. Шэнн подобрался, как кошка, и прыгнул третий раз, вложив в прыжок все свои силы, все свое упрямство и всю свою волю. И на этот раз допрыгнул, и повис, уцепившись за край. Потом подтянулся, перекинул через край ногу, и вот он уже уселся на верху стены, оглядывая подземный лабиринт.
По форме он был совершенно ни на что не похож, ни на сооружения его родной планеты, ни на всевозможные трехмерные снимки из архивов Разведки, которые он мог достать. Круглые или овальные комнаты отделяли друг от друга короткие коридоры. Это было похоже на низки жемчужин, лучами выходившие от центрального большого зала; все комнаты имели одинаковые перламутровые стены и были почти пустые.
Балансируя на верху стены, Шэнн оглядывался вокруг. Он не заметил в ближайших комнатах, соединенных коридорами с его собственной, никакого движения. Юноша осторожно встал и, балансируя, пошел по узкой стене к внутреннему большому залу в центре... Дворца? Или городского дома? По крайней мере, это было единственное сооружение на острове, он видел ровную полоску мягкого песка, окружавшую здание. Странно, сам остров выглядел абсолютно симметричным - правильный овал, слишком правильный, чтобы быть естественным образованием из песка и камня.
Здесь, в пещере, не существовало ни дня, ни, ночи. Только горели под куполом огоньки, и этот свет внутри здания смешивался со слабыми бликами стен. Шэнн добрался до следующей комнаты в цепи и заглянул вниз. Она оказалась точно такой же, как и та, из которой он убежал, - такие же голые стены, толстая подстилка у дальней стены, и все. Никаких признаков жизни. Неизвестно, пользуются этой комнатой, или сюда никто не входил вот уже много дней.
Он балансировал на стене над следующей комнатой, когда уловил слабый, еле заметный и очень знакомый запах росомах. Юноша покрутил головой, пытаясь определить, откуда тянется запах.
Следующая овальная комната служила клеткой тем, кого он искал. Тэгги и Тоги носились туда-сюда у него под ногами. Они уже разодрали в клочья толстую подстилку, и поведение зверей совершенно недвусмысленно выражало их настроение. Когда Шэнн появился в поле зрения, Тэгги прыгнул на стену, его когти скользнули вниз, не найдя опоры на гладкой поверхности. Им было так же невозможно выбраться из этой комнаты, как из огромного аквариума, и они были этим не очень довольны.
Как, интересно, сюда привели животных? Через тот же подводный туннель, тем же самым неизвестным способом, каким перенесли и его самого, пока он не очнулся в самом центре потока? Землянин не сомневался, что двери в этой комнате заперты так же надежно, как и в его собственной. Что ж, росомахи могут сидеть спокойно, пока он не в силах освободить их. Все сильнее росла уверенность в том, что если он и найдет своих "тюремщиков", то только в центральном зале, в середине этого колеса из комнат и коридоров.
Он даже не стал окликать животных, а пошел по неверной тропе дальше. Еще две комнаты, обе пустые, ничем не отличающиеся от остальных; а потом он добрался и до центрального зала. Большое помещение, раза в четыре больше всех остальных, и стены светятся ярче.
Землянин присел, ухватившись одной рукой за край стены, другой нащупывая станнер. Почему-то его тюремщики не отобрали парализатор, словно считали, что им не страшно оружие из другого мира.
"У тебя выросли крылья?"
Слова сами возникли у него в мозгу, и с ними пришло и чувство легкой насмешки, разом низвергнувшее все его героические достижения до уровня первых шагов младенца. Шэнн с трудом подавил вспыхнувшее было раздражение. Хоть на секунду потерять контроль над собой значило открыть дверь для них. Юноша сделал вид, словно не услышал вопроса, и стал осматривать зал со всем спокойствием, на какое был способен.
Здесь стены были не гладкими, как везде, а напоминали соты - в них правильным узором были вкраплены ниши. И в каждой из ниш лежал блестящий череп, нечеловеческий череп. Очертания любого из этих выстроившихся рядами черепов вызывали в памяти сон: именно так выглядела та огромная скала из

Предыдущая страница 16 Следущая страница


17 Андре Нортон

красного камня, над пустыми глазницами которой вились крылатые твари. Скала в форме черепа... создание природы или разума?
Приглядевшись, землянин заметил, что черепа не совсем одинаковые, один ряд отличался от другого цветом, иногда - формами. Может быть, то был налет времени.
В центре зала стоял угольно-черный стол на низеньких, не выше нескольких дюймов, ножках, и с высоты стены он показался Шэнну просто доской, лежащей на полу. А за этим столом сидели рядом, скрестив ноги и сложив на груди руки, словно торговцы, ожидающие за прилавком покупателей, три обитательницы планеты Колдун - стражницы? И в сторонке
- четвертая, та, которую он поймал на острове.
Ни одна из увенчанных остриями голов не поднялась навстречу юноше. Возможно, еще когда он выбирался из своей камеры, они уже знали об этом. И были настолько уверены в себе... Шэнн снова подавил вспышку гнева. Теперь его движениями руководило то же терпение, та же упрямая решимость, которая привела его на эту планету. Он спрыгнул вниз, легко спружинив ногами, и повернулся к троице за столом. Землянин возвышался над сидевшими, но почему-то не получил от этого никакого морального удовлетворения - это был просто физический факт.
"Ты пришел", - слова прозвучали так, словно были просто формой вежливости. Поэтому он ответил так же вежливо и ясно:
- Я пришел.
Не дожидаясь приглашения, Шэнн сел, точно так же скрестив ноги и оказавшись теперь на одном уровне с ними.
"Зачем ты пришел, путешествующий между звезд?" - этот вопрос, казалось, был совместным плодом усилий всех троих, а не индивидуальным вопросом.
- А зачем вы привели меня сюда... - тут Шэнн заколебался, стараясь найти вежливое обращение. Титулы, что приходили ему в голову, подошли бы для лиц их пола в других мирах, но здесь они совершенно не соответствовали этим жутковатым фигурам... о Мудрые? - наконец придумал он.
Немигающие желтые глаза не выражали никаких чувств; никаких чувств не выражали и их нечеловеческие лица.
"Ты самец".
- Да, я самец, - согласился юноша, не понимая, что этот факт может иметь общего с дипломатическими переговорами или с его опытом в прошлом.
"Где же тогда твоя направляющая-мысли?" Шэнн не понял, что означает это выражение, и задумался.
- Я сам себе направляющий-мысли, - ответил он наконец со всей уверенностью, на какую был способен.
Шэнн снова встретился с желто-зеленым взглядом, но на этот раз почувствовал изменение. Часть их самодовольства испарилась, его ответ оказался камнем, брошенным в тихую заводь, и круги по воде возмутили зеркальную гладкую поверхность.
"Рожденный-меж-звезд говорит правду!" - это добавила обитательница Колдуна, с которой он впервые встретился на острове.
"Кажется, это так", - сдержанное согласие. Шзни понял, что ему позволили "подслушать" это.
"И кажется, о Читающие-по-иглам, - заговорила средняя за столом, - что не все живущие следуют нашим обычаям жизни. Но это возможно. Самец, думающий за себя... без направляющей-мысли; возможно, он даже видит сны! Или может понять скрытую в них истину! Странный, должно быть, его народ. Об этом деле, о Разделяющие-мысли, мы должны говорить со Старейшими".
Впервые одна из сидевших за столом пошевелила головой, ее взгляд сместился с Шэнна на черепа в стенах, скользнул и замер на одном из них.
Шэнн был готов к любому чуду и не удивился, когда костяной обитатель ниши выскользнул оттуда и уверенно проплыл по воздуху, чтобы приземлиться в правом углу стола. Когда он опустился на стол и застыл, желтые глаза посмотрели на другую нишу, и в этот раз из ниши почти у самого пола выплыл потемневший от времени череп, скользнувший к левому углу стола.
По странному хранилищу промелькнула еще одна тень, и последний череп лег на середину стола, между первыми двумя. Младшая из здешних обитательниц поднялась с коврика и принесла чашу из зеленого кристалла. Одна из старших взяла чашу обеими руками, качнула ею в сторону каждого из трех черепов, а потом посмотрела на землянина, подняв чашу на уровень глаз.
"Мы метнем иглы, самец-который-думает-без-ведущего. Может быть, тогда мы увидим, чего стоят твои сны - станут ли они силой, послушной тебе, или сомнут тебя за твое безрассудство".
Ее руки покачали чашу из стороны в сторону, и та ответила тихим шорохом изнутри, как будто содержимое чаши перекатывалось по дну. Затем одна из ее товарок потянулась к чаше и легонько стукнула снизу по дну. На стол посыпался серебристый дождь крошечных цветных иголочек, не больше дюйма каждая.
Шэнн, с изумлением глядевший на это действо, увидел, что крошечные иголочки, несмотря на кажущуюся случайность броска, образовали на пустой поверхности стола сложный цветной узор. Он удивился, как можно было проделать такой умелый трюк.
Все трое сидевших за столом склонили головы, рассматривая узор из иголочек. Их младшая помощница тоже вытянула шею, с трудом сдерживая любопытство. Как будто занавес опустился между Шэнном и чужаками, ощущение связи с ними, не покидавшее его с того момента, как он попал сюда, мгновенно исчезло.
По столу скользнули пальцы, сметая иглы обратно в чашу. Блеснули драгоценные камни, обвивавшие руку от кисти до плеча. Четыре пары желтых глаз снова уставились в Шэнна, но занавес, которым они отгородились, не поднимался.
Младшая взяла чашу из рук старших, и сжала ее в руках, не отводя ничего не выражающих глаз от Шэнна. Затем шагнула к нему. Одна из сидевших за столом, протянув руку, остановила ее.
На этот раз Шэнн не смог скрыть испуг - наконец-то он услышал первый звук, который был не его собственным голосом. Череп на левом краю стола, самый старый среди призванных из ниш, судя по желтому оттенку, шевельнулся: его нижняя челюсть двинулась, открылась и защелкнулась обратно. Раздался слабый скрип.
Та, которая хотела остановить младшую, отдернула руку. Затем ее пальцы сложились, и вполне понятным жестом она поманила Шэнна. Шэнн послушно подошел, посматривая на этот оживший череп и не решаясь стать рядом с ним, хотя тог больше не предпринимал попыток заговорить.
Чаша с иглами была протянута ему. В мозгу не возникало никаких слов, но тем не менее он понял, чего они хотят от него. Кристалл, из которого была сделана чаша, был не холодным, как ему казалось; на ощупь он напоминал живую плоть. А внутри в беспорядке лежали цветные иголочки, наполняя чашу примерно на две трети.
Шэнн попробовал вспомнить, как бросали иглы чужачки. Сначала они предлагали чашу черепам. Черепа! Но он-то не может говорить с черепами. Все еще прижимая к груди чашу, Шэнн поднял голову и посмотрел на звездную карту под куполом пещеры. Вон, вон там Рама, а левее и немного вверху система Тайр, вокруг которой кружится застывшая планета, на которой родился он сам. С той планетой у него не связывалось добрых воспоминаний, но все же он был ее частью. И землянин поднял чашу к бледному огоньку, который обозначал тусклое солнце Тайр.
Криво улыбнувшись, юноша опустил чашу, а потом вдруг, повинуясь безотчетному импульсу, протянул ее еще и к черепу, тому самому, который пробовал что-то сказать. И тут же понял, что это произвело на чужачек несомненное и острое впечатление. Сначала медленно, потом быстрее он принялся покачивать чашу из стороны в сторону. Иголочки закружились, смешиваясь друг с другом. Покачивая чашу, он расположил ее над столом.
Младшая, протянувшая ему чашу, ударила по донышку и снова брызнул дождь иголочек. К изумлению Шэнна, они и в этот раз легли узором, и не таким узором, какой выпал раньше. Глухая завеса между ними исчезла, его разум снова вступил в контакт.
"Быть тому! - сидевшая в центре протянула к иглам свою четырехпалую руку с пальцами без суставов. - Что сказано, сказано".
Еще одна формальность. Он уловил согласные ответы остальных.
"Что сказано, сказано. Сон - спящему. Если спящий прочтет свой сон, будет жизнь. Если сон уведет спящего по неверной тропе, придет смерть.
Кто возьмется оспаривать мудрость Старейших? Мы только читаем их послания, которые они посылают нам из милости. Они требуют от нас странного, самец, - открыть для тебя дорогу посвящения к завесе иллюзий. Ни разу еще самец не ступал на этот путь, ибо их сны бесцельны, и они не могут отличить истину ото лжи и страшатся открыть свои сны перед истиной. Ну, что ж, иди - если сможешь!"
В последних словах промелькнула искорка насмешки, насмешки и чего-то еще, сильнее чем раздражение, но слабее, чем ненависть. Во всяком случае, не очень дружелюбное чувство.
Она протянула руку и Шэнн увидел лежащий в ее медленно сжимающейся ладони диск, точно такой же, какой ему показывал Торвальд. У юноши хватило времени только, чтобы испугаться, а потом снова наступила темнота, темнее, чем самая темная ночь.
И снова свет, на этот раз зеленый, странно дрожащий свет. Стены с рядами черепов исчезли, вокруг него вообще не было ни стен, ни зданий. Шэнн шагнул вперед, и его ботинки увязли в песке, таком же мягком бархатном песке, который окружал остров в пещере. Но землянин был уверен, что теперь находится не на том острове, и даже не в той пещере, хотя над его головой все еще высился какой-то купол.
Источник зеленого дрожащего света располагался слева. Почему-то юноша боялся повернуться и посмотреть в ту сторону. Если он посмотрит, то должен будет действовать. И все-таки Шэнн повернулся.
Завеса, пелена переливающегося зеленого цвета. Ткань? Нет, скорее туман или свет. Завеса, спускающаяся сверху, с такой высоты, что не видно глазам, пелена, сквозь которую он должен пройти.
Шэнн шагнул вперед, хотя каждая клеточка его тела отчаянно протестовала. Но он не мог остановиться. Когда он вошел в этот свет, машинально вскинул руку, чтобы защитить лицо. Его окружило тепло, а этот газ - если это был газ - не оставил на коже никаких следов влаги, хотя и был похож на туман. Это оказалась вовсе не завеса - потому что пройдя достаточно далеко вглубь, он все еще не увидел конца. Шэнн тыкался вслепую, не видя вокруг ничего, кроме странных зеленых волн, то и дело приседая на колено, чтобы пощупать песок под ногами и хоть так убедиться в реальности опоры под собой.
Не встречая ничего страшного, Шэнн понемногу начал расслабляться. Его сердце уже не так колотилось, как раньше, ему уже не хотелось выхватить станнер или нож. Где он оказался и зачем, юноша по-прежнему не понимал. Но не сомневался в том, что попал сюда не просто так, и что забросили его в это место обитательницы Колдуна. "Путь посвящения", так назвала это старшая, значит, это какое-то испытание, придуманное чужачками.
Пещера с зеленой пеленой - его память неожиданно заработала. Сны Торвальда! Шэнн остановился, стараясь вспомнить, как тот описывал это место. Он оказался во сне Торвальда! А не может ли получиться так, что офицер, в свою очередь, попал в сон Шэнна и сейчас взбирается к провалу носа на скале-черепе?
Зеленый туман, бесконечный зеленый туман, и Шэнн заблудился в нем. Как долго он уже бродит здесь? Шэнн попытался сообразить, сколько времени прошло с того момента, как он оказался в подводном мире звездной пещеры. Тут он вдобавок вспомнил, что ничего не ел и не пил. И более того, ему не хотелось ни того, ни другого. Но юноша вовсе не чувствовал себя ослабевшим, наоборот, еще никогда он не испытывал такой избыток сил, такую неисчерпаемую энергию.
А может быть, все это сон? Может быть, он тонул в подземном потоке только во сне? Нет, здесь была какая-то закономерность, какой-то порядок, какой-то узор, наподобие тех узоров, в которые складывались брошенные на стол иголки. Одно событие вело к другому с железной логикой: он попал сюда именно потому, что так легли брошенные им иглы.
Судя по расплывчатым советам - или предупреждениям - ведьм Колдуна, его безопасность зависит от способности отличать сон от реальности. Но как... и зачем? Пока, во всяком случае, он не сделал ничего, кроме того, что вошел в зеленую завесу и принялся блуждать внутри по кругу.
Но больше-то все равно ничего не оставалось. Шэнн снова зашагал вперед, его ботинки ступали по песку, отрываясь от, того с легким чмокающим звуком. И вдруг, когда он остановился, чтобы поискать хоть какой-нибудь намек на тропу, до его ушей донесся чуть слышный шум - такой же чмокаюший шорох ног по песку. Значит, он бродит здесь не один!

ТОТ, КТО СПИТ...

Туман беспокойно клубился, извивался, складываясь в темные тени, каждая из которых могла оказаться врагом. Шэнн припал к песку, напрягая все чувства, следя за туманом. Он был уверен, что ему не померещился

Предыдущая страница 17 Следущая страница


Буря над планетой Колдун 18

шорох. Кто бы это мог быть? Одна из ведьм, следящая за ним? Или еще один бедолага, так же, как и он, потерявшийся в сумраке? А может быть, это Торвальд?
Но юноша больше не слышал шороха ног. Он даже не знал, с какой стороны донесся тот звук. Может, другой так же затаился и прислушивается к его собственным шагам? Шэнн облизал губы. Искушение окликнуть другого, такого же, как он, путешественника было очень сильньм, и только осторожность заставила его молчать. Он приподнялся на четвереньках, не соображая, в какую сторону шел раньше.
И Шэнн так и пополз на четвереньках. Если этот другой ожидает идущего человека, его собьет с толку ползущая фигура. Юноща снова замер и прислушался.
Он был прав! Снова донесся приглушенный шорох шагов. Теперь этот шорох стал громче, значит, другой приближался. Шэнн встал, протянув руку к станнеру. Ему захотелось ударить лучом вслепую, наугад, лишь бы попасть в другого.
Тень - нет, это двигалось быстрее, чем тень, быстрее, чем клубы тумана, это двигалось уверенно, и прямо к нему. Но благоразумие все еще удерживало Шэнна от оклика.
Силуэт обрисовался четче. Человек! Это мог быть только Торвальд! Впрочем, учитывая, как они расстались, Шэнну не очень хотелось с тем встречаться.
Тень вытянула вперед длинную руку, словно отодвигая в сторону разделявший их туман. Шэнн вздрогнул, словно зеленая дымка внезапно превратилась в снег. Потому что туман неожиданно рассеялся и теперь они стояли в просветленном коконе.
И перед ним предстал не Торвальд.
Шэнна охватило ледяное объятие старого, давно забытого страха, он застыл на месте, из последних сил надеясь, что это все-таки мираж.
Эти руки, заносящие над головой плеть, готовую хлестнуть... грубый сломанный нос, шрам от ожога бластера, тянущийся по щеке к изуродованному уху... и злобная, злорадная ухмылка. Пальцы постукивают по рукояти плетки, плетка еле заметно шевелится в ладони хозяина, толстые пальцы охватывают ее поудобнее, сжимают... Еще секунда - и плеть метнется вниз, огненной обжигающей лентой опустившись на беззащитные плечи Шэнна. А затем Логэлли будет смеяться, смеяться, а его подпевалы, шастающие рядом, как шакалы вокруг льва, подхватят садистский смех.
Подпевалы... Шэнн повел глазами вокруг. Нет, это вовсе не огромный бар Большого Страйка. Да и сам он уже не тот запуганный парнишка, над которым издевался Логэлли. Он... но плеть тем не менее опустилась на плечи Шэнна, как и много лет назад, и обожгла его кровавой вспышкой мучительной боли. Но ведь Логэлли давно мертв, запротестовал разум Шэнна, не желая мириться с тем, что видели его глаза, и с болью в плечах и груди. Этого бандита со Свалок выбросили в космос шахтеры с другой планеты, которых потом тоже прикончили. Властям они объяснили, что наемник пытался убежать в системе Аякса.
Логэлли снова поднял плеть, готовясь хлестнуть еще раз. Шэнн стоял лицом к лицу с человеком, который умер пять лет назад. Или - Шэнн прикусил губу, отчаянно соображая, - может быть, он стоит перед пустым местом? Логэлли был страшным сном его детства, которого воскресили ведьмы планеты Колдун. А может даже, Шэнна самого подвели к тому, чтобы он воссоздал и человека, и обстоятельства их первой встречи, чтобы все остальное довершил страх, чтобы страх сломал его? Сон может оказаться истиной или ложью. Логэлли был мертв, значит, этот сон - ложь. Он должен быть ложью.
И Шэнн с улыбкой шагнул навстречу ухмылявшемуся людоеду из его детских кошмаров. Его рука соскользнула с рукояти станнера, он свободно опустил ее. Юноша видел, как плеть опускается, видел злобу, сверкнувшую в маленьких глазках. Да, это был Логэлли, Логэлли на вершине своей силы, когда его боялись все, именно таким он жил все эти годы в памяти детских лет. Но Логэлли был мертв, и только во сне мог ожить.
Плеть второй раз коснулась Шэнна, обвилась вокруг плеч и... растворилась. Улыбка Логэлли оставалась все той же, его мускулистая рука снова поднялась, для третьего удара. Шэнн сделал вперед еще шаг, поднял руку, но не для того, чтобы вмазать по этой потной лоснящейся челюсти, а чтобы смахнуть наваждение с дороги. И про себя он повторял только одно: это не Логэлли, это не может быть Логэлли. Десять лет прошло со дня их последней встречи, и пять лет из этих десяти Логэлли был мертв. Это сотворило ведьмовство, и он мог противопоставить этому только свой человеческий здравый смысл.
Шэнн снова остался в одиночестве. Туман, который разошелся было вокруг них, снова окутал его. Но плечо юноши отозвалось напоминанием. Шэнн оттянул в сторону рваный воротник форменной куртки и увидел на плече кровавый рубец. Это потрясло его.
Когда он верил в Логэлли и в его оружие, тот приобрел достаточно сил, чтобы нанести такой удар, чтобы оставить этот рубец. Но когда человек противопоставил призраку правду, то и Логэлли, и его плеть исчезли. Тут Шэнн невольно поежился, стараясь даже не думать о том, что еще может возникнуть перед ним. Видения из кошмарных снов, обретающие плоть! Раньше ему много раз снился Логэлли. Да что там говорить, ему снились и другие сны, не менее жуткие. И что, теперь ему придется встречаться со всеми своими кошмарами? Зачем? Чтобы позабавить своих тюремщиц, чтобы подтвердить их убежденность в том, что у человека не хватит сил бросить вызов им, повелительницам иллюзий?
Откуда они узнали, каких снов он боялся? Или он сам создал и актера, и сцену, спроецировав свои старые страхи на этот туман, как трехмерный проектор показывает трехмерные фильмы?
Истинный сон... Может, это блуждание в тумане - тоже сон? Сон во сне... Шэнн взялся за голову. Он был потрясен, сбит с толку... Только старая упрямая решимость удерживала юношу от паники. Нет, в следующий раз он встретит любой воскрешенный сон во всеоружии.
Теперь он шел медленно, прислушиваясь к каждому звуку, который мог бы предвещать возникновение новой иллюзии. Он пытался сообразить, какие еще кошмары выйдут ему навстречу. Но Шэнн еще не подозревал, что сны бывают не только страшными. Ожидая встречи со старыми страхами, он столкнулся с совершенно другим чувством.
В воздухе послышался легкий трепет крыльев, тонкий мелодичный крик, который отозвался в самом сердце Шэнна. И не успев ничего подумать, он протянул руку и просвистел две ноты, которые его губы вспомнили быстрее, чем разум. И чудесное существо, выпорхнувшее из тумана в его подставленные руки, напомнило ему о другой, тоже давно забытой боли. Новое создание летело неровно, когда-то одно из великолепных ярких цветных крыльев было сломано и срослось криво. Но тем не менее - сириф уселся в ладони Шэнна и посмотрел на него с той же искренней любовью и доверием.
- Трэв! Трэв! - Шэнн баюкал крошечное существо в ладонях, с любовью поглаживая покрытое перьями тельце, изогнутый хохолок на гордо вскинутой голове, чувствуя шелковое прикосновение крошечных коготков.
Шэнн сел на песок, с трудом переводя дыхание. Трэв - снова Трэв! Чудо, на которое он никогда не надеялся, это неожиданное воскрешение наполнило его невыносимым счастьем, которое по-своему приносило боль, но не такую боль, как от плети Логэлли. Это была сладкая боль любви, а не страха и ненависти.
Плеть Логэлли...
Шэнна затрясло. Трэв протянул крошечную лапку к лицу человека, тихо и нежно вскрикнул, умолял, чтобы Шэнн вспомнил его, чтобы защитил, чтобы он снова стал частью жизни юноши.
Трэв! Как же он сможет снова отправить Трэва в небытие, как ему набраться духу, чтобы развеять еще одно раздирающее сердце воспоминание? Трэв был единственным существом в мире, которое Шэнн любил всем сердцем, без остатка, и он отвечал Шэнну преданностью в сто раз большей, чем можно ожидать от такого крошечного создания.
- Трэв! - прошептал Шэнн последний раз. Затем он собрал все свои силы, чтобы отбить эту вторую, куда более тонкую атаку. С той же болью, которую он испытал много лет назад, Шэнн решительно вызвал в памяти горькие картины: вот он сидит, так же баюкая изувеченную зверюшку, которая умерла в мучениях. Он не в силах был облегчить страдания друга, и сам испытывал такую же, если не большую боль. И хуже всего было грызущее его сомнение. Что, если бы он не стал вспоминать об этом? Вдруг Трэв остался бы с ним, живой и невредимый, по крайней мере, на какое-то время.
Шэнн спрятал в опустевших ладонях лицо. Видеть, как рассеивается ночной кошмар, после того, как ты посмотрел ему прямо в лицо - одно дело. И совсем другое, когда ты должен отбросить райский сон. Это было больно... очень больно. Наконец Шэнн поднялся. Он чувствовал себя опустошенным и усталым.
А затем он снова услышал - нет, не шорох шагов по песку, и не пение давно умершего сирифа - он услышал человеческий голос, то затихавший, то становившийся громче. Не пение, и не декламация, а что-то посерединке. Шэнн остановился, копаясь в своей израненной памяти, пытаясь вспомнить, что это.
Но как он ни припоминал события прошлого, этот голос там не звучал. Юноша повернулся на звук, полный тупой решимости быстро покончить и с этой тенью, звавшей его. Но хотя он быстро шел вперед, голос почему-то не приближался. И он никак не мог понять, что именно напевает голос. Пение то и дело прерывалось паузами, и Шэнну показалось, что его спутник по несчастью не в лучшей форме - пока он блуждал в тумане в поисках голоса, неизвестно откуда в нем опять появилась уверенность, что это такой же заблудившийся в тумане, как и он.
Очевидно, он завернул за какой-то невидимый угол в тумане, потому что пение стало громче, и теперь он даже узнал слова:
... где дует ветер меж миров
И звезды светят в темноте.
Пока струится в жилах кровь,
Мы силой разума...
Голос был хриплым, срывающимся, слова перебивались хриплыми вдохами, словно заклинание, повторявшееся раз за разом, чтобы спастись от безумия, чтобы сохранить хоть какую-то связь с реальностью. Сообразив это, Шэнн замедлил шаг. Теперь он был уверен - это не из его памяти.
... а ветер дует меж миров,
И звезды светят в те... мно...
Хриплый голос затих, словно заводная игрушка, у которой кончился завод. Шэнн снова зашагал быстрее, услышав между слов безмолвный крик о помощи.
Туман вновь разошелся в стороны, образовав открытое пространство. На песке сидел человек. Его кулаки были погружены в песок, покрасневшие глаза уставились в одну точку, тело раскачивалось в ритм с усталой песней.
... в те-мно-тее...
- Торвальд! - Шэнн бросился на колени рядом с ним. Их последнее расставание мгновенно забылось, когда он увидел, в каком состоянии офицер.
Торвальд не прекратил раскачиваться, но голова неестественно прямо повернулась к Шэнну, глаза с заметным усилием сфокусировались на нем. Затем напряженные черты лица немного расслабились и Торвальд мягко рассмеялся.
- Гарт!
Шэнн вздрогнул, но не стал возражать.
- Ты все-таки заработал первый класс, мальчик мой! Я был уверен, что ты сможешь. Пара замечаний в личном деле - пустяки. Их можно и стереть, если постараться. Торвальды всегда служили в Разведке. Наш отец гордился бы тобой.
Голос Торвальда неожиданно стих, улыбка пропала, в серых глазах мелькнуло какое-то новое чувство. Неожиданно он бросился на Шэнна, руки вцепились в глотку юноши, офицер повалил его на песок, и Лэнти обнаружил, что ему придется сражаться с безумцем не на жизнь, а на смерть.
Поэтому он применил один приемчик, которому научился на Свалках, и противник, охнув, сложился пополам, отпустив юношу. Шэнн придавил Торвальда коленом в спину, и прижал его руки к земле, невзирая на сопротивление. Затем, лихорадочно хватая воздух, попытался найти в товарище хоть крупинку разума:
- Торвальд! Я Лэнти! Лэнти! - его крик эхом отдался из тумана, как нечеловеческий вопль.
- Лэнти? Нет, ты Трог! Лэнти... Трог... убил моего брата! Фонтан песка вылетел из-под уткнувшегося в землю лица Торвальда. Но офицер больше не сопротивлялся и Шэнн решил, что тот сейчас потеряет сознание.
Он ослабил хватку и перевернул офицера на спину. Торвальд безвольно перекатился. Его лицо покрывал песок, он набился в волосы, прилип к губам. Шэнн осторожно смахнул грязь с лица офицера. Тот медленно открыл глаза и

Предыдущая страница 18 Следущая страница


19 Андре Нортон

посмотрел на юношу неузнающим взглядом.
- Ты жив, - выдавил он. - А Гарт мертв. Ты тоже должен был умереть.
Шэнн отодвинулся назад, отряхивая песок с ладоней. Его покоробила такая открытая враждебность. Но злое обвинение в глазах офицера мгновенно исчезло. Он поморгал, и его лицо осветилось.
- Лэнти!
Можно было подумать, что юноша только что появился.
- Что ты здесь делаешь?
Шэнн подтянул пояс.
- То же, что и ты, - он неприязненно покосился на офицера. - Брожу в тумане, ищу выход.
Торвальд сел, оглядываясь на стену тумана, окружавшую их. Затем он протянул руку и потрогал Шэнна за локоть.
- Ты настоящий, - усмехнулся он, и в его голосе отразилось настоящее тепло.
- Не обольщайтесь, - не унимался Шэнн. - Нереальное здесь может оказаться еще каким реальным. Видите? Он продемонстрировал рубец на плече. Торвалед кивнул.
- Да... Мастера иллюзии, - пробормотал он.
- Мастерицы, - поправил Шэнн. - Этим заведением заправляет компания ведьмочек.
- Ведьмы? Ты видел их? Где? И... кто они? - в голосе Торвальда зазвучали прежние жесткие нотки.
- Женщины, которые могут творить невозможное. Я думаю, этого достаточно, чтобы заслужить имя ведьм. Одна из них пыталась захватить меня на острове. Я устроил ловушку и поймал ее, но потом она каким-то образом забросила меня... - и Шэнн кратко описал цепь событий, начиная от неожиданного пробуждения в туннеле, и кончая тем, как он попал в этот мир тумана.
Торвальд жадно слушал. Когда рассказ был окончен, офицер потер лицо руками, смахивая остатки песка.
- По крайней мере, ты знаешь, кто они такие, и знаешь, как ты попал сюда. Я даже этого не помню. Все, что я помню - это как я лег спать на острове, а проснулся уже здесь!
Шэнн покосился на Торвальда и понял, что тот говорит правду. Судя по тому, как он пытался прибить Шэнна в лагуне, он действительно может ничего не помнить. Офицер уже тогда находился под контролем ведьм. Он быстро пересказал Торвальду свои похождения на острове, и тот был явно ошарашен рассказом, даже не делая попыток оспорить сведения Шэнна.
- Они просто взяли меня! - понизив голос, хрипло выдохнул он. - Но зачем? И почему мы здесь? Это что, тюрьма?
Шэнн покачал головой.
- Я думаю, что это, - тут он обвел рукой зеленые стены, подразумевая все, что находится внутри и снаружи, - какоето испьпание. Эти сны... Незадолго до того, как я увидел тебя, я думал, что я вовсе не здесь, что все это мне снится. Но потом я все-таки нашел тебя.
Торвальд понял.
- Так ведь и это может быть встреча во сне. Откуда нам знать?
Офицер помолчал. Потом, заметно смущаясь, спросил:
- И... ты встретил здесь кого-нибудь?
- Да, - Шэнну не хотелось говорить на эту тему.
- Людей из твоего прошлого?
- Да, - снова Шэнн не стал уточнять.
- И я тоже.
Торвальд помрачнел, очевидно, его встречи в тумане были не менее неприятными, чем у Шэнна.
- Значит, мы сами запускаем эти галлюцинации. Но теперь, кажется, мы можем не обращать на них внимания.
- Почему?
- Ну, видишь ли, если эти призраки рождаются из нашей памяти, то ведь вместе мы пережили не так уж много страшного - Трог у разбитой ракеты, или этот пес в горах. Если мы увидим что-нибудь подобное, мы сразу поймем, что это. С другой стороны, если мы будем держаться вместе, и один из нас увидит что-то, чего не увидит другой, то... одно это развеет призрак.
В этом имелся смысл. Шэнн помог офицеру подняться.
- Я оказался лучшим подопытным животным, чем ты, - с иронией заметил Торвальд. - Они взяли меня с первого захода.
- Но у тебя был диск, - возразил Шэнн. - Может быть, это линза, в которой они фокусируют свою силу, которой заставляют нас превращаться в дрессированных зверей.
- Может быть! - Торвальд вынул из-за пазухи тряпку с костяной монетой. - А диск у меня и до сих пор с собой. Однако разворачивать его офицер не стал.
- Ну? - он вопросительно посмотрел на зеленую стену. - Куда теперь?
Шэнн пожал плечами. Он уже давным-давно потерял всякую ориентацию. С тех пор, как юноша вошел в туман, он, наверное, намотал уже немало кругов. Затем он показал на сверток в руках Торвальда.
- А почему бы не бросить его? - спросил он. - Орел, значит, идем прямо, - Шэнн ткнул вперед, - решка, значит, движемся направо кругом.
На губах Торвальда возникла ответная улыбка.
- Правда, чем не проводник? Так и поступим.
Он развернул тряпку и ловким щелчком подбросил диск в воздух, совсем как младшая ведьма, когда щелкала по дну чаши, выбрасывая из нее иглы.
Монетка подлетела вверх, закружилась, но - тут они оба разинули рты от удивления - не упала обратно на песок. Она просто вертелась, все быстрее и быстрее, пока не стала похожей на маленький шарик. И этот шарик потерял свой белый цвет, засветившись зеленью. Когда зеленый свет стал слишком ярким для глаз людей, миниатюрное солнце качнулось вправо, и полетело по прямой линии сквозь туман.
Со сдавленным криком Торвальд рванулся следом, Шэнн за ним. Теперь они бежали в туманном туннеле, еле успевая за мчащейся монетой. Они бежали и бежали, выбиваясь из сил, не имея ни малейшего понятия, куда они направляются. Но оба надеялись, что наконец нашли проводника из этого запутанного места обратно в нормальный мир, где они смогут на равных встретиться с теми, кто отправил их сюда.

ПОБЕГ

- Там что-то впереди! - Торвальд, не сбавляя темпа, бежал за ярким зеленым светлячком. Земляне боялись потерять проводника, отстать от него. Они были уверены, что летящий диск выведет их из тумана, и эта уверенность росла с каждой секундой.
Впереди, за завесой тумана, появилось темное неподвижное пятно, и именно к этой неясной тени вел их диск. Туман раздался в стороны, очертания пятна стали яснее - что-то огромное, черное, раза в четыре, а то и пять выше Торвальда. Люди остановились перед препятствием, глядя на диск. Но диск, видимо, отыграл свою роль проводника. Теперь он просто висел в воздухе, все быстрее вращаясь вокруг своей оси, пока не стало казаться, что он разбрасывает в стороны искры. Но эти искры быстро таяли на фоне монолита из черного камня, непохожего ни на одну из горных пород, которые они встречали наверху. Не красный и не светлокоричневый камень, а черный, угольно-черный. Это был огромный цилиндр, обработанный, отшлифованный, стоящий здесь, как какой-то знак или монумент. Чтобы поставить такой камень, потребовались, наверное, неисчислимые усилия. Зачем и кому - этого земляне не могли себе представить.
- Ну вот, - Торвальд подошел поближе.
Диск привел их к этой черной колонне с точностью посадочного луча. Но для чего, они до сих пор не понимали. Они-то надеялись найти какой-нибудь выход из туманной завесы, но оказались перед черным каменным монолитом. Обойдя его кругом, спутники не нашли ни входа, ни выхода. Их все так же окружал туман, под ногами по-прежнему поскрипывал песок.
- Ну, и что теперь? - спросил Шэнн. Они вернулись к тому месту, где в облачке изумрудных искр не уставал вращаться диск.
Торвальд покачал головой, мрачно рассматривая поверхность камня. Надежда в его глазах сменилась усталостью.
- Но зачем-то же мы пришли сюда, - ответил офицер, хотя в голосе его уже не чувствовалось прежней убежденности.
- Если мы уйдем отсюда, то окажемся ни с чем, - Шэнн махнул рукой вокруг, словно ожидая, что из тумана кто-то появится.
- Вниз мы тоже не можем идти, - он ковырнул ботинком песок. - Может быть, попробовать подняться наверх?
Шэнн пригнулся, прошел под диском, вплотную к поверхности камня, провел по ней пальцами. И его осязанию открылось то, что было скрыто от глаз. Пальцы юноши, беспорядочно шарившие по холодной, слегка неровной поверхности камня, вдруг скользнули в выемку, достаточно глубокую выемку.
Затаив дыхание, боясь, что его неожиданная догадка всетаки может оказаться ошибкой, Шэнн провел рукой вертикально вверх и нащупал вторую выемку. Первая располагалась на уровне его груди, вторая - дюймах в восемнадцати выше. Он подпрыгнул, вытянув руку вверх, царапнул пальцами по поверхности, ободрал ноготь, но то, что искал, нашел. Там была третья выемка, достаточно глубокая, чтобы послужить хорошей опорой для ног, а над ней четвертая...
- Тут что-то вроде лестницы, - и не дожидаясь ответа Торвальда, Шэнн полез вверх. Одинаковые, ровные выемки явно искусственного происхождения наверняка вырубили здесь не случайно, это была лестница - лестница на самый верх. Что они найдут там, Шэнн даже не мог себе представить.
Диск не поднимался за ними. Шэнн быстро миновал границу освещенной зоны и вновь оказался в сумраке. Но это не мешало ему нащупывать ступени, расположенные идеально ровно. Здоровый человек мог взобраться по ним безо всякого труда. Шэнн достиг вершины, оглянулся, и ухватился за края покрепче.
Их не ждала плоская платформа, как он втайне ожидал. Поверхность, по которой юноша только что буквально взлетел вверх, оказалась внешней стенкой колодца или шахты. Шэнн заглянул вниз, но свет тумана не доставал дальше, чем на фут от края, а ниже начиналась черная пустота.
Шэнн поборол приступ головокружения. Здесь запросто можно потерять контроль и свалиться вниз, в эту, может быть, бездонную пропасть. Но зачем здесь этот колодец? Ловушка - заманить пленника тумана легким подъемом, а потом сила тяжести сама утащит его вниз? Совершенно бессмысленное сооружение. Нет, наверняка бессмысленное только для него, поправился Шэнн. Здешние жители должны считать иначе. Эта штука поставлена здесь не просто так, а иначе зачем бы ее стали строить?
- Что там? - нетерпеливо прохрипел Торвальд.
- Это колодец, - ответил через плечо Шэнн. - Опускается, кажется, до самого центра планеты.
- А на внутренней стороне тоже лестница? Шэнн обругал себя. Конечно, такое очевидное предположение! Он ухватился за край левой рукой и согнулся, ощупывая правой внутреннюю стену. Точно, там тоже нашлась ступенька, совершенно такая же, как и снаружи. Но перебраться через край и начать спуск во тьму колодца оказалось для Шэнна самым трудным делом с того дня, как на их лагерь напали Троги. Воображение юноши населяло темную глубину такими чудовищами, по сравнению с которыми все ужасы зеленого тумана казались детскими игрушками. Но все-таки он спустил ноги в колодец, нащупал ногой ступеньки и начал спуск.
Единственное утешение доставляла такая же ровная и прямая лестница. Хотя даже это не придавало особой уверенности - Шэнна постоянно точил червячок страха: вот сейчас следующей ступеньки под ногами не окажется, и ему придется цепляться за свою опору, а сил подняться наверх уже не останется.
Чувство бодрости, не покидавшее юношу во время блужданий в тумане, быстро исчезло, теперь его плечи словно налились свинцом, руки заныли. Пятнышко тусклого света вверху становилось все меньше и меньше, время от времени скрываясь совсем за спускавшимся следом Торвальдом.
Интересно, глубоко ли они залезли? Почему-то эта мысль показалась Шэнну забавной, и он чуть не рассмеялся. Они наверняка уже спустились ниже уровня земли вокруг колодца. Но конца этому спуску пока не было видно.
Теперь к ним не долетало ни лучика света. Шэнн словно ослеп. Но у слепых возникает шестое чувство, которым они улавливают невидимые препятствия. И Шэнн в полной темноте тоже почувствовал, что пространство вокруг него изменилось. Стена перед ним была все такой же, но он чувствовал, что за его спиной противоположной стены колодца больше нет. Каким-то образом он знал, что находится в огромном пространстве, может быть, в еще одной пещере, но на этот раз совершенно темной.
Теперь Шэнн полагался только на свои уши. И вскоре услышал звук, слабый, очень слабый звук, тихий шепот, искаженный эхом. Вода! Но не ритмичные удары волн, а журчание потока. У них под ногами вода!
К неожиданно подступившей усталости теперь добавились голод и жажда. Шэнн хотел добраться до этой воды, он представлял себе эту воду, отгоняя прочь вероятность того, что она будет морской, непригодной для питья.

Предыдущая страница 19 Следущая страница


Буря над планетой Колдун 20

Срез колодца остался далеко вверху, приходилось напрягать глаза, чтобы разглядеть его. Стало прохладно. Его окружил холодный и влажный воздух, влага оседала на ступеньках, и Шэнн испугался, что соскользнет. Шум воды становился громче, громче, пока журчание не показалось совсем близким. Ботинок все-таки соскользнул со ступеньки, Шэнн попытался удержаться на онемевших руках. Сорвалась и вторая нога, и он повис на руках, тщетно пытаясь найти опору ногами.
А затем руки разжались и, падая вниз, юноша закричал. Вода сомкнулась над Шэнном, и ледяные объятия на мгновение парализовали его. Юноша забарахтался, сражаясь с течением, чтобы выпльгг на поверхность, чтобы глотнуть драгоценного воздуха.
Течение оказалось очень быстрым. Шэнн вспомнил подземный поток, принесший его в ту подземную пещеру со странным городом на песчаном острове. И хотя здесь не было светящихся на потолке туннеля кристаллов, у юноши возникла слабая надежда, что это тот самый поток, что сейчас появятся и яркие кристаллы, и что он в конце концов вернется в исходную точку этого бессмысленного путешествия.
Поток сам нес Шэнна, ему только оставалось держаться на воде. Услышав за спиной плеск, он окликнул:
- Торвальд!
- Лэнти! - тут же донесся ответный крик, и плеск стал громче; пловец догонял его.
Шэнн нырнул и набрал в рот воды. Вода все-таки оказалась соленой, но не очень, и немного утолила его жажду.
На стенах тоннеля так и не показывались светящиеся кристаллы, и надежда Шэнна, что они вернутся в пещеру с островом, растаяла. Течение стало еще быстрее, и теперь ему приходилось прилагать немалые усилия, чтобы удержать голову над водой. Усталое тело с трудом повиновалось ему.
Шэнну показалось, что шум воды стал громче. Трудно было понять. Но удерживаться на поверхности стремительно несущегося потока становилось все тяжелее.
В конце концов подземная река выбросила его, как пулю из древнего земного оружия, - в резкий, режущий, ослепительный свет. Волна подхватила его и буквально швырнула на камень. Боль от удара отдалась во всем теле. Полузадохшийся Шэнн лежал на камне, хватая воздух, пока не собрался с силами и приподнялся. Он пошатнулся, но прополз еще несколько метров, прежде чем упасть снова, ослепленный ярким светом. Ободранная кожа горела, камень был горячим и обжигал, но юноша не мог больше двигаться.
Первая связная мысль пришла о том, что все пережитое им абсолютно реально, потому что не может быть галлюцинацией. По крайней мере такой последовательности событий в его жизни никогда не было. Он еще пытался что-то сообразить на эту тему, но кто-то коснулся его плеча, прямо ободранного места.
Шэнн заскулил и перекатился на бок. С Торвальда стекала вода, его тряпки от жары исходили паром, взлохмаченные волосы слиплись.
- С тобой все в порядке?
Шэнн с трудом сел, прикрывая глаза рукой. Его здорово ободрало, куча синяков, но, казалось, серьезных увечий вода не причинила.
- Вроде бы, да. Где мы?
Губы Торвальда растянулись в гримасе, отдаленно напоминавшей улыбку.
- Черт знает где. На картах этого нет. Посмотри сам. Их выбросило на каменистый берег. Сплошные камни, лишь кое-где между ними попадался мелкий гравий. Красные обточенные водой и ветром камни цвета высохшей крови причудливыми статуями поднимались на маленьком клочке земли.
Неподалеку из моря поднималась отвесная скала, из подножия которой бил поток такой силы, что пена летела на несколько футов вперед. Берег, на котором они оказались, клином вдавался в этот поток, который даже на большом расстоянии от источника выделялся на фоне морской воды. Сообразив, что это такое, Шэнн непроизвольно присвистнул. Его товарищ кивнул в ответ:
- Да, вот оттуда мы и выбрались. Ты что, хочешь вернуться?
Шэнн замотал головой и тут же пожалел об этом - от резкого движения все вокруг снова поплыло. События развивались слишком быстро. Сейчас он был доволен и тем, что они выбрались из подземелья, вернулись под янтарные небеса Колдуна, согрелись под жаркими лучами солнца.
Держась обеими руками за голову, Шэнн медленно повернулся. Судя по всему, они снова оказались на острове. Планета Колдун, наверное, сплошная цепь островов, от которых никуда не денешься.
Камни у них за спиной выглядели не очень-то гостеприимно. От одного взгляда на них на Шэнна снова навалилась усталость. Прибрежный утес огромными ступенями уходил вверх, вонзаясь в небо неровным пиком. Шэнн задрал голову.
- И что, лезть туда... - его горло сдавило отчаянием.
- Придется лезть - или плыть вокруг, - пожал плечами Торвальд. Но, как понял Шэнн, офицер пока тоже не оченьто торопился лезть - или плыть.
На мрачной поверхности скалы не было видно ни одного клочка пурпурной растительности. Ни одной птицы, ни клакла, ни тех пернатых лысых тварей. Жажду Шэнн немного успел утолить, но голод остался. И это заставило его наконец подняться на ноги. На этих скалах нечего было и думать найти пищу, но, вспомнив, какой урожай росомахи собирали под камнями на берегу реки, он побрел вдоль спасшего их каменистого берега, надеясь найти оставшиеся от прилива лужицы с рыбкой-двумя.
Так что именно Шэнн нашел проход - расщелину, ведущую в глубь острова, - если они оказались на острове. Иногда ее захлестывало волной, и на дне расщелины, в неглубоких лужах, колыхались полоски желтых водорослей.
Он окликнул Торвальда, помахал ему рукой. Вдвоем, коегде держась за руки, они углубились в расщелину. Им удалось выловить из луж пару странных тварей с клешнями и плавником, и спутники тут же съели добычу, обсасывая косточки до последнего волоконца мяса со странным привкусом. А в маленькой впадине, которая вряд ли заслуживала имени "пещера", Торвальд обнаружил царскую находку - четыре зеленых яйца, каждое размером с два сложенных вместе кулака.
Их оболочка больше напоминала жесткую мембрану, чем хрупкую скорлупу, и пришлось немного повозиться, прежде чем они вскрыли их. Шэнн закрыл глаза, стараясь не думать о том, что поглощает, и высосал свою долю до дна. По крайней мере полужидкое содержимое не предприняло попыток выбраться наружу, как он опасался. Подбодренные неожиданной удачей, они полезли дальше. Дно расщелины поднималось вверх неровными ступенями, уводя их прочь от воды. Наконец они добрались до самого конца. Шэнн протиснулся на удобный камень.
- Мы не одни! - позвал он Торвальда.
Офицер полез следом, забираясь на камень, откуда их взгляду открылась совершенно захватывающая картина.
Пологий берег под скалами покрывал такой же мягкий песок, как в пещере зеленого тумана. Перед ними - Шэнн не сомневался в этом - лежал берег Западного океана. С обоих сторон, уходя далеко в воду, берег ограждал каменный забор из таких же отшлифованных черных колонн, как тот колодец с лестницей, через который они бежали. Это могло быть только работой разума.
И на песке внизу они увидели действующих лиц: одна из ведьм, сверкая под солнцем драгоценными украшениями, пятилась из моря на берег, высоко подняв грудь, разведя в стороны руки ладонями кверху, словно молилась. А за ее спиной в воде двигалось еще какое-то существо. Поза ведьмы наталкивала на мысль, что она каким-то непонятным способом выманивает то существо из моря за собой. На берегу ее ждали две других ведьмы, пристально следившие за ее действиями, как школьницы за учительницей.
- Вайверны!
Шэнн вопросительно посмотрел на своего спутника. Торвальд шепотом объяснил:
- Это древняя земная легенда. Так называли крылатых драконов на гербах воинов. У них, правда, вместо ног должен быть змеиный хвост, но голова... Это точно вайверны!
Вайверны. Шэнну понравилось это слово, оно как раз подходило для этих ведьм с планеты Колдун. А вайверн на берегу продолжала пятиться, выманивая из воды - теперь он показался над поверхностью - вилохвоста, такого же, как выбросило на берег материка штормом, и который потом умер на глазах у землян. Тварь выбралась из моря, поблескивая панцирем под солнцем, глаза страшилища были прикованы к раскинутым рукам вайверн.
Та остановилась, когда ее пленник - Шэнн не сомневался в том, что вилохвост либо пленник, либо просто жертва - полностью выбрался на берег. Затем она молниеносно опустила руки.
Вилохвост мгновенно ожил. Щелкнули зубастые челюсти. Разъяренный зверь превратился в живое воплощение злости. При всем при том он оказался еще и достаточно разумным, чтобы эта ярость стала на самом деле смертельной. Но хруп-кие вайверны смело стояли перед ним, такие беззащитные и слабые.
Они даже не пытались бежать. Это показалось Шэнну самоубийственным - вилохвост бросился на врагов, вздымая короткими ножками фонтаны песка.
Вайверн, которая выманила его на берег, даже не двинулась с места. Но одна из ее спутниц вскинула руки, словно приказывая чудовищу остановиться. Двумя пальцами она сжимала диск; Торвальд схватил Шэнна за локоть:
- Видишь? Точно такой же, как и мой!
Они прятались слишком далеко, чтобы разглядеть, так ли это, но размер и цвет были такими же. Вайверн раскачивала рукой с диском туда-сюда, равномерно, как маятником. Вилохвост остановился, его голова - сначала медленно, потом быстрее - тоже стала раскачиваться согласно ритму руки вайверн. Морская тварь попала под полный контроль молодой вайверн, как до этого двигалась под контролем ее старшей подруги.
То, что случилось потом, было чистой случайностью. Как и ее сестра-ведьма, молодая вайверн начала пятиться по берегу, приманивая к себе морскую тварь. Они подошли почти к самому подножию скалы, с которой наблюдали земляне. И тут песок подвел ведьму - она споткнулась и упала на спину, а костяной диск выпал у нее из рук.
Очарованный зверь мгновенно дернул головой и сожрал еще подскакивавший на песке диск. А затем вилохвост встал в стойку, которая напомнила Шэнну росомах, готовых к прыжку. Безоружная вайверн выглядела легкой жертвой, а ее подруги остались слишком далеко, чтобы помешать.
Потом юноша так и не смог понять, почему бросился вниз. У него не было никаких причин помогать этим ведьмам, которые манипулировали им, как куклой, помимо его воли.. Однако Шэнн бросился вниз и, спрыгнув на песок, упал на колени.
Морская тварь обернулась, очевидно, раздумывая, кого из жертв сожрать в первую очередь. Шэнн выхватил нож и вскочил, не сводя с чудовища глаз. Какого черта его понесло в герои?

ПОБЕДИТЕЛЬ ДРАКОНА

- Айяяя! - безрассудная вспышка злобы, и не только на тварь, стоявшую перед ним, но и на вайверн, заставила Шэнна издать этот крик вызова - крик, которым на Свалках Тайр призывали товарищей на помощь в драке с чужаками. Вилохвост уже приготовился было прыгнуть, но этот оглушительный вопль, казалось, озадачил его.
Шэнн отскочил в сторону, сжимая в руке нож. Бронированная тварь была отлично защищена от лобовой атаки, как и та зверюга в раковине, которую он одолел вместе с росомахами. Юноша с тоской подумал о земных хищниках - с Тэгги и его подружкой у него было бы куда больше шансов. Росомахи могли хотя бы отвлечь эту тварь, как в случае с псом Трогов. Эх, если бы они появились здесь!
Глаза страшилища - красные глаза - внимательно следили за каждым его движением, чудовищная голова поворачивалась за юношей. Глаза - наверное, его единственное уязвимое место.
Лапы под панцирем напряглись. Шэнн приготовился отпрыгнуть вбок, подняв нож, чтобы ткнуть в глаз. И краем глаза заметил коричневое тело со знакомой меткой - пятном светлой шерсти в виде буквы V на спине. Шэнн не поверил своим глазам, даже когда рычащий зверь, захлебываясь от Ярости, замер рядом с ним. Следом неслась вторая росомаха.
Тэгги издал свой собственный боевой клич и прыгнул.
Башка вилохвоста качнулась за росомахой, как перед этим раскачивалась в такт диску в руке вайверн. Тоги бросилась с другой стороны. Они прыгнули на него, как гончие на медведя. Никогда еще Шэнн не видел, чтобы росомахи так слаженно работали в паре - они словно читали его мысли!
Раздвоенный хвост хлестнул по песку. Бронированное орудие взметнуло в воздух, в лицо человеку, в морды росомахам фонтаны пыли. Шэнн отскочил, прикрывая рукой глаза. Росомахи настороженно закружили вокруг, выжидая момента для излюбленного прыжка на плечи жертвы, обычно заканчивавшегося смертельным ударом в спину. Но закованная в панцирь морда вилохвоста угрожающе двигалась из стороны в сторону, и они отступили. Хвост хлестнул снова, и на этот раз Тэгги не успел увернуться и отлетел на песок.
Тоги взревела, отчаянно бросилась вперед и повисла на раздвоенном

Предыдущая страница 20 Следущая страница


21 Андре Нортон

хвосте, прижимая его к земле всем весом своего тела. Морское чудовище попыталось отбросить ее. Глаза Шэнна слезились от песка, но он не отрывал взгляда от твари. Вилохвоста целиком захватила борьба, он стремился высвободить свое оружие из зубов росомахи, которая рвала его с такой яростью, что грозное орудие совсем скоро могло превратиться в жалкие отметки.
Чудовище свернулось клубком, стараясь достать росомаху лапами или острыми зубами. В отчаянной попытке оно йзвернуло голову и бронированный воротник, защищавший основание черепа, сдвинулся в сторону, обнажив голое тело.
Шэнн бросился вперед. Одной рукой он ухватился за край бронированного воротника, чувствуя, как острые края панциря рвут его кожу, и всадил нож глубоко в шею твари, стараясь достать до позвоночника. Лезвие ударилось о кость, вилохвост дернул головой, намертво зажав вместе с ножом и руку Шэнна. Юношу сбило с ног и поволокло по земле.
Его кровь смешалась с кровью чудовища. Только Тоги, вцепившаяся в хвост, спасла Шэнна от немедленной смерти. Окостеневшая морда твари взметнулась к небу, острый край воротника врезался в руку Шэнна, и юноша, взвыв от боли, изо всех сил вмазал чудовищу прямо в глаз.
Вилохвост судорожно дернулся, опустил голову и тиски на руке Шэнна разжались. Землянин отскочил, еле держась на ногах. Вилохвост отчаянно извивался в облаке песка, но не мог избавиться от глубоко вбитого в шею ножа. Его судорожные попытки только вгоняли нож еще дальше.
И тут вилохвост завыл странно тоненьким дрожащим голосом. Шэнн, прижимая окровавленную руку к груди, откатился в сторону, прижавшись к каменному забору. Опираясь на камень, пошатываясь, он кое-как встал на ноги.
Конвульсии, поднявшие в воздух целую тучу песка, слабели. И вскоре Шэнн услышал триумфальный рев Тоги, увидел ее коричневое тело над перекушенным хвостом. Росомаха вскочила на спину вилохвосту, туда, где хлестала кровь. Вилохвост последний раз попытался приподнять голову и уронил ее. Зубы бессильно щелкнули, массивная челюсть зарылась в песок.
Сколько времени это заняло - бешеная битва на кровавом песке? Шэнн не считал времени. Он прижал раненую руку к груди и поковылял мимо еще содрогавшейся твари, с трудом складывая губы, чтобы свистнуть росомахам. Тоги все еще была занята добычей, но Тэгги неподвижно лежал там, куда его отбросил удар вилохвоста.
Шэнн опустился на колени. Берег вокруг него почему-то начал качаться. Он протянул здоровую руку к неподвижному самцу.
- Тэгги!
Лишь слабая дрожь в ответ. Шэнн неловко попытался приподнять голову животного одной рукой. Насколько юноша видел, у Тэгги не было открытых ран, но могли быть переломаны кости или что-то повреждено внутри, а это он не умел лечить.
- Тэгги? - еще раз ласково окликнул он, пытаясь положить тяжелую голову животного себе на колени.
"Покрытый шерстью жив".
В первый момент Шэнн не сообразил, что эти слова он услышал не ушами - они возникли у него прямо в мозгу. Он поднял глаза и увидел вайверн, изящно шагавшую к нему по багровому песку. Его горе в мгновение ока превратилось в упрямую неприязнь.
- Это не ваша заслуга, - сказал он нарочито громко. Если вайверн хочет понять его, пусть попробует. Он не станет говорить с ней мыслями.
Тэгги снова пошевелился, и Шэнн торопливо опустил голову. Самец вздохнул, открыл глаза и встряхнул своей медвежьей головой, разбрасывая в стороны песчинки. Он принюхался к каплям чужой крови на песке, чихнул Шэнну на штаны, поднял голову со вселяющей надежду бодростью и посмотрел, как его подружка терзает утихшего вилохвоста.
Потом Тэгги с трудом, но все-таки поднялся на ноги. Шэнн помогал ему. Он пробежал руками по его телу - вроде все кости были целы. Один раз Тэгги, правда, взвизгнул, но Шэнн не заметил никаких серьезных увечий. Очевидно, зверь расслабился, как кошка, когда раздвоенный хвост ударил его. Это и помогло избежать ран. Тэгги был слегка контужен, но уже мог стоять на ногах. Он высвободился из рук Шэнна и, покачиваясь, побрел к туше.
Еще чьи-то шаги. Торвальд бежал по берегу, не обращая внимания на вайверн. Он опустился рядом с Шэнном, взял его раненую, все еще кровоточащую руку.
- Неважно, - заметил он.
Шэнн понял, что он сказал, но все сильнее и сильнее кружились вокруг скалы. Пальцы Торвальда, касавшиеся раненой руки, причиняли острую боль и почему-то отдавались в голове красными кругами.
Из кровавого тумана, который теперь покрывал почти все кругом, появился предмет - круглый белый диск. Затуманенным сознанием Шэнн понял, что они собираются делать, и в нем зашевелилась глубокая ненависть. Он ударил здоровой рукой наугад и, как ни странно, попал. Диск отлетел в сторону. В глазах у юноши прояснилось, и он увидел вайверн, склонившуюся за спиной Торвальда, которая и направляла на него свое странное оружие; С огромным трудом Шэнн выдавил:
- Больше вы меня не возьмете! Эти слова отпечатались у него в сознании. На украшенном драгоценностями лице невозможно было прочесть никаких чувств. Он повернулся к Торвальду, торопясь предупредить товарища.
- Не позволяй им применять эти диски!
- Постараюсь.
Торвальд снова исчез в тумане. Неужели одна из вайверн сфокусировала на них диск? Неужели они снова окажутся в темноте, чтобы снова очнуться заключенными - скажем, в пещере тумана? Землянин собрал все силы, чтобы удержаться в сознании, но ничего не вышло.
Но на этот раз он проснулся не в подземном потоке и не клубах зеленой мути. Его рука болела, но чувство боли почему-то обнадеживало. Не открывая глаз, он нащупал на руке гладкую повязку, провел здоровой рукой дальше. Подстилка, такая же, как в пещере со зданием. Неужели он снова оказался в той паутине коридоров?
Шэнн не открывал глаз, пока внутренняя гордость не заставила его. Первое, что он увидел, - овальное отверстие в стене. Он лежал всего в футе или двух под окном. И сквозь прозрачный материал окна лился золотистый солнечный свет. Никакого зеленого тумана, никаких бутафорских звезд.
Он лежал в маленькой комнате с гладкими стенами, вроде той, в которой сидел на острове. И кроме циновки, на которой он лежал, в комнате больше ничего не было. Шэнна укрыли легким покрывалом, сплетенным из волокон, напоминавших пряжу, с вкраплениями пуха. Его одежда исчезла, но и без нее под одеялом было слишком жарко, поэтому он выпростал из-под покрывала руки и стянул его вниз, к ногам.
Только теперь он увидел свою раненую руку. От кисти до локтя ее затягивал непрозрачный кожаный чулок, совсем не похожий на врачебную повязку. Эта штука была точно не из разведпакета первой помощи. Шэнн снова посмотрел в окно, но увидел там только небо. Кроме двух-трех лимонно-желтых облачков ничто не омрачало янтарного неба. Он, наверное, лежал в высокой башне. Шэнн не ожидал, что у вайверн найдутся такие строения.
- Выспался?
Вошел Торвальд, одной рукой приподняв панель двери. Его рваная форма пропала, офицер где-то раздобыл штаны из гладкого зеленого материала. Ботинки, правда, были все те же, старые и изодранные.
Шэнн уселся на постели.
- Где мы?
- Это можно назвать столицей. По отношению к материку мы на острове далеко в западном море.
- А как мы сюда попали?
Колодец, подземный поток... Может быть, та подземная река течет подо дном океана?
- Нас пожелали увидеть здесь.
Шэнн ожидал чего угодно, но только не этого.
- Чего?
Торвальд кивнул, его лицо стало совершенно серьезньм.
- Они захотели, чтобы мы оказались здесь. Послушай-ка, Лэнти, когда ты прыгнул вниз, чтобы схватиться с тем вилохвостом, тебе ведь захотелось, чтобы твои росомахи были рядом?
Шэнн попробовал вспомнить. Воспоминания о том, что происходило перед битвой, были не очень ясными. Но - точно, он подумал: "Если бы Тэгги и Тоги сейчас оказались рядом, они бы отвлекли разъяренного зверя".
- Ты хочешь сказать, что я их тоже пожелал? Юноше пришло в голову, что все это, вероятно, означает на языке вайверн все те же сны, и он торопливо добавил:
- Так, что, мне и все остальное приснилось? Нет, его руку стягивала повязка, а под повязкой он чувствовал больную руку. Впрочем... там, в пещере, плеть Логэлли тоже нанесла ему настоящий удар, и больно было по-настоящему.
- Нет, ты не спал. Просто получилось так, что ты какимто образом настроился на одну из этих маленьких штучек, которыми пользуются наши леди. И как только ты очень сильно захотел, чтобы звери оказались с тобой, то они сразу же появились рядом.
Шэнн скорчил рожу. Это прозвучало совершенно неправдоподобно. Но с другой стороны, как насчет тех встреч в тумане - с Логэлли, с Трэвом. Можно ли их объяснить правдоподобно? И если уж начинать с самого начала, как он перенесся с острова, где был брошен, в подземный поток безо всяких пересадок?
- Как это получается?
Торвальд рассмеялся.
- Спросил! У них есть эти диски, по одному у каждой вайверн, и они управляют своей силой с их помощью. Там на берегу мы видели школьные занятия. Новичков обучали этому искусству. Это нечто, не поддающееся объяснению или пониманию с нашей точки зрения. Если выражаться нашим языком, это самое настоящее волшебство.
- Мы заключенные?
- Спроси что-нибудь попроще. Я могу расхаживать где вздумается. Никто не проявляет ко мне никакой враждебности. Со мной дважды беседовали - с помощью телепатии - со мной говорили их повелительницы или старейшины, или верховные жрицы. По-моему, все три титула подходят. Они задавали вопросы, я, как мог, отвечал. Иногда мы просто не понимали друг друга. Иногда я задавал вопросы, но они почти всегда вежливо отговаривались или отвечали двусмысленно. Вот так мы и общаемся.
- А Тэгги и Тоги?
- Эти носятся сами по себе и, кажется, вполне довольны жизнью. Странно, но теперь они реагируют на команды гораздо быстрее и сообразительнее. Может быть, та переброска с помощью диска как-то повлияла на них.
- А что с этими вайвернами? Они все женщины?
- Нет, но у них строжайший матриархат. Те же обычаи, что и на древней Земле: плодоносная Мать-Земля и ее жрицы. Когда боги победили богинь, жрицы превратились в ведьм. Мужчин здесь мало, и они не обладают силой управлять диском. Собственно, - тут Торвальд рассмеялся, - здесь самцов рассматривают в лучшем случае как домашних зверюшек, в худшем - как необходимое зло. Поэтому мы с самого начала оказались в невыгодном положении.
- Ты думаешь, что нас не принимали всерьез, потому что мы самцы?
- Может быть, и так. Я пытался объяснить им опасность вторжения Трогов, объяснить, что получится, если жуки устроятся здесь надолго. Но они даже и слушать о них не хотят. - А можно объяснить, что Тропи-тоже самцы? Или это не так?
Офицер покачал головой.
- На этот вопрос не сможет ответить ни один человек. Мы боремся с Трогами уже много лет, собрали целые библиотеки сообщений о Трогах и об их поведении, а всего вместе вряд ли наберется на два абзаца точно установленных фактов. Остальное-догадки, начиная от весьма вероятных, кончая настоящей фантастикой. Но кто эти жукорылые твари, высадившиеся на континенте, и как к ним обращаться - "он", "она", или "оно" - мы просто не знаем. Мы всегда считали, что те, кто сражаются с нами, - самцы. Но они вполне могут оказаться и амазонками. И честно говоря, вайвернам и в том, и в другом случае, наверное, просто наплевать на них.
- Слава богу, они не дойдут до "Между нами, девочками, говоря..." - мрачно заметил Шэнн. Торвальд рассмеялся.
- Не дойдут. Кстати, мы здесь не единственные невольные гости.
Шэнн выпрямился.
- Трог?
- Кто-то. Не местный, во всяком случае, не племени вайверн. И для нас это может означать неприятности.
- Ты видел его?
- Нет. Насколько я понимаю, он не здесь. Я дважды сумел подслушать непосредственный обмен мыслями - удивление вновь прибывшей вайверн,

Предыдущая страница 21 Следущая страница


Буря над планетой Колдун 22

увидевшей меня. Судя по всему, она ожидала увидеть кого-то совершенно другого.
- Еще один разведчик с Земли?
- Нет. По-моему, для вайверн мы все на одно лицо. Точно так же, как мы не можем отличить их одну от другой, если только они не носят разные узоры. Я, кстати, кое-что узнал об этих украшениях. Чем они замысловатее, тем выше сила, но сила не той вайверн, которая их носит, а сила ее предков. Эти украшения надевают, когда сдают экзамен на диск, и им сразу присваивается класс самой могущественной ведьмы по материнской линии. Это вроде поощрения - не посрамить деяний предка и превзойти их, если сможешь. Достаточно логично. Если это немного подработать, то такая система могла бы пригодиться и нашей службе.
Этот маленький кусочек информации был тем кирпичиком, из которых и складывались сообщения Разведки. Но в данный момент Шэнна больше интересовала информация о другом существе. Он оперся о стену здоровой рукой и встал на ноги. Торвальд пристально глядел на него.
- Насколько я понимаю, ты собираешься что-то предпринять. Скажи-ка, Лэнти, почему ты, сломя голову, бросился со скалы, в бой с вилохвостом?
Шэнн удивленно задумался. В самом деле, у него не было причин действовать так импульсивно.
- Не знаю...
- Рыцарь, а? Прекрасная вайверн в беде? - усмехнулся офицер. - Или тебя поманил один из этих дисков?
- Не знаю...
- А почему ты взялся за нож, а не за станнер? Вот тут Шэнн перепугался. Только сейчас до него дошло, что он бросился в бой против самого грозного чудища, какого только они видели на планете, с самым примитивным из своих орудий. Почему он не попробовал вначале станнер? Да нет, это даже не приходило ему в голову, он просто бросился вниз, как профессиональный победитель драконов.
- Честно говоря, толку от него все равно не было бы. Станнер не действует на вилохвоста.
- А ты попробовал?
- Естественно. Но ты-то не знал этого, или узнал раньше?
- Нет, - ответил Шэнн. - Нет, я не знаю, почему схватился за нож. Станнер был бы более подходящим оружием.
Юноша вздрогнул и серьезно посмотрел на Торвальда.
- Насколько же они могут управлять нами? - спросил он шепотом, словно стены могли услышать эти слова и донести их до нужных ушей. - Что же нам делать?
- Хороший вопрос, - теперь и Торвальд говорил серьезно. - Да, что еще они могут подложить к нам в мозги без нашего ведома? Может быть, эти диски - так, для отвода глаз, и они могут обходиться и без них. От того, какое впечатление мы произведем на этих ведьм, будет зависеть очень многое.
Он снова улыбнулся, теперь весьма сухо.
- Мы, кажется, неправильно назвали эту планету - Колдун, маг-мужчина, этому миру больше подошло бы имя первой планеты системы - Ведьма.
- А мы не можем стать такими колунами сами? Улыбка Торвальда снова пропала, но офицер кивнул, словно одобряя мысль Шэнна.
- А это мы очень скоро выясним. Если нам придется уговаривать упрямых дамочек, да еще и с Трогами сражаться, то дел будет по горло.

ТРЕТИЙ ПЛЕННИК

- Здорово, работает, как новенькая, - Шэнн протянул руку под свет. Юноша только что стянул с нее кожаную повязку, обнажив свежий рубец зажившей раны. Пошевелил рукой - еще немного болело, но терпимо.
- Что теперь, куда? - повернулся он к Торвальду. Ему не терпелось заняться делом. После нескольких дней заточения в этой комнате он снова рвался наружу. Теперь Шэнн, как и офицер, носил штаны из зеленой ткани, единственной, какую делали вайверны, и свои старые ботинки. Странно, но его оружие - станнер и нож - оставили при нем, и потому он чувствовал себя как-то неуверенно. Скорее всего, вайверны считали, что им нечего бояться такого примитивного оружия.
- Я знаю не больше тебя, - усмехнулся Торвальд в ответ на двойной вопрос. - Они хотят видеть именно тебя, более того, они настаивали на этом.
Город вайверн был спрятан в цепи пещер, связанных наподобие пчелиных сот. Снаружи нетронутые дикие скалы острова, а внутри - почти полная тишина. Население этого каменного улья могло составлять и несколько тысяч, и дюжину - тех, кого они видели в тех местах, где им разрешали ходить.
Шэнн ожидал, что снова попадет в зал с черепами, где ведьмы гадали на иглах, решая его будущее. Но Торвальд привел его в овальную комнату, большую часть внешней стены которой занимало окно. И увидев, что лежит за окном,
Шэнн замер, как вкопанный. Он снова не знал - то ли он видит это на самом деле, то ли ведьмы снова морочат ему голову.
Эта комната располагалась ниже той, в которой он лежал раненый, невысоко над уровнем моря. Окно выходило прямо в море, и за полоской зеленой воды лежал его пурпурный череп из сна. Волны бились о нижнюю челюсть, пеной рассыпаясь вокруг каменных клыков. Над пустыми глазницами кружились морские кла-кла, то исчезая внутри, то вылетая обратно, как посредники между мозгом, запертым в гигантской черепной коробке, и внешним миром. - Мой сон... - начал Шэнн.
"Твой сон", - согласились с ним. Это отозвался не Торвальд, слова возникли прямо в голове.
Шэнн обернулся и смерил ожидавшую их вайверн недружелюбным, почти враждебным взглядом. Он узнал ее по узору на коже, это была старшая ведьма из той троицы, что отправила его в пещеру тумана. Рядом с ней стояла молодая ведьма, которую он поймал в ту ночь, когда все это началось. "Мы снова встретились... - начал он. - Зачем?" "Это нужно тебе... и нам".
"Я не сомневаюсь, что это нужно вам. Но ничего хорошего для себя не жду", - мысли Шэнна легко укладывались в официальный тон беседы. С людьми он так не сумел бы.
На ее лице не отразилось ничего, да юноша и не ждал этого. Но, связанный с ней разумом, находясь в неравном положении, он вдруг уловил слабую тень раздражения, его ментальные процессы казались ведьме непонятными, она не могла подобрать к ним ключ.
"Мы не желаем тебе зла, пришедший со звезд. Ты оказался способен на большее, чем мы ожидали. Ты увидел ложь и познал ее. Узри же теперь истину и познай ее тоже".
"Вы уже ставили передо мной задачу, не спрашивая согласия", - ответил он.
"Да, у нас есть для тебя роль, но она вписана в узор твоего истинного сна. Мы не властны плести узоры, звездный человек, это в руках Великих. Каждый идет своим истинным путем, от Первого Пробуждения и до Последнего Сна. Мы не просим от тебя большего, чем начертано для тебя".
Ведьма поднялась с медленной грацией, присущей их блестящим телам, и стала с юношей рядом, маленькая, как ребенок. Рядом с ней человеческое тело казалось грубым и неловким. Она подняла четырехпалую руку, увитую драгоценными браслетами и поясками, и поднесла ее к руке Шэнна, украшенной свежим шрамом.
"Мы разные, пришедший со звезд, но мы оба мечтатели. А в мечтах заключена сила. Твои мечты перенесли тебя через тьму между нашим солнцем и далеким солнцем. Наши мечты ведут столь же странными тропами. А там, - палец указал в сторону черепа, - находится еще один, грезящий силой. И сила эта такова, что может смести нас всех, если мы не поспешим стереть его путь".
"И я должен отправиться на поиски этого мечтателя?" - только теперь Шэнн понял, что означал сон, в котором он взбирался в провал носа.
"Ты отправишься..."
Торвальд покачал головой, и вайверн повернулась к юноше.
"Один, - добавила она. - Это твой сон, он был твоим изначально. Каждому свой сон, и другой не сможет пройти той же тропой, даже чтобы спасти его жизнь".
Шэнн криво, безрадостно улыбнулся.
"Значит, я избранный, - посмотрел он на Торвальда. - И что мне сделать с этим сновидцем?"
"То, что заставит сделать твой путь. Ты только не должен убивать..."
- Трог! - шагнул вперед Торвальд. - Нельзя гнать человека на Трога с голыми руками, да еще и связывать его таким приказом!
Вайверн, очевидно, поняла смысл высказанного вслух протеста, потому что ее ответ услышали оба.
"Мы не можем с ним ничего сделать. Его разум закрыт для нас. Но он - старейшина своего народа, и его народ ищет его повсюду с той самой минуты, как его воздушная машина разбилась о камни и он спрятался в пещере. Если сможешь, договорись с ним по-хорошему, но только уведи его отсюда. Его сны не похожи на наши, он вносит беспорядок в души Достигших, которые уходят на Путь к Истине".
- Это, наверное, важная персона, - сделал вывод Шэнн.
- У них здесь, кажется, сидит начальник жуков. Может, мы сможем использовать его как заложника? Торвальд продолжал хмуриться.
- Мы ни разу не смогли установить с ними никакого контакта. Наши лучшие люди, специально подготовленные, пытались, но...
Шэнн не стал обращать внимания на эту деликатную оценку его собственных способностей вести дипломатические переговоры с врагом. Тем более, что офицер был прав. Но он мог попробовать одну штучку - если вайверн позволят ему.
"Вы можете дать диск власти этому человеку со звезд? - он показал на Торвальда. - Это мой Старейшина и Достигающий Истину. С помощью диска его мысли смогут слиться с моими и помочь мне в том, что я не решусь совершить один. Это тайный обычай нашего народа, о Старейшина. Мы объединяем наши силы вместе для общей работы, или чтобы защищаться от врагов".
"Такой обычай есть и у нас, пришедший со звезд. Мы не настолько разные, как может показаться незнающим. Мы многое узнали о вас, пока вы шли через Пещеру Лживых Снов. Но наши диски принадлежат нам, и не могут передаваться другим, пока их владелец жив. Впрочем..."
Она повернулась с необычной для вайверн резкостью и посмотрела на старшего из людей.
Офицер, подчиняясь, по-видимому, мысленному приказу, протянул вперед руки и накрыл своими ладонями ее протянутые к нему кисти, наклонив голову так, что серые глаза встретились с золотыми. Общая связь между ними оборвалась - теперь Торвалед и вайверн уединились, отгородившись от Шэнна.
Углом глаза Шэнн заметил движение рядом. Младшая вайверн стала рядом с ним, глядя на кла-кла, круживших над голым куполом скалы-черепа.
"Почему они кружатся там?" - спросил юноша. "Там их гнезда, они охраняют потомство. И охотятся на каменных тварей, живущих внизу, в темноте".
"Каменные твари?" - если внутри черепа водятся какието звери, он должен был узнать об этом.
Молодая вайверн ответила ему чувством сильного отвращения - так она представляла себе этих "каменных тварей".
"Как же вы заперли туда Трога?"
"Мы не запирали его! - мгновенно пришло искреннее возражение. - Пришелец из другого мира сам укрылся там, хотя мы звали его. И он прячется там до сих пор. Однажды мы выманили его оттуда, но он вырвался из-под контроля и снова убежал внутрь".
"Вырвался? - с недоверием переспросил Шэнн. - Из-под контроля диска?"
"Конечно, - в ее ответе сквозило удивление. - Разве ты сам не вырвался из-под контроля, когда проснулся в потоке воды? И разве ты думаешь, что этот другой глупее вас и не мог совершить то же самое?"
"О Трогах я знаю вот столько..." - он показал пальцами, сколько.
"Но ты встречался с ними раньше, чем пришел в наш мир". "Мой народ давно знает их. Мы много раз сражались с ними меж звезд".
"И никогда не говорили разум с разумом?"
"Никогда. Мы хотели этого, но так и не смогли установить контакт, ни разумом, ни голосом".
"Тот, кого ты называешь Трогом, действительно не похож на тебя, - согласилась она. - Но ведь и мы не похожи на тебя, ты чужак и мужчина. И все-таки, пришедший со звезд, ты и я увидели один и тот же сон".
Шэнн изумленно уставился на нее, пораженный не столько ее словами, сколько человеческим оттенком ее мыслей. Или ему только показалось?
"Там, в пещере тумана... существо, которое прилетело к тебе, когда ты вспомнил. Это хороший сон, хотя он рожден прошлым и, значит, ложный сон. Но я сохранила его у себя. Это красивый сон, ты, наверное, очень дорожил им".
"Трэвом нельзя было не дорожить, - грустно кивнул юноша. - Я нашел его в сломанной гипноклетке в космопорте, когда был еще совсем маленьким. Мы оба мерзли, голодали. Я украл его и ни разу не пожалел об этом. И

Предыдущая страница 22 Следущая страница


23 Андре Нортон

немного времени мы были счастливы, оба так счастливы..."
Он с усилием подавил воспоминания.
"Видишь, мы не похожи ни телом, ни разумом, однако оба можем оценить прелесть и красоту. Пусть даже только во сне. Значит, наши народы могут найти общий язык. Хочешь, я покажу тебе мое собрание снов, пришедший со звезд?"
Калейдоскоп образов, странных, прекрасных, чуть смазанных - не только потому, что промелькнули очень быстро, но и из-за легкого налета чуждости - вспыхнул и исчез в голове Шэнна.
"Разделить с тобой такие сны будет для меня радостью", - поблагодарил он.
- Все в порядке! - эти ясные слова были произнесены вслух, на его родном языке. Шэнн отвернулся от окна. Торвальд больше не держался за ручки с ведьмой, его переполнял энтузиазм:
- Мы попробуем твою идею, Лэнти. Они дадут мне новый, никому еще не принадлежавший диск, научат им пользоваться. Я буду прикрывать тебя с тыла, как смогу. Но они настаивают, чтобы ты отправился сегодня же.
- Но что именно они хотят? Выгнать оттуда этого Трога? Или уговорить его стать посредником? Это тоже попадает под определение?
- Они хотят, чтобы он ушел оттуда. Если это возможно, вернулся к своим. Судя по всему, он им здорово мешает. Он каким-то образом испускает мощные ментальные помехи, которые мешают их "силе". Эта Старейшина настаивает на том, что тебе предназначено выполнить эту задачу, и что ты поймешь, что делать, как только попадешь туда.
- Она, наверное, снова метнула иглы, - заметил Шэнн.
- Во всяком случае, они решили, что именно ты должен выкурить оттуда Трога, и их не отговорить.
- Это он выкурит меня, если у него есть бластер.
- Они говорят, что он безоружен...
- Что они понимают в оружии Трогов? "У чужого нет оружия, - снова возникли в мозгу юноши мысли вайверн. - И потому он очень боится. Вещь, от которой он зависел, сломана. И у него нет оружия, поэтому он сам запер себя в темнице собственного страха".
Даже и безоружный, все равно, взрослый Трог будет не простой мишенью, подумал Шэнн. В своем шипастом панцире, вооруженный когтями и этими сокрушительными челюстями-жвалами. И на треть выше, чем он сам. Нет, даже безоружный Трог может быть очень неприятным собеседником.
Шэнн все еще думал об этом, когда выбирался из прибоя у нижней челюсти, когда лез на острый камень-клык, и когда принялся карабкаться вверх, к провалу носа, проходу в убежище чужака. Кла-кла с криками пикировали на него, в высшей степени возмущенные таким грубым вторжением. К тому времени, когда юноша добрался до провала, они обнаглели настолько, что стали бить его крыльями и примериваться своими острыми клювами, так что Шэнн был даже рад, что залез внутрь. Оказавшись внутри, он выглянул на берег. Окна, у которого стоял Торвальд, было не разобрать, и юноша не чувствовал ментального контакта с офицером. Надежда на их ментальную связь могла оказаться преждевременной.
Шэнн поколебался, прежде чем спускаться дальше. Его глаза уже привыкли к полумраку, и теперь землянин достал единственное, что дали ему вайверны, - светящийся зеленый кристалл, такой же, из каких были сделаны "звезды" под куполом пещеры. Он повесил "фонарик" на пояс, в последний раз набрал полную грудь морским, свежим и чистым воздухом, а потом стал спускаться вниз.
Уже через несколько шагов воздух стал едким и душным. В нос бил запах помета кла-кла и объедков из гнезд; густой, застоявшийся дух говорил о том, что сквозняков здесь не бывает. Под ногами Шэнна хрустели чьи-то мелкие косточки, он удалялся от входа все дальше, а кристалл на поясе разгорался ярче, излучая свет, похожий на фосфоресценцию растений, и только поэтому тьма не смыкалась вокруг.
Проход быстро сузился и превратился в расщелину, уходившую в глубь скалы. Шэнн осторожно спускался, через каждые несколько шагов останавливаясь. Иногда сверху до него доносилось воркование и вопли кла-кла. В камне чуть заметно отдавались удары волн. Но Шэнн прислушивался к другому, одновременно принюхиваясь, не появится ли этой мускусной вони Трогов.
Когда дневной свет скрылся за поворотом узкой расщелины, Шэнн взялся за станнер. Даже самый мощный луч этого оружия не сможет парализовать Трога, но он хотя бы замедлит атаку врага.
Два красных огонька вспыхнули впереди, мигнули, погасли. Глаза? Может, это и есть те каменные твари, которых не любят вайверны? А вон заплясали еще красные точки. Шэнн замер, прислушался.
Он почуял врага раньше, чем услышал. Слабые следы зловония, которое могло бы свалить человека с ног, подсказали ему, что он на верном пути. Расщелина вывела в пещеру; слабый свет кристалла не доставал до дальней стены. Но даже в таком слабом свете он увидел свою цель.
Трог привалился к стене, он не пошевелился, когда Шэнн спустился в пещеру. Интересно, увидел ли жук его? Шэнн осторожно шагнул в сторону. Круглая голова с выпуклыми шарообразными глазами повернулась за ним, жвалы на уродливой морде шевельнулись. Да, Трог увидел его.
Но чужак не пытался встать на ноги, броситься на землянина. Только теперь Шэнн заметил обвалившийся здоровенный камень, придавивший ногу с двумя суставами к земле. Попавшего в ловушку Трога окружало кольцо маленьких мохнатых тварей, пришедших поживиться легкой добычей, но павших под прицельно брошенными камнями, единственным оружием пленника.
Шэнн спрятал станнер в кобуру. Трог был беспомощным, он не мог дотянуться до него. Юноша попытался сосредоточиться на том, что он увидел, надеясь, что Торвальд или вайверн уловят его послание. Но ответа не пришло. Выбор оставался за ним.
Землянин сделал древнейший дружественный жест своего народа: протянул вперед пустые руки ладонями вверх. Трог не шевельнулся. Он был готов к бою, его когти сжимали небольшие камни. История предыдущих контактов с Трогами не советовала приближаться к ним невооруженному. Судя по кольцу крошечных трупиков, Трог был отличным стрелком. Один из его камней может точно так же попасть и в его голову, и весьма с неприятными последствиями. Но ведь должен же он как-то освободить Трога и выгнать его с земли вайверн.
От жука несло такой вонью, что Шэнн закашлялся. Как ему сейчас не хватало росомах. Уж они не дали бы тому прицелиться. Увы, сейчас под рукой диска, который мог материализовать Тэпги и Тоги, не было. И юноша продолжал стоять на месте, глядя на Трога. Значит, у него остался только станнер. Жизнь на Свалках Тайр делала из человека отличного стрелка с мгновенной реакцией, потому что от этого зависело выживание. Рука Шэнна с отработанной еще в юности скоростью скользнула к станнеру.
Он успел выхватить оружие и поливал тонким концентрированным лучом голову Трога, когда первый брошенный тем камень ударил его в плечо и оружие выпало из рук Шэнна. Но и второй камень выпал из рук Трога. Чужак потянулся за ним медленным неуверенным движением.
Шэнн, с болтающейся вдоль тела рукой, бросился вперед и уперся здоровым плечом в камень, пригвоздивший Трога. Чужак попытался ударить его, но так медленно и неуклюже, что юноша без труда увернулся. Камень подался, откатился в сторону, и Шэнн, не мешкая, ретировался к расщелине, подхватив по пути станнер.
Какое-то время Трог не двигался с места, его оглушенные мозги, должно быть, работали очень медленно. Затем он осторожно поднялся, стараясь не ступать на поврежденную ногу. Шэнн напрягся, готовый бежать. Что теперь? А если Трог не захочет идти? Если не захочет, что делать тогда?
В мозгу Шэнна молнией вспыхнуло послание Торвальда, которого он так ждал все это время. Но его смысл мгновенно охладил всю радость Шэнна: "Корабль Трогов... наверху".
А Трог уже отделился от стены и шагнул к Шэнну, нет, наверное, к расщелине, в которую тот вскочил. Землянин бросился бежать, размахивая станнером, на ходу пытаясь еще раз связаться с Торвальдом. Ответа не приходило. Он уже пятился далеко в расщелине, не решаясь повернуться к Трогу спиной. Чужак двигался так быстро, как позволяла его раненая нога, торопясь выйти во внешний мир.
Корабль Трогов наверху... Неужели пропавший ухитрился связаться со своими? А что если он, Шэнн Лэнти, попадет в ловушку между чужаком и десантной командой с корабля? От вайверн помощи ждать было нечего, и что мог сделать один Торвальд? За спиной, у входа в расщелину, он услышал странные звуки. Не сварливые крики кла-кла и не размеренный рокот моря...

ПРАВОСУДИЕ ТРОГОВ

Кислая вонь была такой сильной, что желудок Шэнна наконец не выдержал. Он еле успел перевернуться на бок, как его вырвало с такой силой, что острый запах блевотины перебил даже вонь корабля. Юноша плохо помнил, как попал сюда. Все тело тупо болело, как после ожогов. Ожогов? Может, Троги попробовали на нем один из своих энергобичей? Последнее, что он помнил, - это отступление по расщелине, Трог, ковылявший следом, и шум за спиной.
В лапах у Трогов! От боли и запаха это показалось ему вдвойне ужасным. Земляне не сдавались Трогам живыми, если у них только были средства не сдаться живьем. Но Шэнн остался жив, а его руки и ноги были скреплены за спиной каким-то замком, наподобие того, какой использовали и земляне, чтобы связывать преступников.
Он лежал в полной темноте. Судя по легкой вибрации палубы и переборок, корабль находился в полете. Они могли возвращаться либо в родной лагерь, либо на корабль-матку пиратов. И если та догадка Торвальда насчет пленных землян была правильной, то сейчас его везут именно на захваченную Трогами базу.
Пока человек жив и не сломлен, у него остается надежда. Шзни стал думать о лагере - и о мизерных шансах на побег. На поверхности Колдуна у него будет хотя бы мизерный шанс, а вот на корабле-матке - никаких вообще.
Торвальд - и вайверны! Стоит ли ждать от них помощи? Шэнн закрыл глаза и, лежа в темноте, попытался связаться с ними, коснуться мыслями Торвальда с его диском или, может быть, той молодой вайверн, с которой они говорили о Трэве и снах. Шэнн сфокусировал свои мысли на молодой ведьме, вспоминая любые подробности, какие только мог: блестящие узоры на деликатных руках, хрупкие нежные кисти, украшения на голове. Он мог представить ее себе, но в голове она оставалась всего лишь безжизненной и бесполезной куклой.
Может быть, Торвальд? Теперь Шэнн нарисовал мысленный портрет офицера. Вот он стоит у окна, сжимая в руках диск. Солнце играет золотом в его волосах, на бронзовой коже. Серые ледяные глаза, плотно сжатые губы, крепкий подбородок...
И Шэнн вошел в контакт! Он коснулся чего-то, легкая вспышка, как расстроенный трехмерный проектор, расплывчатый образ, куда размазаннее, чем те мысленные картинки, которыми хвасталась вайверн. Но он вошел в контакт! И Торвальд почувствовал его.
Шэнн попытался еще раз связаться с товарищем. Он снова и снова терпеливо представлял себе Торвальда, вспоминая каждую деталь, каждую мелочь, которые он запоминал чисто подсознательно, - крошечный шрамик в виде стрелки над ключицей, завитки длинных волос, как изгибается его бровь, когда он в чем-то сомневается. Шэнн старался создать такой же живой образ, какими были Логэлли и Трэв за завесой иллюзий.
"... где?"
На этот раз Шэнн был готов, он не позволил образу расплыться, как в первом контакте, ошалев от радости, что связь восстановлена. "Корабль Трогов", - сказал он вслух, повторил, повторил еще и еще, не позволяя образу Торвальда исчезнуть.
"... буду..."
И это было все, что юноша услышал в ответ, - связь снова оборвалась. Только теперь Шэнн почувствовал изменение в вибрации. Они садятся? Но где? Только бы это был лагерь!
Посадка прошла без малейшего толчка, просто вибрация, которая говорила ему, что корабль в воздухе, в какой-то момент сменилась мертвой тишиной. Они сели. Шэнн в напряжении ждал, что его тюремщики предпримут дальше.
Он лежал в темноте, по-прежнему задыхаясь от вони, слишком накрученный, чтобы еще раз связаться с Торвальдом. Над головой раздался тупой стук, юноша поднял глаза и был ослеплен ярким светом. Руки с когтями подхватили его под мышки, проволокли по короткому коридору и выбросили наружу, на утоптанную землю. Он несколько раз перевернулся, зашипев от боли в обожженной спине.
Теперь Шэнн лежал на спине, вскоре его глаза привыкли к свету и он увидел на фоне неба кольцо трожьих рыл, бесстрастно глядевших на находку. Один с еле слышным щелканьем шевельнул жвалами. Шэнна снова подхватили под руки и поставили на ноги.
Трог, отдавший приказ, подошел ближе. Его когти сжимали маленький

Предыдущая страница 23 Следущая страница


Буря над планетой Колдун 24

металлический диск с проволочным кольцом, на котором трепетала паутинка тоненьких нитей. Он поднес это кольцо ко рту, снова щелкнул жвалами и эти звуки трансформировались в примитивные слова галактического языка:
- Ты еда Трогов!
На мгновение Шэнн испугался, а не следует ли понимать это буквально. Или это обычное обращение к пленнику?
- Делать как говорю!
Вот это было достаточно ясно, и в настоящий момент землянин не имел другого выбора. Но он не стал выражать своего согласия вслух. Вероятно, Троги и не ожидали этого. Тот, что поднял юношу с земли, продолжал поддерживать его, но внимание Трога с транслятором переключилось в другую сторону.
Из корабля чужих появилась еще одна группа. Трог, шагавший в середине, был безоружен и прихрамывал. Хотя на взгляд землян один Трог ничем не отличается от другого, Шэнн сразу понял, что это именно тот Трог, который прятался в подземной пещере. Судя по всему, из одной тюрьмы он попал в другую, попал в немилость среди своих. Почему?
Трог подковылял к начальнику с транслятором, конвоиры остались позади. Снова защелкали жвалы. Шэнн не понимал, о чем они говорят, хотя однажды разговор явно коснулся его, потому что раненый Трог махнул в его сторону рукой. Закончился разговор совершенно неожиданно, и то, как он закончился, просто потрясло Шэнна.
Двое охранников шагнули вперед, схватили раненого Трога за руки и отволокли его в сторону, за корабль, потом быстро вернулись. Офицер прощелкал приказ. Поднялось несколько бластеров, и хромой Трог скорчился под смертоносными лучами. Шэнн охнул. Он вовсе не любил Трогов, но такая хладнокровная жестокость казни оказалась куда ужаснее, чем все, что он видел в своей жизни, даже на пользовавшихся весьма дурной славой Свалках Тайр.
Покачиваясь, он смотрел, как Трог-командир развернулся и пошел. Спустя секунду юношу уже волокли вслед за командиром, к куполам бывшей базы землян. И не просто на базу, сообразил он, а к куполу, в котором располагалась система космической связи с кораблями, находящимися в космосе. Значит, Торвальд был прав. Им потребовался землянин, чтобы связаться с транспортом и заманить его в ловушку.
Шэнн не знал, сколько времени он провел в городе вайверн; транспорт с ничего не подозревающими поселенцами мог быть уже в системе Цирцеи, выйти на орбиту Колдуна и передать опознавательный сигнал и запрос на посадочный луч. К счастью, в этот раз Трогам не повезло. Им попался как раз такой пленник, который не сможет помочь, даже если бы и захотел. Сложное техническое оборудование представляло для Шэнна Лэнти абсолютную тайну. Он не имел ни малейшего понятия, как запускать передатчик, не говоря уже о правильных кодах.
И вот тут он похолодел от ужаса. Троги не поверят ему, это точно. Они подумают, что его отказ - не что иное, как упрямый отказ от сотрудничества. Того, что последует за этим, не мог вынести еще ни один человек. А может быть, блефовать, попробовать выиграть время? Но что это ему даст? Только оттянет неизбежное. В конце концов Шэнн решился на блеф. И вся его надежда основывалась на том коротком контакте с Торвальдом.
В куполе связи произошли некоторые перемены. На полу стоял квадратный ящик, верхняя поверхность которого была утыкана лампами, очевидно, какой-то аналог земного оборудования на столах.
Трог-командир щелкнул в транслятор:
- Звать корабль!
Шэнна бросили в кресло оператора, не развязывая рук, так что ему пришлось наклониться вперед, чтобы усидеть. Затем толкнувший юношу Трог натянул ему на голову наушники с микрофоном.
- Звать корабль!
Кажется, его время истекало. Сейчас или никогда. Шэнн замотал головой, надеясь, что они поймут этот жест отрицания.
- Я не знаю код! - крикнул он.
Выпуклые глаза Трога уставились на его губы. Потом ко рту Шэнна поднесли транслятор. Он повторил, услышал, как его слова превратились в серию щелчков, и стал ждать. Теперь все зависело от реакции жука-командира. Решится ли он сразу применить силу, чтобы выполнить приказ, или все же поймет, что не каждый землянин знает этот код, и что ему не вытянуть из пленника знание, которого там никогда не было, даже с помощью физического убеждения?
Судя по всему, победила последняя точка зрения. Трог снова поднес транслятор к своим жвалам.
- Когда корабль звать - ты отвечать - губы говорить слова! Сказать плохая болезнь - нужно помощь. Человек-код - умереть. Ты - говорить вместо. Я слушать. Ты говорить не так, ты умереть. Ты умереть долго. Сильно болеть все время.
Понятно. Но немного времени он все-таки выгадал! Вот только сколько времени осталось до того, как корабль сам начнет вызывать базу? По-видимому, скоро. Шэнн облизал распухшие губы. Он был уверен - Трог-командир угрожал ему смертью всерьез. Вот только доживут ли они - и Троги, и он - до того момента, когда угрозу приведут в исполнение? Транспорт после прыжка обязательно сопровождает Патрульный крейсер, особенно сейчас, когда Троги рыскают по всему сектору. Стоит Шэнну предупредить транспорт, как об этом узнает и крейсер. И тогда на лагерь обрушится быстрый ответный удар. Троги, скорее всего, успеют взяться за пленника и заставят его пожалеть о своем опрометчивом решении, но продлится это недолго. А потом, когда спустится крейсер, они все будут стерты с лица земли вместе: и узник, и тюремщики.
Если в этом его последний шанс, то он будет действовать именно так. Троги в любом случае убьют его, юноша не сомневался в этом. Они не держат земных пленников долго и никогда не держали. А так он хотя бы заберет с собой и это жучье гнездо. Правда, все эти мысли не ослабили его страх. Шэнн трясся от ужаса, он мог быть настолько крепким, чтобы выжить на Свалках, но разыгрывать видеогероя перед настоящим Трогом - это совсем другое дело. Он понимал, что не сможет сделать ничего выдающегося. И если он просто продержится до конца и не сломается, то умрет спокойно.
В купол вошли еще двое Трогов. Они пробрались к дальнему концу стола с аппаратурой и, то и дело останавливаясь и заглядывая в земной проектор с кассетой-справочником, стали настраивать лучевой передатчик. Они работали медленно, но аккуратно, проверяя каждую схему. Они готовились заманить земной транспорт, провести его по лучу и посадить прямо в свои руки. Интересно, подумал Шэнн, как они собираются захватить корабль, когда тот приземлится.
Транспорты несут вооружение для наземного боя. Хотя они садились только по лучу из лагеря, их готовили к неприятным сюрпризам на поверхности планет. Такие случаи в истории Разведки случались не раз. Значит, у Трогов приготовлено какое-то особое оружие для штурма, и они уверены в том, что оно превосходит земное. Сейчас они прямо светились от уверенности. Но как они посмотрят на Патрульный крейсер в полной готовности?
Троги-техники последний раз проверили луч и отщелкались перед командиром. Старший Трог что-то приказал охраннику Шэнна и вышел вместе с техниками. Проволочная петля легла юноше на грудь, притянула его к креслу. Шэнн застонал от боли. Еще два узла привязали его к креслу в самой неудобной позе, а потом охранник тоже вышел и юноша остался один,
Пытаться высвободиться из проволоки было бесполезно. Он попробовал один раз и больше не пытался. Физическая активность исключалась, значит... Шэнн закрыл глаза и сосредоточился, как тогда, на корабле Трогов. Если он хочет воспользоваться связью вайверн, то для этого наступило самое время.
Он снова стал воссоздавать в уме образ Торвальда, такой же детальный, как и в прошлый раз. Шэнн отчаянно искал то звено, которое поможет им снова соединиться. Может быть, расстояние от лагеря до морской столицы вайверн слишком далеко? Или Троги действительно непроизвольно ослабляют дальность таких контактов, как говорили вайверны, отправляя его в скалу-череп?
Капли пота стекали из-под взлохмаченных густых кудрей, катились вниз, резали глаза. Он весь взмок от продолжительных усилий, словно работал под палящим солнцем.
Торвальд...
Торвальд - но не у окна в твердыне на острове! Торвальд на фоне густой аметистовой листвы Колдуна! Образ пришел настолько четкий, словно Шэнн находился всего в нескольких футах от него. Торвальд, а рядом с ним росомахи, а позади солнце сверкало на украшенных драгоценностями телах множества вайверн!
"Где?"
Вопрос офицера был ясным, четким и кратким, будто он прозвучал прямо здесь, под куполом.
"Лагерь! - ответил Шэнн, торопясь от страха, что связь снова прервется. - Они хотят, чтобы я связался с транспортом!"
"Когда?"
"Не знаю. Они уже настроили луч. Я должен сказать, что здесь эпидемия, и что я не знаю кода".
Теперь он видел только лицо Торвальда, собранное, выражавшее несокрушимую волю. В глазах офицера сверкала холодная сталь.
"Я предупрежу транспорт, они отправят вперед Патруль", - добавил Шэнн свое решение.
Выражение Торвальда не менялось.
"Продержись, сколько сможешь".
Жесткие слова, без фальшивых обещаний. Но уже то, что Торвальд в пути, что он покинул остров, кое-что значило.
Шэнн был уверен, что такая густая растительность может найтись только на материке. И Торвальд путешествовал по материку не один, а вместе с вайвернами. Неужели он смог убедить ведьм Колдуна отказаться от своей политики невмешательства и вместе с ним ударить по лагерю Трогов? Хотя Торвальд даже не намекнул, что он движется к лагерю, юноша почему-то был уверен в этом.
В дверях послышался шум. Шэнн открыл глаза. Вошли Троги, один к передатчику, двое к его креслу. Он снова закрыл глаза, собрав остатки своей воли:
"Корабль уже близко. Здесь Троги".
Лицо Торвальда расплылось и исчезло, а голова Шэнна мотнулась в сторону от жестокого удара. В ушах зазвенело, на глазах выступили слезы. Теперь он видел только Трогов. И один из них держал транслятор.
- Ты говорить!
Рука с тремя суставами протянулась из-за его спины, щелкнула тумблером, надавила кнопку. В наушниках грохнуло, зашипело - передатчик включился. Лапа Трога подвинула микрофон ближе к губам Шэнна, рядом закачалась паутинка транслятора.
Шэнн покачал головой, услышав треск кодированной передачи. Трог с транслятором держал другие наушники рядом с ушной впадиной. Когтистая лапа охранника впилась в плечо Шэнна, словно напоминая о том, что может последовать за неудачей.
Пока в ушах трещал код, Шэнн лихорадочно думал. Момент наступил. Он должен был как-то предупредить своих, а потом троги могут делать с ним все, что хотят. Шэнн не мог сосредоточиться. Он словно исчерпал все силы разума в усилиях связаться с Торвальдом, а теперь, когда ему потребовалась ясная голова, он совершенно перестал соображать!
Вся эта сцена вдруг показалась юноше жутко нереальной. Он тысячу раз видел нечто подобное в трехмерном кино - герой, схваченный врагами, хочет спасти... спасти...
И, кажется, именно оттуда, из таких вот лент, которые он в свое время поглощал без счета, Шэнн извлек кусочек почти забытой информации.
Треск кода прервался, и юноша заговорил в микрофон. Он говорил на земном, а не на общем языке, и старательно выговаривал слова.
- Вызывает Колдун - у нас беда - болезнь - офицер связи умер.
Его прервала очередная очередь кода. Когти охранника сильнее сжали плечо, раздирая кожу.
- Вызывает Колдун, - повторил Шзни. - Нуждаемся в помощи.
- Кто говорит?
Этот вопрос прозвучал на общем языке. На борту транспорта у них должны быть списки всего персонала базы.
- Лэнти, - Шэнн набрал полную грудь воздуха. Он чувствовал хватку на своем плече, и знал, что случится сейчас.
- СОС, Эс-О-Эс, - выговорил он раздельно, надеясь, что кто-нибудь в рубке транспорта на орбите вспомнит, что значит этот древний сигнал катастрофы.
- СОС - Жуки - Связь кончаю!

КОНЕЦ БУРИ

Транспорт замолчал. В эфире остались только помехи все еще работающей

Предыдущая страница 24 Следущая страница


25 Андре Нортон

связи между куполом и рубкой управления на орбите. Землянин спокойно вздохнул, чувствуя, как когти Трога впиваются в его тело. Связь оборвалась, словно обрезало. Шэнн почувствовал вспышку радости, настоящий триумф. Он сделал это, он предупредил транспорт.
Когда же Трог-командир что-то прощелкал управлявшему посадочным лучом помощнику, Шэнн обрадовался еще больше. Жукорылые твари решили, что связь прошла нормально и все еще думают, что земной корабль вот-вот сядет прямо им в руки.
Но облегчение Шзниа было недолгим, всего несколько секунд. Трог у посадочного луча, следивший за индикаторами, повернулся и что-то сообщил командиру. Тог резко обернулся к пленнику. И хотя выражение лица Трога ни о чем не говорило землянину, эмоции чужака угадать было нетрудно. Что ж, теперь, зная, что пленный каким-то образом провел их, он воплотит свои угрозы в жизнь.
Сколько времени потребуется Патрулю, чтобы ударить? Его экипаж приучен к тревогам, и их скорость в три, а то и в четыре раза больше, чем у громоздких транспортов. Если Троги сейчас же не разбегутся, их всех можно будет прихлопнуть одним ударом.
Проволочная петля, притягивавшая Шэнна к креслу, ослабла, и юноша заскрипел зубами от боли, когда кровь снова побежала по затекшим рукам. Но это были цветочки по сравнению с тем, что его ждало. Его рывком подняли на ноги и так грубо поволокли к двери, что у него не осталось никаких сомнений касательно намерений врага.
Уже начинало темнеть. Шэнн оглянулся по сторонам. Он уже не надеялся, что подоспеет помощь. Но если бы он смог вырваться от стражников, то, по крайней мере, заставил бы жукорылых немного побегать.
Лагерь выглядел пустым. Нигде, ни у одного купола, никаких знаков присутствия врага. Шэнн не видел кругом вообще никого, кроме тех, кто вышел из купола связи вместе с ним.
Еще бы! Остальные, наверное, сидят в засаде, ожидая, пока приземлится транспорт. А куда делись флаеры Трогов? Их, вероятно, тоже попрятали. А прятать их было негде, кроме как поднять в воздух. Так что, скорее всего, вместе со своими флаерами Троги проворонили и все шансы на то, чтобы быстро отступить.
Конечно, враги могут рассыпаться по округе и таким образом избежать первого удара с крейсера. Но тогда они просто достанутся поодиночке десантным командам, которые мигом прочешут территорию. Жуки могут протянуть еще несколько часов, в лучшем случае несколько дней, но с ними было покончено в тот самый момент, когда транспорт оборвал связь с лагерем. И Шэнн был уверен, что офицер во всяком случае тоже понял это.
Землянина волокли прочь от куполов, к реке, по которой они с Торвальдом когда-то сбежали. В сумерках он разглядел шеренги отряда Трогов при полном вооружении. Они размеренно маршировали так, словно их никто еще не предупредил. Насчет флаеров он оказался прав - на импровизированной посадочной площадке не стояло ни одной машины.
Шэнн повис на руках у охранников. В лучшем случае он немного задержит их, в худшем - заработает выстрел из бластера. Все ж лучше, чем то, что с ним собираются сделать. Он подогнул ноги и грохнулся в примятую траву. Над ним раздалось сердитое щелканье охраны. Шэнн заставил себя лежать неподвижно, не дергаясь, когда один из них пнул его ногой.
Притворяясь потерявшим сознание, землянин прислушивался к неразборчивым щелчкам, которыми обменивались Троги, стоя над ним. Его будущее зависело от настроения командира. Если жук решит привести свои угрозы в жизнь в точности, то Шэнна понесут на руках. Если нет - его жизнь окончится здесь и сейчас.
Шэнна все-таки подняли с земли. Стражник вскинул его на покрытое броней плечо, развязал ему руки и перебросил их вперед, чтобы удобнее было нести жертву. Шэнн, как тряпка, беспомощно повис на плечах Трога.
В спускавшихся сумерках призрачный свет кустов и деревьев мешал разглядеть окружающее как следует. Сосчитать, сколько кругом копошилось Трогов, было невозможно. Но Шэнн предполагал, что все экипажи флаеров были высажены сюда, кроме пилотов, а может быть, на помощь еще перебросили подкрепления с тайных баз где-нибудь в системе Цирцеи.
Со спины Трога он смог увидеть совсем немного. Впереди множество Трогов пряталось под берегом реки. Чужаки скрывались в укрытии, исчезали в тени. Они что, собираются сражаться с крейсером? Это же просто безумие. А может быть, подумал Шэнн, они рассчитывают, что землян еще в космосе перехватит их корабль?
Несший Шэнна Трог повернул в сторону от русла реки, направляясь к полю, которое сначала служило посадочной площадкой землянам, а потом - Трогам. Они прошли мимо еще двух групп чужаков, которые тащили что-то, Шэнн не разобрал, что. Затем его бесцеремонно бросили на землю, но пролежал он так всего несколько секунд. Юношу перевернули и уложили на раму, неприятно врезавшуюся в побитые плечи. Затем его руки и ноги развели в стороны и привязали. Щелкнул приказ, рама поднялась и с резким толчком стала вертикально. Шэнн оказался растянутым на этой дыбе, прямо перед Трогом с транслятором. Вот теперь Шэнн пожалел обо всех упущенных возможностях быстро умереть! Если бы он бросился на одного из стражников, даже со связанными руками, то, может быть, тот прикончил бы его из бластера.
От страха его глаза заволокло туманом, как в пещере иллюзий. Но только это была не иллюзия. Шэнн умоляюще глядел на командира Трогов, хотя понимал - каждый смертник до последнего надеется, что останется жив, а его надежда совершенно безосновательна.
"Лэнти!"
Голос словно ворвался в его голову, с болью ударив в виски. Все его внимание было сосредоточено на чужаке с транслятором, так что этот голос внутри привел почти к шоку.
"Я тут! Торвальд! Где вы?"
Торвальд перебил, его напряженный голос зазвенел в мозгу:
"Дай нам привязку - недалеко от лагеря! Быстро!"
Привязку? Что он имел в виду? Почему-то в голове Шэнна возник тот уступ над лагерем, с которого он наблюдал первую атаку Трогов. Эта картина отпечаталась у него в памяти так четко, насколько можно только вообразить.
- Торвальд... - его голос эхом повторил мысленный призыв. Но ответа Шэнн не получил. Неужели они собираются воспользоваться этой непонятной силой ведьм Колдуна, позволяющей сокращать расстояния, и перенесутся в лагерь? Но почему они не сделали этого раньше? И что они смогут сделать теперь, против рассредоточенных, но не сломленных вражеских сил? Вайверны не смогли применить свою силу к одному-единственному раненому Трогу, как же теперь они справятся с целой армией хорошо вооруженных врагов?
- Ты умереть - медленно, - щелкнул офицер Трогов, и транслятор бесстрастно повторил эти слова, прозвучавшие еще страшнее. - Твои люди идти - смотреть...
Так вот почему его приволокли на посадочную площадку! Он послужит предупреждением для экипажа крейсера. Однако они здорово ошибаются, если думают, что его смерть предотвратит месть землян.
- Если я умру, то скоро умрешь и ты, - Шэнн постарался, чтобы слова прозвучали повыразительней.
Неужели Трог рассчитывал, что землянин станет упрашивать его о жизни или о быстрой смерти? Он произнес эти слова прямо в паутинку транслятора, который тут же превратил слова в щелчки.
- Может быть, - ответил Трог. - Но ты умереть первый.
- Посмотрим! - громко ответил Шэнн. Он чуть было не сломался, и последней соломинкой чуть не стала - нет, не угроза Трога, а связь с Торвальдом. Если офицер собирался действовать, то ему пора было начинать, потому что уже совсем стемнело.
Совсем стемнело... Троги немного отошли в стороны от него. Шэнн смотрел по сторонам, на края площадки, ожидая, что спасители появятся оттуда. Но когда он наконец увидел, что происходит, то не поверил своим глазам.
Бледные пятна светящихся деревьев, кустов, травы стали расползаться в стороны, сливаться друг с другом, увеличиваться. От них во все стороны медленно потянулись туманные светящиеся щупальца. Они пересекались, сливались, ширились. На площадку накатывалась волна призрачного света. И она поглощала все на своем пути. Ему что, снится? Шэнн не знал, что думать.
Волна света продолжала расти, быстрее и быстрее, ее скорость увеличивалась вместе с размерами. Шэнн почему-то решил, что это явление как-то связано с завесой иллюзий. И если так, то она появилась тут не зря.
Троги испуганно перещелкивались. Хрустнул выстрел из бластера, его бледно-желтый луч ударил в ближайший туманный язык. Но светящийся туман бесследно поглотил выстрел. Шэнн с трудом - мешала рама, к которой он был прикручен, - оглянулся. Туман наступал со всех сторон, окружая их.
От реки медленной трусцой пробежало полдюжины Трогов. Быстрее бегать они не умеют. Это напоминало паническое бегство, а когда один из них споткнулся обо что-то и упал, он завизжал странным, высоким голосом, полным безрассудного ужаса.
Троги, стоявшие рядом с Шэнном, открыли беспорядочный огонь, сначала целясь во что-то, потом просто принялись палить в туман, но лучи бластеров не могли пробить эту непрозрачную сплошную завесу, смыкавшуюся вокруг. Из тумана доносились голоса, оклики, вопли, настолько же враждебные для Трогов, как и для Шэнна. В дымке мелькали какие-то трудноразличимые фигуры, некоторые напоминали Трогов. Но были и другие, явно не Троги. И землянин готов был поклясться, что минимум три таких силуэта причудливых очертаний пронеслись за одним убегающим Трогом мимо него, мимо маленького пятачка чистого пространства, еще остававшегося вокруг Шэнна.
Куча Трогов столпилась на этом пятачке - те несколько, что прибежали от реки, и те, что принесли Шэнна. Туман согнал их в тесное стадо. Юноша испугался, что сейчас они прикончат его, прежде чем вступить в последний бой с туманом. Но, к его облегчению, про пленника, казалось, забыли. Даже когда один Трог уперся спиной в деревянную раму, он и не глянул на землянина.
Они отчаянно палили кто куда. Но вот один Трог отбросил бластер в сторону, вскинул руки вверх и с тем же высоким дрожащим воем метнулся в туман. Мгновенно у него за, спиной материализовалась тень, бросившаяся следом, отрезая его от товарищей.
Это еще больше деморализовало Трогов. Трог-командир сжег двоих солдат из бластера, но мимо него в туман сбежали еще трое. Один из оставшихся схватил бластер за ствол, размахнулся и ударил командира прикладом, сбив его с ног, а потом тоже кинулся в клубящийся туман. Еще один бросился наземь, вцепившись когтями в землю, и замер. Двое оставшихся, однако, с завидным спокойствием продолжали стрелять по фигурам, рыскавшим в тумане, а третий помог командиру подняться.
Трог-командир, покачнувшись, схватился за деревянную раму. Вонь его тела ударила Шэнну в нос. Но и старший Трог не обратил на него никакого внимания, хотя был совсем рядом, касаясь Шэнна своими руками. Обхватив руками голову, он поковылял дальше и был проглочен туманом.
Проглоченный командир словно разбудил аппетит туманной стены, и она сомкнулась над Шэнном. Юноша почувствовал на коже холодное скользкое прикосновение тумана, смертельное дыхание не-жизни.
Силы окончательно покинули землянина, он повис на проволоке, уронив голову на грудь. Что-то теплое прижалось к нему, теплое и влажное коснулось его холодной кожи, в голове возникло чувство дружеского сочувствия и заботы. Шэнн вдохнул и понял, что дышит уже не леденящим затхлым туманом. Он открыл глаза, попытался приподнять голову. Серый свет отступал, у его ног лежал бластер Трога, чуть дальше - еще один. Хозяев оружия не было видно.
Зато к нему прижимались росомахи, стоя на задних лапах и требуя, чтобы юноша обратил на них внимание. Увидев их, Шэнн понял, что невероятное все-таки произошло - он в безопасности.
Шэнн что-то прошептал. Тэгги и Тоги радостно заскулили в ответ. Туман отступал медленнее, чем пришел. То тут, то там на земле валялись неподвижные тела.
- Лэнти!
На этот раз его окликнули вслух, а не через мозг. Он попытался ответить, но только прохрипел:
- Сюда!
Сквозь туман к нему кто-то спешил. На открытое место выбежал Торвальд, увидел пленника и бросился к нему.
- Что они...
Шэнну хотелось засмеяться, но звуки, срывавшиеся с его губ, не очень-то походили на смех. Он долго тужился, прежде чем вьщавил из себя связную фразу:
- Не успели взяться. Вы поспели как раз вовремя. Торвальд освободил Шэнна от проволоки, державшей его на раме, и подхватил юношу, когда он осел вниз. Прикосновение офицера отогнало прочь последние клейкие остатки тумана. Хотя Шэнн не мог стоять на ногах, в голове у него прояснилось.
- Что случилось? - спросил он.
- Силы небесные! - Торвальд осмотрел товарища, быстро, но не

Предыдущая страница 25 Следущая страница


Буря над планетой Колдун 26

пропуская ни одного синяка. - Жуки действительно не успели за тебя взяться.
- Я это уже сказал, - нетерпеливо заметил Шэнн. - Откуда взялся этот туман, который разогнал Трогов?
Торвальд мрачно усмехнулся. Когда туман отступил, стало темнее, но Шэнн разглядел диск, висевший на шее у офицера.
- Это была разновидность пелены иллюзий. Под ее действием ты встречался со своими воспоминаниями, я - со своими. Ну, а у Трогов, кажется, воспоминания такие, что нам с тобой и не снилось. Нельзя разбойничать по всей Галактике и не накопить в подсознании целую кучу страхов и врагов. Мы просто дали им возможность выпустить все это наружу, и они накликали на себя своих собственных демонов. Самое справедливое возмездие, о котором я знаю. И, кстати, эта "сила" здорово увеличивается, когда зажигает ее воля человека.
- Ты научился?
- Я только начал. Кроме того, мне помогали старейшины и весь генштаб вайверн. Я помогал им создать канал для концентрации. Одни, они могут просто "колдовать", но с нашей помощью эта сила может принять новые формы. Сегодня мы охотились за Трогами как единая команда - и с успехом.
- Но они побоялись трогать того, в черепе.
- Да. Прямой контакт с мозгом Трога, кажется, закорачивает их. Поэтому контактировал я. Они просто снабжали меня энергией. Теперь у нас появился надежный способ бороться с Трогами, - Торвальд оглянулся вокруг, посмотрел на неподвижные тела. - Мы теперь можем их убивать. Может быть, потом мы научимся еще одной штуке - жить с ними в мире.
Он неожиданно вернулся к текущим делам:
- Ты связался с транспортом?
Шэнн рассказал, что произошло в куполе связи.
- Я думаю, они догадались - судя по тому, как прекратили связь.
- Если они догадались, нам надо двигаться, - Торвальд помог Шэнну встать на ноги. - Если здесь вскоре приземлится крейсер, я не хочу поджариться в его выхлопе.
Крейсер приземлился. Десантная группа прочесала лагерь и окрестности и выловила двух оставшихся в живых Трогов, бессмысленно бродивших кругом. Но Шэнн узнал об этом значительно позже. Он уснул, и уснул крепко, без снов. А когда проснулся, то изумленно захлопал глазами.
На скамье у стены, напротив его койки в казарме, лежала новенькая форма Разведки, с нашивками кадета. Койка, казарма... сколько же дней прошло с тех пор, как он ушел отсюда? Форма подошла ему, а нашивки пришлось спороть, он-то не кадет. Когда же юноша выбрался наружу, то увидел полдюжины Патрульных, вместе с Торвальдом наблюдавших, как крейсер поднимается в утреннее небо.
Неизвестно откуда выскочили Тэгги и Тоги с волочащимися следом поводками и бросились на него с громогласными приветственными воплями. Торвальд, должно быть, услышал их радостный визг даже сквозь рев двигателей корабля. Он обернулся и помахал Шэнну рукой.
- Куда летит крейсер?
- Вышибать базу Трогов в этой системе, - улыбнулся Торвальд. - Они нашли ее на Ведьме.
- А мы остаемся здесь?
Торвальд удивленно посмотрел на юношу.
- Колонии не будет. Но нам придется основать здесь временное посольство. Крейсер оставил охрану.
Посольство. Шэнн переварил новое известие. Конечно. Торвальд теперь останется здесь, из-за своего опыта общения с вайвернами, и будет офицером по связям с ними. А Торвальд продолжал:
- Мы не можем позволить себе потерять контакт с разумной внеземной расой, сотрудничество с которой приведет нас к взаимной выгоде. И я не потерплю безалаберности!
Шэнн машинально кивнул. Конечно. В ближайшем будущем на Колдуне высадится новая группа, на этот раз составленная так, чтобы укреплять дружбу и сотрудничество с инопланетянками. А они, наверное, больше не понадобятся - кому теперь будут нужны росомахи?
- Не потерплю! Ты что, не знаешь устав?
В голосе Торвальда прозвенела сталь. Шэнн испугался.
- Почему одет не по форме?
- Никак нет, сэр. Я не нашел своей собственной.
- Где твои нашивки?
Рука Шэнна дернулась к следам, оставшимся, когда он аккуратно отпорол нашивки.
- Мои нашивки, сэр? Но я же не кадет!
- В каждой команде разведчиков должен быть хотя бы один кадет.
Шэнн покраснел. В этой команде уже был один кадет, неужели он должен напоминать Торвальду об этом.
- Кроме того, - голос офицера показался ему странно далеким, - в полевых условиях командующий офицер может производить в чин по своему усмотрению. Приказы командующего офицера не подвергаются обсуждению. Я повторяю, Лэнти, ты одет не по форме. Немедленно поправить форму и доложиться мне в главном куполе. Мы - единственные представители Земли на этой планете, и нам предстоит протокольная встреча с нашими ведьмами, которые вправе ждать от пары колдунов пунктуальности, так что пошевеливайся!
Шэнн стоял как вкопанный, не сводя глаз с офицера. Торвальд улыбнулся, и вся его уставная строгость растворилась в настоящей теплой улыбке.
- Беги, - повторил он, - беги, пока я не влепил тебе замечание за невнимание к приказу.
Шэнн повернулся кругом, чуть не растянулся, споткнувшись о Тэгги, и опрометью бросился в казарму, на поиски нашивок, этих важных полосочек вышитой ткани.

Предыдущая страница 26


Андрэ Нортон

На основную страницу

Биография

Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.

Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.

Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).

Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.

Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.

В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".

После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").

Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.

Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.

Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире. Алиса Мэри Нортон в настоящее время живет в г.Орландо, штат Флорида, США, и продолжает воплощать свои мечты в книги, которые расходятся по всему миру многочисленными тиражами...


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • КАТАСТРОФА (Страница 1)
  • СМЕРТЬ КОРАБЛЯ (Страница 2)
  • СТЫЧКА (Страница 3)
  • ВЫЛАЗКА (Страница 5)
  • ПОГОНЯ (Страница 6)
  • ПЕС (Страница 8)
  • НЕЖДАННЫЙ ПРОВОДНИК (Страница 9)
  • УТГАРД (Страница 11)
  • СНОВА ОДИН (Страница 12)
  • ЛОВУШКА ДЛЯ ЛОВЦА (Страница 13)
  • КОЛДУНЬЯ (Страница 15)
  • ЗАВЕСА ИЛЛЮЗИИ (Страница 16)
  • ТОТ, КТО СПИТ... (Страница 17)
  • ПОБЕГ (Страница 19)
  • ПОБЕДИТЕЛЬ ДРАКОНА (Страница 20)
  • ТРЕТИЙ ПЛЕННИК (Страница 22)
  • ПРАВОСУДИЕ ТРОГОВ (Страница 23)
  • КОНЕЦ БУРИ (Страница 24)


Андре Нортон

Буря над планетой Колдун

Цикл: "Планета Колдун" - 1

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://lib.align.ru/
Дизайн помог разработать Elfin