Андре Нортон, Полин М. Гриффин - Бури победы

1 Андре Нортон, Полин М. Гриффин

Порт погибших кораблей

Летописец

Было время, когда рукоять меча или игольного ружья были мне привычней этого пера. Теперь я записываю деяния других, необычные рассказы, которые довелось услышать. То, что я стал летописцем, — это одна из тех шуток, которые судьба проделывает с человеком.
В глуши Лормта трудно найти себе занятие. Мне повезло: меня все больше влекло к знаниям, хотя и начал я с описания чужих дел. И мне все чаще и чаще приходит в голову мысль, что моя активная роль в вечной войне Света с Тьмой еще не закончилась.
Меня зовут Дуратан, и я из Дома Харрида (сегодня это уже ничего не значит). Мне часто приходится выполнять поручения, связанные с изучением семейных свитков многих разобщенных кланов, но до сих пор мне не встретились упоминания о моих кровных родственниках. Иногда становится так одиноко без родичей.
Я родился в то черное время, когда герцог Ивьян объявил народ Древних вне закона. Много крови тогда пролилось. Нянька привезла меня в Эсткарп, но вскоре умерла от лихорадки, и меня воспитали в чужой семье.
С тех пор моя судьба стала обычной для моего народа-изгнанника. Как только я смог держать в руках оружие, меня стали учить им пользоваться: другого и не могло быть, когда дьяволы колдеры натравили на нас всех врагов.
В положенное время я стал пограничником, добавив к умению владеть оружием знание местности и способность выживать в глуши. Только в одном отношении отличался я от своих соратников: умел вступать в контакт с животными. Однажды я даже встретился со снежным котом, и мы посмотрели друг другу в глаза. Потом этот страшный охотник с высот ушел своим путем, а я на короткое время словно побывал в его пушистой шкуре, став ему близким, как никто.
Какое-то время после этого я был беспокоен и осторожен: боялся, что я один из оборотней — существ, объединяющих в себе животного и человека, способных быть то одним, то другим. Но у меня никогда не отрастали шерсть или перья, клыки или когти. Поэтому я наконец признал, что у меня просто есть особый дар и его нужно беречь.
Во время службы на границе я встретился с младшими Трегартами, и с этого времени во мне росло желание заняться чем-то другим, а не просто воевать и проливать кровь. Из этих двоих прославленных воинов меня больше влекло к Кемоку. Отцом его был Саймон Трегарт, чужак, а матерью — волшебница Джелит, которая не утратила своего волшебства, даже выйдя замуж и родив. С ней связано и другое неслыханное событие: все ее дети, трое, были рождены одновременно. Их звали Кемок, Киллан и их сестра Каттеа, которую против ее воли заставили учиться волшебству.
Братья примчались, желая помешать этому, но опоздали. Вернулся Кемок подавленным и тихим, а в его глазах, когда он говорил о сестре, появлялось выражение смертельной тоски. Он задавал вопросы моим товарищам, расспрашивал всех, кого встречал. Но мне кажется, он не узнал того, что хотел, потому что мы, бежавшие из Карстена, сохранили меньше древних знаний, чем их было в Эсткарпе.
В одной из схваток, которые составляют нашу жизнь на границе, Кемок был ранен. Рана оказалась слишком серьезной для нашего целителя, и Кемока увезли с высот, которые мы охраняли. Вскоре после этого наступило затишье, чуть ли не мир, и наш капитан решил отправить посланца за припасами. Я вызвался поехать. После отъезда Кемока я чувствовал себя неспокойно и еще более одиноко.
Чтобы выполнить задание капитана, потребовалось некоторое время, и у меня появилась возможность отыскать Кемока. Я всегда с большим трудом сходился с людьми и только с одним Кемоком чувствовал себя просто. Я знал, что с самого исчезновения сестры он что-то ищет, и думал, что смогу помочь ему. Когда я справился о нем, мне сказали, что рана его достаточно зажила и он отправился в Лормт.
Тогда Лормт для нас был почти легендой. Это хранилище знаний — бесполезных знаний, как утверждали волшебницы, — древнее города Эс, а этому городу столько лет, что не хватит целой жизни, чтобы их сосчитать. Волшебницы избегают этого города, даже испытывают к нему отвращение. Говорили, что в его стенах скрываются ученые, но что именно они там делают, оставалось неизвестным.
Вслед за Кемоком я отправился в Лормт. Правда, что на человека может быть наложен обет, — ему бывает поручено дело, от которого он не может отказаться. Я не разгневал никого, обладающего Силой (насколько мне известно), чтобы на меня был наложен такой обет. Но меня непреодолимо влекло туда.
Так я оказался вблизи самых необычных зданий. Четыре башни были соединены стенами. Но по стенам не ходили часовые, и у единственных ворот не стояла стража. Ворота раскрыты и, очевидно, уже давно: толстый слой почвы не давал им закрыться. Внутри были здания, не похожие на крепость, а стены многих небольших строений напоминали просто развалины.
Когда я спешился, к колодцу подошла за водой женщина. Я спросил ее, где найти лорда. Она заморгала глазами, потом улыбнулась мне и сказала, что здесь лордов нет. Есть только люди, которые портят себе зрение за книгами, а сами книги иногда при этом рассыпаются. И я отправился на поиски Кемока.
Позже я узнал, что делами города занимается некто Квен (будучи моложе и активнее остальных, он вынужден был этим заняться, так как никого из ученых это не интересовало) и хозяйка Бетали, придерживавшаяся очень низкого мнения о хозяйственных способностях мужчин. Был также Вессел, всеобщий слуга. Благодаря этим троим Лормт существовал и даже процветал.
Среди ученых были не только мужчины. Я слышал о леди Нарет, которая почти всегда держалась в одиночестве, о некоей Пире, известной целительнице, кто она и откуда никому не было известно. Кемок глубоко уважал ее за знания: она помогла залечить его рану.
Пять дней я провел с ним, с растущим возбуждением слушая рассказы о его открытиях. Окружающие были настолько старше нас, что вполне могли быть нашими дедами. У каждого из них было свое дело и на нас не хватало времени.
Вечером накануне моего отъезда я сидел напротив Кемока за одним из изъеденных временем столов, отодвинув в сторону груду книг в прогрызенных червями переплетах. У Кемока в руке был небольшой мешочек; он доставал из него по одной хрустальные бусинки, которые сверкали в свете лампы.
Я, не раздумывая, протянул руку и начал раскладывать эти бусинки, пока не появился рисунок, который мне самому был непонятен. Кемок кивнул.
— Да, Дуратан, в тебе тоже есть знание. И веришь ты или нет, но есть у тебя и дар.
Я смотрел на него с раскрытым ртом.
— Я не женщина… — возразил я.
Он улыбнулся мне.
— Конечно, ты не женщина, Дуратан. Но позволь тебе сказать вот что. Волшебницы, несмотря на всю свою силу, всего лишь смертные. И в мире бесконечно больше тайн, чем известно нам. Я здесь немало узнал и вскоре смогу пойти своей дорогой. Возьми это. — Он собрал бусинки и сложил в мешочек. — Они тебе пригодятся.
Когда я уезжал на следующее утро, он пришел к воротам проводить меня.
— Если на нашу землю когда-нибудь придет мир, товарищ по щиту, приезжай сюда снова, потому что здесь можно найти большие сокровища, чем те, которые мечтают отыскать знатные лорды с восточного берега. Да будет с тобой удача, да будет счастлив твой щит!
Но его пожелания не сбылись. Через месяц после возвращения, когда я был в разведке, моя лошадь оступилась, и мы соскользнули в узкое ущелье. Шансов на то, что меня отыщут, почти не было, а от боли я потерял сознание.
Но я не пришел к Последним Вратам. Меня нашел глухонемой человек-зверь. Он вытащил меня из ущелья, при этом его грубое обращение причиняло мне еще большие мучения. Пришел в себя я в доме мудрой женщины, у которой он служил. Все свое умение она направила на то, чтобы спасти мою раздавленную ногу. Я выздоровел, но понимал, что никогда больше не смогу без труда ездить верхом и пограничники отныне будут нести службу без меня.
С палкой в руке я заставлял себя ходить ежедневно. После одной из таких прогулок я без сил упал на стул. Ко мне подошла целительница, держа в руке мешочек Кемока. Она протянула его мне, и я машинально достал бусинки и высыпал их на пол. По какой-то случайности они все оказались одного цвета — синие, и упали они так, словно я нарочно их выстроил: образовали стрелу, направленную к двери. Я почувствовал как будто кто-то отдал мне приказ. Пора заняться неведомым мне делом.
— У тебя есть дар, — сказала мне женщина. — Это странно. Берегись, пограничник: мало кто встретит тебя доброжелательно. — И она бросила мне мешочек, словно хотела побыстрее от него избавиться.
Я решил снова повидаться с Кемоком в Лормте, а до того помог неуклюжему слуге обнести стеной травяной сад его хозяйки. И когда уехал, у меня даже появилась небольшая надежда, что я смогу избавиться от хромоты.
Но когда я снова вошел в эти всегда раскрытые ворота, Кемока в Лормте не было. Квен сказал мне, что десять дней назад Кемок уехал в большом возбуждении. И никому не сказал, куда едет.
Я не знал и его цели. К тому же считал, что мое увечье будет ему помехой. И потому поселился в его комнате, отдав в общий фонд ученых весь свой скромный денежный запас. На короткое время мной овладела постыдная слабость, я негодовал на судьбу.
Я пытался бороться с этим отчаянием, время от времени бросая хрустальные бусинки. Так я узнал, что могу воздействовать на образующийся рисунок, даже изменять рисунки просто взглядом.
Это открытие привело меня в читальные залы, хотя я не представлял себе ясно, что ищу. В комнате Кемока я нашел его записи в них были некоторые результаты его поисков. Но я чувствовал себя как в лабиринте, где легко заблудиться.
Я попытался поговорить с одним ученым, который показался мне до доступней других. Его звали Морфью, и он кое-чему научил меня.
Нелегко было мне усидеть за книгами и свитками. Когда чувствовалось необходимость в действиях, я уходил на поля ферм, которые поставляли продукты в Лормт, и работал, упражняя ногу и заставляя себя ходить без палки. Пира, хотя я сам не обращался к ней, пришла ко мне и предложило помочь облегчить боль. Она одобрила то, что я делал caм. Это была женщина большой внутренней силы, но лишь случайно я обнаружил в ней не только это. Однажды, когда я вернулся после работы на полях, испытывая сильную боль, она застала меня с бусинками в руках.
Я небрежно бросил их, и желтые отделились от остальных, образовав рисунок двух глаз. Я видел такие глаза у птиц: эти глаза на мгновение словно ожили и взглянули на Пиру. Я заметил, как у нее перехватило дыхание. Она как будто задыхалась. Я отвел взгляд от глаз на столе и посмотрел в лицо женщины. И про себя сказал: «Она из народа фальконеров!» Хотя мало кому приходилось видеть женщин фальконеров.
Пира схватила меня за руку, повернула ее ладонью кверху и принялась разглядывать, как изучают свиток с письменами. Лицо ее стало хмурым. Неожиданно она выпустила мою руку и сказала:
— Ты привязан, Дуратан. Как и почему — не знаю.
И сразу ушла от меня.
Я действительно был привязан к птичьим воинам, хотя еще много лет этого не знал. Время шло, я не считал дни.
А сила моя росла. То, что только родилось во мне при встрече со снежным котом, усиливалось. Укреплялась и моя нога. Я больше думал об этом, чаще бросал бусинки, отыскивал птиц и мелких полевых зверьков. Потом у меня появились и подопечные.
Однажды случилась буря, а когда она стихла, я отправился на край дикой местности. Она отделена от Лормта лесом, создающим живую стену. Только в одном месте лес прорезает дорога, местами уже заросшая, и течет река Эс. Тут я услышал скулеж, и прошло некоторое время, прежде чем я сообразил, что воспринял его не слухом, а мыслью. Я воспользовался этим плачем как указателем и вскоре нашел косматую собаку, придавленную кустом шиповника. Собака породистая, хотя и очень худая, кожа да кости, со спутанной шерстью. Ошейника на ней не было. Когда я наклонился, собака оскалила зубы и я заметил у нее на морде рубец от хлыста. Посмотрев ей в глаза, в которых застыл страх, я попытался мысленно успокоить и утешить ее. Она понюхала мои пальцы, потом лизнула их.
К счастью, собака, в отличие от меня, была не ранена, а только придавлена; на ней оказалось несколько царапин. Когда я снял последние ветки шиповника, удерживавшие ее, она встала на лапы, встряхнулась, сделала шаг от меня, другой. Потом оглянулась, вернулась ко мне, и я ощутил ее благодарность.
Так я нашел Равит, и она оказалась необычной собакой. Раньше с ней обращались жестоко, и она привыкла всех людей считать врагами. Но между нами не было никакой преграды. Я воспринимал ее мысли, хотя иногда их было трудно понять. Но мы постоянно общались, я находил это интересным, а ей это должно было казаться еще большим чудом.
В Лормте бывали посетители, обычно один-два купца, которые привозили то, что не растет на наших полях, а также соль и железо, которое наш кузнец Джантон использовал с большим мастерством. Заходили пограничники, от них мы узнавали о ходе войны. Я расспрашивал о Кемоке всех, но только один раз услышал о нем от заезжего конеторговца, который продал Кемоку торгианца. Но больше я ничего не узнал.
Время было беспокойное и тревожное. И поэтому я часто уходил к границам леса. Равит всегда бежала рядом со мной. Хотя мы располагались далеко от гор и разбойники сюда не забредали, я все же чувствовал необходимость в таком патрулировании.
Морфью рассказывал мне как-то, что Древние построили этот город, окружив его стражей Силы, и поэтому тем, кто в его стенах, нечего опасаться. Тем не менее я взял лопату и сровнял почву, которая мешала воротам закрываться.
Тревога моя усиливалась, и у меня выработалась привычка каждое утро бросать кристаллы. Странно, но Равит при этом каждый раз вставала со своей подстилки в ногах моей кровати и приходила смотреть. Однажды я выбросил бусинки кроваво-красного цвета и еще серого — цвета дыма угасающего костра. Но когда попытался поделиться своим дурным предчувствием с Морфью, он покачал головой и сказал, что древние надежно защищают нас.
Мои предчувствия оправдались, когда прибыл отряд пограничников. Это были не разведчики. И их не послали для отражения набега. Все свое имущество они привезли на пони. И от людей и животных, особенно от животных, исходило ощущение тревоги, необычной опасности.
Командир пограничников собрал ученых, которые пожелали его выслушать, и фермеров, чтобы передать предупреждение. Мы должны уйти. Пагар из Карстена собрал огромную армию, такой в этой части мира еще никогда не видели. Авангард этой армии уже проник глубоко в горы на широком фронте, и у Эсткарпа нет возможности остановить нашествие.
— Но это больше не наша война, — сказал капитан. — Ибо Совет прислал Великий Призыв, и мы направляемся в город Эс. Если хотите быть в безопасности, поезжайте с нами. Но не думайте, что мы из-за вас будем задерживаться.
Квен посмотрел на ученых и заговорил:
— Лормт хорошо защищен, капитан. — Он указал на стены и башни. — Не думаю, чтобы где-нибудь мы были защищены лучше, чем за этими стенами, с тех пор как в них был уложен последний камень. Жизни вне этих стен для нас нет. К тому же среди нас есть мудрая женщина Бетали. Она не волшебница, но обладает Силой.
Капитан поморщился и повернулся к Джантону.
— Тогда твои люди… — начал он.
Джантон оглянулся, но вначале один, потом другой покачали головой. Кузнец пожал плечами.
— Мы благодарим тебя, капитан. Но здесь так долго жили наши предки, что если мы уйдем, то станем подобны зерну, унесенное с поля, — зерну, которое пропадет без пользы.
— Да будете вы сами виновны в своей глупости! — резко ответил капитан. Он посмотрел на меня и снова нахмурился. Я, дважды выбросив сегодня утром огонь и пепел и испытывая тяжесть предчувствий, надел кольчугу и вооружился.
— Ты…
Я уловил его мысль и рассердился. Но потом понял, что он имеет право презирать воина, который в такой момент оказался вдалеке от своего отряда.
Хромая, я вышел вперед.
— Капитан, как пришел Великий Призыв?
— От прорицательниц и соколов фальконеров, — ответил он. — Совет принял меры, но какие именно, нам не сказали. Мы слышали, что корабли салкаров готовы и ждут тех, кто согласен бежать.
Потом он добавил:
— Поедешь с нами?
Я покачал головой.
— Капитан, я нашел здесь приют, когда никому не был нужен. Я рискну и останусь в Лормте.
Пограничники уехали к реке, и я слышал их разговор о плотах. Положив руку на ворота, которые откопал, я подумал, смогут ли они выдержать, когда ярость Карстена докатится до этого почти забытого уголка земли.
Следующий день был ужасен. Я проснулся от воя Равит, ее страх усилил мой собственный. Все вокруг нас кричало о Силе, Силе проснувшейся, Силе рассерженной, Силе, готовой обрушиться.
Даже самые сонные и выжившие из ума ученые почувствовали ее. То же самое было на фермах, поэтому фермеры с семействами скрылись за стенами Лормта.
Мы с Квеном радушно принимали всех. Даже старый Пруетт, знаток трав, принес дары природы, которые могут пригодиться в трудные времена. А Бетали и Пира стояли рядом, и странным казался их вид. Они как будто хотели разглядеть, что ждет нас впереди.
И вот оно пришло — вначале как сильная тяга. Я видел, как люди покачнулись, и ощутил в себе то же самое притяжение. Пони закричали — я такого крика никогда не слышал, Равит завыла, и ей откликнулись все собаки с ферм. Потом…
Я пережил это, как и все. Но у меня никогда не нашлось бы слов для описания случившегося. Как будто сама земля решила избавиться от нас и всего, что мы вырастили на ней. Солнце не пробивалось в наступившей тьме. Тучи были чернее ночи, и из них временами вырывались рваные молнии.
Кто-то схватил меня за руку, и при очередной вспышке молнии я увидел Морфью.
— Они снова это сделали, сдвинули горы! — Он цеплялся за меня, чтобы я мог расслышать его слова.
Много говорилось о волшебницах и их силе, но в эти часы они совершили неслыханное — буквально передвинули южные горы. И погибли Пагар вместе со всей своей армией и все, кто был с ними. Падали и проглатывались леса, умирали птицы и звери, реки покидали свои русла и находили новые. Погибал мир, в котором мы жили.
Ударила молния. Она расколола небо и обрушилась на одну из башен. У основания башни вспыхнул яркий свет, ослепивший нас. Мы жались к земле и боялись открыть глаза, навсегда лишившись зрения. Но когда смогли снова смотреть, увидели голубое сияние, окружившее две башни. Камни, которые так долго держались вместе, начали распадаться, и нам оставалось только бежать от рушащихся стен и башен.
Казалось, разрушение длится целую вечность. Но наконец наступил момент, когда огромный зверь, рвавший когтями нашу землю на части, устал, и настал серый день, и мы смогли оглядеться вокруг.
Хотя две башни и соединявшая их стена превратились в груды обломков, судьба пощадила нас. Никто не погиб, а раны оказались легкими. Даже животные, которых мы привели с собой, уцелели.
Но было кое-что еще. Раньше мы ощущали напряжение, теперь его сменил огромный упадок сил. Те, кто выжил, могли передвигаться только медленно. Уже приближалась ночь, когда мы сделали свое первое открытие.
При падении башен и стен открылись потайные комнаты, щели, скрытые со времени постройки самых первых зданий. Наши ученые пришли в страшное возбуждение, обнаружив их. Забыв о синяках, порезах, даже ранах, которые должны были удержать стариков в постели, они карабкались через груды обломков, выносили ларцы, шкатулки, ящики, запечатанные кувшины высотой по пояс.
Последующие десять дней были очень странным периодом. С уцелевшей башни мы увидели, что река Эс изменила свое русло. Лесные деревья лежали вповалку. Но дома, стоявшие на открытых местах, пострадали не очень сильно.
Башня, принявшая на себя первый удар, развалилась до самого основания, и я с трудом удерживал ученых подальше от нее: там продолжали падать камни. Тусклое сияние мерцало и с каждым часом становилось все слабее. Морфью присоединился ко мне. Мы поползли на животе и заглянули в образовавшуюся яму.
— Итак, легенда была права, — заметил он. — Чувствуешь запах?
В воздухе стояла пыль и затхлый запах, какой бывает в старых библиотеках. Но чувствовался и другой запах, острый и едкий, от которого мы закашлялись.
— Железо кван, — сказал Морфью. — Одна из старых тайн. В прошлом году я нашел свиток, в котором говорилось, что в основание каждой башни заложены шары этого железа. Они и хранили Лормт.
И по-своему сохранили, потому что мы не погибли. Но приходилось быть очень осторожными среди неустойчивых груд камней. Осмотрев свои дома, многие фермеры вернулись и стали помогать нам, потому что у ученых недостаточно сил и они мало что могли сделать. Несмотря на больную ногу, я обнаружил, что могу переносить большие тяжести. Как будто в меня хлынул поток новой энергии. Мы работали много дней, освобождая богатства тайных помещений и нагромождая их в большом зале, так что вскоре остался только узкий проход.
На третий день я собирался на работу, когда Равит завыла и моего сознания коснулась ее взволнованная мысль.
— Боль… помощь… — Она указывала носом на рваную вершину второй башни. Там что-то двигалось, прыгая взад и вперед, и я разглядел птицу. У нее зажало лапу, и она не могли освободиться. Одно крыло повисло, другим она отчаянно хлопала.
Добраться туда было трудно, но тем не менее я поднялся наверх, проверяя предварительно каждую опору для рук и ног. Птица перестала биться и обмякла. Но не умерла, потому что до меня смутно доносились ее мысли, в них были ужас и безнадежность. И спустил я на землю не обычную птицу, а сокола. Самка того вида, в котором самцы представляют собой второе я фальконеров, этих суровых бойцов, которые так долго удерживали горы. Когда я добрался до раненой птицы, освободить ее лапу было нетрудно, но вылечить поврежденное крыло было выше моих сил, а Пира лишь частично смогла привести его в порядок.
Летящая в Бурю (я сразу узнал имя птицы) больше не могла свободно летать. Она стала товарищем Равит. Хотя при приближении других она предупреждающе расправляла крылья, мне она позволила ухаживать за собой.
Ветром ее сорвало с гнезда, и она не знала, откуда прилетела и далеко ли это место.
Наконец у нас сложился новый распорядок жизни. В Лормте появились беженцы, но все они, оправившись, уходили. Многие ученые скрылись в своих щелях с новонайденным знанием; их приходилось с трудом отрывать от чтения для еды. Они были очарованы своими находками, как, рассказывают, околдованные люди.
Приходили новости. Осуществляя Поворот, многие волшебницы — почти весь Совет — погибли или были настолько опустошены, что от них осталась только оболочка, в которой слабо горело пламя жизни. Одну такую волшебницу привела к нам молодая женщина. Она просила о помощи, но мы ничем не смогли ей помочь.
Командир отряда разведчиков, посланных на юг для определения ущерба, сообщил нам, что волшебницы больше не правят страной. Предводителем был объявлен Корис из Горма. Командир разведчиков сообщил мне новости и о Кемоке. Он рассказал, что вдвоем с братом они освободили сестру и все трое исчезли.
Если они ушли в горы, может быть, их захватили духи земли? Когда у меня было время подумать о чем-то, кроме дел Лормта, я часто вспоминал их. Случайно я оказался хранителем сведений не о прошлом, а о настоящем, у меня пришельцы спрашивали о своих родичах, о судьбе крепостей и прочем. Я начал собирать записи, и скоро мои знания родословных и кланов стали известны всем, и ко мне приходили издалека.
А потом мне приснился сон.
Разведя руками туман, как занавес, передо мной стоял Кемок. На его лице появилось удивленное выражение, но вот он узнал меня и улыбнулся.
— Дуратан!
Его голос — слышу ли я только его мысль, или голос звучит в ушах? Я не мог определить. Но он многое рассказал мне, добавив к моим знаниям, и я теперь мог принести большую пользу тем, кто просил меня о ней.
Он с братом и сестрой ушли на восток и нашли то, что искали, — землю, из которой произошел наш род. Там началась борьба, потому что их приход нарушил равновесие власти. Они сражались со злом и с теми, кто служит Тьме. И звали на помощь всех, кто готов им помочь. Пусть только отправляются на восток, и там их найдут.
Закончив, он протянул одну руку в туман, стеной стоявший около него, и сказал:
— Посмотри сюда, товарищ по щиту, и ты поймешь, что я говорю правду и все это тебе не приснилось.
Он исчез, и наступила темнота, но я уже проснулся и открыл глаза.
Равит вскочила на задние лапы, поставив передние на стену, и резко залаяла. Но я уже и так увидел: по камню пробежала голубая полоска, словно начерченная пальцем.
Не в последний раз навестил меня Кемок, и все, что он мне рассказывал, я записывал. Дважды я смог сказать ищущим, что те, кого они ищут, ушли за горы на восток. Как будто древний запрет, который не давал моему народу даже подумать об этом направлении, перестал действовать. Мы слышали рассказы о целых семействах и даже родах, которые собирали имущество и уходили в ту сторону. И я все это записывал.
Снова шла война, но другая. Потому что Тьма, запечатанная в Эскоре и спавшая там, проснулась, и не только в той земле, а повсюду. Одну историю сообщил мне сам Кемок, когда вернулся из своих походов, хотя это не его рассказ, и он добавил к нему от себя только некоторые подробности. В нем я узнал о море — до этого я о нем мало что знал — и об опасностях, которые могут поджидать там.
Наступил месяц Перитон, и в воздухе уже пахло зимой. Мы закончили уборку урожая, а я снова обратился к тому, что стало главным интересом моей жизни, — к работе над своими «Хрониками Лормта». В это время к нам прибыл отряд, хотя сейчас Лормт лежит еще больше в стороне от дорог, чем было до Поворота.
Командовал отрядом Кемок Трегарт, мой бывший товарищ по оружию среди пограничников. Он поведал мне историю о борьбе с Тьмой на далеком юге, который нам теперь так же неведом, как некогда был неведом Эскор. Я добавил это повествование к своему быстро растущему собранию летописей, в котором говорится о жизни множества людей после Поворота. Мы сделали еще один шаг в борьбе с невежеством к свету знаний.

Глава первая

Свинцово-тесное небо было мрачно, как и вековая толщина стен сторожевой башни. Всю ночь шел дождь, и утром не очень посветлело. Две лампы в комнате не могли разогнать мрак. Молодой человек, сидящий на широкой скамье у окна, не повернул головы; говоря, он продолжал смотреть на мрачное небо.
— Четыре корабля за четыре месяца… — Он словно рассуждал вслух. Потом спросил: — А раньше? О чем говорится в ваших записях?
Высокий человек, сидевший за столом, зашевелился в своем резном кресле.
— Ни одного со времен колдеров. О да, мы теряли корабли, но не в одной и той же части моря, и у нас не было плавучих свидетельств зла. Было потеряно шесть кораблей, и пять из них — в год Крылатого Быка, во времена моего отца. Осберик собирался послать отряд для выяснения причин их исчезновения, но колдеры захватили Горм, и нам стало не до этого. Я послал запрос в Лормт, просил просмотреть записи. Твой летописец, лорд Кемок, пообещал прислать сообщение…
— В Лормте может оказаться мало сведений о событиях на море. Но я уверен: если что-то можно узнать, Дуратан это раскопает. У вас есть еще легенды о таких происшествиях до колдеров?
Высокий светловолосый человек пожал плечами и развел руки.
— Наши записи находились в крепости. Когда Осберик уничтожил ее вместе с войском живых мертвецов колдеров, все погибло.
— Ваши люди говорят, что проклятой оказывается всегда одна и та же часть моря? — Женщина в длинном серо-голубом платье слегка наклонилась вперед; огонь лампы отразился в ее броши на груди и в камнях пояса на тонкой талии.
— Всегда на юге, — согласился светловолосый. — Мы торгуем с варнцами, и торговля идет хорошо. Посмотрите.
Он взял в руку кубок, стоявший перед ним на столе, и принялся медленно поворачивать его. Как жемчуга в украшениях женщины отозвались на свет, так и кубок произвел целую радугу. Дно кубка — правильный овал, но ножка — цветущая ветвь, а стебель и лепестки покрыты маленькими золотыми капельками.
— Работа варнцев, — продолжал человек. — Если привезти, не повредив, двенадцать таких и продать на аукционе, два года можно больше не пускаться в плавание. Вы видели фонтан в саду Единорога? Его привез Бретваль… а в следующем рейсе на него напали колдеры. И все его карты вместе со знаниями… — Он снова пожал плечами. — Все пропало. Только после того как было разгромлено гнездо колдеров, мы решились снова отправиться на юг. Варн не единственный порт, в котором выгодно побывать купцу. А теперь вот что мы имеем: корабли, невредимые, насколько мы можем судить, но покинутые людьми, и совершено непонятно, что произошло с экипажем. Я говорю, и есть такие, кто со мной согласен: это Сила, и злая Сила при этом. Или колдеры…

1 Следующая страница


Бури победы 2

При этом последнем слове все собравшиеся за столом задвигались. Кемок повернул голову, наблюдая за ними. Он говорил с капитаном Сигмуном, салкаром, известным своими «счастливыми» плаваниями. Два года назад он очень отличился при разгроме пиратского гнезда на островах у южных границ Карстена. Женщина справа от него — леди Джелит, и имя это вызывает множество воспоминаний. Волшебница, отказавшаяся от своей Силы и власти ради замужества с чужеземцем, тем самым человеком, что сидит в кресле, глядя на Сигмуна. Это лорд Саймон Трегарт. Сегодня на нем нет кольчуги, но что-то в его внешности говорило, что он всегда ждет звука трубы и готов в любую минуту взяться за оружие.
Тот, что сидел во главе стола, добавил лишнюю подушку на сидение, чтобы быть на одном уровне с остальными. Корис из Горма во всем, кроме титула, теперь полноправный правитель Эсткарпа. Рядом с ним леди Лойз, которая в свое время тоже отличилась в битвах.
Еще одна женщина за столом рядом с пустым стулом, который перед этим занимал Кемок… Он внимательно следит за ней, пытаясь определить, не пора ли ей спуститься к бассейну в огражденном стенами саду на пять этажей ниже и оживить себя водой, как того требует ее крогианское происхождение. Она уловила тревожный взгляд своего лорда и легкой улыбкой успокоила его.
— Совет ничего не предпримет, — резко сказал Корис. — Он пытается только вернуть себе силу, которой лишился при Повороте.
Сигмун хрипло рассмеялся.
— О да, мне так и сказали, когда я просил аудиенции. Но я скажу вам: на юге высвободилось зло. А зло, которое не останавливают, усиливается. Если колдеры — может, быть, какая-то группа, отсутствовавшая, когда их гнездо было уничтожено, — снова начали действовать… — Рука, которая осторожно касалась кубка, теперь сжалась в кулак.
Корис наклонился и снова разгладил тонкий лист пергамента, занимавший треть стола. Он провел пальцем вдоль границы Карстена (старый враг, пребывавший теперь в хаосе), прослеживая заливы и полуострова, устья рек, которые через свои притоки связаны с основанием восточных гор.
— Все это нам известно! — Сигмун следил за движением его пальца. — А вот что дальше… — Корис достал свой нож и вонзил лезвие в точку на юге. — Тут дикое и опасное побережье. К тому же оно кажется необитаемым. Здесь никогда не встречаются рыбачьи лодки и на берегу не видно жилищ. Выше Варна, вот здесь, — он указал то место в береговой линии, где она перестает быть непрерывной и превращается в множество точек, — здесь коварные мели и рифы, которые устроены словно нарочно, чтобы остановить неосторожных. Отсюда мы отправляемся в открытое море. Никто не наносил на карту берег. По всем признакам, Варн очень древний город. Его жители не из Карстена, они не принадлежат ни к одному известному нам, салкарам, народу. Они не любят море, скорее боятся его, но почему, мы не знаем.
Кемок встал.
— Да, море путает варнцев. И именно по дороге в Варн или вблизи нее исчезают корабли. Похоже, у жителей Варна есть серьезные основания бояться. У них нет никаких легенд? Рассказов, которые можно услышать в тавернах, когда пьющий теряет осторожность?
Сигмун криво улыбнулся.
— Мы тоже об этом подумали, лорд Кемок. Мы считаем, что у нас, салкаров, крепкие головы и устойчивые желудки, но мы никогда не видели жителей Варна подвыпившими. Они держатся друг друга и не общаются с иноземцами. Они достаточно вежливы при встречах и торговле, но кроме тех слов, что при этом требуются, ничего лишнего не говорят.
— Колдеры… — лорд Саймон произнес это слово, словно думая вслух. — Недавно прошли слухи, что они еще живут в Ализоне, у своих давних заморских союзников. Но то, о чем ты рассказываешь, не похоже на их обычные нападения.
Леди Джелит покачала головой.
— Разве ты не говорил, капитан Сигмун, что корабли исчезали и до появления колдеров? Нет, я думаю, там другая загадка.
— Остается вопрос, — теперь заговорил Кемок. — Какую помощь мы можем оказать тебе, капитан? Наши силы используются главным образом на берегу. И нам нужно по-прежнему следить за Ализоном, посылать на границу патрули. У нас нет никого, кроме фальконеров, которые привыкли сражаться и на море, и на суше. И их мы можем отправить не больше одного отряда, потому что у них хватает своих проблем. Они хотят создать новое Гнездо, говорят об отъезде за море. Это их дело, и я не думаю, что воины отзовутся на просьбу сражаться с неизвестным и невидимым врагом. Я не могу оголить границы на таком неопределенном основании. Корабли, которыми ты командуешь, принадлежат исключительно вам. У Эсткарпа есть только рыбачьи лодки и несколько торговых судов. Что же мы можем предложить?
— Правда, все правда, — сразу отозвался капитан. — Мне нужны знания. — Он посмотрел прямо на леди Джелит. — Я считаю, и со мной согласны все, с кем я обсуждал это дело на Морском Совете, что перед нами проявление Силы. Если в Эсткарпе нам в этом не помогут, придется искать помощи в другом месте. Я слышал, вы сражаетесь в Эскоре. Не может ли быть так, что на далеком юге, где мы не бывали, суша поворачивает и там живет Тьма? Что скажешь, миледи? — Он снова концом ножа коснулся пергамента. В этой части карты ничего не было, кроме одной линии, которая могла быть частью острова, а также нескольких точек, обозначающих неизвестное.
Та, к кому он обратился, откинула голову на высокую спинку кресла и закрыла глаза. Все знали, что хотя волшебницы Эсткарпа не вернули ей ее драгоценность, леди Джелит не утратила силы, которой могла распоряжаться до брака.
Когда глаза ее снова открылись, она взглянула в темный угол, в котором сидела я и наблюдала за этим советом, как смотрят представление во время праздника урожая.
— Дестри м'Регнант… — она окликнула меня по имени, и, может, старые легенды все-таки верны: когда твое имя используют в делах Силы, ты лишаешься своей воли. Потому что я даже не заметила, как пошла к столу. Все смотрели на меня.
Сигмун покраснел, поджал губы, с большим усилием сдерживая себя. В этом обществе он один наиболее вероятно может стать моим недругом. У салкаров свои отношения с Силой, но они имеют дело только с морем и с погодой. У них есть свои мудрые женщины, пророчицы, которые очень гордятся своими знаниями и приветствуют чужаков не лучше, чем волшебницы Эсткарпа. О других собравшихся я судить не могла, но знала, что каждый из них по-своему нарушил обычаи своего народа и потому не ограничен в своих взглядах на чужаков и все новое.
— Миледи, — я традиционно приветствовала ее, как полагалось в ее прежнем звании, прижав ладони к груди и наклонив голову.
К моему удивлению, она ответила таким же приветствием, словно я ей равная. Это меня немного обескуражило: я не хотела, чтобы кто-то считал меня сильнее, чем я есть.
Орсия, живущая в воде крогианка, немного отодвинула свое кресло, позволив мне ближе подойти к столу. Снова Корис разгладил лежащую на столе карту.
— Что ты «видишь»? — резко спросила леди Джелит.
Руки мои похолодели, по спине пробежала дрожь. Что если я потерплю неудачу? Конечно, она уже испытывала меня наедине, но тогда было проще. Я никогда не могла полностью распоряжаться своим незначительным даром. Я перевела дыхание и наклонилась, положив обе руки на незаконченный участок карты. И постаралась думать о море, нарисовать в сознании картину бурных волн, птиц, летающих в небе и ныряющих под воду, жизнь, которая таится под его поверхностью.
… Неожиданно я ощутила на щеке прикосновение морской пены, вкус соли в воздухе, услышала несмолкаемый шум волн. Я словно шла над водой, не летела как птица, а как будто двигалась по воздуху.
Мне нужно разглядеть, что находится под водой. Острова, много островов, словно какой-то гигант схватил горсть булыжников всех размеров и бросил, не думая, куда они могут упасть. Некоторые — просто скалы, едва выступающие над водой. Другие гораздо больше. Но на них ничего не растет. Есть только камень, на котором лежат мертвые и разлагающиеся морские животные, как будто эти острова подняты вверх силой самого моря.
Недалеко в море виднеется мрачный огонь. Я заставляю себя направиться к нему. По склонам вулканического конуса текут потоки лавы, и вода от ее жара начинает кипеть.
Кроме всего этого, я «вижу» кое-что еще: что-то необычное, разорванное и изуродованное в процессе своего создания. То, чего я касаюсь лишь слегка, бесформенно, но оно отлично от того, что я видела раньше. Ощущается целенаправленность, происходит рождение. Но цель этого рождения перестала быть естественной. Это настолько чуждо мне, что я даже не могу подобрать названия. Но знаю, что это угроза всему, что я видела, даже беспокойному и теплому морю…
Я снова оказалась в комнате башни и посмотрела на леди Джелит.
— Ты видела?
Я наклонила голову.
— И чувствовала?
— Да, чувствовала, — согласилась я.
Я убрала руки с пергамента. Неожиданно ощутила слабость и усталость. Возможно, я даже пошатнулась, потому что Орсия подхватила меня за руку и усадила в пустое кресло лорда Кемока. Леди Джелит пододвинула к себе варнский кубок и налила в него вина. Протянула мне. Мне было страшно брать в руки такое сокровище, оно могло разбиться в моим дрожащих руках. Но тут кто-то другой взял кубок и поднес к моим губам, так что я смогла пить. Вино утолило мою неожиданную жажду, согрело меня, потому что мне стало холодно, как всегда, когда я пользуюсь своим даром.
— Это недавно возникшие острова, — на невысказанный вопрос ответила леди Джелит. — А также вулкан, поднявшийся из морских глубин.
— Нам иногда встречалось такое, — заметил Сигмун, когда она замолчала.
— И еще… что-то там есть еще… что-то неизвестное!
На мгновение наступила тишина, и первым заговорил Сигмун. Я не настолько устала, чтобы не заметить его горячего гневного взгляда. Меня пригласили сюда вопреки его возражениям, и для него использование моего дара все равно что удар лопнувшего крепления.
— Леди, разве можно доверять ложному курсу звезды?
— Дестри видела, и я следовала за нею в видении, — леди Джелит протянула руку над столом, и я коснулась ее теплых пальцев. — Ты согласен с теми моими бывшими подругами, которые говорили, что я лишена дара?
Он вспыхнул, но я знала, что его отношение ко мне не изменилось и никогда не изменится. Я устала от его подозрительности, которая всюду сопровождает меня.
Сигмун раскрыл рот, словно собирался продолжить свои обвинения, но передумал. Лорд Саймон отбросил этот спор, как ненужный, и перешел прямо к сути дела.
— С какой целью? Кто может настолько контролировать Силу, что способен даже вызвать появление вулкана?
— Кто может управлять движением гор? — мрачно спросил Кемок. — Мы это видели в свое время и в другом месте.
— Волшебницы — так далеко на юге? — Капитан Сигмун словно попробовал неспелый плод.
Кемок остановился за креслом своей леди, положил руки ей на плечи.
— Мы встретились в Эскоре с посвященным, по сравнению с которым наши волшебницы все равно что неопытные подмастерья, — сказал он. — В свое время в борьбе за господство он был не единственным. Мы не знаем, кто или что находится на юге. Но говорю вам: мы должны как можно быстрее узнать это. Если исчезают люди и странно ведут себя корабли, за всем этим кроется цель. Однако лорд Корис прав, говоря, что у нас недостаточно сил, чтобы посылать их в неизвестность, не зная, что их ждет. Добираться туда нужно морем, и мы должны выслать разведчиков.
Капитан Сигмун энергично кивнул.
— Это верно, и с ними нужно послать кого-то, владеющего даром. Вулканы и новые острова — это мы понимаем, но если их порождает чья-то воля… В таком случае нам нужна помощь Силы.
Мне показалось, что теперь все посмотрели на леди Джелит, потому что по всему, что касается Силы, она первая среди нас.
— Надо подумать, — ответила она.
— И к пятому часу… — начал лорд Корис, но в этот момент лорд Кемок подхватил свою леди на руки. Она побледнела, и ее дыхание стало неровным. Ни слова не говоря, он устремился к выходу из башни, и мы знали, что он понес ее к воде. Вода необходима крогианцам с тех пор, как некий посвященный произвел их на свет, вмешавшись в законы природы. Само присутствие среди нас коргианки доказывает, что Сила способна вызвать со дна моря острова и расплавленный камень.
Капитан Сигмун встал и сказал, что его ждет встреча с тремя другими капитанами салкаров. Совет воспринял это как сигнал расходиться. Но леди Джелит осталась на месте, держа меня за руку. Лорд Саймон и Корис вышли.
— Расскажи свою историю, — попросила она негромко, так что услышала только я.
Я отвела взгляд и долго смотрела на варнский кубок, прежде чем ответить.
— Ты правильно назвала мое имя, миледи. Разве ты не знаешь, в чем мой стыд? Я лишь наполовину принадлежу Дому Регнанта. Кто мой отец, не могла сказать даже моя мать, которая умерла при моем рождении. Корабль, на котором она плыла, заманили на берег грабители…
Я почти забыла о леди Лойз, но тут она придвинулась к нам и вмешалась:
— Из Верлейна?
— Нет, — я покачала головой. — Это на противоположном берегу моря. Там было гнездо пиратов, которые захватили и разграбили множество кораблей. Мужчин, которые добрались до берега, они перебили, а женщин… — Я замолчала. Но чувствовала, что они хорошо меня понимают. — Салкары послали против этих пиратов три корабля, с ними была истинная ясновидящая и фальконеры. Они нашли мою мать в месте… Тьмы, настоящей Тьмы. Ее отдали… Миледи, она даже не могла рассказать, что с ней было. Сказала только, что была игрушкой того, с кем хотел подружиться предводитель пиратов. До нее и другие побывали на ее месте.
Она… лишилась рассудка. Лучше бы те, кто нашел ее, пожалели и прикончили, а не привозили домой. Но ее нареченным был Водан с'Фэйр, и он возглавлял этот поход. Он привез ее назад и попытался вылечить.
Тогда в Квейте была целительница из Древнего народа Арвона. И мою мать отвезли к ней. Но она не помогла… Сказала, что мою мать накрыла тень зла и что невеста Водана погибла, осталась только пустая оболочка. Но Водан не поверил. Он приказал отвезти ее на остров, и там о ней заботились его сестра и служанки. Они это делали до моего рождения. Потом та, что носила тело моей матери, как плащ, умерла, а я выжила. Но с тех пор, леди, салкары не доверяют мне. У меня рано проявился дар, когда я только училась говорить. Я предвидела будущее, я была ясновидящей — но потом поняла, что это не подарок, а проклятие… потому что мои предвидения приносили людям только зло и никогда — добро.
В прошлом году кровный брат Сигмуна поглупел, выпив слишком много вина в таверне Эса. Он увидел меня, потому что я пришла туда спросить у волшебниц, правда ли, что во мне течет кровь Темного. Это правда: когда я вижу свое собственное будущее, если я вынуждена это делать и не могу отказаться, я получаю выгоду. Но другие тяжело расплачиваются за мой дар. Этот Эвенд догадался, куда я иду, и поймал меня в моей комнате. Он сказал, что есть только один способ лишить ведьму дара, и он это сделает, а я должна ему быть благодарна. Но когда он положил свои руки мне на плечи, я увидела видение и заговорила об этом вслух. И он испугался, потому что я сказала о том, что он считал тайной. Он выпустил меня, а я добавила к этому видению свое единственное оружие: заверила, что вижу его ужасную смерть и что она придет к нему.
Он отпустил меня, но был все еще пьян, когда пришел Сигмун, разыскивающий брата. И Эвенд рассказал Сигмуну о том, что я предсказала ему страшную смерть. Поверь мне, леди, я не прокляла его, я не произносила никаких заклинаний, но через месяц он умер.
Сигмун считает, что я могу убивать мыслями и словами. Весь его клан ненавидит и боится меня. Но он привел меня сюда, потому что считает: если мы имеем дело с Тьмой, то меня, которая тоже принадлежит Тьме, можно использовать как оружие или заложницей. Его народ боится заклинаний, кроме тех, что применяют целительницы, и еще — о волнах и ветре. Салкары считают, что человек может наслать на других зло, и поэтому, наверно, я еще жива. Они думают, что я оставлю после себя проклятие, которое отплатит ужасом за то, что они сделают кровью.
— А как считаешь ты сама? — спросила леди Джелит. — Твой отец из Тьмы и ты опасна всему светлому?
Я потерла ладонью лоб, чтобы унять боль: у меня всегда после использования дара болит голова.
— Леди Джелит, я не знаю, во что верить. И знаю вот что: в долинах Верхнего Холлака есть много мест Древних; одни из них добрые, другие злые. Говорят, зло не может приветствоваться добром. Юной девушкой я отправилась в святилище Ганноры, которую считают другом всех женщин и всего доброго. И когда вошла туда, никто не напал на мое тело или разум, ничто меня не изгнало прочь. Мне необходимо знать, кто я. Если я принадлежу злу, просила смелости, чтобы обратить против себя клинок. Если принадлежу добру, просила дать мне знак, что это так.
Я протянула руки, и вот что упало на них сверху. Откуда, не знаю.
Я порылась под петлями свой куртки и достала то, с чем никогда не расстаюсь: камень, гладкий и прохладный на ощупь, с какими-то полустертыми линиями, которые я никак не могу разглядеть ясно. Потому что, когда смотрю на них или пытаюсь перенести на пергамент, они расплываются. Камень цвета созревшего зерна и с дырочкой по краю, так что его можно нацепить на веревочку и носить на шее.
Леди Джелит взглянула на него и потом, словно ею двигала сила, которой она не могла сопротивляться, протянула палец, не касаясь камня.
Леди Лойз вскрикнула: между камнем и пальцем сверкнула искра. Леди Джелит сидела неподвижно — мне показалось, очень долго. Потом она произнесла:
— Успокойся! Это не может носить тот, в ком есть порок. И я думаю, это обещание. Когда придет время, Дестри, ты узнаешь… многое.

Глава вторая

Не знаю, что еще она сказала бы мне, так как внизу послышался крик и в комнату совета вбежал посыльный. Вбежал так поспешно, что едва не упал, споткнувшись, прямо перед нами. Нас вызывали, и мы втроем спустились вслед за посыльным во двор. Тут стояла лошадь, вся взмыленная от продолжительного и быстрого бега. Тот, кто так загнал животное, разговаривал с лордом Саймоном. Тем временем к нам быстрым шагом подошел капитан Сигмун.
— … незнакомый корабль, мы таких никогда не видели! Харвик на «Бегущем по волнам» привел его сюда. На борту никого не было…
— На баркасе доберемся быстрее: у нас достаточно людей, чтобы посадить за весла. — Сигмун схватил посыльного за плечо. — Когда они вошли в порт?
— На рассвете, капитан, — быстро ответил посыльный, явно салкар. — Я дважды менял лошадей…
— Значит на баркасе. — Лорд Корис отдал приказ. — Экипаж там уже собрался. Я хотел поплыть вверх по течению ко второй сторожевой башне.
И вот мы все оказались на борту баркаса, никто из собравшихся в помещении совета не возражал против этого похода. Даже лорд Саймон, Кемок и капитан сели за весла, когда мы выходили из гавани. Лорд Корис стоял за рулем и устанавливал курс. Это нелегко, потому что Эс оживленная река, ею пользуются очень многие — и для передвижения, и для перевозки грузов. Между городом и морем она всегда забита, и мы проплывали мимо тяжелогруженных барж, которые торопливо отходили в сторону, уступая нам дорогу. На носу баркаса стоял посыльный и постоянно трубил в рог. Наш маленький корабль был переполнен: мы прихватили вдвое больше гребцов, и они постоянно менялись местами.
Было далеко за полночь, когда подул ветер с берега, обещая конец пути. Впереди воду освещали факелы: мы подошли к причалу для правительственных кораблей.
Все это время мы почти не разговаривали. Как будто все обладали даром предвидения и старались разгадать, что ждет впереди. Но если это и так, все молчали о том, что увидели.
Прямо с борта корабля мы направились в небольшую крепость, где располагался губернатор порта. Мы застали его в зале за столом, заваленным пергаментами, грязными чашками с недопитым вином и тарелками с остатками еды. Увидев лорда Саймона и Кориса, которые шли первыми, губернатор торопливо встал. Меч его со звоном ударился о металлическую фляжку, которую он нечаянно смахнул со стола.
Поздоровавшись со всеми, он через плечо приказал слугам очистить стол, а сам руками прикрывал свитки. Из углов комнаты принесли стулья для Трегартов и Кориса. Остальные, кроме Сигмуна, который остался стоять, сели на две скамьи. На одной сидели я и леди Лойз, на другой Кемок со своей леди, которая снова выглядела здоровой. Кемок поддерживал ее за плечи.
— Где корабль? — сразу спросил лорд Саймон.
— Стоит на якоре недалеко от Горма, милорд.
Горм — остров мертвых; небольшой отряд стражи, который тут дежурит (очередность дежурства определяется по жребию), никогда не остается больше десяти дней. И солдаты держатся подальше от центра обреченного и давно умершего Сиппара, города, который некогда соперничал с Эсом по богатству и числу жителей, они занимают только сторожевую башню у морской стены.
Проклятое место — этот Горм, где страшные орды живых мертвецов, созданных колдерами, были освобождены от отвратительного заклятия и была уничтожена власть их хозяев. Здесь, где когда-то шумел оживленный порт, сейчас добровольно не бросает якорь ни один корабль. Харвик отвел найденное судно туда; значит у него были основания не приближать корабль к чистым местам земли.
— Большой корабль, милорд. Но у него нет парусов, нет никакого признака мачты…
— Колдеры? — прервал его Саймон.
— Если и колдеры, то корабль совсем не такой, как другие их корабли, — ответил губернатор порта. Он указал на свитки, которые просматривал, и Корис развернул ближайший.
Хотя свиток был перевернут, я хорошо видела рисунки и легко узнала их. Такие же я часто видела на картах салкарских моряков. Вот этот яйцеобразный корабль, совершенно лишенный надстроек и похожий на надутый и запечатанный пузырь, плавал под водой; как природные убийцы моря, он крался под его поверхностью, готовый к охоте за жертвой.
Те же слуги, которые по приказу быстро очистили стол, вернулись с подносами, полными тарелок с едой и кубков с вином, и поставили все перед нами. Я не чувствовала голода, пока не увидела хлеб и сыр, тарелку с хорошо прожаренной рыбой, которую поставила на колени. Мы торопливо поели и напились, как осажденные, которые спешат вернуться на свои посты. Угощение оказалось таким вкусным, что я даже облизала ложку. И на моей тарелке не осталось ни крошки.
Сделав всего один глоток, я держала кубок в руках. В нем вино морского порта, очень крепкое; того, кто к нему не привык, оно способно опьянить. Леди Лойз тоже не пила, хотя, подобно мне, очистила тарелку.
— А что рассказывает этот капитан Харвик? — заговорил Корис.
— За ним послали, милорд. Вы сами сможете его услышал, и обсудить новости, удивившие нас.
Губернатор порта, с тех пор как мы вошли, не переставал хмуриться; я видела, что он искренне считает, что то, что стоит на якоре вблизи, угрожает безопасности залива Эса.
— Вот что он принес мне… — Офицер передвинул что-то к свету лампы: сторожевая башня не снабжена луноподобными светильниками, которые развешаны по стенам в старых районах Эса. — Вот это, — повторил он и отдернул руку, как будто само прикосновение к этой вещи опасно.
Похоже на шкатулку, но в крышку вделано круглое, совершенно прозрачное стекло, и сквозь него видна шкала со странными обозначениями. Стрелка дрожит над этой шкалой. Когда лорд Саймон взял находку, стрелка легко повернулась. Я видела, как лицо лорда Саймона застыло. Он принялся постукивать по краю ящика, словно пытался передвинуть стрелку. Она дрожала, но не поворачивалась.
Губы лорда Саймона сложились, чтобы произнести какое-то слово, которое он не решился сказать вслух. Но он так стремительно вскочил, что перевернул кубок, и темная река вина пролилась бы на пергаментные свитки, если бы офицер торопливо не отодвинул их.
— Это нашли на борту корабля? — в голосе лорда Саймона звучало изумление.
— Так сказал капитан Харвик.
Мы все смотрели на лорда Саймона: совершенно очевидно, что ящичек поразил его. Этот человек, известный своими походами против колдеров и древнего зла Эскора, был явно потрясен.
Он осторожно поставил ящичек, словно тот мог изрыгнуть огонь, как вулкан в моем видении. Но если и собирался объяснить, что так его поразило, у него не хватило времени: вошел другой салкар, в кольчуге и крылатом шлеме капитана, и остановился у входа. Губернатор порта подозвал его.
— Это капитан Харвик, — представил он салкара.
Харвик был старше Сигмуна. Я слышала о нем. У него беспокойная душа, для него открытие новых морских путей интереснее торговли с людьми, которых он может встретить на неведомых берегах. Но он занимался и торговлей; ходили многочисленные рассказы о необычном грузе, который он привозил, и это побуждало других следовать за ним. Он также известен среди своих товарищей как «капитан-счастливчик», и тем, кто служит на его корабле, завидовали.
Обводя взглядом собравшихся, он поприветствовал всех. Мне показалось, что в его глазах отразился тот же холод, что и у других салкаров, когда он увидел меня.
— Ты привел корабль. — Лорд Саймон касался пальцами ящичка, который так поразил его, как будто хотел удостовериться в его реальности. — Незнакомый тебе корабль, — продолжал он.
— Совершенно незнакомый, милорд. А я бывал у северных Островов Вечного Льда и на юге в местах, которые не попали на карты.
Лорд Корис смотрел на него.
— Это корабль колдеров?
Несколько мгновений капитан Харвик колебался. Потом заговорил медленно и осторожно, словно сам был не очень уверен:
— Он не похож на корабли колдеров, которые мы видели во время взятия Горма. Этот корабль предназначен для того, чтобы идти по воде, а не под нею. Но я не понимаю, как он вообще может двигаться: у него нет мачт… и никогда не было, судя по облику палубы. И весел нет, и вообще он не предназначен для гребли. Корабли колдеров двигались их колдовством; может, этот тоже. И он был покинут людьми, на нем никого не было, когда мы его нашли, а двигался он по воле волн и ветра.
— И на борту никого не было? — спросил лорд Саймон.
— Никого, милорд. На палубе две шлюпки. Когда мы обыскивали корабль, нам показалось, что экипаж был вызван срочным приказом. На столе высохшая и сгнившая пища, некоторые койки не заправлены. И еще в том месте, где, должно быть, находился капитан, разложены карты. Там еще упали две чашки, их содержимое пролилось на карты. А вот это, — он указал на ящичек перед лордом Саймоном, — лежало на полу и перекатывалось при качке.
— Каков груз корабля? — впервые нарушила молчание леди Джелит.
— Тюки какого-то растения, миледи. Они разбухли от воды, которая, наверно, попала в люк во время бури. Все прогнило и потеряло ценность. Но не похоже на зерно.
— А где вы нашли корабль? — вмешался лорд Саймон.
— На юге, милорд. Мы шли южнее мыса Собаки. Тут нас застал шторм, и северо-западный ветер унес в неизвестные воды. Когда буря прошла, мы определились по звездам и повернули к берегу. Но там оказались мели и рифы, и мы не решились причаливать на «Бегущем по волнам». Спустили шлюпку, и Саймот, мой первый помощник, взял с собой четверых, двое из которых фальконеры. Они гребли к островам, два из них оказались достаточно большими, чтобы высадиться на них. Выпустили соколов, но птицы сообщили, что там ничего нет, кроме камня. Даже лишайники не растут.
Ночью мы услышали далекий гул и увидели в небе огонь. Похожее когда-то наблюдал мой отец и часто об этом рассказывал. Должно быть, огненная гора, которая находилась под водой, поднялась над морем. Мы поплыли прочь, потому что кто может сказать, как дальше поведут себя горы?
Мы шли на запад и в полдень заметили это судно. Подняли сигналы, но не получили ответа. Тогда тот, кто командовал фальконерами, отправил свою птицу взглянуть поближе, потому что судно показалось нам очень необычным. Когда птица сообщила, что на борту никого нет, мы подошли к кораблю и взяли его на буксир. Хотя это оказалось довольно трудным делом. Мы и раньше находили брошенные корабли, но то все были салкарские или торговые суда из Карстена, ушедшие далеко от своих обычных прибрежных маршрутов. Но о таком, какой мы привели в порт, я никогда не слыхал.
— Кажется, лорд Саймон, ты такое видел раньше. — Портовой офицер указал на ящичек.
— Не точно такой, но похожий — да. Это компас.
— А что это такое, милорд?
— Указатель направления. Эта стрелка, — он постучал по стеклу, под которым была шкала, — должна всегда указывать на север. Так можно следить за собственным курсом. На море такие использовались всегда… — Он немного помолчал, глядя на леди Джелит, потом продолжил: — Весь Эсткарп и Эскор знают: я родился не в этом мире и пришел сюда через врата. Этот прибор известен в моем мире и в мое время. И если это так… — Он снова замолчал, а закончил за него Кемок:
— Значит, этот брошенный корабль может быть из другого времени-места? Неужели и в море есть врата? И можем ли мы пройти через них? Колдеры оказались злом, которое почти прикончило в свое время Эсткарп. Должны ли мы опасаться новой катастрофы с моря?
— Посмотрим, — лицо лорда Саймона стало мрачным. Он оттолкнул от себя то, что назвал компасом. — И чем быстрее, тем лучше.

Предыдущая страница 2 Следующая страница


3 Андре Нортон, Полин М. Гриффин

Хотя ночь была темной, наш путь до самого причала ярко освещали фонари, так что тени отступили немного дальше. Капитана Харвика ждала шлюпка, и мы все сели в нее. Он быстро отдал приказ, мы оттолкнулись от причала и направились в тьму залива. Я решила, что мы возвращаемся на собственный корабль и на нем поплывем к мрачному и проклятому Горму. Люди капитана Харвика усердно работали веслами, мы миновали последние стоящие на якоре корабли и оказались в полной темноте безлунной ночи.
Я подумала о Горме и о том, что он значит для тех, кому по жребию выпало дежурить здесь в сторожевой башне. Улицы, по которым ходили контролируемые колдерами мертвецы, навсегда покинуты. Но в памяти сохраняется тот кошмар, что произошел с Сиппаром, некогда большим портом. Больше поколения назад лорд Саймон со своими последователями вел здесь великую битву, и я знала, что Совет направлял сюда волшебниц для очищения города. Но все-таки Горм оставался пустынным и проклятым местом.
По праву рождения здесь должен править лорд Корис. Когда Сиппар пал, он ушел в изгнание. Есть ли у него какая-то внутренняя связь с этим местом, очерненным ужасом и отчаянием крайнего зла?
В тусклом свете нашей лампы я увидела руку лорда Кориса, которая легла на плечо леди Лойз… Они оба были лишены своих прав, но всем, кто их видел, становилось ясно, что из взаимной веры и силы они сотворили для себя собственное королевство.
На все еще отдаленном острове я увидела огонь маяка; его луч все время поворачивался, освещая вход в залив. Мы использовали его как указатель, а наши гребцы были быстры и сильны. Вскоре я увидела много более тусклых огоньков; они обозначали большие причалы и помогали судам подходить к Горму.
Мы направились туда. Рядом шевельнулся капитан Сигмун. Мы случайно оказались на одной скамье, и я знала, что он считает это несчастливым предзнаменованием. Но я гораздо отчетливее ощущала нечто иное.
Камень, который я получила в подарок в святилище Ганноры, согрелся, я кожей ощущала его тепло. Так происходило только раз или два до сих пор. Сила — остатки Силы — ждет нас впереди. Я подняла руку и положила ее на свой камень. На мне одежда салкаров, она позволяет свободу движений, в отличие от длинных юбок и придворных платьев, какие носят в Эсткарпе. К тому же, если не считать цвета глаз, во всех отношениях я выгляжу салкаром; мои отличия от них незаметны тем, кто не слышал сопровождающих меня перешептываний.
Очень подходящими оказались короткие свободные брюки, когда мы наконец подошли к причалу мертвого города. Я поднялась наверх с такой же легкостью, как Орсия в своем плотно облегающем блестящем и коротком платье, похожем на чешую. Я действительно считала, что оно изготовлено из шкуры какого-то большого морского животного. Орсия стояла рядом со мной, глядя на темную громаду города. Потом повернулась и взглянула на море.
— Это место Тьмы, — прошептала она. — Я…
Она зажала руками уши, плотно прижав ладони к голове. Кемок повернулся к ней.
— Все в порядке!.. — Я уловила ее мысль, обращенную к нему и быстро воздвигла барьер: я никогда не читаю чужие мысли, если меня об этом не просят.
Лорд Саймон, должно быть, обладал даром, полученным в том мире, откуда он родом. А леди Джелит, несомненно, волшебница. Двое из трех их детей тоже наделены даром, вопреки своему полу и отсутствию обучения. Все знают, что Каттеа волшебница во всем, кроме официального признания, а что касается Кемока — он не только вызвал то, что не призывалось с самого основания Эсткарпа, и при этом уцелел, но и помог другим. Его назвали чародеем, хотя он обычно не пользуется своим даром. А его брат Киллан, прозванный при рождении тройни «воином», тоже обладал способностью предчувствовать, но свой дар использовал главным образом в битвах.
Причал, на котором мы стояли, потрескался, и в одном месте часть его отвалилась и упала в воду. Недалеко горели две лампы и стояла лестница, прислоненная к борту судна. Лорд Саймон пошел туда большими шагами, чуть не побежал. Леди Джелит, в свободном платье для верховой езды, быстро догнала его.
Он стоял, подбоченясь, медленно поворачивал голову справа налево, разглядывая брошенный корабль в свете ламп. Корабль большой, размером с салкарский, и я подумала, сколько умения и труда потребовалось, чтобы привести его сюда. Две палубы; у меньшей, верхней, впереди еще одна поднятая часть. Ближе к корме две шлюпки, как и доложил Харвик.
Лорд Саймон прошел по причалу возле корабля. В борту есть иллюминаторы, но они не освещены и напоминают мертвые глаза, и невозможно разглядеть, что за ними. Как будто нас не существует, лорд Саймон ухватился за лестницу и поднялся на палубу. Наверху тоже горела лампа, дававшая немного света.
По-прежнему ничего не говоря, он подхватил лампу и скрылся в каюте. Остальные последовали за ним, но медленнее. Действительно, корабль никогда не предназначался для плавания теми способами, какие используют салкары. Мачта не сорвана бурей: для нее на палубе просто нет места.
Рядом с дверью, в которой исчез лорд Саймон, еще одна лестница ведет на самую верхнюю маленькую палубу. Туда пошли Сигмун и Харвик. Оставшиеся последовали за лордом Саймоном. Внутри оказалась длинная каюта с иллюминаторами, похожими на окна, по обеим сторонам. В конце стол, накрытый на четверых. На столе деревянные планки, которые не дают тарелкам и чашкам скользить во время бури.
На столе остатки явно прерванного обеда, судя по количеству высохшей и сгнившей пищи на тарелках. Стены покрыты деревянными панелями красивого красно-коричневого цвета. В двух небольших нишах, несомненно, предназначенных для сна, на койках лежит ярко раскрашенная одежда. Койки больше напоминают постели, и вообще многое свидетельствует, что здесь располагались женщины. Но никакого хаоса, который свидетельствовал бы с том, что каюта разграблена пиратами. Леди Лойз подняла ожерелье из сверкающих камней. Такое богатое украшение вполне можно надеть при дворе в Ализоне, где кичатся богатством. Как будто владелица этого ожерелья просто ненадолго вышла.
Вернувшись в большую каюту, лорд Саймон с восклицанием взял что-то лежавшее на мягком сидении у стены. Это явно не свиток и не одна из редких книг, которые делают, собирая вместе несколько свитков и переплетая их в резное дерево или гравированный металл. Здесь действительно собрано вместе множество листов, но они большие и сделаны из гораздо более легкого и тонкого материала, чем пергамент.
Лорд Саймон перелистывал эти листы. Заглядывая ему через плечо, я решила, что эти совершенно незнакомые мне письмена должны быть какими-то рунами. Был там и рисунок женщины в необычном платье, которое едва прикрывало ее тело. Ткань, если ее можно так назвать, ярко-красная. Волосы у женщины длинные, они свободно падают на плечи, и их не связывает лента, не покрывает сеточка. Женщина лежит на животе, вытянув ноги, тело ее на песке, только голова и плечи приподняты. За ней голубая полоска воды, а на ней точно такой же корабль, на котором мы сейчас стоим. Вода расходится в обе стороны от его носа, который, словно ножом, режет волны!
Лорд Саймон захлопнул этот предмет и посмотрел на переплет. Здесь тоже картинка, опять женщина, она улыбается. У нее черные коротко подстриженные волосы, как у Древнего народа, но она явно не из Эсткарпа. Ее плечи обнажены, а в ушах и на шее сверкали драгоценности.
Лорд Саймон пальцем провел по надписи под картинкой — это, несомненно, руны. Неожиданно он выронил книгу и посмотрел на свои руки.
— Саймон!.. — Леди Джелит взяла его за руку и озабоченно посмотрела в лицо.
Он вздрогнул, словно очнувшись от глубокой задумчивости или предвидения. Может, верно последнее, потому что он произнес, как будто не веря самому себе:
— Пятьдесят лет! Но не могло же пройти пятьдесят лет! — Он по-прежнему смотрел на свою руку, которую сжимали пальцы леди Джелит. Кожа у него потемнела от загара, но она плотная и гладкая. И у меня в голове промелькнула догадка — может, не только я, но и все уловили его мысль: он ожидал увидеть на руке морщины глубокой старости.
Хорошо известно, что у Древнего народа очень долго не появляются признаки старения (а Древние живут гораздо дольше, чем остальные люди нашего мира). Только перед самой смертью у них становятся заметны эти приметы, обычные для других. Но лорд Саймон из другого времени, и, казалось, считает, что у него должно быть по-другому.
— Значит, правда, Саймон, этот корабль…
— Из моего времени и мира? — хрипло закончил он. — Да… из моего мира… но не из моего времени. Похоже, там время идет быстрее. Неужели врата есть и в море?
— Может быть, — согласилась она. — Но такие врата, через которые может пройти корабль без экипажа? Я думаю, это совсем другое дело.

Глава третья

Оставшуюся часть ночи после возвращения в башню порта я проспала. Конечно, помещения здесь уступают тем, что отвели мне в крепости Эса, но они гораздо лучше того, что я встречала в своей бродячей жизни. Если мне что-то и снилось, то, проснувшись, я ничего не помнила. Солнечный луч, упавший на пол недалеко от моей кровати, подсказал, что уже поздно.
В скромно обставленной комнате оказались приспособления для умывания, и я ими воспользовалась. Умывшись, посмотрела на себя в зеркало из полированного металла, висящее на стене. Я вспомнила картинку на переплете книги, которую лорд Саймон прихватил с собой.
Светлые волосы, еще более выбеленные солнцем, я подрезала на уровне плеч, так как находила слишком длинные волосы, какие носят другие женщины, помехой. Моя кожа от летней жары стала коричневой, и от тех частей тела, которые обычно прикрыты одеждой, резко отличалась. У меня широкие скулы салкаров, но подбородок не квадратный, а рот слишком велик, чтобы меня могли считать красивой или даже сравнивать с женщинами, которых мне приходилось видеть.
Глаза больше всего доказывали, что я чужая людям, кровь которых наполовину разделяла. У салкаров глаза голубые и зеленые, а у меня цвета хорошо закаленной стали и слишком большие. Глаза, обрамленные черными ресницами и бровями (этот цвет резко отличается от волос на голове) особенно выделяются на лице и, как я считаю, кажутся окружающим холодными, словно плавучие ледяные горы, которые иногда встречаются в далеком северном море.
Я отвела назад волосы, чтобы посмотреть, как буду выглядеть с прической, как у той женщины на картинке. Впечатление оказалось не очень благоприятным, и я принялась одеваться, думая, что судьба не слишком благоволит ко мне — ни внешностью, ни тем даром, который принес мне больше вреда, чем пользы.
Руки мои нащупали талисман Ганноры, который я осторожно поместила в ложбинку между маленькими грудями. Но это ничего не изменило. Накануне ночью камень был теплым, а теперь он холодный. Я быстро затянула ремни своей куртки. Кто-то постучал в дверь моей комнаты, и я торопливо ответила. В дверях стояла леди Лойз. Она такая маленькая, что я почувствовала себя рядом с ней слишком большой и неуклюжей.
— Дестри, мы снова собираемся. Джелит хочет о чем-то расспросить тебя. И еще принесли завтрак. — Она приветливо улыбнулась.
Я многое передумала с тех пор, как оказалась в кругу старых друзей и родственников. Именно леди Джелит пригласила меня на первую встречу в город Эс. И вот эти известные женщины: Джелит, Лойз, Орсия — те, кто принесли мир в места, которыми владела Тьма, приняли меня без вопросов, разговаривали со мной так, словно я им близкая родственница или во всяком случае боевой товарищ из других времен. Стремление к правде заставило меня рассказать леди Джелит о своем происхождении, и леди Лойз тоже слышала этот рассказ. Но она не отвернулась от меня, не отдергивала платье, если я касалась его, как будто через такое прикосновение может передаться зло.
Такое отношение мне непривычно, и из-за своего прошлого я никак не могу его принять. Что такого есть во мне, что они говорят со мной так ласково и сами приглашают на завтрак, хотя это вполне мог сделать слуга? Я старалась скрывать эти свои мысли, но они усиливают мое угнетенное состояние, к которому я привыкла, как к старому платью.
— Хороший день, — сказала Лойз. Она остановилась у большого внутреннего окна, выходящего на центральный двор крепости. Цветочная клумба казалась неуместной за такими прочными стенами. Мы видели три скамьи, стоявшие рядом и вдалеке от этих стен, как будто те, кто садился на них, опасался, что их подслушают, что у стен тоже могут быть уши. Там сидели все те, кого я видела вчера вечером, кроме Сигмуна. Они брали еду со столика на колесах.
Вскоре мы присоединились к ним, и все приветствовали меня спокойно, как будто я действительно обычный участник таких встреч. Лорд Саймон пил из чашки, глаза его были устремлены на то, что он держал на коленях, — книгу с чужого корабля. Но когда Орсия усадила меня рядом с собой, лорд Саймон озабоченно посмотрел на меня. Кемок сидел возле Орсии, скрестив ноги, и внимательно глядел на отца, как будто одним этим взглядом получал какие-то важные сведения.
Леди Джелит отставила свою чашку и тоже взглянула на меня. Я сразу насторожилась. Вот оно — то, ради чего меня позвали.
— Ты можешь предвидеть… и видеть на расстоянии…
— Я не стану использовать предвидение, — быстро и, может быть, чуть поспешно ответила я.
Я заметила, что лорд Саймон и Кемок оторвались от своих мыслей и смотрели на меня. Но леди Джелит продолжала:
— Способна ли ты устанавливать происхождение того, что находится на большом расстоянии от тебя и что ты видишь в своих видениях? Эти два дара часто связаны.
Я удивленно молчала. За все годы своих странствий — хоть их и не очень много — я никогда не испытывала свой дар в этом смысле и таким образом. Но теперь я вспомнила, что часто, когда беру в руки какую-то вещь, я могу что-то сказать и о том, кто ею владел. Однако я всегда считала, что это вызвано лишь моей повышенной чувствительностью и воображением, а не даром.
— Возьми это. — Леди Джелит взяла у лорда Саймона чуждую книгу и передала ее мне. Голос ее звучал резко, она как будто приказывала, не ожидая встретить отказ.
Книга очень гладкая на ощупь. Я провела кончиками пальцев по строчкам рун. Они не выпуклые и не вдаются в поверхность, как бывает на пергаменте. Каким-то образом они составляют часть поверхности, на которой видны.
Что-то во мне проснулось — не как призыв к видению, который я хорошо знаю, а что-то другое. Я закрыла глаза и попыталась открыть дверь сознания, о существовании, которой до того не подозревала.
… Буря, такая сильная, что самому искусному моряку-салкару трудно бороться за жизнь своего корабля. И страх — такой сильный и дикий, что находится на самой грани безумия. Я сижу, скорчившись, в большой каюте чужого корабля. Во рту у меня горечь. Я вижу другую тень — света в каюте нет — и узнаю ее.
— Мигги! — Я произношу это имя, но не слышу собственного, голоса, настолько свирепа буря. Она возникла словно ниоткуда.
— Джим! — Снова имя, и с ним приходит ощущение еще более сильного страха, если это вообще возможно. Джим погиб, его смыло в море, смыло гигантской волной, словно языком.
До бури… я пытаюсь ухватиться за это — что произошло до бури? Каким-то образом мне удается вспомнить. Было солнце, горячее солнце на песке. И небольшой причал, у которого стоят несколько чуждых кораблей. Мигги и Джим, они перешептывались. Какое-то предстоящее действие заключает в себе опасность. Но именно опасность и делает его интересным. Оно имеет отношение к лодке, к лодке и к путешествию на другой корабль, гораздо больший. Что-то должно быть перевезено с него. Это тайна, и она источник тревоги, но все равно привлекает. Теперь я вижу каюту изнутри — в ней четверо. Они не похожи внешне, как салкары или Древние, которые в своей наружности несут отпечаток родства, и все его могут видеть. У той, что я знаю как Мигги (что это за имя?), рыжие волосы. А у Джима каштановые, серебристые около ушей, коротко подстриженные, как у Мигги. Еще одна женщина расчесывает длинные черные волосы с несколькими серебристыми прядями. У мужчины рядом с ней короткие вьющиеся темно-каштановые волосы.
Они спорят, но я не слышу их слов, чувствую только напряжение в воздухе. Это касается опасности. Потом…
Снова буря, корабль сильно раскачивается. Вспыхивают молнии. Из иллюминаторов пробивается вода и льется на палубу. Потом пустота, потом…
Я открыла глаза и увидела, что все смотрят на меня. Медленно, стараясь припомнить все подробности, я рассказала о том, что видела. Если, конечно, увиденное не рождено моим воображением. В тот момент я ни в чем не была уверена, чувствовала только сильную усталость. Если поворачивала голову, все окружающее начинало качаться, как на корабле в бурю.
— Врата, — первой, когда я закончила, заговорила Лойз. — Как они прошли через врата? Как могут существовать врата в открытом море?
Я осторожно покачала головой, опасаясь вызвать приступ головокружения.
— Буря… и перед ней — то, что на берегу… Больше ничего не было.
Леди Джелит протянула руку и взяла у меня книгу.
— Они чувствовали опасность, те, кого ты увидела. Какую опасность? Может быть, врата…
— Нет, — на это я могу ответить. — Опасность имела отношение к другому кораблю в море. Гораздо большему кораблю, мне кажется.
— Песок, море и много кораблей у причала, — медленно сказал лорд Саймон, потом взял книгу и принялся торопливо перелистывать страницы. Нашел другую картинку и показал мне. — Такие деревья там были?
Он указал на дерево с длинным голым стволом, все ветви у него высоко наверху, широкие листья напоминают заостренные полосы.
— Я не видела деревья.
Лорд Саймон выглядел так, словно нашел нечто ценное, которое вдруг оказалось ненужным.
— Ты знаешь такое место в своем мире? — спросила леди Джелит.
— Да. К тому же в море есть такое место, где исчезают корабли… легенды об этом рассказывают многие столетия. Море… — задумчиво произнес он.
Кемок поинтересовался:
— Но если проходит лишь корабль, куда исчезает экипаж? Мы хорошо знаем врата, у нас у каждого есть личный опыт. Но через них всегда проходят люди, и только люди.
— Похоже, нам следует узнать больше, — впервые заговорил лорд Корис. — Хотим ли мы нового вторжения таких, как колдеры? Надо как можно быстрее проверить, появляются ли на юге еще такие корабли. Салкары поддержат такое предприятие: они считают, что первыми подвергнутся угрозе, как уже было в прошлом. И что с другими кораблями, найденными без экипажей? Возможно ли такое, чтобы врата действовали и в противоположном направлении, пропуская салкаров в твой мир, Саймон?
— Кто знает, что происходит? Но как ты сказал, мы должны узнать, и поскорее. А для этого нужны корабли, которые пойдут на юг, хотя это и опасно.
Я думаю, все присутствовавшие согласны участвовать в этом плавании, но у каждого человека есть свои обязанности. Лорд Корис правит Эсткарпом, и он не мог оставить город. В конце концов осталось пятеро: лорд Саймон и леди Джелит, Кемок и Орсия и я. Что-то во мне говорило: «Ты должна идти». Хотя я думаю, что если бы не мои спутники, салкары отказались бы пустить меня на свой корабль. Слухи распространяются быстрее дел, и большинство капитанов считали меня врагом или, по крайней мере, связанной с Тьмой.
Были выбраны два корабля — Сигмуна и Харвика. Помимо обычных экипажей, на них плыл отряд фальконеров, этих суровых бойцов. Салкары приняли меры предосторожности. Они обычно плавают целыми семьями и больше живут на борту своих кораблей, чем на суше. Но на этот раз всех детей и беременных женщин сняли с кораблей. Лорд Корис позаботился, чтобы их всех удобно разместили в порту.
Возникло замешательство, когда одна из пророчиц на борту корабля Харвика проявила свой характер и оскалила зубы, говоря, что если я приношу несчастье людям, что же я сделаю с кораблем?
Но тут за меня вступилась леди Джелит, и так как она пользовалась уважением и преклонением всех, даже обладающих даром, то женщина уступила. Тем более ей сказали, что на ее корабле поплывут лорд Саймон и леди Джелит. А я поплыву вместе с Кемоком и Орсией на «Морском бродяге». Через двадцать дней напряженной подготовки, приняв груз дерева и большой запас продовольствия, мы наконец подняли паруса и на рассвете вышли в океан. Над нами вились морские птицы, они тревожно кричали. Паруса наполнились попутным ветром, и вскоре мрачная тень Горма осталась позади, а вокруг нас было только открытое море.
Мы еще несколько раз побывали в Горме, исследуя брошенный корабль, и лорд Саймон изучал карты и записи, найденные на нем. У него был список экипажа из шести человек, но на борту были и другие — женщины, которых я «видела» и чьи одежда и личные вещи еще оставались в большой двухместной каюте. О них лорд Саймон знал только, что они находились на борту. Но о причине их присутствия на корабле ничего не говорилось в так называемом «корабельном журнале»; там только сообщалась цель назначения и назывался груз — эти сгнившие растения в небольшом трюме. Что касается способа передвижения корабля, то лорд Саймон объяснил капитану Харвику, что судно действительно не движется при помощи парусов или весел; на нем установлена одна из сложных машин, что были известны колдерам. Для нее нужно топливо — жидкость, неизвестная в нашем мире. Корабль оставался в гавани Горма под охраной небольшого гарнизона.
Хотя я наполовину салкар по рождению, меня не принял ни один корабельный клан, и мне приходилось зарабатывать себе на проезд, выполняя самую неквалифицированную работу. Мне никогда не доверяли работ, требующих мастерства или прямо касающихся самого плавания. Но на этот раз на проезд зарабатывать мне не пришлось. В первый же день плавания меня отыскали Кемок и Орсия. Крогианская девушка была глубоко поражена тем, что вокруг нее так много воды. Ее народ в Эскоре живет у ручьев и омутов, озер и рек. Крогианцы не могут далеко углубляться в сушу, потому что им необходима вода, чтобы время от времени удовлетворять потребности своего организма. Еще до нашего отплытия Кемок объяснил Сигмуну, что за кораблем должна идти на буксире лодка. Орсия время от времени будет плавать в море, восстанавливая энергию.
Так как моряки меня недолюбливали, я сразу согласилась на их предложение спуститься в лодку. Кемок — отличный пловец, хотя на руке у него следы тяжелой раны. Он теперь пользуется преимущественно левой рукой и потому, может быть, стал менее опасным бойцом, но по сравнению с Орсией он все равно что ребенок, барахтающийся в ванночке. В воде начинали действовать ее жабры, и она могла нырять и оставаться под водой так долго, как могут только ее соплеменники. Кемок заставил ее дать слово, что она не будет уплывать далеко от лодки. Рассказывают страшные истории о том, что может таиться под водой. Говорят, там охотятся необычные животные, о которых мы почти ничего не знаем.
К моему удивлению, Кемок хотел расспросить меня о моем даре. Я никому, кроме леди Джелит и леди Лойз, не рассказывала свою историю; тогда я вообще впервые поведала ее кому-то. Но было очевидно, что салкары считают меня парией; известно было и то, что я ходила в Эс, чтобы посоветоваться с волшебницами. Кемок видел, как я использую свой дар, и теперь, по-видимому, хотел знать, насколько велика эта моя врожденная способность. У меня не было причин что-то скрывать от него; мы члены одного отряда, посланного с опасным заданием, и справедливо, чтобы каждый знал, чего можно ожидать от остальных, с кем он делит трудности этого путешествия.
Я ответила, что могу и видеть на расстоянии, и предвидеть (хотя этот свой дар я считала слабым и не хотела его использовать). И, как он знал, я обладаю способностью в ограниченных пределах судить по вещам об их хозяевах. Но я сомневалась, чтобы у меня были другие способности.
— Никогда ни в чем нельзя быть уверенным, — задумчиво заверил он. Говорил он так, как будто не хотел сообщать все, о чем думает. — Совет невысокого мнения о Лормте, но там, изучая прошлое, можно многое узнать. Когда передвинулись горы, в Лормте рухнули две башни. Но в то же время открылись потайные помещения, а в них обнаружили записи, в которые никто не заглядывал очень и очень давно. Этими находками занимается сейчас один мой товарищ по прежней службе у пограничников. Когда вернемся, узнай, что может дать тебе Лормт, пророчица.
— Ты называешь меня титулом, с которым не согласится ни один салкар, милорд. Салкары не верят моим предсказаниям, они всегда сторонятся меня…
— А ты бы хотела быть единой с ними? — спросила Орсия. Она расчесывала свои серебряные волосы, с которых по плечам стекала вода.
— Я… — и замолчала.
Взвешивая действительность и желания, я сделала открытие, которое не должно было удивить меня. Хочу ли я жить, как живут женщины в каютах корабля, работать у парусов, быть в распоряжении тех, кто считает себя хозяином волн и слугой ветров?
Я посмотрела на корабль, за которым шла наша лодка. «Морской бродяга» поднимал волны, на которых мы плавно раскачивались. Меня всегда будут принимать на борту с неохотой. Будь я настоящим салкаром, я давно была бы замужем и слилась бы с экипажем, единственная цель которого — вести корабль дальше, искать и открывать новые рынки или совершать плавания по хорошо известным маршрутам между городами. Больше ничего меня не ждало бы. Пророчицей быть я не могла: они еще более тесно связаны обычаями и маршрутами плаваний. Я слишком долго бродила сама по себе, чтобы подчиняться воле других. Я уже давно перестала завидовать другим женщинам. Может, действительно с самого рождения я не такая, как они, я, как корабль без родного порта и искусного капитана, корабль, который вечно в пути.
Я посмотрела на крогианскую девушку.
— Думаю, я не хотела бы быть одной из них. Хотя раньше я об этом никогда не задумывалась и ни с кем не говорила.
— Перед каждым из нас множество дорог; и часто мы делаем выбор, не спрашивая себя, правильно ли поступаем, — медленно проговорил Кемок. — И немногие могут ступить на тропу, не предназначенную для нас, как бы мы ни привыкли принимать чужую волю. — Он слегка повернул голову и улыбнулся Орсии, взял ее красивую, тонкую руку и прижал к своей щеке. — Поистине наши дороги были раньше кривыми, но теперь мы вышли на прямую и верную. Хотя и теперь на нашем пути лежат тени, но иного нас не нужно. — Он снова посмотрел на меня и заговорил чуть тверже. — Итак, ты знаешь о трех своих дарах. А как ты их совершенствуешь? Путем осторожного использования?
Я решительно покачала головой.
— Я не хочу узнавать будущее…
— Но ты можешь видеть только одно будущее, — прервала меня Орсия. — А их у каждого множество. Просыпаясь, человек что-то делает, и день для него заканчивается одним. Но если, проснувшись, он сделал другой выбор, то и день кончится по-другому. Что же ты выберешь, пророчица?
— Я сама об этом думала, — ответила я. — Только несколько раз я предвидела для других — и всегда против своей воли — и видела у них впереди зло. Говорят, в моих предсказаниях проклятие, они сами определяют злое будущее людей. А что касается меня самой… — Я покачала головой. — Тут все неясно. Я как бы вижу картину, разрезанную на куски. Некоторые части хорошо видны, но их последовательность остается для меня загадкой. Я могу предвидеть для других, но не стану этого делать. А мне самой мое предвидение ничего не говорит.
— Такова участь всех, кто предвидит: у них нет Силы изменить собственное будущее, — объяснил Кемок. — Но я не понимаю, почему ты всегда видишь для других лишь дурное и оно к ним приходит.
— Скажи, что я приношу им проклятие, милорд. Но я не делаю это сознательно, со зла. Наверно, сказывается мое происхождение от Тьмы.
Я поднесла руку к груди, к амулету Ганноры. Это моя единственная слабая надежда. Пророчица, которая приносит проклятие, — это не моя судьба. По этой тропе я не пойду.
— Мой отец тоже может видеть будущее, — продолжал Кемок, — но видения приходят к нему как предупреждение и только незадолго до опасности, которую предвещают. Он может также связываться с нами в случае необходимости и поддерживать нас своей силой. С матерью он может обмениваться мыслями даже на расстоянии. Но об этом узнал позже: это у него не прирожденный дар.
Орсия положила гребень на колени и ласково провела ладонью по его руке в шрамах.
— А ты вмешался в то, о чем не имел понятия, выбрал тропу, ведущую к страшной опасности, правда она же привела и к хорошему.
Он хмурился, глядя не на нее, а на море.
— Я был глуп, используя то, чего не понимал. И то, что узнал позже, заставило меня только полнее осознать свою глупость.
— Милорд… — начала я, но он улыбнулся мне и возразил:
— Лорд? Нет, я тогда был простым пограничником. И по-прежнему боец, когда в этом есть необходимость. У меня нет владений, и мне они не нужны. Я с самого начала был просто Кемоком, им и останусь.
— Кемок, — поправилась я, — что произошло в Эскоре?
Он опять улыбнулся.
— Ну, вопрос очень большой, и я могу ответить на него только отчасти. С нами случилось вот что…

Глава четвертая

Он рассказал о многих битвах, как отгоняли зло, чьи силы всегда возвращались и снова нападали, о том что приходилось постоянно быть настороже, когда покидали островки безопасности, находившиеся под защитой Света.
— И все-таки бывают мирные времена, и они случаются все чаще, а длятся все дольше, — сказала Орсия. Она перебирала волосы, пока солнце не просушило их.
— Может ли так быть, — спросила я, — что Эскор на юге поворачивает к западу и выходит к морю?
Кемок пожал плечами.
— Кто знает? Мы далеко проникли на запад. Моя сестра живет теперь у другого моря, о котором в Эсткарпе в старину ничего не знали. Судя по этому, вполне возможно, что и на юге море ограничивает сушу также, как на западе.
— Тише! — Орсия склонилась за борт нашей маленькой лодки. На ее лице появилось сосредоточенное выражение, как у пророчицы в трансе.
Я посмотрела на волны, но ничего не заметила. Океан не похож на прозрачные воды, какие бывают у берега. Там видны песок и пузыри, можно разглядеть существа, для которых вода — родной дом.
Кемок не смотрел на воду, но на его лице тоже застыло напряжение, сопровождающее поиск мыслью. Все обладающие даром до некоторой степени пользуются таким поиском. Конечно, они не всякий раз могут непосредственно общаться, получать прямые сообщения, но всегда чувствуют жизнь, где она скрывается или поджидает что-то.
Со всей осторожностью, которой научило меня использование дара, я послала ищущую мысль. Так как Орсия по-прежнему смотрела на море, я послала ее именно туда.
И сразу отпрянула. Я уловила голод, страшный голод, опаснее всякого гнева и сильнее разума. Подлинной мысли не было. А если и была, ее подавил голод.
Кемок повернулся и ухватился за трос, которым мы были привязаны к «Морскому бродяге». Секунду спустя я уже помогала ему. Мы тянули изо всех сил, и наше небольшое судно приближалось к салкарскому кораблю. Орсия продолжала как бы прислушиваться к существу, которое по-прежнему оставалось в глубине.
Я могла лишь отчасти следить за ним; вибрация оказалась на самом пороге моего восприятия. Нужны гораздо большие способности, чтобы читать их. Но я, однако, поняла, что существо уже обратило на нас внимание, изменило свой курс и теперь плывет за нашей лодкой. Я представила рыбу, готовую заглотить приманку, и это придало мне сил. Мы по-прежнему тянули за трос.
Орсия сидела в лодке, опираясь подбородком на руки, вытянув вперед голову. Она смотрела в воду, словно пыталась заставить появиться пловца, таящегося внизу. Теперь голод ощущался так сильно, словно крик в ушах.
Мы вошли в тень «Морского бродяги» и подошли к веревочной лестнице, свисающей с палубы. Кемок жестом приказал мне подниматься. Я показала на Орсию. Он покачал головой, и я поняла, что в чем-то крогианская девушка вооружена лучше нас. Ухватилась за лестницу и быстро поднялась на палубу. За мной последовал Кемок, потом повернулся и протянул руку Орсии.
— Оно идет! — воскликнула она, соскакивая на палубу.
Подошли три моряка салкара. Внизу заволновалась вода, я увидела большую и темную тень под ее поверхностью. И вот из воды показалась огромная голова, больше нашей лодки. Гигантские челюсти с двойным рядом заостренных зубов сжали дерево, и лодка сразу разлетелась на куски, а ее место заняло существо. Сверху падали обломки досок. Прочные борта лодки, выдержавшие немало бурь, были расколоты, подобно яичной скорлупе.
— Что это? — Капитан Сигмун сбежал с юта и присоединился к нам. Почти сразу «Морской бродяга» подскочил в воде. Страшное подводное чудовище выразило свою досаду, ударив корабль снизу.
Сигмун отдал приказ, и наш корабль изменил курс. Мы не могли защищаться от невидимого чудовища. Я подумала, выдержат ли швы корабля, если такие удары будут повторяться. Но тут увидела, что трос, привязывавший лодку к «Морскому бродяге», резко натянулся. Корабль отреагировал на этот рывок, замедлив ход. Повернувшись, я схватила абордажный топор — такие всегда держат на кораблях поблизости. Со всей силой ударила им по тросу. Трос лопнул, один конец его сильно ударил меня по руке, поранив ее.

Предыдущая страница 3 Следующая страница


Бури победы 4

Я отвернула рукав, обнажив рану. Корабль снова вздрогнул от удара по днищу. Но больше ничего не произошло. Орсия стояла у поручня, там, где трос оставил борозду. Слегка наклонив голову, она прислушивалась. Потом заговорила:
— Оно ушло вглубь.
Капитан смотрел на нее.
— Что это было? — проговорил он. — Никогда не слышал о таких больших морских существах, которые могли бы причинить неприятности «Бродяге». Оно нападет снова?
— Оно голодно, — продолжила Орсия. — Я о нем ничего не знаю. Но думаю, что такой голод заставит его напасть еще. Оно нас чувствует.
Сигмун посмотрел на палубу, как будто искал средства защиты от нападения. На «Морском бродяге» есть две пушки, мечущие стрелы. Они напоминают оружие пограничников. Но их можно использовать только против видимого врага. И вообще они предназначены для стрельбы не в глубь моря, а только над водой. Были и другие средства, которые можно использовать при отражении нападения: стеклянные шары с голубым порошком. Их выпускают из пращи, и они приносят огненную смерть человеку или целому кораблю. «Морской бродяга» вооружен не хуже любого салкарского боевого или торгового судна, и все, что можно использовать при защите и нападении, было проверено, исправлено и снабжено боеприпасами еще до нашего отплытия.
На палубе стояли гарпуны, но они для того чудища, что притаилось внизу, не страшнее обломков лодки. Дул попутный ветер, и корабль, который теперь не задерживала идущая на буксире лодка, резал волны под надутыми парусами.
Мы так и не узнали, смогли бы выдержать новое нападение или нет. Орсия пробежала по палубе, скрылась в каюте, которую делила с Кемоком, и вернулась со свертком в руках. Склонившись над палубой, она развязала его, внутри оказалось несколько пакетов. Один из них она схватила как раз в том момент, когда подводное чудовище снова ударило корабль в опасной близости от руля. Кемок, как будто понимая, что она собирается сделать, сорвал с себя рубашку и развернул ее на палубе. На нее Орсия высыпала немного гранул, похожих на песчинки. Они темные и напоминают расколотые булыжники. Закрыв первый пакет, она взяла другой. Оттуда высыпала синевато-зеленый порошок. Кемок достал из-за пояса нож, и Орсия концом его тщательно перемешала порошок с гранулами. Потом сделала последнюю добавку — на этот раз камешки размером с мой ноготь. Она выбрала три таких красных камешка и шесть синих.
Кемок свернул рубашку, превратив ее в комок. Я видела, как зашевелились губы Орсии. Она словно читала заклинание или призывала Силу. Потом она бегом поднялась на верхнюю палубу, где стоял рулевой, а по обе стороны от него корабельные женщины, которые помогали ему в случае необходимости.
Орсия слегка откинулась назад и изо всех сил бросила сверток в воду. Сверток полетел с огромной скоростью. Я удивилась: ведь он совсем легкий. На мгновение коснувшись воды, он камнем пошел на дно. Орсия стояла у поручня и смотрела в глубину, как будто хотела убедиться в успехе или неудаче своей защиты. На том месте, где затонул сверток, появились пузыри.
Я очень хотела поискать мыслью, но боялась снова привлечь это существо. Но тут оно само обрушилось на меня и, должно быть, на капитана Сигмуна, который стоял рядом со мной. Я видела, как он покачнулся. На этот раз ощущался не голод, а гнев, гнев такой страшный и темный, что он резал, почти как мечом. А после этого — снова тихо.
Теперь я осмелилась поискать: голод исчез. Если чудовище по-прежнему ждет внизу, то не потому, что хочет схватить нас своей огромной пастью. А Орсия продолжала внимательно вглядываться в воду, рядом с ней Кемок, он тоже смотрел на волны.
Капитан Сигмун встряхнулся. Он отдал приказ, и корабль ожил: все на палубе, по-видимому, тоже попали под действие тех же чар. Только теперь крогианка отошла от поручня, Кемок поддерживал ее. По ее осунувшемуся лицу я догадывалась, хотя бы отчасти, что она испытала. После использования дара на нас всех наваливается страшная усталость.
— Оно мертво? — Капитан Сигмун задержался возле них.
Орсия медленно покачала головой.
— Не думаю. Оно проглотило ксалту. Но это только на время отвлечет его. Сейчас оно лежит глубоко на дне и спит. Но сколько проспит, кто знает? Это средство для защиты от созданий Тьмы, которые населяют озера и реки. Никто не может сказать, что оно сделает с морским существом.
Я увидела, как с палубы поднялась птица. Сокол кругами уходил вверх. Это один из фальконеров послал сообщение на наш второй корабль. Он так далеко на траверзе, что видны только верхушки мачт. Предупреждение… Остается только надеяться, что подводное существо пролежит достаточно долго, чтобы наш маленький отряд успел уйти.
Я видела, как Орсия посмотрела на меня и что-то сказала Кемоку. Тот поманил меня, и, поддерживая Орсию с обеих сторон, мы вошли в их каюту. Я задержалась, только чтобы подхватить сверток, который она оставила на палубе. В каюте она настояла на том, чтобы заняться моей раной, смазала ее красноватым веществом, по консистенции похожим на грязь, с таким острым запахом, что я чихнула. Мазь сразу подсохла, и я почти не испытывала боли.
Кемок подошел к иллюминатору и выглянул наружу. Он был явно встревожен и, когда Орсия закончила возиться со мной, высказал свою тревогу вслух.
— Ты больше не должна плавать…
Я поняла, какой страх он испытывает, и сама ощутила его. Крогианцы должны время от времени погружаться в воду. Долгое пребывание на суше для них так же смертельно, как для путника в пустыне остаться без питьевой воды. Но если в глубине моря таится опасность, как же выживет Орсия?
— Может быть, плавать я и не смогу, — согласилась Орсия, — но могу оставаться вблизи корабля, привязанная веревкой. Если появится опасность, меня могут быстро вытащить. — Она достала из свертка с материалами, которые отогнали чудовище, кувшинчик и открыла его. Почти сразу же в тесной каюте почувствовался резкий запах; я закашлялась, Кемок тоже. — Можно использовать и это. — Орсия сморщилась и чихнула. — Кажется, морской воздух делает его еще сильнее, — заметила она. — В Эскоре никто, обитающий в воде, не приблизится к источнику этого запаха. Может, это справедливо и для морских существ. — Она быстро закрыла кувшин, но мы еще долго продолжали чихать.
— У нас достаточно времени, чтобы обдумать план, — Орсия убрала кувшинчик, — потому что мне еще не скоро понадобится окунуться в воду. А тем временем мы можем поискать.
Повесив сверток на крюк в балке над головой, она, скрестив ноги, села на койку. Кемок прислонился к стене каюты, а я села на стул.
Орсия поглаживала искалеченную руку Кемока, закрыв глаза, и я почувствовала поток Силы, устремившийся на поиски — чего? Чудовища, чтобы убедиться, что оно больше не нападет на «Морского бродягу»?
Я неловко попыталась последовать примеру Орсии. Вначале нужно отгородиться от потоков жизненной энергии, которые обозначают моряков и вообще клан салкаров. Но тот, кто использует дар, этому учится быстро. Совершенно открытый мозг причиняет своему владельцу сильные мучения, если не научишься сосредоточиваться в поиске на чем-то одном. Но мы — по крайней мере, я — ничего не могли обнаружить. Я закрыла глаза, представила себе бесконечное волнующееся море, белую пену, которую поднимает нос корабля. Даже далеко от суши над головой вьются птицы. Говорят, они садятся на землю, чтобы только вывести птенцов, и даже спят на воде далеко от суши.
Жизнь окружала нас. Я улавливала вспышки жизненной энергии, но не следовала за ними. Потому что искала другое — охотника из глубины. Свирепого голода, который нанес нам первый удар, не было. Может, контратака Орсии удалась больше, чем она сама надеялась. Конечно, лучше мысленно сосредоточиться на увиденном, но передо мною были только челюсти чудовища, когда оно сокрушало нашу лодку.
Без моего желания открылось дальнее зрение. Как в тот раз, когда я проделала это по просьбе леди Джелит и увидела мрачные острова, так и сейчас я устремилась вперед… так мне казалось… и увидела…
… Снова скалистые острова. Они разбросаны по морю, поднимаются из него полукругом, один конец этого полукруга соприкасается с настоящей сушей, может быть, с материком или другим островом, но гораздо больше и старше…
В меня вливалась энергия. Но нацелен ее поток не только на меня, а и на разбросанные острова. Тут есть Сила — и она притягивает, захватывает! Я торопливо отступила, перекрыла щупальце ищущей мысли. Острова и суша за ними исчезли. Но я не открывала глаза и не собиралась признавать поражение. Напротив, сосредоточилась на том уголке суши, что увидела мельком, — не среди островов, а дальше, на берегу за ними. И меня словно что-то заставляло торопиться, в этот поиск я вложила всю свою энергию.
Больше я не видела море, напротив, передо мной неровные скалы, напоминающие челюсти морского чудовища. Они образуют внешнюю стену, а за ними густая тень. Мне все труднее удерживать эту картину в сознании, я устала.
Меня подхватил источник Силы, намного превосходящей мою, и я не могла защищаться. Снова увидела россыпь островов. На этот раз огня нет. Может, вулкан, который я видела раньше, погрузился в море?
Сила, подхватившая меня, раскачивается, она словно прочесывает острова в поисках какого-то предмета. Я прекратила сопротивляться, потому что поняла, что это такое: объединенная воля Кемока и Орсии. В меня вливалось все больше энергии. Острова и рифы проносились под моим «дальним взглядом»; мы возвращались к суше, к тому участку материка. Я поняла, что Кемок с Орсией подхвачены тем же потоком силы, которого я испугалась и от которого бежала.
Под нами залив — теперь мы трое едины. Зрение мое предельно обострилось. И я увидела в заливе огромный флот! Но на кораблях не чувствуется жизни. Мы видим их только мгновение, потом нас уносит дальше. Тем не менее я успела уловить предупреждение. Как порыв зловония с поля битвы, на котором все погибли и не осталось никого, чтобы похоронить мертвых. Это сама смерть, и смерть нечистая.
— Мы — захвачены!
Я увидела рыболовные сети, видела, как бьются в них серебряные тела. И знала, что уйти без борьбы не удастся. Я сопротивлялась. Двое моих спутников поддерживали меня. Я превратилась в острие копья, а они — в его древко. Никогда меня не захватывало так сильно, я инстинктивно пыталась изменить то, что находится подо мной. Понемногу, с помощью притока энергии, я замедляла полет в глубь суши. Никогда прежде мне не приходилось встречаться с таким притяжением. В нем ощущалось зловоние зла, но источник его я не могла определить. Я не сомневалась, что это изобретение Тьмы, и поиски его природы могут еще больше усилить его власть над нами. Напротив, я теперь пыталась мысленно увидеть корабль, каюту…
При дальновидении никогда не осознаешь свое собственное тело — видишь только то, что снаружи. И только такое видение может нам помочь сейчас. Корабль… Где-то остался наш корабль. Снова скалы и залив, потом полоска пустынной суши; я пыталась вместо этого представить корабль, каюту. Разум говорил мне, что мое тело по-прежнему там. Я сражалась за возвращение, и вместе со мной сражались Кемок и Орсия.
Корабль, да… Но он то появлялся, то исчезал, сменяясь новыми картинами местности внизу. Может быть, корабль слишком велик, каюта меньше, и мы в ней. Место, где ты спал и жил хоть недолго, притягивает к себе. Это может послужить путеводителем видящему далеко.
Я представила себе стены каюты, узкое пространство между ними. Увидела Орсию, Кемока, их соединенные руки… Они не понимали вначале, что я собираюсь делать, но теперь поняли. Снова направили на меня потоки своей энергии. Я открыла глаза…
Орсия прислонилась к плечу Кемока, глаза ее закрыты. В ее позе была расслабленность, которая вызывала опасение. Кемок шевельнулся. Я услышала его мысленный призыв:
— Орсия!
Я встала со стула, когда он открыл глаза. И едва успела подхватить руками падающую голову крогианки. Изо всех оставшихся сил послала мысленное представление того места, где мы на самом деле находимся. Неужели она по-прежнему в сетях Тьмы, которая пыталась захватить нас всех? Но в своем полете назад я не ощущала ослабления потока энергии. Если бы она осталась, я почувствовала бы это.
Кемок оттолкнул меня, приняв Орсию в свои руки. Я знала, что между ними тесная связь и он может быстрее найти ее и позвать назад. К тому же у него репутация чародея, который постиг древнее, забытое теперь знание.
Лицо его было напряжено и мрачно. Как только он отнял руки, Орсия упала на койку. Он наклонился к ней, по-прежнему пользуясь их взаимной привязанностью. Неожиданно она вздохнула. Услышав этот звук, я испытала такое облегчение, что тоже расслабилась и прислонилась к стене каюты. Орсия открыла глаза и посмотрела в глаза Кемоку.
— Оно… оно… ждет… — промолвила она еле слышным шепотом.
Кемок мягко и негромко откликнулся:
— Здесь его нет, — и как ни мягко он говорил, голос его звучал властно.
Но Орсия уже смотрела не на него, а на меня.
— Оно проголодалось.
Я сразу поняла, что она правильно выбрала слово. Сильное притяжение, которое я ощутила, — это такой же голод, как тот, что был у морского существа. Но голод не телесный…
Впервые нечто, не принадлежащее мне, повернуло мою мысль в сторону. Я поняла, что по этой тропе мне идти не следует и, что судьба, действуя через меня, может приносить другим добро, а не только зло, как считалось раньше.
Орсия, по-прежнему глядя на меня, кивнула.
— Ты еще сама не знаешь своей силы, сестра-пророчица…
— Но не заходи слишком далеко в своих испытаниях! — вмешался Кемок. — Больше никаких…
— Никаких полетов? — прервала его я. — Если хочешь; я поклянусь в этом. Но я считаю, что мы видели именно то, что ищем…
— Да будет так, — сказала Орсия. — Это место смерти.
Она вздрогнула и отвернулась от нас.
Послышался стук в дверь, это пришли за мной. Я взглянула на Кемока, тот кивнул в знак согласия, я повернулась и открыла дверь каюты.
Там стоял помощник капитана Якин.
— Капитан Сигмун хочет поговорить с тобой, — он не смотрел на меня, но говорил так, словно приказывал. По его тону я поняла, что так оно и есть. Хоть я не принадлежу к клану Сигмуна, он обращается со мной так, словно я обязана ему повиноваться.
Я медленно поднялась. Снова сказываются последствия дальновидения. Силы мои истощены. К тому же я испытывала дурное предчувствие. Я была уверена, что Сигмун не ждет добра от меня и моего дара. Может, он каким-то образом узнал о далеком путешествии, из которого я только что вернулась?

Глава пятая

Сигмун смотрел на меня. Мы находились в его небольшой, единственной одноместной каюте на корабле, на котором живет целый салкарский клан. Глаза у капитана темно-синие, цвета тени, которая падает от снежного сугроба; они никакие смягчали суровости его лица. Тем не менее он указал на свободный стул — единственный дополнительный предмет мебели в этом узком пространстве.
— Это колдовство! — недовольно заговорил он. — Мы не хотим, чтобы пробуждались живущие в глубинах.
— Если это можно назвать колдовством, — ответила я. — Оно пришло без призыва, и то же колдовство прогнало его.
Подбородок и рот Симгуна оставались напряженными. Он с силой ударил кулаком по колену.
— Я не позволю подвергать «Морского бродягу» опасности!
— Но ведь опасность отвели от корабля, разве не так? Водная магия крогианцев сильнее, чем мы считали.
Он не ответил, только продолжал смотреть, как будто силой воли хотел вырвать у меня клятву, которая его успокоит. Я сохраняла настороженность. Сигмун сам высказался за эту экспедицию. Было достаточно предупреждений, что нас не ждет приятное плавание по спокойному океану. Почему же он так внезапно переменился?
— Это существо следует за нами? — продолжил он.
То, что он сам попросил у меня помощи в предвидении, поразило меня. Я сказала ему правду:
— Капитан, тебе отвратителен мой дар, почему же ты хочешь воспользоваться им?
— Когда плывешь вслепую, полезно сверяться с любой картой.
Он говорит серьезно. Опасения за корабль прорвали, по крайней мере, на время тот невидимый барьер, которым всегда окружали меня салкары. Дальновидение не приносит другим злую участь, как мое предвидение; я могу решиться на него…
Сигмун взял в руки предмет с пола. Поднес его к свету единственного иллюминатора в каюте. Он держал в руках кусок дерева размером с мою ладонь, расколотый с обоих концов. Очевидно, это часть лодки, на которую напал подводный житель.
— Прочти по этому, — в голосе его не было ни капли тепла, только настойчивость. Я не могла ему отказать, хотя очень устала от дальновидения. И, возможно, напрасно буду напрягать остатки сил.
Я неохотно взяла кусок обломанного дерева в руки, положила на колени. Закрыв глаза, постаралась увидеть, прочесть…
… Сумрак окружил меня. Но в нем движение. Я словно погрузилась в густой туман, в котором шевелится какая-то жизнь. Но туман такой густой и липкий, что я не знаю, что за существа мелькают рядом, на мгновение привлекая мое внимание.
Это не туман — вода! Я глубоко в море, а то, что мелькает на пределе моего привыкшего к суше зрения, должно быть, рыбы или морские животные. Неожиданно стая рыб стремительно проплывает мимо. Теперь в тумане поселился страх.
Я не видела чудовище, напавшее на нас, и потому не зная форм его тела, не могу сосредоточить на нем внимание.
Это громоздкое существо движется вперед. Я видела много морских обитателей, и некоторые выглядят так, словно их нарочно придумали такими, чтобы пугать других, но ничего подобного этому мне видеть не приходилось.
Хотя в темноте трудно судить о размерах, у меня сложилось впечатление, что это существо не меньше «Морского бродяги». Тело чешуйчатое, но покрывающие друг друга чешуйки довольно большие и кажутся очень прочными. Я видела однажды привезенное с севера животное; по форме оно похоже, но гораздо меньше. В нем что-то от рыбы, но что-то и совершенно чуждое, необычное: нет хвоста, нет плавников на спине и боках. Толстые, снабженные когтями выступы производят быстрые вращательные движения. Голова почти такого же размера, как туловище, и большую часть головы занимает рот. Теперь он широко раскрыт, поглощая стаи рыб. Двигаясь, существо непрерывно открывает и закрывает пасть. Добыча его так ничтожна по сравнению с его размерами, что оно должно большую часть жизни тратить на то, чтобы только поддерживать жизнь своего гигантского туловища.
Я решилась послать мысль.
Крикнуть я не могла. А только оборвала нить своего «видения»…
И когда открыла глаза, была не в сумраке глубин, а сидела на стуле в капитанской каюте, а сам капитан уставился на меня пристальным свирепым взглядом.
— Ты его видела! — Это не вопрос, а утверждение, и я не могла отрицать. — Оно нас преследует?
— Эти глубины не нанесены на карты, — ответила я, стараясь вернуть себе внешнюю уверенность. — Оно кормится, охотится на стаи рыб.
Он помолчал, потом кивнул, словно отвечая на какие-то собственные мысли.
— Но там кое-что еще? Ты увидела не просто морское животное, питающееся своей естественной пищей.
Значит, я чем-то себя выдала. Что сказать этому человеку, который мне не доверяет? Он может решить, что я задумала какую-то хитрость. Только обладающие даром понимают, что видения нельзя выдумывать. Можно только говорить правду.
— Существо… оно… страж. Каким-то образом… может быть, горячей водой от вулкана… оно отогнано от своего привычного места… оно заблудилось. Но это не местное животное. И его оставили сторожить…
Он не улыбнулся, как если бы услышал вздор. Напротив, нахмурился. Потом повернулся, и я увидела за его спиной небольшую шкатулку. Он пододвинул ее к себе, открыл замок и отбросил крышку. Из нее достал очень древний свиток с потрепанными краями. Снова закрыв шкатулку, он развернул небольшую часть свитка.
Знаки на свитке поблекли. Мне пришлось наклониться, чтобы разглядеть их. Некоторых линий не хватало. Кое о чем можно было гадать, но в целом я увидела грубое изображение того самого существа, которое кормится в глубине.
Капитан Сигмун торжественно проговорил:
— Это Скалга.
Я застыла. Приходилось признать, что он говорит серьезно. На этой поблекшей картинке легендарное чудовище, такое древнее, что упоминание о нем сохранилось лишь в немногих легендах. Я много беседовала с теми, кто бывал в Эскоре. В этой полузабытой земле сохранились древние легенды. Но Скалга не из Эскора, он даже не из легенд Древних.
Никто не знает, откуда первоначально пришли салкары, даже барды и пророки не могут этого сказать. У нас есть поверье, что мы тоже пришли через врата. Но было это так давно, что еще не были вырублены и уложены на свое место первые камни Эса. И мы не знаем, почему пришли. Жители Высокого Холлака утверждают, что ушли через врата, спасаясь от преследования врагов. И таким образом оказались в Дейле. Колдеры воевали друг с другом. Одна из воюющих сторон хотела использовать ресурсы нашего мира, чтобы установить собственную всемирную империю.
Но чаще те, кого считают пришедшими извне, появляются по одиночке или небольшими группами. Как лорд Саймон в свое время.
В легендах салкаров не говорится, что нас преследовали. Может, мы пришли сюда случайно, путешествуя в поисках нового. Но вернуться оказалось невозможно, и этому воспрепятствовало появление стражей. Слышавшие древние легенды знают имена этих стражей:
— Теффан, Лакит, Скалга… — я произнесла эти имена. Уже давно с этой строчкой не связывали никакого смысла. Это детская игра, считалка, когда определяют, кто должен выйти из круга танца.
Я увидела, как Сигмун кивнул. Свернув древний свиток, он положил его назад в шкатулку.
— Значит, мы приближаемся к вратам? — прошептала я, хотя знала, что он тоже может только догадываться.
— Возможно. Хотел бы я знать, существуют ли также Теффан и Лакит.
— Вода и огонь, земля и воздух, — начала я. — В сердце смерти зародыш жизни. Тот, кто держит…
Я успела дойти только до этого места в древнем тексте, как капитан схватил меня за руку и с силой сжал ее.
— Откуда ты это знаешь? — прошипел он сквозь стиснутые зубы, как воин, перед тем как обнажить оружие.
— Я… не помню!
Да, эти слова мгновенно оказались у меня на языке. Но когда они стали частью моей памяти, не могла сказать. Я много путешествовала. Я знаю Дейл, знаю пустыню. Даже немного знаю Арвон. Я гостила в залах дворцов, спала под открытым небом у костра вместе с другими путниками, собравшимися ради общения, к которому мы все стремимся, пока живем. Я с вниманием слушала рассказы купцов. Иногда даже плавала на кораблях салкаров, если клан не знал моей истории. Я слышала многих и знаю теперь больше, чем даже этот человеке жестким лицом, перед которым сижу и чьи пальцы до боли сжимают мне запястье.
Я не понимала, почему его так поразил отрывок ритуала. Он поднял другую руку и начертил в воздухе знак, понятный только посвященным. И тогда я догадалась, в чем дело. Сама не зная того, я произнесла пароль братства по оружию нашего народа. Хотя такие, как я, не должны его знать.
— Правда, не знаю, где я впервые это услышала, капитан. Я не претендую на отношения, которых у меня не должно быть.
Свободной рукой я нащупала под платьем амулет. Кто я такая, чтобы требовать прав кровного родства с кем-то? Но ведь Ганнора не отказалась дать мне этот свой знак.
Поверил ли он мне? Не знаю. Но он разжал руку, защелкнул замок на шкатулке и сунул ее в тень, откуда достал.
— Ты поступишь разумно, если больше не повторишь этого, — голос его звучал резко и холодно. — Если когда-то эти слова произнесли при тебе, это могло быть призывом к дисциплине. Итак, ты говоришь — Скалга. Но идет ли он за нами?
— Не могу сказать, капитан. Дальновидение имеет свои пределы…
Тут мне на глаза попался обломок доски. Я увидела чудовище не своим дальним зрением. Положив руку на доску, я, однако, не стала посылать мысль.
— Я могу видеть только при помощи этого, — призналась я.
— Пусть будет так, — отрезал он, и я предположила по его тону, что мне пора уходить. Я встала, продолжая держать в руке обломок доски.
Он не просил меня обратиться к другому моему дару. И я тоже не стала им пользоваться, поговорив с Орсией и Кемоком, которых очень заинтересовал мой рассказ о том, что подводное чудовище напоминает легендарное существо. Они мне рассказали о том, что встречали в Эскоре другие существа, которые раньше считались легендой.
Потребность Орсии в воде удовлетворили очень изобретательно. Две салкарские женщины принесли прочный брезент, который используют для починки парусов, сшили его с обоих концов пропитанными воском нитями. Потом мы проконопатили его изнутри, промазали смолой, так что получилось нечто вроде корыта длиной с тело Орсии. Из моря черпали воду и заливали в это корыто, а крогианка лежала в нем, обновляя свою жизненную энергию. Воду все время меняли.
Дни стояли прекрасные, дул попутный северный ветер. Мне казалось, что все идет слишком гладко. Таким длительным периодам везения я перестала доверять. Вполне возможно, что силы Тьмы играют с нами, как, согласно легендам, они делали и в прошлом. Они ждут и наносят удар тогда, когда нам труднее всего защититься.
Мы больше не испытывали дальновидение. Но Кемок часто рассказывал о том, что узнал в Лормте. Хотя он пришел туда только с одной целью: отыскать в невероятно древних записях указания на место, где он со своими братом и сестрой мог бы укрыться от гнева Совета. Там было множество и других записей. И теперь он часто качал головой: никто из нас не догадался поискать сведений о далеком юге. Возможно, эта часть нашего мира, как и Эскор, была ограждена от вторжения. Нам следовало бы лучше подготовиться к тому, что находится там, забытое всеми.
Подробно расспросив меня, Кемок отправился к капитану Сигмуну. Тот по требованию Кемока показал ему свиток. Но руны, потускневшие от времени, оказались на незнакомом языке, и Кемок мало что узнал. Он спросил, может ли оставить у себя свиток и использовать его в дальновидении, но получил такое решительное «нет», что, я думаю, и сам удивился. Что касается меня, то я старалась не попадаться на глаза капитану, чтобы мы больше не могли общаться.
Хорошая погода, все усиливающаяся южная жара заставляла людей чаще выходить на палубу; салкары чинили одежду, ремонтировали оружие, вообще занимались мелкими делами, которые всегда найдутся. Орсия, выйдя как-то на палубу, показала женщине, делавшей пояс с нашитыми раковинами, новый рисунок.
Мне, единственной из нашего трио, нечем было заняться. Наконец, подгоняемая скукой, я взяла нож и принялась строгать расколотый кусок дерева, который Сигмун оставил у меня. Я, конечно, не резчик, но однажды зимовала в долине, где жила женщина, занимавшаяся резьбой. Из изогнутых корней она искусно вырезала самые разнообразные и необычные существа. От нее я узнала, как извлекать из дерева скрытое в нем изображение и увидеть в куске дерева то, чего не видят другие. Нож у меня был острый, и хоть начинала я неуверенно, вскоре руки мои привыкли к работе и стали искуснее. И получилось у меня изображение Скалги, каким я запомнила это чудовище по своему видению.
Первой увидела, что я делаю, Орсия. Она подошла ко мне. Я сидела, скрестив ноги, среди древесных стружек. Когда я прервала работу, чтобы взглянуть на свое изделие, Орсия протянула руку и слегка коснулась резного дерева, тут же отдернула ее, и я, услышав возглас, вопросительно взглянула на нее.
— Это… смерть, — перед вторым словом она немного поколебалась.
— Да.
— Но ты дала ей жизнь. Почему?

Предыдущая страница 4 Следующая страница


5 Андре Нортон, Полин М. Гриффин

Вначале я не поняла, но потом решила, что под «жизнью» она имеет в виду то, что я высвободила это изображение из бесформенного дерева. Цель? Мне просто хотелось занять руки, не оставаться бездействующей, когда все вокруг меня заняты. Но в таких делах всегда нужно быть осторожной. То, что мы делаем своими руками, несет в себе нашу энергию и способности. И если человек срезал в бездорожье ветку, по ней можно отыскать его и даже опознать. Леди Джелит заставила меня поверить, что человек, обладающий даром, может, взяв в руки предмет, представить себе, кто его сделал и (отчасти) каков его характер.
— Не знаю, — пожала плечами я. — Мне хотелось занять руки, и я хотя могла увидеть в этом дереве многое и высвободить его, мне пришел в голову Скалги.
— Страж! — Орсия села рядом со мной. — Страж врат?
— Кто знает? Салкары давно были здесь. Они забыли о своем приходе и его причинах. Только когда Трегарты заново открыли Эскор, а недовольство Совета перестало иметь значение, люди стали вспоминать то, что было когда-то. А такие загадки, как корабли без экипажей, и такие открытия, как корабль из мира лорда Саймона, заставляют задуматься, что еще может находиться на юге. И насколько это опасно.
Орсия снова принялась расчесывать волосы, вытряхивая из них воду, потому что только что выбралась из своей жидкой постели. На дерево в моих руках упали капли.
— Мира больше нет, — сказала она. — Даже в Эскоре, где мы победили Тьму и казалось, что эта победа навсегда, нам не позволено было идти своим путем и отдохнуть от войн. Опять Тьма собирает новые силы и готовится к нападению, и снова слышится призыв к мечам, снова требуются острый взгляд и чуткое ухо. Опять нужно прислушиваться и наблюдать. Когда-то мой народ удовлетворялся своими озерами и реками, где нас никто не тревожил. Но я никогда не слышала о том, чтобы у врат были стражи…
Из-под лезвия моего ножа вырвалась длинная стружка.
— Скалга был всего лишь преданием. Но, как и Эскор, он снова обрел жизнь. И он далеко от того места, где должен лежать и ждать. В море было смятение, которого даже он не выдержал. Что-то согнало его с места…
— Ты узнала это от него?
— Частично.
Она отбросила волосы на плечи.
— Он знает? Или мы для него просто пища?
— Не знаю. Ему нужно очень много еды, чтобы набить брюхо, — я указала на эту часть своей статуэтки. — Но мне кажется, он знал, что мы связывались с ним.
— Он последовал за нами?
— И этого я не знаю. Но вот в чем я уверена: снова искать его без крайней необходимости не следует. И Сигмун, и его клан отнесутся неодобрительно к такой попытке. Я не их пророчица. Наоборот, они считают, что у них есть основания не доверять мне.
Свободной рукой я снова коснулась амулета Ганноры. Только так я могла отогнать свой страх. Мы быстро, как только может нести попутный ветер, плыли в то место, которое я видела: пустынные острова, рожденные морем, огненные горы и залив мертвых кораблей. Только воображение может подсказать, что ждет нас там. Но только оно не от Света.
Я посмотрела на свою поделку. Есть у меня способности или нет, но из-под ножа действительно появилось некое подобие жизни. Мне захотелось бросить статуэтку в море. Но что-то удержало мою руку: время еще не настало.
Еще не настало! Возможно, та же мысль пришла в голову Орсии, потому что она протянула руку к статуэтке, но опять даже не прикоснулась к ней.
— Бывает оружие, изготовленное не из стали, — предупредила она. — На твоем месте я не стала бы это держать на виду у всех.
Я отбросила еще одну стружку и посмотрела на ют. Там рядом с рулевым стоял Сигмун. На нем не было кольчуги и шлема, и ветер играл его волосами. Капитан смотрел на надутые паруса. Такое постоянство вызвало бы у любого моряка опасения: слишком уж хорош этот попутный ветер. Как будто «Морской бродяга» откликается на какой-то призыв. Сегодня утром мы чуть отклонились от курса; еще часов двадцать такого ветра, и мы минуем Карстен, хотя этого злополучного берега мы еще не видели. Потом будет мыс Собаки, а за ним Варн. Дальше неизвестность.
Мы собирались бросить якорь в Варне и собрать сведения, которые могли быть на этом конце мира о том, что находится дальше. Хотя жители города обычно отказываются разговаривать с чужаками, присутствие леди Джелит может развязать если не языки, то мысли. У Варна есть свои корабли. Вернее, рыбацкие лодки, предназначенные для плавания по прибрежным мелким водам. Горожане никогда не выходят в море так далеко, чтобы потерять из виду берег.

Глава шестая

Корабли салкаров прихватили с собой груз из Эсткарпа. Зная, что пользуется спросом в Варне, моряки привезли хорошую древесину, которую ценят за цвет и запах. Длинные срезы ароматной сосны и красного дерева, более тонкие стволы желтого дерева, твердого, как сталь. Когда его отполируют, оно начинает блестеть, как металл. И еще немного дерева других пород, которые мне не знакомы, потому что растут они на далеких холмах.
Вокруг Варна деревьев нет, на берегах моря есть лишь кустарник, колючий и густой. Обычно люди и животные его избегают.
Жители Варна, в отличие от других народов, никогда не уходили далеко в глубь суши; вообще они держатся поблизости от единственного города, центра своей цивилизации. Их население почти не увеличивается. Некоторые семейства или небольшие кланы покидают безопасную, окруженную каменными стенами крепость, чтобы возделывать поля на равнине и присматривать за стадами похожих на овец животных, которые меньше тех, что известны в Высоком Холлаке, но имеют длинную шерсть. Из этой шерсти на ткацких станках производят ткань, которая отталкивает воду. Салкары покупают эту ткань себе на плащи, хотя жители Варна обычно продают ее неохотно.
Я хорошо знала процедуру входа в гавань, но никогда не видела, чтобы ее выполняли так тщательно. У Сигмуна на корабле не было пророчицы. Ее место заняла высокая девушка с очень прямой спиной — из корабельного клана. Девушка была почти подростком. Когда мы приблизились к берегу, она встала на носу «Морского бродяги». Почти все паруса спустили, оставив только те, что давали возможность медленно двигаться. Во время длительного входа в гавань мужчина и женщина у руля выполняли указания девушки. Никаких рифов не было видно, но осторожность и неторопливость моряков свидетельствовали, что вход в гавань перегорожен какими-то препятствиями.
По обе стороны гавани возвышались большие утесы. Сигмун указал Кемоку на прорези вверху этих естественных стен. Он считал, что там установлены какие-то средства защиты, если городу будут угрожать со стороны моря. Дважды указания девушки приводили нас близко к стене, как раз под такими прорезями.
На нашей мачте висел торговый флаг салкаров. Тем не менее на палубе стояли фальконеры, готовые в случае необходимости защитить рулевых. Один из них выпустил свою птицу, она поднялась в воздух выше холмов и держалась над нами, чтобы вовремя заметить любые враждебные действия. Все это прекрасно показывает, с какой настороженностью относятся салкары к неразговорчивым жителям Варна: они продолжают так вести себя, несмотря на то, что те никогда не проявляли враждебности.
Вслед за нами шел «Бегущий по волнам». Впервые мы оказались так близко, что можно было разглядеть палубу второго корабля. Там на носу стоял мужчина, и корабль еще только входил в извилистый проход, когда мы уже были в открытой гавани.
Гавань по форме напоминала чашу, окруженную утесами, кроме того места, куда мы причаливали. Здесь природные стены уступали место открытому пространству, и на нем, как драгоценность в оправе, красовался сам город. Он протянулся между утесами с севера на юг.
В заливе стояли корабли, у двух причалов несколько рыбачьих судов, в основном одномачтовых. Их паруса казались яркими пятнами, потому что были выкрашены в красный, желтый, зеленый и другие цвета. Впрочем, сейчас паруса свернуты и не казались такими яркими.
Здания самого города тоже напоминали паруса. Хотя краски здесь не такие сочные. Весь город похож на гигантское полотно художника, потому что дома на одном уровне были одного цвета, на другом — другого, и кажется, что весь город у залива полосатый. Начинались эти полоски с голубизны, светлее морской, потом появлялись зеленый, фиолетовый, винно-красный, розовый и так далее до золотого и светло-желтого цветов.
Я слышала, что Варн не похож на другие города, где бывали салкары, но от этих красок захватывало дыхание, особенно у того, кто привык к древним, вечно серым камням. И не только здания были раскрашены по-разному. Над ними висели разноцветные флаги и развевались на ветру.
«Морской бродяга» встал на якорь недалеко от причалов. Сигмун исчез в своей каюте, но вскоре вышел в кольчуге и с крылатым шлемом на сгибе руки. Он уже дал нам инструкции, которые прочел в корабельных записях. Мы не должны выходить на берег без приглашения, которого, возможно, придется ждать долго. Жители Варна подчиняются только своим обычаям и ни для кого не делают исключений.
Недалеко от нас бросил якорь «Бегущий по волнам». Мы видели, как на нем сначала тоже приспустили торговый флаг и снова подняли, но уже с белой лентой. На причалах были люди, но они не задерживались и даже не смотрели в нашу сторону. Очевидно, тут вырабатывалось терпение. Я уже начала думать, что мы будем делать, если нас никогда не заметят, как на причале появилась группа людей. Эти люди сели в лодку, и искусные гребцы быстро повели ее к нам.
В отличие от многоцветья города, находящиеся в лодке были одеты одинаково — в серебристо-серое платье. И у них были необычные головные уборы: к центральному конусу прикреплялся шарф, которым закрывалось почти все лицо.
Вначале мне показалось, что у них такая же обветренная кожа, как у салкаров. Но потом я увидела, что она у них просто темная. У всех, кроме одного, небольшая бородка, а глаза необыкновенно большие и тоже темные. Вокруг глаз искусственные черные полосы, уходящие к вискам. От этого глаза кажутся еще больше. Мне всегда казалось, что салкары высокие люди, но у этих словно пружины вставлены в худых телах. Один за другим они поднимались по трапу, который приказал спустить Сигмун. И когда оказались на палубе, выяснилось, что самый маленький из четверых поднявшихся на полголовы выше капитана.
Они не смотрели по сторонам, их глаза были устремлены только на Сигмуна и его первого помощника. Перед ними они выстроились в линию, абсолютно ровную, словно отмеренную по какой-то черте.
Несомненно, между ними были отличия. Однако при первой встрече все казались одинаковыми, словно это сделано нарочно. Как манекены, которых продают на ярмарках в Высоком Холлаке на празднике урожая.
Капитан Сигмун и его помощник приветствовали варнцев поднятой рукой ладонью вверх — универсальным знаком мира. Однако те никак не ответили. Один из них заговорил. Он пользовался ломаным торговым языком, который разработали салкары для общения с другими народами.
— Корабль пришел — зачем?
Сигмун указал на наш флаг, который развевался на резком ветру.
— Торговать, — капитан был так же краток, как жители города.
Теперь они не мигая разглядывали нас. Мне показалось, что они смотрели не на салкаров, а на тех из нас, кто не входил в экипаж. Кемок последовал примеру Сигмуна и надел кольчугу, на руке у него шлем. Облегающая одежда Орсии покрыта свободным, без пояса, плащом светло-голубого цвета. Эта чешуйчатая одежда почти такого же цвета, она виднеется, когда ветер распахивает плащ. Я не переодевалась и выглядела довольно бледно, но я всегда так хожу. Мой тощий кошелек позволяет заботиться лишь о прочности одежды, а не о ее красоте. Волосы у меня подрезаны коротко, на уровне плеч, и хотя кольчуги на мне не было, на поясе в ножнах висел нож.
— Кто? — Предводитель варнцев указал на нас. Возможно, разглядывали нас и с любопытством, но в его голосе не было тепла, и выражение лица не изменилось.
— Лорд Кемок, леди Орсия и… Дестри, — представил нас Сигмун, по-прежнему немногословно.
Посланцы стояли молча и неподвижно, только говоривший вытянул руку. На ладони у него лежал предмет, похожий на круглый камень. На первый взгляд, он того же серебристо-серого цвета, что и их одежда. Но вот он начал менять цвет и одновременно засветился, слегка окрасив ладонь. Камень стал голубым, и постепенно голубизна усиливалась.
Рука с камнем слегка повернулась. Теперь камень был нацелен на Кемока. Синева чуть поблекла, но не исчезла совсем. Вторым поворотом камень был нацелен на Орсию. По поверхности камня пробежала рябь, как по ручью, текущему по каменистому дну. Наконец камень оказался передо мной. Вначале цвет поблек еще больше, чем у Кемока, но сразу же вернулся, стал ярким, и свечение напоминало огонь лампы.
Одновременно мой амулет под одеждой стал теплым, потом горячим, он обжигал кожу, и мне пришлось вытащить его наружу. Камень приобрел цвет меда, своим золотым пламенем отвечая на голубизну камня.
Человек из Варна явно удивился, как и все, кто пришел с ним. Я видела, как бесстрастное выражение покинуло их лица, равнодушие сменилось изумлением. Предводитель произнес несколько слов — то ли заклинание, то ли приветствие. Потом сжал ладонь и убрал свой камень. Передо мной он склонил голову, и этот жест повторили остальные трое. Потом, к моему удивлению, указал на меня и произнес одно слово:
— Торговать?
Он хочет мой амулет? Или меня? Мне хотелось послать ищущую мысль, но я боялась: если этот народ в меньшей степени наделен даром, он может воспринять такое вторжение неодобрительно, и мы все окажемся в опасности.
Я предоставила право отвечать капитану Сигмуну: сейчас он у нас главный. Как только варнцы спрятали камень, мой амулет стал быстро гаснуть. Я не собиралась расставаться с ним: для меня он надежное оружие против Тьмы, гарантия того, что кем бы ни был мой отец, он не принадлежал злу.
— Спроси у нее.
Капитан искусно передал мне право принимать решение. Предводитель варнцев колебался: он как будто ожидал, что Сигмун может распоряжаться всем. Однако послушно и выжидающе взглянул на меня.
В ответ я подчеркнуто спрятала амулет на груди. Потом заговорила, старательно подбирая слова на торговом языке, который изучила во время плаваний:
— Только для меня — Сила.
Я не могла сказать, означает ли это слово здесь то же, что на севере. Никто не ссылается на Силу, если у него нет возможности в случае необходимости подтвердить свои слова. Может, и здесь слышали о волшебницах, хотя у самого Совета не было сведений о Варне. Примут ли меня за волшебницу? Чего в таком случае от меня ожидают? Это может быть гибелью для всех нас. Но я должна настоять на том, что амулет останется у меня, он не продается. Сила приходит по решению того, кто не состоит из плоти и крови. И для тех, к кому она пришла, становится тяжким бременем, а иногда большим облегчением. Я не могу расстаться с амулетом, не должна расставаться. К счастью, я не чувствовала прикосновений ищущей мысли. И в то же время поняла, что они приняли мое решение и не будут спорить. Напротив, все, как один, поклонились мне, приложив руку вначале к ленте на лбу, потом к губам и наконец к груди. Это приветствие привело меня в смущение.
Потом Предводитель снова взглянул на Сигмуна.
— Торговать, — повторил он, и на этот раз слово прозвучало наполовину приказом, наполовину обещанием. Отвернувшись от капитана и снова посмотрев на меня, он добавил:
— К Высокой Асбракас… — на этот раз не приказ, а приглашение, но такое, которое должно быть принято.
Еще до отплытия мы разговаривали о Варне. Салкары считали его самым южным городом, и мы решили узнать там все, что можно, относительно тайны, которую мы пытались разгадать. Знают ли жители Варна о брошенных кораблях? Есть ли у них сведения об извержениях вулканов и других странных событиях в море? Ясно, что я не должна отказываться от приглашения.
— Я приду… — согласилась я.
Орсия схватила меня за рукав.
— Не одна!
Я посмотрела на нее и на Кемока. Он хмурился, глядя на говорящего. Имею ли я право рисковать жизнью других людей? Может быть, говоря «торговать», варнец имел в виду не мой амулет, а меня?
— Она права, — это Кемок. — Они нас проверили, и я считаю, мы испытание выдержали. У них весь город, они не станут возражать против троих.
Поэтому я, указала на Орсию и Кемока и заявила:
— Я пойду с ними.
Варнец не стал отказывать. Кемок обратился к Сигмуну:
— Сообщи моему отцу о нашем решении.
Капитан по очереди осмотрел нас. Взгляд его, обращенный ко мне, был холоден, как ледяное северное море. Он кивнул и отошел в сторону, но было ясно, что делает это неохотно. Варнцы расступились, и мы первыми спустились в лодку. Они за нами.
Весла поднимались и опускались, и наше маленькое судно почти со скоростью стрелы помчалось к причалу, от которого отошло. Мы приближались к берегу, и радуга города все выше и выше поднималась над нами. Теперь стало хорошо видно, что город построен не на ровной площадке, а на ярусах, похожих на ступени гигантской лестницы. Мы причалили и прошли вдоль гавани к широкой мостовой, которая отделяла первый ряд зданий от моря.
Не только красками отличался этот город. Вблизи мы увидели, что все двери и окна домов окружены широкой полосой сложной резьбы. У основания резьбы стебли, но на них растут не цветы, а круглые диски, покрытые знаками. Возможно, это руны.
Улиц, какие есть, например, в Эсе, тут не было. Вместо них довольно крутые пандусы, с площадками возле каждого здания. Пока мы шли по городу, никто из жителей не останавливался, чтобы взглянуть на нас, даже не поворачивал головы. Встречались нам одни мужчины. Как будто мы оказались в Гнезде фальконеров, куда не смеет ступить нога женщины.
Все окна домов по пути были завешены. Но я заметила, как одна из занавесок дернулась, словно изнутри кто-то смотрел на незнакомцев.
Мы устали, поднявшись на верхний уровень: трудно было идти по крутым рампам после многих дней в море. Здесь располагались здания, втрое больше тех, что находились внизу, и их стены блестели словно из расплавленного золота.
За площадкой на верху рампы располагались два самых больших здания. Нас повели к левому. Еще одна лестница с широкими ступенями привела нас на огражденное колоннами пространство. На них та же сложная резьба, которую мы видели внизу. Может, еще сложнее, если такое возможно. Между колоннами открытый проход без ворот и стражи.
Предводитель отряда, который привел нас сюда, посторонился и жестом показал, что дальше мы пойдем без сопровождения. И вот мы неторопливо поднялись по лестнице, продолжая оглядываться.
Я не почувствовала предупреждения, которое бывало в северных землях, где издавна ведут борьбу Свет и Тьма. Никаких зловонных испарений, которые свидетельствовали бы о близости Тьмы.
Мне очень хотелось отправить ищущую мысль. Но вот мы остановились перед входом. Нас освещало яркое солнце, но впереди света не было. Вероятно, там висел какой-нибудь занавес, однако и его не заметно. Для уверенности я снова достала амулет. Он, как и на корабле, когда ему противостоял камень варнца, засветился.
Потом — от неожиданности я споткнулась и едва не упала — прозвучал короткий резкий звук. Я слышала звуки малых гонгов, которыми пользуются пророчицы салкаров, призывая попутный ветер, когда корабль слишком долго находится в штиле. Но этот звук намного превосходил их, он собрал в едином могучем выбросе как бы множество таких гонгов.
Кемок стоял плечом к плечу с Орсией. В ответ на этот звук, который должен был нарушить тишину во всем городе, он положил руку на рукоять меча. Руки крогианки задвигались, словно образуя волны на поверхности воды. Мы не переглядывались, но я чувствовала, что сейчас мы едины. Трое, в один ряд, подошли к просторному входу.
Внутри действительно темно, но перед нами не занавес, который можно развести руками, а скорее вода, в которую нужно нырнуть. Она поглотила нас, и мы вслепую двинулись дальше.
Но не сделали и четырех шагов, как вышли из темноты так же легко, как вступили в нее.
Тут светло, хотя и не так, как снаружи, на солнце. Скорее похоже не на солнце, а на луну, вокруг столбы радужного освещения. Мы стояли в огромном зале, а вокруг размещались изделия из стекла, которые сделали Варн знаменитым с тех пор, как первый салкарский корабль привез образцы этих работ на север.
В стенах ниши, и в каждой — какое-нибудь чудо, в котором отражаются все цвета города. Вдобавок вдоль стен столбы, увитые растениями с такими нежными и тонкими листьями и цветами, что кажется они могут рассыпаться даже от нашего дыхания. Я подумала, что здесь представлено все лучшее, что создали мастера Варна.
В дальнем конце зала нечто отличалось от всего остального. Оно привлекло нас, и мы торопливо пошли туда. Но вот мы остановились и, думаю, все удивленно воскликнули.
Перед нами был трон, с высокой спинкой, из сине-зеленого стекла, прозрачного, несмотря на свой насыщенный цвет. На нем сидела фигура, закутанная в такие же ленты, что образуют головные уборы варнцев. Эти мягкие ленты серебристо-серого цвета, они не скрывают очертаний фигуры. Очевидно, это женщина, но ее голова и лицо закрыты, и это действовало интригующе.
Только ее руки оставались свободными, они были прижаты к груди. В ладонях у этой фигуры камень, в несколько раз больше того, что был использован для нашей проверки на корабле. Вначале камень был хрустально прозрачным, потом в нем заволновались краски, словно это сосуд, полный воды, и вода откликается на какое-то колебание.

Глава седьмая

Во время своих странствований я видела немало статуй, которые могли представлять в глазах забытых народов Силу. Но эта статуя, хоть закутанная и скрытая от посторонних глаз, создавала впечатление не сотворенной руками, а живого существа, пойманного и связанного. Конечно, она не могла быть живой, эта женщина, у которой видны только руки, чуть зеленоватые, наверное, отражая цвет трона. Живое существо не может оставаться таким неподвижным, словно оно вырезано из камня.
Нам не объяснили, зачем привели к этой богине, древней правительнице или кому-то еще. Я взглянула на своих спутников: губы Кемока шевелились, хотя я не услышала ни звука. Я не стала устанавливать мысленный контакт, но он мог призывать какую-то Силу, с которой познакомился в Эскоре. Орсия продолжала двигать руками, подражая водному потоку.
А что касается меня — мой ограниченный дар не давал возможности узнать, перед чем мы стоим. Ни предвидение, ни дальновидение не могли помочь. Однако я снова достала амулет Ганноры, и в его середине вспыхнул огонь. А в большом камне, который держала фигура на троне, цвета стали ярче и завертелись быстрее.
Я словно держала в руках одну из древних ламп из города Эс, так теперь светился мой амулет. И ему отвечал блеск камня на ладонях закутанной фигуры.
Снова в воздухе разнесся звон гигантского гонга — от этого мощного звука звенело в ушах. Поверхность необычного камня увеличивалась, или мы попали под влияние какого-то колдовства. Из центра камня вырвался луч, он дрожал, поднимался и опускался, как вода в фонтане. Все выше и выше, вот он уже на уровне лица скрытой женщины. Луч продолжал подниматься, расширяясь при этом, он уже напоминал колонны зала.
И вдруг он прыгнул.
На мгновение луч коснулся Кемока, перескочил на крогианку и тут же устремился ко мне. Но в нем не было опасности, скорее это приветствие. Словно кто-то, надолго оторванный от дома, теперь радостно стоял перед его входом.
От луча отделилось сине-зеленое огненное щупальце и на мгновение коснулось моего амулета. Я ощутила в нем какое-то движение. Дар Ганноры не хотел уходить от меня, скорее он просто приветствовал нечто родственное. Мой камень словно превратился в губы, которые пьют жидкость, не только новую для них, но и обещающую насыщение.
А у меня в сознании возникла картина. Не потому, что я ее вызвала, а потому, что меня превратили в сосуд, вмещающий некую Силу. Большую часть увиденного я не могла понять, потому что это были цветные волны, вьющиеся, заплетающиеся и освобождающиеся вновь. Но я поняла, что это подлинный Свет, хотя и другого вида, который в нашем мире был одинок и теперь нашел что-то, близкое себе.
Фонтан света продолжал подниматься. Мы закинули головы, наблюдая за ним. Вокруг словно улыбалось стеклянное очарование зала.
И вдруг…
Все исчезло. Как пламя задувает ветер, так погас фонтан. Но если амулет Ганноры при пробуждении светился золотым светом, теперь к нему добавились зеленые и голубые оттенки. И от него передалось мне ощущение, которое я не могла бы выразить словами. Вначале я ощутила скованность, тень страха. Я слишком невежественна: испытанное слишком чуждо, чтобы найти во мне отклик. И телом, и мысленно я отшатнулась. На мгновение мне захотелось повернуться и убежать из этого странного места, сорвав амулет с шеи и оставив его у этой молчаливой фигуры, отказаться от того, что она может дать мне.
В третий раз прозвучал гонг. На этот раз его сопровождало гулкое эхо, которое должно было разнестись по всему Варну. Камень на ладонях сидящей стал бесцветным, даже отражение трона теперь его не окрашивало.
Стекло вокруг нас темнело, тускнело. Но происходило еще и следующее. Ленты, скрывающие фигуру на троне, распускались или становились совсем прозрачными. Тело, которое под покровами не было видно, только что казалось крепким и молодым. А теперь оно сморщилось словно его коснулась старость, раньше не имеющая сюда доступа.
Руки опустились на колени, хотя камень не выпустили. Голова низко склонилась, так что подбородок упирался в грудь.
Что случилось? Я была смущена и озадачена. Сделав два шага вперед, я оказалась так близко к сидящей фигуре, что могла прикоснуться к ней. Должно быть, она сейчас рассыплется и превратится в ничто? И нас троих накажут за уничтожение святыни Варна?
Я крепко сжала амулет и наклонила голову, снимая цепочку. Потом, руководствуясь каким-то мне самой непонятным порывом, протянула его, так что дар Ганноры коснулся камня.
И тут же поняла, что этот неосознанный жест был не только желателен, но и необходим, что, возможно, это последнее испытание, которому нас подвергли.
При соприкосновении амулета и камня вспыхнул яркий голубой огонь. Он устремился в камень, оживил его. И теперь первоначальный его цвет переплетался с урожайным золотом Ганноры. И когда я отошла, камень продолжал жить, хотя и изменился, в то время как амулет ничего не потерял. Я ожидала, что закутанная фигура тоже изменится, но этого не произошло. Фигура продолжала оставаться неподвижной, голова ее наклонена, руки сложены на коленях. Невидящие глаза устремлены на камень.
Неизвестно откуда поднялся легкий ветерок, растрепал мои короткие волосы, потянул за локоны Орсию. С ним прилетел запах растений богатого и зрелого лета. Такой запах я ощущала в святилище Ганноры; здесь он был даже богаче и насыщенней. Но вот он исчез, словно освободив от чар, которые окутали нас с того момента, как мы вошли в этот варнский храм.
Мы повернулись и направились между колоннами обратно. Я оглянулась. Сидящая на троне продолжала держать камень, в котором светились цвета амулета.
Выйдя из этого храма, места Силы, мы увидели, что наш эскорт увеличился. На ступенях дворца стоял лорд Саймон, со шлемом в руке; пальцы его касались рукояти меча. Рядом с ним леди Джелит в кольчуге и в костюме для верховой езды, волосы ее покрыты серебряной сеткой, как принято у волшебниц. С ними было много варнцев. Мне показалось, что и на ярусах города стало намного больше людей.
Я не спрятала амулет на груди, а продолжала держать его перед собой, как та, на троне, держала камень. На этот раз краски амулета не поблекли, они быстро менялись, бились о поверхность камня, точно хотели вырваться наружу. Я услышала вокруг гул голосов. Стоящие поспешно расступились, и перед нами оказалась фигура в длинном платье с капюшоном, закутанная, как та, в храме.
Фигура подняла руки, рукава откинулись и обнажили длинные узкие ладони, такие же, как те, что держали камень. Я сообразила, что перед нами живая женщина.
— Трижды благословенная, — услышала я в сознании приветствие. — Сила призывает Силу. Свет к свету, как Тьма может отбрасывать тени. Мир еще не завоеван, но уже положено начало…
— Доброе начало для Варна, — я постаралась мыслить отчетливо. — Но это сделано не мной, а благодаря этому. — Я чуть подняла амулет, повернула его в пальцах, чтобы все могли увидеть в нем свет.
— Мы все только слуги Великих. — Руки на фоне синего цвета плаща двигались, словно в благословении. — Посаженное растение не может расти, не может жить, если не получает питания и ухода. Мы долго жили без того, что ты принесла нам.
Она сложила руки и склонила голову в капюшоне, приветствуя меня, как члена Совета. Но я чувствовала себя неловко. Приветствовала бы она нас так, если бы знала, что сделал наш приход с сидящей в храме?
— Всему свое время, — она словно отвечала на мои мысли. — Страж отдал свою жизнь делу. Не мы одни ощущаем усталость.
Мы спустились по лестничному пролету. Жители Варна, кроме женщины в плаще, отступили.
Леди Джелит смотрела на амулет. Она начертила в воздухе знак. Линии его сверкнули синевой, как на троне в храме. Мы все увидели знак. Потом леди Джелит посмотрела на меня.
— Это тяжкая ноша, — голос ее звучал встревоженно, как будто произошло что-то плохое.
— У каждого действия есть свои последствия, — ответила я вслух. Но в то же время я понимала, хотя и не могла объяснить происходящего, что амулет с Каждым шагом становится все тяжелее.
Женщина в плаще протянула руки, как будто хотела согреть их у огня. Но не коснулась амулета, а снова обратилась к нам.
— В торговле нужно что-то предлагать взамен. Чего вы хотите от Варна? — Она сделала жест, словно предлагая нам весь радужный город.

Предыдущая страница 5 Следующая страница


Бури победы 6

Я была тронута и ответила без всякого принуждения:
— Нам нужны новости с юга.
Руки ее застыли, и мне показалось, что я ощутила встревоженность, колебание. Но со стороны своих я почувствовала одобрение.
Потом женщина в капюшоне кивнула. Она сделала другой жест — на этот раз явно приглашение следовать за собой — и пошла направо, к зданию рядом с храмом, в котором мы побывали.
В здание вела массивная дверь, которая похоже была сделана из множества слоев толстого стекла, пронизанного серебристым светом. При нашем приближении дверь открылась, хотя нас никто не встречал. Мы снова увидели зал с колоннами, украшения из того же туманного стекла, перевитого серебристым сиянием, похожим на свет полнолуния. Света было достаточно, чтобы увидеть круг стульев с высокими спинками в самом центре зала.
Женщина в капюшоне села и знаком пригласила нас тоже сесть. Из глубины зала показались три варнца, очень похожие на остальных, но с камнями, подобными жемчужинам, на высоких головных уборах. Варнцы сели лицом к закутанной женщине. И, как обычно, обратили к нам бесстрастные лица.
Как только мы сели, голова под капюшоном слегка повернулась к леди Джелит, длинные пальцы снова принялись чертить в воздухе. Женщина изобразила три знака, и средний я узнала, хотя у меня нет подготовки волшебницы. Этот знак появился на двери святилища Ганноры. Волшебницы, гордящиеся своей Силой, никогда не обращаются к Вечно Кормящей. Она из другого времени. Это время, даже после открытия Эскора и познания Арвона, волшебницы отказывались признавать. За бесчисленные годы они ушли слишком далеко.
Но леди Джелит, которую больше не сдерживали их предрассудки, ответила таким же знаком. Я удивилась: мне всегда казалось, что правление Ганноры распространяется на Дейл и Арвон, его лишь немного знают в Эскоре и в Эсткарпе.
— У нас голод, — обратилась к нашему сознанию женщина в капюшоне. — Нас преследуют беды. Мы ждали знака. Второй год нет дождей, и на полях все погибает. Мы обращались к Великой. Но облегчения не наступило. Если бы не дары моря, Варн погиб бы и мы превратились в пыль.
— Откуда приходят беды — с востока?
Видимо, и правда, что на юге Эскор выходит к морю? В этой земле хватает «бед».
— На востоке нет ничего, кроме гор. Нет, угроза находится на юге. Было много знаков и предзнаменований Тени. Мы видели злые сны. Сны эти приходили все чаще, каждую ночь, и нам пришлось отправлять в Место Света тех, кого они особенно тревожили, чтобы они жили там, недоступные Тени. Морская пища, которая поддерживает нас, иногда исчезает, лодки возвращаются с пустыми сетями или со странными чудовищами, которые приносят смерть своими когтями и зубами.
Те, кто в поисках пищи осмеливался заплывать дальше, видели огонь, поднимающийся из моря. Но ведь все знают, что вода и огонь не могут жить вместе, они вечно воюют друг с другом. Давно уже в наш залив не приходят торговые корабли. Шесть месяцев назад рыбацкая лодка Зиззара Кена встретила большой корабль. Он шел на всех парусах, но на корабле не было ни одного человека — ни у парусов, ни у руля. Брошенный корабль без экипажа. Зиззар и его люди хотели разгадать загадку, но не смогли подняться на его борт. Ветер угнал корабль. Но пришел он с юга.
— Это был первый такой корабль? — спросила леди Джелит.
Наступило недолгое молчание, потом закутанная женщина ответила:
— В 6783 году от основания Варна было такое же время, и подул ветер с юга, принес с собой жару, которая уничтожила весь урожай. Четыре наших рыбацких лодки погибли, вернулась одна. И ее экипаж клялся перед Ждущей, что все те лодки ушли на юг. Оставшиеся кричали и сигналили, но на них не обращали внимания. И те моряки так и не вернулись. А далеко на фоне темного неба, как будто там началась буря, не достигшая Варна, появился огненный свет.
— И сколько времени прошло с тех пор?
— Сейчас 6810 год от основания. Но на этот раз пришло и зло, которого не было раньше, — сны. А пять или шесть дней назад Зеркало Кеффину Ду, стоящее на страже у южной стены, треснуло. А когда стражник, услышавший сигнал тревоги, попытался снять его, чтобы починить, оно рассыпалось на куски.
Она кивнула одному из варнцев, который неторопливо отошел в глубину зала и исчез в другой двери.
— Что вы ищете на юге? Ваши поля тоже сожжены? Ваши корабли пропадают?
— Наши поля по-прежнему плодородны, — ответила леди Джелит, — но на западе была большая война между Светом и Тьмой, а недавно нам сообщили, что на юге происходит что-то странное, и от этого ждут беды…
Человек, вышедший из зала, вернулся. Он, сгибаясь от тяжести, нес толстую плиту. Положил ее на пол, так чтобы все могли рассмотреть. Плита стеклянная, нижняя поверхность замутненная, верхняя чистая. А между ними…
Я видела чудовищ, которые Тьма насылала на Эскор и Арвон, вернее, их изображения. Но при виде этого ахнула. Не птица, хотя в своей прозрачной тюрьме она лежит, расправив крылья. Но крылья не покрыты перьями, они скорее кожистые. И тело тоже не в перьях и не в шерсти, оно поросло какими-то утолщениями, похожими на корни гигантских волос. Но страшнее всего голова этого существа. Она напоминает дьявольское миниатюрное подобие человеческой головы. Рот слегка раскрыт, губ не видно, видны четыре больших клыка, два вверху, два внизу. Крючковатый нос выпячивается, как клюв.
Хотя существо, видимо, мертво, в его глазах сохранилась жизнь, они смотрят на нас, словно видят добычу. На голове гребень из таких же волос, что на теле, только длиннее.
Рук нет, вместо них кости крыльев, но уродливые ноги опять напоминают человеческие, хотя между ними виднеется хвост.
— Таких прилетела целая стая, — кивком указала на существо женщина в капюшоне. — Их словно принесло сильной бурей с юга, и они напали на птиц в гавани, разрывали их в клочья, так что с неба лилась кровь и падали куски плоти.
Уничтожив всех птиц, они спустились на землю. Они умеют ходить. Затем пришли в Варн, и люди стали умирать, потому что укусы этих чудищ ядовиты. Многие умерли, прежде чем мы сумели, набросив на них сети, перебить их. Мы никуда раньше не видели таких. А вы?
Ответила на этот вопрос я, ответила именем, которое всегда было частью легенды:
— Это Теффан.
— Откуда? — единственное слово лорда Саймона прозвучало приказом.
— Ниоткуда, — вынуждена была признать я. — Из легенды, из рассказов, которыми дети пугают друг друга. Это стражи… Одного мы уже встретили в море. Второго описывают как это существо перед нами, только этот страж должен быть один. Это предания салкаров, очень древние, но их никогда не забывали. И был еще третий страж…
Я снова взглянула на плененное чудовище. Мне опять показалось, что в этих красных глазах теплилась жизнь. Их взгляд сосредоточился на мне, как будто для того, чтобы я никогда не забывала: придет еще время расплаты.

Глава восьмая

Десять дней провели мы в гавани Варна. Трижды разговаривали с закутанной женщиной, чье лицо ни разу так и не увидели, а также с тремя варнцами, которые оказались законодателями города. Тем временем капитаны Сигмун и Харвик выгрузили древесину, и купцы хорошо заплатили за этот редкий для них товар. В обмен мы брали преимущественно продукты, а не драгоценные стеклянные изделия. Сухие изогнутые корни, которые никак не напоминали пищу, салкары размельчали и готовили из них дорожный хлеб. Другой пищи добыть почти не удалось, у варнцев самих ее в этом году не хватало.
Мы получили также трос, тонкий, но очень прочный. Кузнецы города изготовили нам стрелы для игольников и длинные ножи с острыми лезвиями, которыми можно разрубить в воздухе волос. Удвоили и даже утроили запас пресной воды из ручьев в долине. Хотя с юга дули жаркие ветры, недостатка в воде не было. Ее давали родники в окружающих горах.
Мы почти не имели отношения к этой подготовке. Разговаривали с офицерами города и рыбаками, которые по-прежнему выходили в море, чтобы добыть пищу для Варна: Работали над картами, взятыми с кораблей. На южной части этих карт обычно было чистое пространство.
Капитан Сигмун присутствовал на одном таком совещании. Он задал вопрос, удивительный в устах такого превосходного моряка.
— Лорд, как мог корабль в Горме плавать без парусов и весел?
— Он из мира, похожего на мир колдеров. Там машины из металла служат людям…
— Но ведь ты, лорд Саймон, тоже из такого мира. Будут ли машины повиноваться тебе?
— Нет, потому что машины нужно кормить жидкостью, похожей на масло для ламп. Без полных баков такой жидкости корабль не поплывет. А баки в корабле, который привели в Горм, совершенно пусты. Возможно, когда корабль прошел через врата, он еще продолжал двигаться, пока не кончилось топливо. А потом просто дрейфовал, и капитан Харвик случайно наткнулся на него. У нас нет такой возможности, чтобы вернуть его к жизни.
— Значит, он похож на большие наземные машины, которые прислал Ализон в Высокий Холлак. Жители Дейла ничего не могли противопоставить им. Но спустя какое-то время машины останавливались сами и больше не двигались. Так что солдатам Ализона приходилось сражаться как обычно. — Капитан Сигмун кивнул. — Машины колдеров злые. Я считаю, что корабль из Горма нужно отвести в море и затопить. Возможно, в нем есть и другие, скрытые опасности.
И он своими словами, действительно, накликал одну такую беду: вокруг нас все пришло в движение. Два окна распахнулись, ударились о стены, и по полу разлетелись осколки стекла. После второго удара под ногами дрогнул пол. Кемок подхватил свою леди и оттащил ее от стола, а мы торопливо соскочили со стульев. Потолок над нами дрожал, как и пол. Его поверхность растрескалась, и на нас обрушился дождь обломков. Я видела, как согнулась колонна, словно на нее надавили со страшной силой.
У двоих варнцев из порезов на лицах появилась кровь. Стекло, которое всегда было частью их жизни, теперь принесло раны и смерть. Но вот дрожь под ногами затихла, и на мгновение наступила полная тишина. Ее нарушали крики боли, гнева, ужаса. Я пробралась к открытому окну и выглянула вниз.
Слова Сигмуна как будто оживили долго дремавшие изобретения колдеров. Дома рушились, Варн напоминал город после долгой осады. Я взглянула на залив и вскрикнула.
Чья-то рука легла мне на плечо и отодвинула от окна. Мое место занял Сигмун. Он в свою очередь тоже вскрикнул. По заливу шла волна, какую не смог бы поднять самый сильный шторм. Корабли салкаров, стоявшие на ее пути, были обречены.
Волна поднялась выше самой высокой мачты и обрушилась, как молот. Мы ничего не видели, кроме пены и менее крупных волн. А у входа в залив поднималась вторая такая волна…
Море обрушилось и на город, первые два яруса зданий оказались затоплены. Сколько человек погибло? Отступая, волны уносили с собой людей, которые еще несколько секунд назад были живы.
Я думаю, мы все окаменели от ужаса, свидетелями которого стали. Один из варнцев закричал, развел руки и бросился к соседнему окну. Кемок подхватил его и удержал, несмотря на то, что обезумевший человек обрушил на него град ударов.
Сигмун держался за оконную раму, наклонившись вперед. Он всматривался в волну, которая уходила назад в море, прихватив с собой большую часть города.
На месте причала, где мы высадились, теперь были лишь груды обломков. Это разбились стоявшие здесь рыбачьи суда. А носом к причалу стояли два наших корабля. Они словно отыскали друг друга в водном потоке.
Их не относило назад волной, и они не тонули. Мачты лопнули, на их месте остались куски дерева, палубу покрывали паруса. Невероятно, чтобы на кораблях кто-то остался в живых.
Теперь и из города донеслись горестные крики пораженных жителей. Мы спустились к ним, чтобы посмотреть, чем можно помочь. Капитан Сигмун заторопился к «Морскому бродяге», туда, где корабль стоял у заваленного обломками причала.
Природа не желала оставить нас в покое: вскоре последовали два новых толчка. Здания, уже ослабленные, рухнули, по улицам стало опасно ходить. Но те жители Варна, которые не погибли в катастрофе, уже пытались определить размеры разрушений, спасти кого можно и увести их на безопасные равнины за городом.
Мы принялись помогать, чем могли, пытались высвободить пострадавших из-под развалин, звали и искали тех, кто подавал голос в разрушенных зданиях. Толпа разделила нас.
Небо, ясное и голубое до удара стихии, теперь потемнело, с него начала падать серо-коричневая пыль. Постепенно ее стало так много, что она грозила задушить нас. Мы обвязали лица тряпками, смоченными морской водой. Эти маски приходилось постоянно очищать от грязи и снова смачивать. Такие же тряпки висели у нас на поясах; их мы давали уцелевшим, которых находили. Многие жители Варна копались в руинах, пытаясь отыскать друзей и близких.
Больше всех было ранено, погибло и погребено в развалинах женщин, так как они обычно находятся во внутренних помещениях домов, занимаясь хозяйством, и не смогли вовремя выбежать.
Я работала с группой мужчин, двое из которых были одеты в серебристую одежду — признак их высокого положения, теперь покрытую грязью. Головные уборы они разорвали, сделав маски.
Пепел падал все гуще. Там, где его коснулись волны, он превращался в прочную массу, и ее приходилось раскалывать лопатами. Но все чаще люди, которых мы откапывали, были уже мертвы.
Конца работе не было видно. Когда стемнело, кто-то принес масляную лампу, и она была нашим единственным освещением. Я так устала, что у меня дрожали руки, когда я помогала относить камни в сторону или копалась в пепле, чтобы отыскать засыпанных. Ногти все обломались, а морская вода, в которую приходилось постоянно окунать маску, жгла царапины и порезы.
Мы работали на первом уровне, непосредственно над морем, когда мне пришлось ухватиться за стену, чтобы не упасть. Едва держась на ногах, я огляделась вокруг и посмотрела вверх: до того все мое внимание было устремлено лишь на то, что находилось передо мной.
Тут и там виднелись огни. Мы работали вблизи причалов. Я посмотрела вниз, на невидимую воду. Оттуда доносился только плеск волн. А чуть подальше еще огоньки. Корабли!
Я не могла поверить, что они еще держатся на воде. Волна должна была раздавить их, как яичную скорлупу. Но огоньки в темноте раскачивались, точно были укреплены на неустойчивых столбах.
— Дестри!
Я вздрогнула. Мысленный призыв прорвал пелену сосредоточенности на том, что мы делали. Словно кто-то схватил меня за руку и поддержал измученное тело.
Я настолько устала, что подумала, будто дар подводит меня. Но призыв прозвучал снова:
— Дестри!
Я узнала голос леди Джелит. Повернулась лицом к раскачивающимся огням над водой, покрытой обломками и мусором, и поморгала глазами, чтобы очистить их от падающего пепла.
Потом, пошатываясь, двинулась в сторону этих качающихся огней. Это один из тех ночных кошмаров, когда ты вынуждена что-то делать, но тело перестает тебе повиноваться. Подойдя к краю причала, где были остатки двух рыбацких судов, я вцепилась в камень и попыталась рассмотреть сквозь пепел, что находится дальше. Из грязной воды прямо передо мной кто-то вышел. Меня схватили за руку и сильно дернули.
— Дестри! — Но на этот раз не леди Джелит, а Орсия. Она хочет, чтобы я пошла с ней.
У меня не было сил сопротивляться, и потому я вошла в воду. Я боялась удариться о какой-нибудь кусок дерева, но рука девушки крепко взялась за воротник моего платья и потащила меня вперед. Поверхность воды покрывал густой слой пепла, мы плыли словно в кастрюле с супом. Орсия взяла мою руку и положила ее на ступеньку веревочной лестницы. Хоть лестница тоже была в скользкой грязи, я сумела подняться. Меня подхватили сильные руки и втащили на усыпанную пеплом палубу.
Передо мной неожиданно появилась бутылка, я взяла ее дрожащей рукой и глотнула кислого вина, с помощью которого салкары восстанавливают свои силы. Это вино настаивалось на целебных травах.
Больше я ничего не помнила.
… Огни исчезли. Я лежала на палубе корабля.
Меня повелительно призывали, и я не могла не подчиниться. Тело мое стремилось к отдыху, но для отдыха еще не настало время. И тут в окутавшем меня тумане, я почувствовала, что мое тело исчезло. Я лечу к свету, более яркому, чем тот, что видела в храме со стеклянными чудесами. Это настоящий огонь, столбом стоящий в воздухе.
Свет позволил мне разглядеть, что находится у основания этого огненного столба. Расплавленная густая лава, увенчанная пламенем, текла медленно и неизбежно попадала в воду, становясь все более тусклой. От этой встречи образовывались облака пара, плотные, словно грозовые тучи.
Из воды поднимались темные скалы. С одной из них, напоминающей пилу, еще стекала вода. На этом островке огненной короны не было. Мне показалось, что я вижу на его склонах какие-то морские существа. Они корчились в предсмертных муках. Но я не была в этом уверена.
Важно не то, что я видела, а то, что чувствовала. Использование Силы. Это не природная катастрофа, это проявление разума, который призвал Силу, послал в мир волны, такие же, как те, что обрушились на Варн. Силу призвали сюда, чтобы все уничтожить. Мне приходилось видеть лорку, чудовище с севера, пожирающее людей. Пойманное в сеть, оно часто умудрялось освободиться и набрасывалось на людей, пытающихся защититься от него.
Здесь будто была поймана сама Сила. Ее энергия устремилась наружу, изменяя окружающее. Так некогда объединенные силы волшебниц Эсткарпа повернули южные горы, чтобы спасти свою страну от вторжения.
Сила стала почти существом, обладающим собственной личностью и целью. Я опасалась прикоснуться к ней, проследив ее источник. И была уверена, что она может погасить меня, как человек гасит свечу.
Но то, что вызвало меня и продолжало притягивать, не позволяло останавливаться. Мое дальновидение устремилось вперед, мимо вулкана, который поднимался над морем, дальше, за огненный столб.
А дальше была темнота. И к ней устремился мой дар. Я продвигалась вперед. Вернее продвигалось мое зрение. Даже тут отраженный в воде огонь позволял видеть утесы, поднимающиеся из парящей воды. Они выглядели обнаженными, словно только что возникли.
Я пролетела над ними, заметив, что верхушки утесов находятся высоко над морем. Впереди показалась, яркая точка, красная, как затухающий уголь в очаге. Именно из этой точки выплескивалась могучая, борющаяся Сила.
Но я по-прежнему не решалась испытать ее, даже использовать дальновидение, чтобы заглянуть вперед. Слишком мощная эта Сила, не боявшаяся, что ее обнаружат. Но что-то в ней все большей больше изумляло меня. Я много раз и раньше ощущала присутствие Силы, замечала следы ее даже в тех людях, которые сами не подозревали об этом. Но у нее всегда были пределы. Никто из тех, кого я знала, о ком слышала, не смог бы так использовать свой дар, так стремиться к власти… Потому что удар энергии не преследовал цели переделать весь этот мир. Нет, разрушения были только побочным результатом другой цели. Поток энергии нарушал известные законы природы.
Да, у всего этого есть цель, но достигнута она лишь частично. То, что произошло в море на пути этой Силы, лишь последствия ее применения. Не погружаясь в этот поток, а слегка прикасаясь к нему, я решилась использовать свое дальновидение. Я знала теперь, что близка к источнику.
Источник появился так неожиданно, что я пролетела мимо и пришлось возвращаться. Очень темно, света почти нет; внизу мертвая чернота, как дыра, ведущая в абсолютную пустоту. Дальновидение совсем не то же самое, что реальное зрение. Я видела-чувствовала, что подо мной какое-то сооружение, находящееся на скале, как мрачный всепожирающий дух Тьмы.
Только это — и ничего больше. Я повисла над ним, стараясь уловить какое-нибудь излучение, понять, что это такое, разгадать загадку гигантского потока энергии. Ничего, кроме самой энергии. Но я знаю, что это невозможно. Каждый даже намек на дар — а это не просто намек — должен иметь свой источник.
Я старалась быть очень осторожной и не приближалась слишком близко, чтобы не стать участником этой грандиозной битвы. Сила моего сопротивления возрастала, я пыталась собраться для возвращения.
Цель — «Морской бродяга»? Но он мог погибнуть в волнах. Личность? Леди Джелит! Как я доверилась Орсии в воде, так сейчас доверилась той, что была когда-то волшебницей и обладает неизмеримо большим даром, чем я. И вместо того чтобы всматриваться в темное пятно на утесе, я представила в сознании леди Джелит.
В меня устремился мощный поток Силы. Я словно стояла под фонтаном бьющей Силы, по-своему такой же могучей, как та, что обрушилась на Варн. Но меня не потянуло назад, как я хотела. Я оставалась на месте. Потом пришел второй нацеленный поток, третий, четвертый. Я поняла, что вся наша группа объединилась, что я только острие копья, нацеленного вперед, на то, что стремилось овладеть нашим миром.
Мы напали как один. Я почувствовала себя беспомощной птицей, сорванной с места могучим ураганом, брошенной в бурю, с которой не могла справиться. Я пыталась удержаться на одном месте, застыть. И каким-то образом это удалось.
Я приближалась к утесу, устремилась к земле. Мрачная высота передо мной. Сила… энергия… и еще… жизнь?
Какой бы опытной ни была волшебница или пророчица, она не может затеряться там, куда приводит ее дар, утратить существование в другом месте. Здесь ничего не было — вернее, так мне показалось вначале. Но потом я уловила — вспышки, так быстро возникающие и исчезающие, что они напоминали искры от костра. Да, это подлинная жизнь. И Сила обладает жизнью. И Сила эта так же ужасна, как армия колдеров. Это отрицание всего, чему учит Жизнь.
Я не чувствовала здесь раньше присутствия Тьмы. Сила казалась нейтральной, не от Света и не от Тьмы, как буря, причины которой мы не понимаем, которая за пределами нашего познания. Но то, что в ней поймано, покорено, подчинено воле, так что больше само собой не владеет, — это, несомненно, от Тьмы. Каким коварным и извращенным должен быть мозг, создавший это…
Именно ужас помог мне уйти, оттащил меня от этой темной пустоты. Я открыла глаза и увидела лицо Джелит. Она смотрела на меня, и на ее лице тоже было выражение ужаса. Потом надо мной показалась чья-то рука — я не видела, чья именно, потому что лежала головой у кого-то на коленях, — рука вытирала мне лицо. Пахло морем и землей, травами, просушенными после созревания на солнце. Я глубоко вдохнула воздух. Я была рада, что вернулась, что не затерялась, не осталась там, в темноте, вместе с другими, беспомощными жертвами Тьмы.

Глава девятая

«Морской бродяга» выдержал яростное нападение моря лучше «Летящего в Бурю». Тот тоже держался на воде, но с трудом. В живых осталось меньше половины отплывших из Эсткарпа. Погибли все члены экипажа, оказавшиеся в момент удара волны на палубе, как и те, кто в это время находился на причале. Погиб и капитан Харвик, а Сигмун уцелел. Когда черная ночь сменилась серым днем (солнца мы так и не увидели, все еще падал густой пепел), мы установили, что «Летящий в бурю» больше не сможет выйти в море. Части его корпуса можно было использовать для ремонта «Морского бродяги», и экипаж согласился с этим.
Больше всего моряков беспокоило, что на обоих кораблях были сломаны мачты. Выходить в море без них безумие. К тому же в Варне нет леса, который можно было бы использовать для мачт. На тех складах города, которые уцелели, не нашлось ничего подходящего.
На втором ярусе города лежали три рыбацких судна. Сигмун и старший из уцелевших офицеров «Летящего в бурю» ходили вокруг них, когда наш маленький отряд направлялся в верхнюю часть города. Леди Джелит потребовала сообщить Сидящей жрице все, что я узнала во время своего полета в дальновидении. Нам предстояло иметь дело с могучим врагом. Он способен сотрясти саму землю, воду и воздух. И, возможно, мы пережили лишь предвестник грядущего нападения.
Из-за пределов города возвращались его жители. Они рассказывали о том, что большая река, дававшая воду долине, изменила свое русло. Там, где она на некотором удалении от Варна уходила в расселину в скалах, раскололся утес и теперь река течет прямо в море. Дежурный фальконер в сопровождении горожан отправился туда. Он выпустил свою птицу, чтобы узнать, что находится впереди. Птица сообщила, что река теперь впадает в море в нескольких лигах от Варнского залива. Но дальнейшие исследования не проводились. Пока вода им не угрожала, жители Варна были спокойны. Группа горожан вместе с коротконогими и длинношерстными животными столкнулась с летающими чудовищами на верхних пастбищах и едва уцелела. Чудища яростно набросились на них. Животные, благодаря своей густой шерсти, оказались защищены от нападения лучше людей. Вскоре им предстояла стрижка.
Двух пастухов, серьезно раненых, в шоке принесли товарищи. Им старались помочь, но приходилось с трудом удерживать их в городе, так как они рвались назад. А товарищи говорили, что еще труднее было в самом начале: раненые сразу пытались уйти на юг.
Мы совещались с закутанной женщиной и двумя городскими старейшинами. Меня попросили подробно рассказать о своем дальновидении. И потом сразу задали вопрос:
— Это существо, которое ты почувствовала, оно достаточно сильно, чтобы нанести новый удар?
— Не знаю. И я не смогла узнать, почему оно напало.
Один из городских советников холодно взглянул на меня.
— Вы ищете это существо из моря, верно? — Легким жестом он указал на нашу группу. В отличие от других горожан, он свободно говорил на торговом языке. — Мы и раньше слышали разные истории о стражах, о которых рассказывают на ваших кораблях. Возможно, именно вы привлекли внимание этого существа к нам, и теперь мы должны ждать нового удара! Чем быстрее вы уплывете из Варна, тем лучше для нас! — голос его звучал враждебно, он был так же холоден, как и взгляд.
В наступившей после этого заявления тишине послышался новый голос. Впервые заговорила женщина в капюшоне. Не знаю, почему она предпочла обычную речь. Может быть, не хотела близкого контакта с нами, согласившись с советником.
— Ты клянешься в истинности рассказанного своим даром? — начала она, и я кивнула.
Я немного поспала после использования дальновидения, но силы ко мне еще не вернулись полностью. Я сознательно раскрыла сознание. Если захочет, она теперь может свободно проникнуть в него и убедиться, что в моем рассказе нет обмана.
— Один страж встретился вам на севере, еще до того, как вы вошли в воды Варна, — неторопливо продолжала она. — Так что если это был разведчик или вестник, о вашем появлении уже известно. И именно оно могло послужить причиной для того, чтобы обрушиться на нас.
Когда она замолчала, леди Джелит возразила:
— Но эти летающие существа были посланы к вам не после нашего прихода, а намного раньше, еще до того, как мы вышли из гавани Эса.
Женщина в капюшоне не ответила на это прямо. Она явно собирала свидетельства против нас.
— Я слышала, что один из ваших капитанов нашел корабль, неизвестный в нашем мире, и отвел его в Эс. Может, он лишил Силу ее добычи. Вы об этом подумали?
— Были и другие такие корабли. И салкарские корабли без экипажей тоже находили в прошлом. Именно поэтому мы приплыли на юг. Ты считаешь, что и они — добыча врага, отнятая у него? Разве вы не теряли свои рыбацкие суда?
Наступила напряженная тишина. Один из советников зашевелился в кресле, словно ему стало трудно сидеть. А может, просто потому, что он сидел рядом с лордом Саймоном и время от времени бросал на него взгляды, видимо спрашивая себя, зачем тот пришел на встречу.
— Мы теряли и суда, и рыбаков, — признала женщина в капюшоне. Ее закутанная голова чуть повернулась в моем направлении, а я подумала, как она видит сквозь все эти складки. — Ты говорила о захваченных этой Силой. Что это значит? Ты звала их по именам, и они отвечали тебе?
Я покачала головой.
— Да, там внутри были искры жизни. Но я не решалась сосредоточиться на них. — Я воспользовалась сравнением ее народа, чтобы она и советники лучше поняли меня. — Похоже на большую сеть, полную бьющейся рыбы. Эту рыбу быстро вытягивает забросивший сеть.
Снова голова в капюшоне чуть повернулась, теперь она обращалась к леди Джелит.
— Эта дальновидящая говорит, что вы все присоединились к ней в ее поиске. А что думаешь ты об этих «искрах жизни», пойманных в сеть врага?
— Они были там; — Руки леди Джелит шевельнулись, в их движениях был какой-то смысл, хотя я не могла понять его.
Из длинных рукавов показались руки закутанной. Она прижала пальцы к груди, затем неожиданным отвергающим жестом развела руки ладонями вперед.
— Ты взываешь к тому, чего я не знаю, волшебница. Я не твоя сестра по заклинаниям! Мы разной крови, очень разной. Я думаю, что вы действительно не желали нам зла, когда бросили якорь в нашем заливе. Но легко поверить в то, что именно из-за вас обрушилась эта страшная катастрофа. Да, мы теряли рыбаков и видели другое зло, как эти летающие чудовища, и это, согласно записям, происходило и раньше. Но никогда не платили мы такую цену, как в этот раз. Для вас будет лучше, если вы как можно скорее покинете Варн…
Лорд Саймон прервал ее, без своей обычной вежливости. Так он говорил бы с другим воином, сообщившим о приближении опасности.
— Наши корабли не могут выйти в море. «Летящий в бурю» вообще никогда не сможет поднять паруса. А в этой местности нет материалов, которые позволили бы отремонтировать «Морского бродягу». Как мы можем уйти? Люди не ходят по волнам, а дороги через горы нет…

Предыдущая страница 6 Следующая страница


7 Андре Нортон, Полин М. Гриффин

Снова повернулась голова в капюшоне, на этот раз она была устремлена к одному из советников, который все это время молчал. Тот откашлялся, словно горло его было забито пылью, упавшей с неба. Руки его лежали на коленях, и я заметила, что они сжаты в кулаки. Он как бы готовился к отражению нападения.
— Есть корабль… — он глотнул и замолчал.
Все изумленно молчали, потом Кемок слегка наклонился в кресле и спросил:
— Какой корабль? Рыбацкое судно? Где?
— О нем сообщила птица, которая служит вашим воинам. Там, где открылось новое устье реки.
— Разбитый корабль… — начал лорд Саймон.
— Нет, не разбитый. Он в хорошем состоянии…
— Нам не говорили об этом! — резко прервал его лорд Саймон. — Это ваш корабль?
— Нет! — с таким же жаром ответил советник. — И на его борту кто-то есть. Так сообщила ваша птица.
— Это ваше средство передвижения, — быстро подхватила закутанная.
— Салкарский корабль? — леди Джелит задала этот вопрос не варнцам, а мне, и я поняла, что должна снова пуститься в поиск.
Я закрыла глаза и попыталась представить себе «Морского бродягу» как образец того, что мне предстоит отыскать. И послала вперед свою усталую мысль, как купец нехотя вытаскивает из раковины жемчужину. Снова почувствовала болезненную тошноту, которая всегда охватывает меня, когда я слишком напрягаю свой дар. Туманная картина в сознании становилась отчетливей. Я действительно смотрю сверху на корабль. У него две мачты, и к их реям еще цепляются остатки парусов. Но между этим кораблем и кораблями салкаров есть какое-то отличие. Этот меньше, но не рыбацкое судно. Корабль слегка покачивался на спокойной волне, от больших волн в бушующем море его отделяет риф. Если не считать потерянных парусов, корабль кажется невредимым.
Сокол предположил, что на борту кто-то есть. Я никого не увидела на палубе. Больше того, на ней был полный беспорядок. На том месте, где должны находиться шлюпки, свисали только тросы.
Я осторожно поискала жизнь. Вероятно, внизу есть раненые. Они остались, когда экипаж покинул корабль на шлюпках.
Жизнь — да! Но в тот же момент, как я уловила слабый поток жизненной энергии, я поняла, что это не человек. И не морской или воздушный житель. Скорее животное, привыкшее к существованию рядом с человеком. Это животное проголодалось и теперь охотится на другое животное, поменьше и более дикое, на свою обычную добычу и привычного врага. Я попыталась отыскать эту вторую искорку и тут же отпрянула, встретив необыкновенную свирепость. Таких животных несколько, они тоже голодны и теперь сами стерегут того, кто на них охотится, надеются превратить охотника в пищу для своих пустых желудков (впрочем, мысли их настолько чужды, что я едва сумела прикоснуться к ним).
Я заставила себя оторваться от предстоящего боя, подняться над самим кораблем, отметить ориентиры вокруг, чтобы потом легче было найти это место.
— Островная шхуна… — от поиска меня оторвал голос лорда Саймона, и я поняла, что и на этот раз они все присоединились ко мне и увидели корабль.
— Ты его знаешь? — спросил советник, который хотел, чтобы мы побыстрее убрались из Варна.
— Я такие видел… в другом месте.
— Значит это часть того, что вы ищете? — быстро вставила женщина в капюшоне. — Займитесь им! — Это был не вопрос, скорее утверждение, почти приказ.
Когда мы рассказали капитану Сигмуну об этой находке, он оживился. Ему удалось раздобыть рыбацкое судно, которое не прикончили волны. Но оно было в плохом состоянии, и приходилось постоянно откачивать воду, чтобы оно держалось на плаву. К тому же на этом судне не поместится много людей. Поэтому нам пришлось разделиться.
Большая часть уцелевших фальконеров во главе с лордом Саймоном и леди Джелит пошла сушей. Вместе с десятком салкаров они должны были пройти по внутренней долине к вновь образовавшемуся руслу реки, нашедшей выход в море. По описанию сокола, корабль находился в небольшом заливе рядом с рекой и не мог выйти в открытое море.
Кемок, Орсия и я отправлялись на перегруженном рыбацком судне вдоль берега к этому же месту. Но сразу мы не могли отплыть: предстояло отремонтировать рыбацкую лодку и пополнить запасы продовольствия.
Двадцать салкаров во главе с первым помощником Саймотом с «Летящего в бурю» остались в Варне, чтобы залечить раны, сломанные кости, ушибы и порезы от осколков стекла. К нашему удивлению, правители города, которые так хотели избавиться от нас, не возражали против того, чтобы мы оставили раненых. Мне кажется, они считали, что для них главное избавиться от нас пятерых, обладающих даром.
Ночью было еще два толчка, но не таких разрушительных, как первый. Только штукатурка обвалилась на поврежденных зданиях. Мы постарались помочь горожанам, пока Сигмун занимался подготовкой к отплытию, и, мне кажется, наша помощь не осталась незамеченной. Тем не менее мы все чувствовали, что жители Варна рады проститься с нами.
Удушливый пепел сменился дождем, который иногда переходил в сплошной ливень. Дождь смыл всю грязь, оставив ее только в укромных уголках, и мы, помня, как совсем недавно задыхались от пепла и пыли, были довольны, хоть и промокли с головы до пят.
Ночь мы провели в зале совета, и там же находились многие горожане. Традиции и обычаи уступили перед катастрофой, и из внутренних помещений, многие из которых были основательно разрушены, появились уцелевшие женщины.
Отплыли мы на третье утро после катастрофы. С нами оставалось только два фальконера в сопровождении своих готовых к разведке соколов. Мне показалось, что на судно, спасенное Сигмуном, набилось слишком много народу. Сам он по праву принял на себя командование нашей группой, и никто с ним не спорил. Все мы, за исключением Орсии, готовы были по очереди сидеть за веслами при выходе из залива. Два моряка на носу судна отталкивали с обеих сторон плавучие обломки.
В заливе было относительно спокойно, но в открытом море приходилось бороться с волнами, чтобы выдерживать курс. К счастью, прежний хозяин судна спас парус, он спустил его до начала катастрофы. Мы подняли его, и гребцы смогли отдохнуть.
Ветер принес с собой запах гнили. Мы увидели, что море покрыто мертвой рыбой, лежавшей брюхом вверх. Безусловно, не все обитатели подводного мира погибли. Потому что иногда в массе мертвых рыб появлялись воронки, и их утаскивало в глубину.
Я внимательно следила за этими воронками. Очень живо в памяти было воспоминание о Скалге. Но если чудовище последовало за нами на юг, будет ли такая еда ему по вкусу и обратится ли оно против нашего суденышка? Если даже «Морской бродяга» сотрясался от его ударов, мы в этой скорлупке не имели никаких шансов на спасение. Но я все же не решалась искать мыслью, чтобы не привлечь ту самую опасность, которой стремлюсь избежать.
Мы плыли на юг, к востоку виднелась стена неровных утесов. Я думаю, что на них остались не только шрамы, нанесенные стихией. Но общие очертания скрывал непрерывный дождь.
Мы постоянно отчерпывали воду, и пресную дождевую, и соленую морскую, проходящую в щели, которые даже салкары не сумели законопатить. Поднялся холодный ветер, который продувал насквозь промокшее платье. Мы дрожали, пытаясь стереть брызги пены и капли дождя со своих лиц.
Над головой серая арка неба, и невозможно по нему определить время. Мы считали, что доберемся до места встречи раньше тех, кто шел по берегу. Но нам дважды приходилось уходить в открытое море, чтобы избежать острых рифов. На одном из этих рифов мы увидели свидетельства того, что он возник недавно: на нем под волнами и дождем виднелось тело сухопутного животного из долины.
Фальконеры, плывшие с нами, внимательно наблюдали за утесами. Птица одного из них отыскала новое русло реки. Вот фальконер достал своего пернатого друга из-под плаща, где укрывал его от дождя, поправил прибор у него на лапке и жестом охотника бросил птицу в воздух. Сокол сделал круг над судном, поднялся высоко в небо и полетел вперед, в сторону утесов. Нам снова пришлось повернуть от берега, чтобы избежать встречи с рифом.
Вода здесь была мутной. Я увидела какую-то спутанную массу, возможно, сорванный с берега куст. Много всякого мусора плавало в воде. Течение от берега затрудняло движение по курсу. Но тут я услышала крик Сигмуна и увидела, как он куда-то показывает.
Из тумана показались голые мачты корабля. Судно слегка дергалось вперед и назад, очевидно, не очень прочно стояло на якоре. Никакой ошибки быть не могло: именно этот корабль я видела в своем поиске.
Сигмун направил к нему наш корабль. Те салкары, которые не были заняты на работах, собрались на палубе, оживленно разговаривали разглядывая корабль. Я увидела обломанные реи. Да и главная мачта гораздо короче, чем должна быть. Тем не менее в целом корабль не очень пострадал от бури, которая привела нас сюда.
С привычным мастерством — в этом с салкарами не сравнится никто в мире — моряки поставили наше судно рядом с брошенным кораблем, и одна из женщин тут же перепрыгнула на его палубу и принялась расхаживать по ней.
Но спустя мгновение пронзительно закричала и стала от чего-то отбиваться.

Глава десятая

Еще двое — мужчина и женщина, оба с длинными волосами, — присоединились к ней, выхватив ножи. Я увидела много маленьких существ, выбравшихся из укрытий, где они молча поджидали в засаде добычу. Без сомнения они живые и, как и чудовище из глубин моря, излучали острый голод.
Ближайший фальконер бросил на палубу плащ, освобождая руки, и прыгнул, приняв участие в битве. Остальным не потребовалось много времени, чтобы присоединиться к нему.
Существа, которые прыгали на людей, кусали и оставляли кровавые шрамы, были не морскими обитателями. Они покрыты шерстью, с длинными голыми хвостами. В раскрытых пастях множество острых зубов. И издавали они отчаянный писк.
Ножи и мечи фальконеров врубались в обезумевшую стаю, резали и отбрасывали изрубленные туловища в массу нападающих. И раненые, и мертвые тут же становились жертвами своих отвратительных соплеменников, пожиравших и тех, и других.
Мы очистили палубу, сбросили последние злобные существа в море. Орсия настояла на том, чтобы укусы и порезы тут же обработать средствами, которые у нее оказались в запасе: укусы таких существ вполне могут быть ядовитыми. А от первых жертв остались только обглоданные кости.
Я поискала мысленно жизнь. Кемок делал то же самое. Больше не чувствовалось такого свирепого злобного голода. Но на борту все же была жизнь. Я повернулась, положила руку на ближайшую мачту и послала мысленный призыв, вложив в него спокойствие и уверенность.
Над головой послышались звуки, похожие на вопль. На свернутом парусе показалось маленькое существо. Оно вдвое превышало по размерам тех, которых мы убили, но я знала, что это не спасло бы его. Это и был охотник, которого я обнаружила первого.
Оно повернулось и принялось спускаться по мачте, впиваясь в древесину острыми и крепкими когтями. Мы окружили мачту, чтобы разглядеть еще одного морского путешественника.
Я видела как-то снежного кота высокогорий, удивительно грациозное и красивое животное. Этот зверек очень похож на него, но втрое меньше. Я узнала в нем животное, которое встречается в Высоком Холлаке и Арвоне. Известно, что в старину они (это были кошки) высоко ценились обладающими даром.
Его шерсть черного цвета, как краска для глаз у женщин из портов Карстена. Но когда зверек спрыгнул наконец на палубу, все увидели у него на груди белый треугольник. Несколько мгновений животное разглядывало всех, пока не увидело меня. И тут испустило негромкий вопль, в котором легко было распознать призыв о помощи. Как и та орда, от которой мы очистили палубу, зверек был голоден.
Я опустилась на колено на окровавленной палубе и протянула руку. Кошка медленно приблизилась и понюхала мои пальцы. Я терялась в догадках, как она оказалась на борту этого незнакомого корабля.
Достав из кармана на поясе сушеную рыбу, которая служит жителям Варна дорожной пищей, и разломав ее на мелкие кусочки, я положила их перед кошкой. И та сразу принялась за еду, очевидно, не считая нас опасными.
Капитан Сигмун не обращал на кошку внимания; он направился вначале в капитанскую рубку, потом в трюм. Фэльконеры с обнаженными мечами и еще два моряка последовали за ним. Я осталась на месте и достала вторую рыбу.
Дождь прекратился. В воздухе еще стоял туман, но уже видны выступавшие в море утесы, защитившие корабль. Видна была и коричневая полоса — место впадения реки в море.
Орсия склонилась рядом со мной, глядя на кошку.
— Такие были известны Древним, — проговорила она, — это настоящая кошка. Только маленькая. Лорд Саймон говорит, что в его мире они тоже известны.
Кошка съела последний кусок рыбы, даже провела языком по палубе, где она лежала, и теперь сидела, облизывая лапу и водя ею по подбородку и голове. Она явно умывалась после еды. Я впервые видела такое существо, и оно очаровало меня. Умывшись, кошка зевнула, показав впечатляющий набор зубов, в том числе по две пары клыков сверху и снизу. Глаза у нее желтые, почти цвета золота. Не мигая, она продолжала смотреть на нас, словно ждала вопросов.
Я попыталась послать мысль. Голод больше не чувствовался, кошка просто проявляла любопытство. Но волна ее мысли гораздо выше, чем та, к которой я привыкла, и мне трудно было установить контакт. Я попыталась задать пробный вопрос:
— Кто ты?
Сначала вместо ответа я встретила только продолжительный взгляд. Потом в сознании у меня появилась смутная картина кошки, сцепившейся в схватке с другим животным, которое я не смогла узнать.
— Воин? — предположила я.
Сцена битвы не тускнела.
— Боец? Убийца?
— Черный боец? — присоединилась ко мне Орсия. — Могучий убийца?
Кошка раскрыла пасть и зашипела. Очевидно, не считала нас достаточно разумными, чтобы отвечать ясно. Во всем ее поведении теперь отчетливо ощущалось презрение. Картина исчезла, ее сменила другая сцена, в которой наша черная находка стояла гордо, а перед ней присели, прижимаясь к земле, несколько других животных ее племени, явно в уважении и страхе.
— Повелитель? — спросила я.
Но подходящее слово нашла Орсия, главным образом потому что в Эскоре у людей есть союзники-животные, и у каждого вида этих животных есть предводитель, с которым люди время от времени совещаются.
— Вождь?
В ответ кошка издала хриплый гортанный звук. Сделала шаг, другой и уткнулась головой в протянутую руку. Орсия коснулась пальцами головы животного, провела по гладкой шерсти за ушами.
— Вождь! — повторила я, на этот раз вслух. Кошка подошла ко мне, чтобы я проявила то же внимание, что и Орсия.
Мы еще продолжали наше знакомство, когда вернулись те, кто отправился исследовать корабль. В каютах сохранились следы недавнего пребывания людей, как и на том незнакомом корабле, который привели в Горм.
У Кемока под мышкой был свиток карт, а Сигмун и члены его экипажа осматривали паруса. В отличие от того корабля, однако, свисавшие с борта тросы свидетельствовали, что шлюпки были спущены.
Орсия спустилась за борт по такому тросу и сообщила, что корабль действительно стоит на якоре. По всей вероятности, корабль тащил за собой якорь, пока он не застрял меж двух скал под водой, и якорная цепь вслед за волнами то натягивалась, то провисала.
Поиски прояснили и кое-что другое. На борту достаточно пищи. Некоторые контейнеры раскрыты, а содержимое их давно стало добычей голодной стаи, встретившей нас. Однако в металлических контейнерах сохранились галеты, а в стеклянных сосудах видны были консервированные фрукты. Были также жестянки с консервами, но наклейки с них сорваны, а на самих банках виднелись следы зубов. Мы вскрыли несколько банок ножами и обнаружили в них овощи, фрукты и напитки.
Мы были достаточно опытными путниками, чтобы не съесть все это богатство за один раз, тем не менее съели достаточно, чтобы забыть вкус варнской сухой рыбы. Добавка к рациону очень нас обрадовала.
По-прежнему не было видно отряда, шедшего по берегу, и мы решили ждать на корабле, а не искать места для лагеря у основания утесов. Сигмун распорядился, чтобы зажгли две лампы. Их свет с берега должны заметить.
Затем мы основательно обыскали брошенный корабль. В каютах нашлась одежда — странного покрова рубашки, напоминающие лоскутные одеяла, которые делают женщины на фермах. Были и одеяла, но запечатанные в гладкий водонепроницаемый материал, чтобы уберечь их от сырости. Все найденное тщательно осмотрели и отложили для дальнейшего обсуждения.
Карты, привлекшие внимание Кемока, оказались незнакомы салкарам, которые тоже ознакомились с ними. Но Кемок указал на некоторые особенности, напоминающие те, что найдены на картах корабля в Горме, и Сигмун согласился с ним. Кошка спокойно наблюдала за тем, как мы осматривали каюты. Орсия сидела на палубе, скрестив ноги, и в неярком свете лампы разглядывала длинную полоску мягкого материала с узором из раковин. Раковины не нарисованы и не пришиты к ткани, они словно составляли ее часть.
Кемок смотрел на нее с улыбкой на губах. В это время из темноты появился Вождь. Он сел рядом со мной и замурлыкал, когда я погладила его по голове. Повинуясь порыву, я попыталась установить с ним контакт. Знает ли он, куда исчез экипаж? Что заставило моряков сесть в шлюпки, оставив неповрежденный и гораздо более безопасный вид транспорта?
Вначале мне показалось, что установить связь не удалось, но потом — мурлыканье кошки не стихало — я уловила неясную картину.
… Несомненно, это часть той палубы, на которой мы сидим сейчас. На краю поля зрения мелькают какие-то темные фигуры. Кто-то, как Орсия, сидит перед кошкой, так что хорошо ей виден. Точнее, видна, потому что это, без сомнений, женщина с распущенными волосами, которыми играет ветер. И цвет волос я такой никогда не встречала, он не желтый, как у салкаров, а ярко-рыжий. Глаза у этой женщины необыкновенные, огромные и черные без зрачков, как бы бездонные. Она подняла руку и сняла эти темные круги, передвинула их на лоб, как маску. И под ними оказались обычные глаза.
Женщина взяла в руки тот самый кусок ткани, которым играет Орсия, и перевязала им волосы…
Я открыла глаза, протянула руку и схватила конец шарфа. Орсия, должно быть, по моему выражению догадалась, что я делаю что-то очень важное, потому что выпустила шарф.
… Я снова увидела ту другую женщину. Но еще что-то — может быть, исходящее от полоски ткани, которую я держала. Неожиданно я ощутила принуждение. Женщина, за которой я наблюдала, вскочила на ноги. Беззаботное и веселое ощущение счастья, которое я почувствовала в ней до этого, исчезло. Я видела, как раскрылся ее рот в крике.
Мимо нее пробегали люди. Опустилась тьма, хотя я знала, что это не естественная темнота, а что-то иное. Женщина шагнула вперед, пошатнулась, вытянув руки, как будто их схватил кто-то невидимый. Махнула головой, шарф соскользнул с ее головы, эти странные огромные глаза тоже упали. Женщина повернулась, она сопротивлялась. Ее страх перед неизвестным хлестнул и меня, как бичом.
Рядом с ней оказался мужчина, он крепко держал ее за плечи. В его глазах я видела страх и тревогу за нее. То, чем одержима женщина, его еще не трогало. Женщина высвободила руку и ударила мужчину по лицу, красные ногти оставили глубокие царапины на его щеке. Появился второй мужчина, вдвоем они схватили женщину, пытаясь успокоить ее. Но только то, что у нее внутри, это…
Я мгновенно разорвала контакт. Он мог послужить мостом между одержимой и мной. Эта женщина обладала даром, хотя не была обучена, и сама о нем даже не подозревала, но именно этот дар открыл дорогу тому, что пленило ее. Мужчины, схватив ее, потащили к проходу между каютами.
Неожиданно то, что захватило женщину, оставило ее. Но я знала, что оно узнало все, что хотело, нашло инструмент, через который могло действовать.
Если это действительно произошло на борту чуждого корабля, то же самое может произойти и с нами. И в первую очередь нападению подвергнутся те, кто обладает даром. Этого нужно опасаться.
Я взглянула на Кемока и Орсию и поняла, что увиденное мною хотя бы отчасти сообщилось и им. Я плотно скатала шарф с узором из раковин. Многое может послужить ключом и призвать то, что захватит нас. Если шарф относится к числу таких предметов, его нужно спрятать, чтобы он не причинил вреда.
— Дай сюда… — Кемок протянул руку к шарфу. Он держал сверток так осторожно, словно тот вот-вот вспыхнет. Оглядевшись, он завернул шарф в одну из карт, которые принес для изучения. Может, эти карты в свою очередь помогут нам заглянуть в прошлое, понять, что произошло на корабле?
Но я не собиралась предлагать это. Пусть подобное решение подождет до появления леди Джелит. Я могу видеть, но то, чем могу защититься от неизвестного, подобно соломинке по сравнению с защитой настоящей волшебницы.
Уже миновал полдень, когда сокол — наши глаза на берегу — сообщил, что пеший отряд приближается к морю. Мы посовещались, стоит ли оставаться на борту и перевезти сюда отряд или всем оставить корабль, на котором явно произошло нечто сверхъестественное, и разбить лагерь на берегу.
Единственное неудобство второго варианта заключалось в том, что прилив уже залил берег и коснулся оснований утесов, и на берегу не было удобного места для лагеря.
Потом мы увидели движущиеся фигуры, но не на уровне моря, а выше, в самих утесах, словно они шли по тропе, которая невидна с моря. Салкары на рыбацкой лодке, на которой мы сюда приплыли, сделали два рейса к берегу, оба раза возвращаясь переполненными) и вот весь наш отряд снова собрался, на этот раз на неизвестном корабле.
Стало тесно, но все равно это лучше, чем рыбацкая лодка или утесы. У нас есть продовольствие, есть несколько ламп. Впрочем, Сигмун вскоре приказал погасить их, чтобы сберечь масло.
И снова лорд Саймон узнал карты. Хотя этот корабль совсем не такой, как тот, что остался в Горме, он тоже из его мира. Лорд Саймон объяснил, что на корабле, кроме парусов, есть двигатель, и корабль может идти даже против ветра. Он тщательно осмотрел каюты и место, где находился руль.
Ко мне подошла леди Джелит. Я сидела в углу на палубе, но не одна. Рядом со мной свернулся кот, Вождь, голову он положил мне на колени.
— Ты искала…
— Но потом поняла, что этот безрассудный поиск может привлечь ко мне внимание, — ответила я.
Она села напротив меня, как будто мы собирались колдовать, а между нами чаша для гадания. Дождевые облака разошлись, ушли на север. Взошла луна и залила все ярким светом. У всего есть двойники — один светлый, другой темный. Луна служит женской магии, известной наделенным даром. Но существуют две луны, и одна из них может быть безжалостной. Я чувствовала, что эта луна именно такая. Даже свет ее может быть жестоким.
Серебряная дорожка легла по воде к нашему новому кораблю, напоминая коготь, готовый схватить нас. Мне стало холодно, будто подул ледяной ветер. И хотя моя рука лежала на мягкой и теплой шерсти, а напротив сидела женщина, гораздо больше искушенная в делах Силы, я почувствовала крайнее одиночество. Наверное, та, которую я увидела в другом месте и времени, кого постигла судьба, которой я не понимала, потянулась сюда, к знакомым предметам.
Даже голоса теснившихся на переполненном людьми корабле доносились словно издалека и теряли всякий смысл. Ощущение одиночества усиливалось. Дыхание стало учащенным, как будто меня заключили между толстыми стеклами, куда не проникал воздух.
— Дестри!
Мое имя прозвучало очень слабо. Но колено леди Джелит совсем рядом, оно задевает меня. Я увидела в полумраке какое-то движение. Резко покачнулась, но леди Джелит удержала меня, ухватив за одежду.
Свет, не бледное лунное сияние, а теплый желтый свет, словно от восходящего солнца. Свет и тепло распространялись от амулета и разрывали окутавшую меня пелену, которая продолжает сгущаться. Я ахнула, набрала полные легкие воздуха и снова вернулась в собственное время и пространство.
Лицо леди Джелит освещалось сиянием, исходившим от ее рук, которые она держала у меня под подбородком. Я поняла, что она действительно извлекла у меня из-под одежды амулет Ганноры. Лунный свет смог оживить его, хотя амулет живет солнечным светом. На этот раз действовала другая луна, луна света, а не призрачное освещение, способное пробудить только мертвых.
Меня удивили собственные мысли. Эта странная отчужденность была мне непривычна, раньше я ее никогда не испытывала. Может, я на самом деле унесла из своего поиска часть того ужаса, что свел с ума женщину на корабле?
Я обнаружила, что рассказываю обо всем, что со мной случилось, и леди Джелит слушает очень внимательно.
— Больше не нужно!
Я кивнула, понимая, о чем она просит. Мне больше не нужно применять свой дар, не зная, чем обладают стражи. Но у меня был вопрос:
— Что вызвало безумие?
— Милорд рассказал, что в его мире не ценят дар. К тому, кто рожден с ним, относятся недоверчиво. В его мире не владеют подготовкой, не умеют тренировать дар, способствовать его правильному применению. Можно считать, что в женщине, которую ты видела, дремал дар. Может быть, она сама о нем совершенно не подозревала. Потом к ней потянулись…
— Откуда? И как?
— И почему? — добавила она свой вопрос к двум заданным мной. — Мы, сегодняшние, не понимаем действия врат. Мы считаем, что их установили посвященные, которые были искателями знаний. Жители Эскора, которые ближе всего к старым обычаям, рассказывают о войнах и сражениях, о том, что были призваны в этот мир странные существа. Посвященные открывали эти врата и уходили в них для исследований. Но врата, однажды открытые, навсегда остаются западней.
Милорд говорил, что в его мире происходили необъяснимые исчезновения. У них есть район моря, о котором рассказывали легенды. Там исчезали корабли. Его соплеменники умели летать в воздухе — в специальных кораблях, и эти корабли тоже исчезали, и никто не мог их потом найти.
Там вполне могли быть врата. Никакое другое объяснение не удовлетворит все известные нам факты. Но если там такие врата, которые способны проглотить целый корабль, значит воздвигли их могучие Силы. Колдеры обнаружили их и прошли через врата, и не в одиночку, как произошло с Саймоном и некоторыми другими, а целой армией в движущихся крепостях, способных снести стены вражеской крепости или города.
Мы видели, как море обрушилось на Варн. Именно так в прошлом нападали машины колдеров.
— Может, перед нами снова колдеры? — Я почти успокоилась: зло, которое знаешь, одолеть легче.
— Саймон считает, что нет. Потому что в его мире и в его время никаких колдеров не было. То, что мы ищем, совсем иное. Но нельзя сомневаться в его силе. Я думаю, женщина, которую ты видела, ощутила ее и очень испугалась. Возможно, впервые соприкоснулась с тем, что лежит за вратами, к которым приближался корабль.
— А что стало с ней, с теми, кто плыл на корабле?
Леди Джелит одной рукой начертила в воздухе защитный знак.
— Этого мы не знаем — пока.
Вождь встал и просунул между нами голову. Глаза его светились в ночи. Я испытывала искушение вторично установить с ним контакт, но чувствовала, что этого делать не следует.

Глава одиннадцатая

Предыдущая страница 7 Следующая страница


Бури победы 8

В конце концов, который в то же время стал и началом нашего похода на юг, мы поплыли не на одном корабле и не на двух — у нас образовался пестрый флот. Было очевидно, что «Морской бродяга», который, несмотря на отсутствие мачты, держался на плаву, не может отправиться в далекое плавание. Но варнцы дали нам за еще более поврежденный «Летящий в бурю» пять рыбацких суденышек. Одно из них капитан Сигмун, который теперь командовал всем салкарским флотом, отправил на север за подмогой в ремонте «Морского бродяги». Судно должно было также передать просьбу Варна об оказании ему помощи.
Я думаю, горожане могли бы даже напасть на нас, если бы не их пророчица, женщина с закутанным лицом. Она пригласила нас пятерых присутствовать на собрании горожан. И на этом собрании убедила, что если за бедами Варна скрывается не случайное природное явление, а какая-то сознательная Сила, то следует быстрее выяснить причины нападения на Варн. Необходимо как можно больше узнать о противнике, прежде чем предпринимать какие-либо меры.
Леди Джелит сама начала поиск и связалась в видении с леди Лойз. Хотя у леди Кориса не было собственного дара, она очень долго жила вместе с Джелит, и между ними установилась связь, которую можно использовать в случае крайней необходимости.
Так мы обрели уверенность, что известие о том, что произошло с нами, достигло Эсткарпа. Но немедленной помощи все же ожидать не могли. Однако никому не приходило в голову отказаться от намеченной цели.
Салкары обладают прирожденным стремлением к далеким плаваниям. И мысль о том, что опасность, которая погубила многих из них и даже один корабль, может принадлежать Тьме, лишь усиливала их упрямство. В прошлом им не раз приходилось сражаться с превосходящим противником. Иногда это приносило им поражение, как тогда, когда Осберик пожертвовал Салкаркипом, чтобы уничтожить живых мертвецов, посланных колдерами. Я знала: многие из них, вопреки уверениям Трегарта, считают, что снова столкнулись с проявлением зла колдеров.
Сигмун выразил свое отношение к ситуации в следующих словах. Это произошло, когда он договаривался об использовании двух самых больших рыбацких лодок, которые можно было подготовить к далекому морскому плаванию.
— Если это Тьма, — а от происшедшего отдает зловонием Тьмы, — неужели вы оставите ее в покое, чтобы не привлекать внимания к себе? А раньше вы были в безопасности? Вы знаете об исчезновении своих рыбаков. Вы видели ярость моря и другие проявления стихии. Тьма обладает такими силами, которые могут потрясти весь мир. Сама по себе Сила не добрая и не злая, все зависит от того, кто и как ее использует. Волшебницы Эсткарпа повернули свои горы — и при этом погибли сами. Вы считаете это меньшим бедствием, чем то, что мы испытали здесь?
Один из советников что-то пробормотал о волшебницах, и Сигмун быстро подхватил:
— Не Эсткарп вызвал огонь из моря и обрушил на вас все несчастья. Но вот что я вам скажу: если врата существуют, а, кажется, они действительно существуют, они вполне могут принести новые несчастья Варну. Неужели вы считаете, что это не случится снова и снова? Мы знаем, что на юге происходит что-то нехорошее, вы и сами рассказывали об этом. Именно это мы и ищем. Я слышал, вы говорили, что беды последовали сюда за нами, как будто мы разведчики Тьмы.
Он замолчал, оглядывая собравшихся по очереди, словно бросал им вызов.
— Очень хорошо, — продолжал он, так и не услышав ответа. — Неужели вы не предпочтете идти навстречу опасности, чтобы не дать злу забрасывать свои сети сюда?
И вот у нас образовался флот из четырех рыбацких судов (считая и то, на котором мы плыли к брошенному кораблю). Сам этот корабль тщательно осмотрели и отремонтировали. Вдобавок к парусу у него было устройство для движения, подобное кораблю из Горма. Лорд Саймон, осмотрев его, объяснил, что, должно быть, корабль двигался не под парусами, а с помощью этой машины, пока не истратил все питание, и теперь этот двигатель бесполезен. Но на борту оказалось много другого полезного, например, компасы, которые помогали прокладывать курс, продовольствие и тому подобное.
Нашли на корабле и записи. Ими занялся Кемок, а лорд Саймон время от времени объяснял ему прочитанное. Карты вызывали зависть у Сигмуна: они во всех отношениях превосходили известные ему. Но на них были незнакомые земли, и поэтому пользоваться ими они не могли.
Я не пыталась снова «читать». Сама леди Джелит внимательно приглядывала за пророчицей с «Летящего в бурю», женщиной средних лет, которая смотрела на меня горячим гневным взглядом, когда сталкивалась со мной. Я знала, что она может вызвать на корабле раздражение ко мне, которое сделает мое положение опасным, но она боится леди Джелит и не станет противиться бывшей волшебнице, которая, как говорят, сохранила в своих руках Силу.
На обратном пути от речного устья в Варн леди Джелит постаралась объяснить мне опасность вмешательства в неизвестное. Но я это и так знала и не возражала ей. Капитан Сигмун тоже считал, что опасно приводить с собой неизвестный корабль в порт. Его присутствие могло еще больше настроить против нас горожан. На кораблях работали салкары, готовя их к плаванию. Их тяжелораненые оставались в Варне, и Сигмун отдал «Летящий в бурю» горожанам, чтобы его корпус использовали для починки рыбацких лодок.
Из-за своего прежнего пребывания в Совете леди Джелит, по-видимому, пользовалась расположением женщины в капюшоне, та пригласила волшебницу поселиться у себя, отвела ей ряд комнат в большом храме, в котором мы стояли перед слепой стражницей Варна. Все остальные жили на найденном корабле и помогали в его восстановлении. Я хорошо знакома с работами на салкарских кораблях и была готова помочь. Но Сигмун попросил нас троих: Кемока, Орсию и меня — очистить каюты внизу, убрать все личные вещи исчезнувшего экипажа и пассажиров.
Вождь был со мной, когда я работала в одной из кают. Он удобно свернулся на койке, скорее похожей на удобную кровать. Я нашла две сумки или мешки, которые, как мне показалось, использовались для переноски вещей, и стала складывать в них одежду и все остальное, что было личным имуществом.
Одежда лишь отдаленно напоминала знакомую мне, она была из необычных материалов. Я с интересом осматривала ее, но старалась прикасаться только руками в перчатках. Я не знала, может ли прикосновение заставить меня снова «увидеть» без предварительной подготовки и очистки сознания. Но решила не рисковать. Когда я заканчивала уборку, обе сумки были заполнены доверху. Пришлось даже обвязать их веревкой. Я собрала не только одежду, но и постельное белье, к которому прикасались чьи-то тела.
Я решила, что закончила с этой каютой, и стояла, осматривая ее в последний раз. Койка пуста, сняты даже небольшие занавеси на иллюминаторе. Я уже собиралась взяться за сумки, когда Вождь издал мяуканье, которое привлекло мое внимание. Он стоял на койке задними лапами, царапая передними стену. Увидев, что я смотрю на него, он дважды ударился головой о стену.
Я наклонилась, разглядывая поверхность стены. Как и повсюду, она была покрыта панелью, но, проведя пальцами по ней, я обнаружила, что соединения здесь глубже, чем в других местах. Но если в стене есть какое-то тайное углубление, оно на то и тайное, чтобы открыть его было непросто. Тем не менее острием ножа я наконец-то открыла маленькую дверцу и увидела небольшое углубление, а в нем две шкатулки, покрытые очень мягким на ощупь материалом.
Продолжая стоять коленями на койке, я ножом осторожно подняла крышки, стараясь не притрагиваться к самим шкатулкам. То, что находилось в этом хранилище, несомненно, очень ценно и тесно связано с владельцем.
Внутри оказалось ожерелье из хрупких золотых цветов с листьями из мелких зеленых камней. Камни блестели и переливались, хотя в каюте не очень светло. Между двумя цветками помещена подвеска — извилистый золотой стебель, на нем зеленые листья и единственный крупный цветок — не из золота, как остальные, а из сине-зеленого камня.
Мне приходилось видеть украшения, которые надевали хозяйки крепостей в Высоком Холлаке, древние наследственные сокровища, которые чрезвычайно ценят высокородные Древние, даже драгоценности, найденные в руинах Пустыни Арвона. Но никогда ничего подобного я не видела. Во второй шкатулке оказался браслет — я так решила, потому что для ожерелья он слишком короткий, — кольцо и еще два одинаковых предмета. Судя по тому, что в них были крючки, я решила, что они предназначены для мочек ушей.
Действительно сокровище, и я наклонилась, разглядывая его. Я знала, что ждет вещи, которые мы собрали в каютах. Их упрячут как можно глубже в какую-нибудь расселину в утесах, чтобы до нас не добралось зло, постигшее владельцев этих вещей. Но погубить это — все во мне запротестовало.
Сколько себя помню, я всегда носила грубую одежду, обноски более процветающих и везучих салкаров. А те немногие новые вещи, которые я покупала, были самыми дешевыми, какие только можно найти. Мне всегда приходилось экономить, чтобы покупать еду и делать ее небольшой запас до тех пор, пока не повезет и я снова не найду работу. Салкары по той или иной причине давали мне место на своих кораблях, чаще из-за того, что моя история не была известна в порту, где я нанималась. Я работала и на полях у фермеров Высокого Холлака, помогала убирать урожай в Эсткарпе, где из-за войн всегда была потребность в умелых руках и крепких спинах. Я служила в охране торговых караванов, хозяева которых недостаточно богаты, чтобы нанимать воинов без девизов, но которые слышали о высоких воинских качествах салкаров и готовы были довериться женщине: все знают, что салкарские женщины стоят рядом со своими мужчинами в схватках, они даже участвовали в старину в набегах на Карстен и Ализон.
Видела я и добычу пиратов и грабителей кораблей, потерпевших крушение, но никогда ничего подобного представить себе не могла. И закопать это в расщелину скалы…
Я помнила все предупреждения и предостережения и хорошо понимала, что они справедливые, однако в тот момент я не могла даже закрыть шкатулки и спрятать найденное. Невольно рука моя потянулась к кольцу. Оно лежало у меня на ладони и, когда я поднесла его к свету, ответило настоящей радугой огней. Если это приманка, то способна привлечь любой взгляд, вселить в нашедшего непреодолимое желание.
Я зацепила кольцо кончиком пальца и примерила его. Оно было изготовлено словно по моему размеру. Правда, эта красота казалась неуместной на руке, сохранившей шрамы от тяжелой работы, с обломанным ногтями на пальцах.
Я не пыталась посылать мысль. Но она сама нашла меня. Я увидела вместо своей руки другую — красивые длинные пальцы с овальными ногтями, покрашенными в ярко-розовый цвет. Меня переполнило ощущение счастья, как будто рядом та, кто дарит мне все эти сокровища. И между нами возникла прочная связь… В Эсткарпе венчают словами, в Высоком Холлаке чашей и пламенем, салкары — называя родичем. Женщина, носившая это кольцо, была замужем. И не ради обретения сокровищ или высокорожденных родичей. Нет, этот брак связывал любящих людей, и во многих отношениях двое становились едины.
Да, это сокровище, но то, что с ним связано, еще более ценный дар. Я испытала зависть — не к этому золоту и камням, а к тому, что возможно такое счастье.
Никакое облачко не затмевало это счастье. Я видела, как моя рука с кольцом протянулась в воздухе каюты, словно ожидая встречи с более сильной, мужественной и надежной рукой. Потом…
Ощущение счастья пришло ко мне совсем неожиданно, так же как и последовавшая за ним Тень. В мире существует множество верований. Некоторые клянутся Пламенем, которое пляшет на алтарях Высокого Холлака, другие обращаются к еще более древним богам и богиням. Мы приходим в жизнь и оставляем ее, одни раньше, другие позже, иногда от болезней, иногда становясь жертвами войн, а некоторые от нападения Тьмы, и эти люди подлинно несчастны. Но мы должны надеяться, должны верить, что есть существа… личности, более великие и мудрые, более честные и справедливые, чем мы, и когда к нам приходит конец, на самом деле это только начало существования, которое мы сами — в силу присущих нам недостатков — не можем полностью осознать.
Та, что носила это кольцо как символ счастья, считала, что никогда не наступит конец радости и удовольствиям, не может быть конца тому, чем она владеет. Но и к ней пришла та же судьба, что ждет всех нас, и связи были разорваны, и Тьма победила Свет. И так сильно почувствовала я ее боль и печаль, что заплакала. А я не плакала с самого детства, когда впервые поняла, что мне предстоит: одиночество, ненависть и, может, даже служение злу, хотя этого я всеми силами старалась избежать.
Я сняла кольцо с пальца и положила его в шкатулку. Но я уже понимала, что не смогу отдать морю это сокровище. Потайная ниша, в которой я его нашла, теперь стала заметна. Я постаралась как можно тщательней закрыть ее. Тем не менее следы ножа остались, и с меня могут потребовать объяснений. Я посмотрела на матрац на койке. Вождь прошел вперед и положил лапы на большую из шкатулок. Он словно принес добычу, доказывая свою доблесть, и теперь бросал мне вызов: попробуй отними.
Мне нетрудно было перевернуть матрац и ножом разрезать его. Кот отодвинулся и позволил мне взять шкатулки. Я спрятала их в матрац.
Эта глупость, моя одержимость драгоценностями, отступила, когда они не были перед моими глазами. И никакое предчувствие не могло победить моего упрямства. Если драгоценности найдут в их новом укрытии и уничтожат — я надеялась только на то, что меня тогда поблизости не будет. Потому что знала, что мой протест будет бурным.
Осматривая опустевшую каюту, я не видела больше никаких следов ее прежних обитателей. Поэтому взяла сумки и отнесла их на палубу, где нашла уже целую гору таких же полных сумок и мешков. Никто из салкаров не притрагивался к ним. Кемоку, мне и Орсии пришлось складывать их в одну из корабельных шлюпок. Леди Джелит не было: ее единственной опасалась я, она могла узнать, что я пыталась скрыть. Я почувствовала облегчение, когда мы добрались до берега и увидели расщелину, в которой будут спрятаны эти вещи, может быть, навсегда. Мы сделали несколько ездок к узкой полоске гальки, которую обнажил отлив, и спрятали все собранные вещи.
Этой ночью я спала на палубе. Вождя со мной не было, и это странно, потому что после возвращения из Варна он будто дал мне клятву верности и всегда оставался со мной. Но даже не ощущая рядом его маленького теплого тела, я легко погрузилась в сон, и мне ничего не снилось.
Последний осмотр корабля произвел сам Сигмун, лорд Саймон и леди Джелит сопровождали его. Они убедились, что никаких личных вещей прежних владельцев корабля не осталось. Я ждала, что меня будут расспрашивать о следах ножа на стене, но никаких вопросов не было. Я испытывала легкое беспокойство. Теперь, когда драгоценностей передо мной не было, я начала думать, что их использовали те, кто желает нам зла. Возможно, я открыла нечто большее, чем деревянную панель. Я пыталась успокоить себя: если шкатулки действительно связаны с Тьмой, их в любой момент можно будет выбросить в море.
Я была уверена, что не хочу, чтобы эти драгоценности принадлежали, лично мне, как воин после боя хочет получить добычу. Что-то иное двигало мной, мысль, что такая красота не может быть связана со злом. Утром я посмотрела на себя в полированной поверхности щита фальконера.
Ничто в моей наружности не способно вызвать тщеславие. Я была уверена, что если надену на себя найденное, буду подобна дикому пони, на которого надели сбрую бесценного торгианца.
Но время от времени меня охватывало такое сильное желание взглянуть на сокровища, что подавить его удавалось лишь с большим усилием. Я бормотала строки, заученные в странствиях, и время от времени вдыхала запах сухих листьев из запасов Орсии. Этот запах прояснял голову.
После четвертого приступа такого желания я поняла, что приступы случаются, когда рядом со мной Вождь. Я не решалась устанавливать с ним мысленный контакт. Но была уверена, что кот каким-то образом связан с моей находкой.
Погода улучшилась, стояли отличные дни. Никаких предвестников неприятностей, ожидающих нас в море, не было. На двадцатый день после начала работы над подготовкой нашего пестрого флота к походу мы наконец отплыли.
Снова, как и при выходе из Горма, дул попутный ветер, он наполнил паруса нашего нового корабля и рыбацких лодок. Через определенные промежутки времени мы запускали соколов, которые возвращались, не обнаружив в море других кораблей и не заметив ничего особенного.
Если Скалга последовал за нами, возможно, море оказалось для него слишком велико. Я знала, что Орсия продолжает следить за происходящим под водой, но она не встречала пока ничего необычного. Говорила только, что обычных обитателей моря меньше, чем можно было ожидать. Но ничего странного в этом не было, учитывая, какое огромное количество мертвой рыбы мы видели в первые дни после катастрофы.
В пути мы не отходили далеко от берега. Вдоль горизонта на востоке темной нитью тянулась стена утесов. К западу ничего, кроме открытого моря. Моряки поговаривали о подозрительном отсутствии морских птиц. Видимо, их тоже отталкивало изобилие мертвой рыбы. Я достаточно салкар, чтобы понять тревогу, вызванную отсутствием птиц. Эти упорные борцы с океаном с самого начала были постоянными спутниками всех мореплавателей. А некоторые птицы, белоснежные, с широкими крыльями, считались приносящими счастье. У нас есть легенды о том, как такие птицы выводили терпящие бедствия суда к берегу. Я знала, что у многих кораблей они нарисованы на главном парусе.
На четвертый день плавания один сокол вернулся с сообщением, что впереди земля. Мы не знали, остров это или часть материка, вытянувшаяся в море.
Задолго до захода солнца мы заметили впереди темную линию. К востоку продолжалась стена утесов. Сигмун приказал спустить парус и двигаться медленней. Послали еще двух соколов. На этот раз они вернулись с сообщением, что мы приближаемся к цепи островов. Когда стемнело, впередсмотрящий доложил, что впереди к западу от нас заметил свет.
Сменивший направление ветер принес запах, который подсказал, что рядом есть действующий вулкан. Но столбов огня, как ожидали многие, в ночном небе не было.
На кораблях все паруса были спущены. Луна не пробивалась сквозь густые тучи. Мы больше не видели островов.
Когда я попробовала погладить Вождя, он зашипел и ушел на нос корабля. Стоял там, как впередсмотрящий. Я последовала за ним. Всякий раз, когда ветер доносил испарения вулкана, я начинала кашлять. В воздухе чувствовалось сгущающееся напряжение, и все были встревожены, хотя никто не мог бы сказать, почему.

Глава двенадцатая

Наверно, все провели беспокойную ночь. Со своего места, где я лежала рядом с Вождем, видны моряки, бродившие по палубе. Я едва успела задремать, как ко мне присоединились Кемок и Орсия. Сначала я уловила сопровождающий ее легкий запах трав, затем услышала вопрос, обращенный ко мне.
— Ты видела что-нибудь?
Я ответила правду:
— Ничего, потому что и не пыталась увидеть.
С того времени, как спрятала драгоценности, я не обращалась к своему дару, чтобы не привлечь к нам внимания того, чего мы хотим избежать. Что оно ждет нас в ночи, скрывшись в темноте, становилось ясно при одном взгляде на Вождя: он сидел, настороженно пригнувшись, и смотрел вперед с бесконечным терпением своего племени, как будто перед норой добычи.
Орсия сбросила на палубу свой плащ. Я догадалась, что она делает, хотя сюда свет лампы не попадал. Она поднялась на поручень и скользнула в воду. Ей обязательно нужно побыть в воде, а то она умрет. Кемок склонился над поручнем, но не последовал за ней. Орсия попала в хорошо знакомую стихию, а он может находиться там лишь ограниченное время, как всякое дышащее воздухом существо. Но я знала, что даже если они не рядом, сознание их едино и он продолжает ее охранять.
Я держала руку на голове Вождя и почувствовала, как он задрожал, будто собираясь прыгнуть. Хоть это было опасно, я раскрыла сознание.
… Я стояла на палубе корабля, ветер трепал мои волосы, в руке у меня нож. Через мысленную связь не последовало ни удара, ни попытки вторжения на уровне контакта. Скорее другое ощущение. Как Вождь крадется за добычей, так же с юга подкралось чувство. Подобно щупальцу, оно пыталось найти наше слабое место. Но это не живое существо!
Темная тень — Кемок — распрямилась, его плечи почти касались моих. Рука его тоже легла на оружие. Мы ждали: после разведчика может последовать нападение. Но его не было. То, от чего у меня мурашки побежали по коже, отступило.
Я слышала рассказы о живых мертвецах, тех, у кого колдеры отняли душу, но оставили тело. Были и другие истории, не менее мрачные, о местах, где хранился живой и молодой дух народа Древних. Но то, что подкрадывалось к нам этой ночью, не имело никакого отношения к людям, оно не могло разделить наши мысли и чувства. Если оно обладало жизнью — я была уверена, что, по крайней мере, целью оно обладает) — это такая жизнь, о которой мы и понятия не имели.
Кемок сражался с Тьмой в Эскоре. О его победах уже рассказывают легенды. Сама я так далеко не заходила в эту землю, в которой еще живут почти забытые опасности. Поэтому к нему был обращен мой вопрос.
— Что это было, воин?
— Что-то такое, для чего у меня нет имени, — сразу отозвался он. — Но я бы не пошел по его следу.
— Мне кажется, оно следит за нами.
Было слишком темно, чтобы я заметила движение его израненной в боях руки. На мгновение в воздухе блеснул знак, сначала он показался синим, потом свернулся в пятно, пожелтел, покраснел по краям и исчез.
— Да, мы это знаем, — негромко согласился он. Говорил он так, словно ожидал этого. Возможно, в Эскоре он уже проводил такие испытания и получил нужные ответы. Потому что знак его принадлежал Свету, а сомкнулась вокруг него Тьма.
И тогда я впервые задумалась, не был ли наш поход ошибкой. Мы все с самого начала готовились к этому походу так, словно могли не вернуться. Даже салкары, которые не пользуются даром, соглашались, что нужно обязательно найти источник древнего зла. Я не слышала никаких возражений. Не было возражений и несколько дней назад, когда мы готовили наспех собранную флотилию к опасное плаванию в неизвестное. Может, что-то проникло в самый зал Совета в Эсткарпе, и мы с самого начала были обречены и порабощены, не подозревая об этом?
Я верила в леди Джелит, считала, что из всех нас она обладает самым сильным даром. Говорят, Кемок много времени провел в Лормте и познакомился там с древнейшим знанием, хотя больше полагался на меч, чем на это знание. А дар Орсии я вообще не могла оценить. Для меня оставались тайной ее возможности. Я решилась задать второй вопрос.
— Может, мы овцы, которых ведут на рынок?
Для легендарных сил прошлого мы действительно можем быть глупыми животными, пасущимися на горных лугах.
— Если и так, нам предстоит еще увидеть пастуха, — не возражая ответил он. — Однако мы, наверно, уже не очень далеко от его жилья…
Послышались какие-то звуки. Я подняла руку ребром вниз, готовая защищаться, но это поднималась на палубу Орсия. Снова она какое-то время сможет дышать воздухом. Она поднялась на борт, и Кемок набросил ей на плечи плащ. Я заметила какое-то движение в темноте: это Орсия выжимала воду из волос.
— Внизу пусто, — сказала она. — Там нет жизни, ни с плавниками, ни в раковинах. Ничего не ползает по дну и не плавает в воде. Здесь побывал страх и ничего не оставил после себя.
Она еще больше усилила нашу тревогу. Орсия с Кемоком не ушли вниз. Мы втроем легли на палубе. Остались не на страже, может быть, но ждали. И ни один не мог сказать, чего мы ждем.
Утро опять наступило хмурое, ни один солнечный луч не прорвал серые тучи. Мы медленно приближались к островам, о которых сообщали соколы. На них совсем не было зелени. Голые скалы, словно только что поднявшиеся из морских глубин.
Не было по-прежнему и птиц. На севере на таких островах находятся гнездовья, и там собирается так много птиц, что им приходится драться за место для своего гнезда. Крики их наполняют воздух непрерывным гомоном. Здесь же земля кажется мертвой, и никакая жизнь ее не касалась. Как когда-то поступил капитан Харвик, мы выделили две рыбацкие лодки и отобрали для них экипажи, включая фальконеров на случай, если придется сражаться. Я сидела на носу одной из лодок. Возможно, Сигмун все еще не доверял мне, но леди Джелит хотела, чтобы я приняла участие в этой экспедиции, и капитан не осмелился возразить. К тому же все понимали, что в этом деле понадобятся не только зрение и слух, но и дар. Сама леди и лорд Саймон находились на носу второй лодки, а Кемок и Орсия остались на корабле, чтобы поддерживать связь.
Не успели мы оттолкнуться от борта, как я вздрогнула от неожиданности: с палубы на нос переполненной лодки прыгнул Вождь и прижался ко мне. Впереди матрос спускал груз и выкрикивал глубины. Капитан стоял у руля, слушая его выкрики так же внимательно, как внимательно мы разглядывали острова.
Мы двинулись на запад, а вторая лодка направилась к восточной группе островков. Обе лодки шли на веслах, не доверяя ветру. Прокладывая курс по измерениям глубин, мы обогнули заостренный мыс первого островка. Я не испытывала сейчас воздействия, подобного ночному. Мир был пуст перед моей ищущей мыслью, как перед зрением и слухом.
Но не успели мы миновать риф, отделявший нас от острова, как увидели свидетельство того, что мы не первые побывали здесь. Над скалой поднимался нос корабля. К его изломанным бортам приросли ракушки и другие наросты, которые показывали, что он долго находился под водой. На мой взгляд, корабль выглядел странно. На обращенном к небу борту виднелись маленькие квадратные иллюминаторы. Значит, несмотря на свой большой размер, корабль передвигался на веслах.
Мы не приближались к кораблю, но и не отрывали от него глаз, когда проплывали мимо. Это, несомненно, предупреждение: нужно внимательней прокладывать курс. Голос матроса, выкрикивавшего глубины, звучал еще громче. Мы миновали риф и его добычу.
Впереди новые острова. А отдаленная линия свидетельствовала о материке, который словно выбросил руку и обнимал эти острова с востока. Следующие два острова оказались маленькими, но в целом, если не считать отсутствия разбитого корабля, внешне ничем не отличались от первого.
Когда мы приблизились к очередному острову, самому большому в группе. Вождь негромко зарычал. Я смотрела на груду скал, пытаясь понять, что его встревожило.
По коже у меня поползли мурашки, когда что-то блеснуло на скалах. Дважды провела я рукой по глазам, словно отводя какую-то вуаль. Матросы рядом возбужденно заговорили. Закричали три сокола, сопровождавшие фальконеров.
Я показала рукой на восток, надеясь, что капитан поймет мой жест и уведет нас подальше от этого кажущегося диким нагромождения скал. Как я уже говорила, утро было мрачное, без солнца, но между камнями что-то блестело, подобно хорошо начищенному металлу.
Один из фальконеров выпустил птицу. Она поднялась высоко над темным пятном острова. Связное устройство у сокола на лапе передаст сообщение о том, что находится на острове: никакой камень не мог так блестеть.
Когда мы немного отошли от этого острова, я поняла, что ощущение покалывания на коже ослабевает. По всей видимости, это место производило какое-то невидимое влияние.
— Там металлический предмет, — ко мне подошел фальконер, отправивший на разведку свою птицу. — Ничего подобного Боевое Крыло раньше не видел. Он боится и не решается подлететь ближе.
— Может, какая-то защита, — предположила я. То, что избегал сокол фальконера, несомненно, опасно.
— Защита от чего? — странно, что фальконер не только заметил меня, но и задал вопрос, хотя я женщина.
Да, защита. Хотя кроме давно погибшего корабля, нет никаких следов присутствия здесь кого-то другого. Блеск в скалах на этом расстоянии не был виден, но покалывание я все еще ощущала. По-прежнему там находится что-то, угрожающее нам. Риф, в который переходил остров, тянулся далеко, и мы медленно шли вдоль него, повинуясь выкрикам моряка.
Впереди новые острова — и что-то еще! Я услышала восклицание фальконера, который остался рядом со мной, хотя его птица вернулась и села ему на запястье. На первый взгляд впереди поднимается из воды новая скала.
Однако ее сформировала не природа. Прямоугольное сооружение, сливающееся со скалой, спускается к самой воде. Я видела немало башен в Эсткарпе. Многие руины превосходят древностью даже крепости земли, из которой когда-то ушли Древние. Но ни одна развалина не производила впечатления такой глубокой старины и такой необычности, как эта.
На наш взгляд, со стороны моря в стенах сооружения не было никаких разрушений, ничто не указывало, что сооружение пострадало от ударов природы или времени. Огромные камни, из которых оно состоит, по-прежнему плотно прилегали друг к другу. На стенах, которые нам видны, темными овальными дырами зияют окна-отверстия, оставленные строителями.
Все они расположены в верхней части здания. На уровне поверхности острова в стенах нет вообще никаких отверстий. Вход, очевидно, был сверху. Камни сооружения отличались от скал острова. Они гладкие, без трещин, и ржаво-красного цвета. Тут же приходит в голову мысль о засохшей крови. На крыше, высотой в три этажа над морем, располагались амбразуры, возможно, предназначенные для лучников.
Наша лодка не меняла курс и не приближалась к сооружению. Никто из нас не предлагал высадиться. Один из соколов взлетел в воздух и направился к островку. Я внимательно наблюдала за зданием. Мне казалось, что вот-вот в его темных окнах покажутся лица или мы услышим свист стрел, какие в Карстене используют на охоте. Мне хотелось послать мысль, но я понимала, что этого делать нельзя. Такое вторжение может разбудить то, что спит здесь уже давно.
Мы миновали островную башню. Впереди множество небольших островков. Еще дальше темная линия. Я уверена, что это материк, который образует здесь мыс или залив, такой же, как тот, в котором расположен Варн.
Мы насчитали четыре островка. Два из них были окружены опасными подводными рифами, так что нам приходилось все дальше отходить на запад, чтобы обойти их. Мне кажется, никому из нас не понравилась эта молчаливая крепость и тот страж, которого Вождь первым заметил на острове.
Тишина в этой части моря действовала угнетающе. Да, слышался шум волн, мы сами иногда разговаривали, но ветер прекратился, единственный парус нашей лодки обвис. И по-прежнему ни одной птицы.
И тут сверху послышался крик, но не сокола, а хриплый и кашляющий призыв. Словно ниоткуда возникло и повисло над нами одно из тех крылатых чудовищ, что нападали на Варн. Один из фальконеров выпустил сокола, и тот поднялся выше отвратительного существа, севшего на нашу мачту. Чудище держалось за самую вершину с помощью какого-то когтя на крыле и строило нам гримасы, не обращая внимания на сокола. А тот действительно не сделал попытки напасть, как можно было ожидать, а отлетел подальше.
Теффан все внимание обратил на нас. Вождь глубоко зарычал, отошел от меня и, прижимаясь брюхом к палубе, двинулся к мачте. Тут он завопил, как гневно кричат кошки при встрече со смертельным врагом. Один из салкаров прицелился и пустил стрелу. Невероятно быстрым движением чудище едва не избежало ранения. Но стрела все же задела кожистое крыло и приколола его к мачте. Существо с криком забилось, пытаясь вырваться.
Из его пасти капала пена. Я подумала о яде и уже хотела предупредить собравшихся под мачтой, но меня опередил капитан нашей лодки.
При каждой попытке освободиться из крыла капала темная кровь. Но вот существо вырвалось. Оно попыталось подняться, но раненое крыло не позволяло этого сделать. Сокол парил поблизости, но не приближался. С трудом, отчаянно борясь за высоту, чудовище направилось к земле. Из последних сил оно достигло скалистого островка и приземлилось. Крики боли и гнева заполнили воздух. Сокол еще немного покружил в небе, потом вернулся на корабль.
Хотя первое чудовище возникло совершенно неожиданно, его появление послужило нам предупреждением. С юга показалась целая стая. С гневом и яростью существа устремились к лодке. И началось сражение. Мы оборонялись. Мечи взметались вверх. Я слышала, как закричал один из моряков, поднеся к глазам руку. С его пальцев стекала кровь. Два чудища набросились на Вождя и, я думаю, прикончили бы его, но я нанеся удар мечом, отрубила одному из них голову. Следующим ударом разрубила второму крыло. Почему-то чудища не набрасывались на меня, как на других. Но у меня не было времени думать о чем-то еще, кроме необходимости отражать нападение. Фальконеры в своих кольчугах и металлических шлемах были защищены лучше остальных. Двое из них встали по обе стороны от рулевого и не только защищались сами, но и не допускали нападающих к нему.
Послышался пронзительный крик, перекрывший даже вопли нападающих. Матрос, измерявший глубины, упал за борт. Двумя ударами меча я освободила себе дорогу и прыгнула вслед за ним.
Вода мутная и гораздо теплее, чем я ожидала. Я успела схватить матроса за воротник и вытащила его голову из воды, чтобы он мог дышать.
Теперь нам нужно самим продержаться на плаву, потому что на борту, должно быть, никто не заметил нашего исчезновения. Или там просто некогда и некому бросить нам веревку. За гладкий борт судна держаться невозможно. Наилучшая возможность спастись — небольшие островки поблизости. Потащив за собой моряка, я направилась к ближайшему. Салкары плавают как рыба. По крайней мере, так они хвастают. Большую часть жизни они проводят в море, и у них врожденное умение плавать. Однако тот, кого я спасла, делал лишь слабые усилия удержаться на воде. Хорошо хоть не мешал, цепляясь за меня в панике.
Я наткнулась на острый выступ скалы, который порвал мне брюки. Еще более острые камни попадали под ноги, когда я выбиралась из воды и вытаскивала за собой моряка. Он больше не пытался помочь мне, просто лежал на спине, и я с огромным трудом смогла вытащить его из воды. На шее у него оказалась рана, из которой сочилась кровь. Я прижала ее пальцами, стараясь уменьшить кровотечение, потом подняла голову и поискала наш корабль.
Я не думала, что мы оказались так далеко от лодки, на которой продолжалось сражение. Посмотрела вверх, осмотрелась вокруг: не собираются ли эти чудовища прикончить нас здесь. К счастью, их не было. Очевидно, все заняты лодкой.
Свое внимание я снова обратила к товарищу по несчастью. Он по-прежнему смотрел невидящим взглядом, но лицо его исказилось, и я заметила, что кровь в ране потемнела, почти почернела, стала очень густой. Кровь из горла тоже стала темной. Он поднял кулак, ударил что-то в воздухе, и мне пришлось отнять свою руку от его раны и удерживать его, чтобы он снова не соскользнул в воду. Ноги его задергались. Но он не издавал ни звука и не смотрел на меня.
Рот его раскрылся, дыхание вырывалось оттуда со свистом. Потом он приподнял голову на несколько дюймов, она снова упала, стукнувшись о камень, кулаки его разжались, ноги уже не двигались. Он умер, хотя раны его были неглубокими и не могли послужить причиной смерти. Так я получила доказательство, что существа, с которыми мы сражались, ядовитые.
Я встала, заняв, по возможности, наиболее устойчивое положение на острых камнях. Лодка ушла еще дальше, но я слышала крики. Там продолжалось сражение.
Я оказалась на виду и совершенно незащищенной. Даже если летающие чудовища будут отбиты — я в этом не сомневалась — отступающие направятся сюда и постараются отыграться хотя бы на мне.
С другой стороны, снова войти в воду и плыть к лодке — это не выход. На лодке обо мне ничего не знают. Островок же, на котором я сижу рядом с мертвым моряком, совсем маленький. Его может полностью покрыть водой во время прилива.
Я посмотрела на север, на самый большой из островов, который мы проходили в тот момент, когда началось нападение. Он окружен рифами, и кораблю негде пристать.
Значит на юг?
И там рифы: множество их виднелось над водой. Они, почти как ступенчатая лестница, ведут к другому, гораздо большему острову. Я наклонилась и оттащила тело моряка подальше от воды. Воин салкар заслуживает похорон, и, возможно, позже мы сможем их устроить.
Затем я тщательно вымыла руки в воде — нужно избавиться от отравленной крови. Я посмотрела на юг. До рифа, который приведет меня к убежищу, широкая полоса воды. Я вошла в море и поплыла к омываемым волнами скалам.

Глава тринадцатая

Мое продвижение, если не считать прилагаемых усилий, очень похоже на то, как переходишь ручей по камням. Каждый раз, выбираясь на очередной риф, я оглядывалась на лодку. И каждый раз она оказывалась все дальше от меня. Над охваченным сражением судном не поднимались в воздух соколы. Может, этих доблестных спутников фальконеров, как и птиц Варна, уничтожили чудовища?
Когда начался бой, стоял пасмурный день, а сейчас еще начался мелкий дождь. Но и его вполне достаточно, чтобы камни оказались скользкими. Я продвигалась вперед с большим трудом и очень осторожно, чтобы не упасть. Как и все на корабле, в такую жару я сменила морские сапоги на легкие сандалии. Да и их сбросила, ныряя за борт. Теперь я должна была благодарить свою нищету в прошлом, потому что мне часто приходилось ходить босиком и подошвы ног у меня стали такими мозолистыми и твердыми, что напоминали крепкие сапоги. Тем не менее идти по камням трудно и больно.
От морской воды ожили все царапины. На третьем рифе я отжала куртку и сделала из нее грубые обертки для ног.
Выбравшись наконец на большой остров, который был моей целью, я с трудом поднялась повыше и стала искать лодку. Должно быть, во время боя ее подхватило какое-то течение, которое мы не заметили, и ее унесло и продолжало уносить еще дальше на восток. Неужели чудовища погубили столько людей, что лодка не управляется и теперь подобна брошенным судам? Возможно, на борту все… погибли?
Быстрая смерть от яда, свидетелем которой я была, — неужели такова судьба всех на судне? Если бы хоть один фальконер остался в живых, его птица наверняка была бы в воздухе…

Предыдущая страница 8 Следующая страница


9 Андре Нортон, Полин М. Гриффин

Впервые моя уверенность поколебалась. Видел ли кто-нибудь мой прыжок за борт? А если видел, не сочтут ли меня мертвой? Такой вариант не приходил мне в голову. Но теперь я ни о чем другом не могла думать. Может попытаться установить мысленный контакт? Любой человек на борту, которого я могу представить, может послужить целью. Но с другой стороны, они не обучены приему мысли. Фальконеры ненавидят волшебниц. И поэтому за поколения, которые провели в горах, они воздвигли барьер на пути такого приема. Я могла бы связаться с кем-то из салкаров…
И в этот момент то, чего я опасалась больше всего, оказавшись за бортом, произошло. В воздухе появились летающие чудовища, а появились они со стороны дрейфующего корабля, и стремительно приближались ко мне, словно знали о том, что их ждет беспомощная добыча.
Меня спас рельеф острова. Его образовывали неровные скалы. Между самыми высокими из них пролегали ущелья, местами прикрытые сверху наклонными плитами. Я быстро забралась в одну из таких ниш и принялась ждать.
Начала сказываться усталость. Вдобавок к израненным ногам заболела спина. К тому же я вспомнила, что уже давно ничего не ела, с самого пасмурного утра, когда, проснувшись, проглотила несколько сухарей и немного сушеной рыбы. Но еще сильнее голода ощущалась жажда. Какая ирония: меня окружало море воды, которую нельзя пить. От этого пить хотелось еще сильнее.
Немного помог дождь. Я высовывала руку из убежища, проводила по мокрым камням и облизывала ее. Хотя, конечно, это не утолило жажду.
Однако голод в тот момент был наименьшим из моих бед. У меня не было никакого оружия, а сверху доносились крики летающих чудовищ. Одно из них опустилось так низко, что я его хорошо разглядела. Но и оно меня заметило. Чтобы добраться до меня, ему нужно спуститься еще ниже, к опасным острым камням. Мне казалось, что это препятствие остановит существо, каким бы сильным ни был его гнев.
Я ощупью нашла несколько камней. Потом пальцы мои задели что-то более крупное, и я с трудом вытащила длинный кусок металла.
Проржавевший снаружи слой металла осыпался под пальцами, но под ним сохранилась прочная сердцевина. Вытащив его полностью, я обнаружила, что держу в руках что-то похожее на меч, но без рукояти и острой кромки.
Но даже такое оружие подбодрило меня. Я попыталась сосчитать число нападающих. Конечно, отбиться от такой стаи, которая напала на корабль, невозможно. И вообще им нужно только оставить часовых и подождать, пока голод и жажда не выгонят меня наружу.
Я насчитала только пять чудовищ, причем два из них ранены. Это побитый враг. Но от того еще более упрямый и опасный.
Одно из них село на скалу на расстоянии броска камня. Чудовище смотрело на меня свирепым взглядом. Откинув голову, оно издало хриплый крик. Я подобрала один из камней, приготовленных на такой случай, и бросила.
Камень ударился чуть правее, раскололся, и один из осколков попал в чудище. Оно с болью закричало, подпрыгнуло и исчезло из поля моего зрения. Но враги не отказались от схватки.
Еще двое сели неподалеку, но уже подальше, чем первый. Эти не кричали, но испускали резкие хриплые звуки, как будто планировали какую-то пакость.
В одной руке я держала найденную полоску металла и водила ею по камням, чтобы очистить от ржавчины. Металл сгибался, как податливый прут.
Пригодились камни, которые я собрала раньше: один из них попал прямо в нападающего и отбросил его на скалу. И чудище больше не смогло подняться, хотя и делало попытки, дергалось и кричало. Мне не пришлось его прикончить. С этим справились его товарищи. Двое из них подлетели и, к моему отвращению, схватив раненого за крылья, буквально разорвали надвое. Не знаю, почему они обратили свой гнев против своего. Может, слишком рассердились из-за того, что не смогли захватить корабль?
Дождь усилился и постепенно превратился в ливень. Вода потоками стекала по скалам, устремляясь по ущельям к морю: Под сгустившимися тучами воцарились сумерки, и я почти ничего не видела дальше своего убежища.
Нападающие больше не кричали, и я подумала, что они тоже вынуждены искать какое-то укрытие. По крайней мере, сильный дождь дал мне питьевую воду. Я пила из горсти, надеясь, что это хоть отчасти утолит и голод.
Становилось все темнее. Я потеряла представление о времени. Вполне возможно, что уже наступила ночь. Поднялся ветер и время от времени задувал дождь в мое жалкое убежище. Я насквозь промокла, и хотя мне и в прошлом никогда не жилось легко, казалось, что сейчас худшее время в моей жизни.
Соколы, эти неустрашимые птицы, если они и выжили, не полетят в такую погоду. А корабль, если сохранил прежний курс, уходил от меня все дальше и дальше. Я снова испытала сильное искушение попробовать мысленный поиск. Может быть, если не с рыбацкой лодкой, то с Кемоком и Орсией на большом корабле я смогу связаться? Те, с кем я была на лодке во время сражения, могут считать меня мертвой, думая, что я упала в море и утонула.
Сунув руку под рубашку, прилипшую к телу, я достала амулет Ганноры. Кожа у меня мокрая, тело начинало дрожать от холода, но камень на ладони был теплый. Я смотрела на него. Не знаю, предназначен ли он для гадания. А своему дару я не очень доверяю — особенно на большом расстоянии и под угрозой смерти.
Тем не менее я сосредоточила мысль на камне и постаралась представить себе лицо Орсии. Амулет, казалось, разбух, но я по-прежнему чувствовала его в руке. Связь с окружающим реальным миром ослабла. Оставался только камень. Орсия! Моя мысль устремилась к ней. Я пыталась использовать ее, как фальконер использует своего сокола. Старалась отыскать наш главный корабль и ту, которая на нем.
Но я не смогла завершить этот поиск. Как ладони на ушах могут приглушить звук, так и мой дар встретил преграду, которая повернула мою мысль назад, ко мне. В результате я словно ощутила удар кинжалом. Я слышала, что в минуты напряжения такое может случиться, однако со мной раньше такого не бывало.
Я сразу прекратила поиск.
Но на поверхности амулета продолжалось движение. Появились очертания головы. И я увидела, что это не та, кого я призывала!
Две темные ямы глаз, нос, рот в мрачной улыбке мертвеца, павшего в битве. Но это не воин. И такой народ мне неизвестен. Оскал улыбки постепенно смягчался, зубы больше не обнажались. Ямы глаз заполнялись, лицо все более и более становилось нормальным. И я увидела перед собой не мертвое, а живое лицо. Глаза на нем прикрыты веками, но медленно открываются. И я заглянула в эти глаза, такие же большие и понимающие, как и мои.
Это женщина. Я чувствовала это и знала, хотя не видела волос над высоким лбом, вообще ничего, кроме самого лица. Губы снова шевельнулись — не для слов, а в улыбке, которая казалась искренней и приветливой.
Ганнора? На короткое мгновение я ухватилась за эту мысль. Но она тут же исчезла. Нет, это не Всемилостивейшая. Но это кто-то обладающий Силой, властью над людьми, как и Госпожа Урожая в своем святилище.
В ее взгляде удовлетворение. Так рыбак смотрит на полную сеть. Я почувствовала беспокойство и попыталась прикрыть амулет рукой. И тут обнаружила, что больше не распоряжаюсь своим телом.
Хотя за моим убежищем темно, вокруг меня свет, золотой свет солнца. От амулета тепло расходится по всему телу. Я осознаю это, но больше для меня ничего не имеет значения. Я жду, как ждет вестник распоряжений военачальника, жду нетерпеливо очень важного приказа. Потом…
Свет в глазах погас. Его кто-то задул, как пламя свечи. Лицо снова становится похожим на череп — это смерть в жизни. И я держу в руках всего лишь камень, но он все еще теплый. И что-то во мне становится таким же отчетливым и острым, каким было это лицо.
Несмотря на дождь и на то, что оставшиеся чудища могут напасть на меня, я выбралась из своего убежища и стояла под открытым небом. Промокнув, одежда прилипла к телу. Я наклонилась и подняла полоску металла, которую нашла. По крайней мере, в этом тело еще повинуется мне. А что касается остального — я фигура, которую передвигают на доске для игры.
Я поскользнулась и съехала вниз. Скалы покрыты липкой грязью, и по ней скользят обертки ног. Я опасалась привлечь внимание летающих чудовищ, стать их жертвой, но не услышала криков и ничего не увидела, кроме останков раненого чудища, убитого своими же.
Но вот я добралась до самой высокой точки острова. Стало так темно. Что я почти ничего не видела. Но меня привела сюда воля, которой я не могла противиться.
Амулет продолжал светиться. Время от времени я поглядывала на него, ожидая изменений, однако ничего не происходило. Под действием все той же непреодолимой воли я, стараясь не упасть, осторожно повернулась лицом к югу. Остров, на котором я стояла, тянулся в этом направлении, и туда я должна идти.
И я пошла, перебираясь через хребты и перепрыгивая через ручейки между ними. Вода иногда поднималась до колен. Никогда в своих странствиях не испытывала я такого одиночества. Мне кажется, я чувствовала его, потому что действовала по чьей-то воле, которую не понимала. И хотя шла осторожно, тем не менее спотыкалась и падала. А ведь сломанная кость здесь означает смерть.
Я упорно шла вперед. Дважды остров сужался до узкого перешейка, по обеим сторонам которого плескалось море. Островки, которые я больше не видела, здесь словно бусы, нанизанные на нить.
Не знаю, сколько продолжалось это путешествие. Все мое тело ныло, я покачивалась, как в полуобмороке, перебираясь от одной опоры к другой, заставляя себя двигаться. Давление чужой воли становилось все сильнее.
Наконец я упала, и волна перекатилась через меня. Вода попала в нос, я закашлялась, выплевывая соленую воду изо рта. К счастью, упала я не на камни, рукой нащупала песок. Восстановив дыхание, я поползла подальше от воды, на груду песка, и там легла. С огромным усилием поднесла руку с амулетом к больной голове, и тьма сомкнулась вокруг меня, не оставив места ни для чувств, ни для мыслей.
Спала я или лежала в обмороке? Мне ничего не снилось, или, проснувшись, я ничего не помнила. Проснулась я от жара на своих обнаженных плечах и, опираясь на руки, перевернулась лицом вверх.
Тучи и дождь исчезли. На небе светило солнце, и я лежала словно в огне. Я поднялась, осматриваясь.
Вокруг море, покрытое рифами. Я удивилась тому, как слепо выбрала дорогу. Если бы могла видеть окружающее, не пошла бы сюда. Остров, с которого я начала путь, теперь далеко на горизонте.
Вспомнив, я посмотрела вверх. Не видно ни одного крылатого существа. Однако здесь, на открытом месте, я чувствовала себя очень уязвимой, и потому, как ребенок, поползла к каменной стене, которая вздымалась за мной, создавая непреодолимую преграду на пути дальнейшего отступления. Эта стена продолжалась и к западу. Дальше никаких рифов нет, и море плещется прямо у подножия утесов. Я посмотрела на восток. Судя по увиденному, я добралась до той части материка, которая выступает в море.
В животе у меня пусто, руки дрожат. Правая рука разжалась и выпустила амулет, который снова повис на шее. Почему-то я сохранила в другой руке полоску металла, которую нашла в своем первом убежище.
Сейчас самая насущная моя потребность — еда. Недалеко видны лужи. Несомненно, остались после отлива. Я поползла туда. В лужах небольшие рыбы, попавшие в западню после отступления воды.
Прошлое научило меня многому. В том числе умению есть пищу сырой. Потребовалось какое-то время, чтобы поймать рыбу и убить ее заостренным камнем. С помощью камня я содрала с рыбы шкуру и съела до последнего кусочка.
Там, где я находилась, утесы крутые, и я не собиралась двигаться на запад, где они поднимаются из моря. Но к востоку видна темно-серая полоска, и там в утесах есть щели. По-прежнему неуверенно держась на обернутых тканью ногах, хотя импровизированная обувь уже почти совсем изорвалась, я двинулась в этом направлении. Пустой мир окружал меня. Если не считать морских животных в лужах после отлива, здесь нет жизни.
Судьба благоволила мне. Или та воля, которая двигала мною, позаботилась обо мне. Вскоре я оказалась у разрыва в стене утесов. Из этого разрыва вытекал ручей и небольшим водопадом уходил в море. Я набрала в пригоршню пресной воды и напилась. Мне показалось, что в этом месте, где скала прорезана ручьем, лучше всего попытаться пройти в глубь суши.
Первое время подъем был трудным, и мне приходилось часто отдыхать. Я лежала в воде, и тело мое дрожало от усталости. По обе стороны поднимались утесы, закрывая поле видимости. Я опасалась встретиться с летающим чудовищем и потому, продолжая двигаться, надеялась отыскать убежище наверху.
Но вот ущелье расширилось, стены отодвинулись, так что появилась возможность выбраться из ручья. И тут впервые после отплытия из Варна я увидела растительность. У основания скал зеленая сеть, влажная от брызг ручья. Не мох, а что-то похожее на паутину. Я попыталась оторвать ее и обнаружила, что у нее очень прочные корни. По мере моего продвижения эти сети становились все больше и гуще. А еще выше на серой почве показались бледные желто-зеленые стебли с длинными узкими листьями. На верху таких растений шары, от которых исходит едкий запах. К шарам прилипли насекомые, некоторые еще дергаются, пытаясь освободиться.
Наконец стены утеса расступились, и я увидела перед собой полоску открытой местности. Как и вокруг Варна, здесь не было деревьев. Тут и там виднелись кусты, они протягивали ветви друг другу и создавали местами непреодолимую преграду. Иногда эта преграда достигала значительной ширины. У кустов темно-зеленая листва, и, хотя ветра нет, она постоянно трепещет.
Я продолжала идти вдоль ручья, так как здесь меньше препятствий. К тому же в самой воде видны признаки жизни. Переворачивая камни, я находила под ними обитателей в панцирях. Почти таких же я видела на рыбных рынках севера. Их можно есть. Хотя мне не в чем их сварить, как поступают обычно. Снова пришлось есть сырое мясо, заставлять себя глотать его. Обычно по берегам ручьев растет трава. Тут я ее не видела.
Однажды мне встретилась змея с красно-желтой отпугивающей чешуей, знаком предупреждения. Я остановилась и концом палки ударила по земле. Змея дернулась и уползла, как поступают все змеи, если не загнать их в угол. Но это еще один признак того, что местность не очень благоприятствует пешим прогулкам.
Солнце уже висело совсем низко, а я все еще не могла найти места для привала. Я присела на берегу ручья, чтобы перевязать ноги и составить какой-нибудь план действий. Но стоило мне остановиться, как тяга, побуждающая идти, усилилась. Впереди меня что-то ждет, я должна это увидеть.
Я уже так долго действовала под влиянием этой воли, что не думала о сопротивлении. Все знают об обетах и о том, какое заклинание ложится на несчастных, околдованных ими. Может, и на мне такой обет? Но если так, кто наложил его на меня и зачем? Я считала, что ничего хорошего мне это не принесет. Больше всего мне хотелось очутиться рядом с леди Джелит: она одна во всем мире могла понять, что поддерживает меня, и помочь в неизбежной битве.

Глава четырнадцатая

Мне не хотелось находиться на открытом месте, но кусты поблизости такие густые, что я понимала: найти в них убежище невозможно. И вокруг я не видела ничего похожего на скалы, в которых находила укрытие до сих пор. Наконец я решила идти дальше. Небо чистое. Насколько я могу судить, ночь предстоит лунная. Почва под ногами ровная, а в качестве указателя направления мне служил ручей.
Шла я медленно. Очень хотелось сесть на песок, покрывавший местами долину. Но я шла вперед до тех пор, пока больше не смогла передвигать ноги. И потому пришлось сесть прямо у ручья, чтобы можно было набрать воды и утолить жажду.
Я слышала немало рассказов о Пустыне Арвона, даже сама побывала в ней, когда искала святилище Ганноры. Там под ногами твердая, как железо, глина, покрытая зыбучими песками. Из него торчат остовы необычных растений, которые при прикосновении рассыпаются в порошок. Эта обожженная местность совсем другая, но я не могла не сравнивать ее с той, что так далеко от моря.
Несмотря на все усилия, голова у меня поникла и глаза закрылись. В какой-то момент сон победил, и я, должно быть, упала на песок.
Послышался звук, тонкий вопль, вместивший в себя все горести этой земли. Мне казалось, что я слышала его во сне, но когда открыла глаза, спросонья не понимая, где нахожусь, вой продолжался.
С юга дул ночной ветер. Он, очевидно, и принес этот вой. Взошла луна, но свет ее не успокаивал. Я осмотрелась сонными глазами, и мне показалось, что кусты, которые я миновала раньше, отбрасывают очень странную и тревожную тень. Что-то пролетело мимо меня. Я мгновенно насторожилась, представив себе летучее чудовище. Но если это и было чудовище, на меня оно не напало. Крылатый охотник нырнул в темноту, послышался тонкий визг, на мгновение перекрывший вопль, и ночное существо снова поднялось в воздух. В его когтистых лапах была зажата добыча, которую я видела нечетким пятном.
Выше по течению ручья послышалось какое-то щелканье. Там нагромождены камни. Они так плотно прилегали друг к другу (нигде больше нет такого нагромождения), что можно подумать: это остатки каких-то древних развалин. Из этой груды что-то показалось. Я неуверенно встала, оставаясь на месте.
Между мной и грудой камней земля освещена луной. Никаких теней на ней нет. Мне показалось, что существо, выбирающееся из камней, очень большое. Но вот оно соскользнуло вниз и выпрямилось!
Очертания у него человеческие, передвигается на двух конечностях, а верхние свободно свисают по бокам. Но вот оно вышло из тени. И остановилось, сгорбившись, выставив вперед голову, которая, похоже, растет прямо из плеч, без всякой шеи. Тело у него не толстое, напротив, существо страшно худое. Конечности, верхние и нижние, всего лишь обтянутые кожей кости, но живот раздут, он круглый, словно существо заглотило один из камней, среди которых живет.
И существо это самка. Когда-то на ней, должно быть, была одежда, но теперь от нее осталось несколько висящих на поясе клочков. Эти клочки прикрывают живот. На голове длинные спутанные волосы, они покрывают лицо и плечи. Вообще лицо так закрыто волосами, что я не могла разглядеть его черты.
Но вот существо откинуло голову, раскрыло пасть и испустило вопль, как голодный зверь. Кожа плотно обтягивала кости его черепа, зубы оставались оскаленными, даже когда рот был закрыт.
Я крепче сжала свое оружие. Голова существа чуть повернулась. И я обнаружила, что не могу ни напасть, ни отступить. Тем не менее я знала, что оно меня заметило. Руки его поднялись, а пальцы-когти со сломанными ногтями потянулись к моему горлу.
Существо прыгнуло вперед, и мне пришлось ударить его своим прутом. Удар пришелся по руке существа, которая тотчас обвисла. На этот раз существо не завопило. Напротив, оно заговорило, хотя слов я не могла понять. Потом оно остановилось и стало обходить меня.
Я тоже повернулась, продолжая наблюдать за ним. Ясно, что несмотря на рану, оно не намерено отказаться от охоты, потому что роли между нами распределились именно так: оно охотник, а я добыча. Уйдя из Эсткарпа, я встречала морские и воздушные существа, непривычные для северных земель. Но это еще необычней: существо напоминает человека, но я не могу себе даже представить, чтобы женщина моего племени превратилась в нечто подобное.
Оно рявкнуло. Я видела, как чуть согнулись его плечи, и поняла, что оно готовится к новому нападению. На этот раз я двинулась навстречу, со свистом размахивая своим прутом. Второй мой удар пришелся по плечу раненой руки.
Оно закричало и попыталось отвести раненую руку, а пальцами другой руки старалось дотянуться до меня, но неверно рассчитало расстояние. Я снова подняла прут…
На этот раз существо отступило в тень. Оно издавало звериные звуки, среди которых слышались похожие на слова. Я сделала решительный шаг вперед, оно снова отступило, попятилось к камням, из которых вышло, споткнулось об один из камней и упало на колени.
Тряся головой, оно ухватилось за камни, чтобы подняться, но, казалось, силы его оставили. Оно неподвижно застыло. Голова откинулась, и теперь стало видно его лицо. Я увидела слезы на худых щеках. Прижавшись плечом к камню, существо протянуло здоровую руку, но не угрожающе, а словно просило о милосердии или помощи. Долго мы смотрели друг на друга, потом оно отползло в сторону, ближе к камням.
Дышало оно прерывисто, прижимая руку к костлявой груди. Дважды немного приподнимало голову, смотрело на меня запавшими глазами, и оба раза произносило что-то похожее на слова.
Голова в спутанных волосах откинулась, грудь поднялась раз, другой, и существо застыло. Я ждала, но оно не шевелилось. Тогда я приблизилась к нему. Я и раньше ощущала зловоние, но сейчас оно усилилось стократно, и я не могла заставить себя прикоснуться к неподвижному телу. Близость к нему вызывало тошноту, я с трудом подавляла рвоту.
Обогнув эту жалкую пародию на женщину, я приблизилась к груде скал, откуда она появилась. В ней оказалось темное отверстие, похожее на вход в колодец. Около него зловоние стало еще сильнее. Однако я заметила нечто привлекшее мое внимание.
Между камнями виднелось слабое сияние, которое нельзя было объяснить лунным светом. Источник его находился внутри груды камней. Трудно поверить, чтобы у этого мертвого существа был источник тепла, костер. Но я понимала, что такое сокровище стоит риска, и потому решилась войти.
Я осторожно поднялась на камни и остановилась у входа. Вонь стала невыносимой, однако, заглянув внутрь, я действительно увидела свет. Я протиснулась в отверстие. Вой ночного ветра, который разбудил меня, продолжался, время от времени сменяясь тишиной. В один из таких моментов я заползла в берлогу, прислушиваясь к малейшим шорохам, опасаясь, что в ней может оказаться второй обитатель.
Камни здесь плотно прилегали друг к другу, образуя лестницу. Они выдержали вес моего тела. Я миновала входной туннель и оказалась в комнате. То, что это именно комната, свидетельствовали плоские стены и плотно пригнанные друг к другу блоки. Действительно, это были остатки какого-то сооружения, превращенные в логово. На полу стоял цилиндр, сделанный из металла и стекла. От него исходил свет.
Цилиндр стоял рядом с грудой веток с кустов и обрывков сетей-паутины, которую я видела на скалах. В этом грязном гнезде лежало что-то сморщенное. Я взглянула и быстро отвернулась. Охотница была в этом логове не одна. Это останки ребенка!
Я торопливо схватила лампу и выбралась наружу. Мысли мои пришли в смятение. Я не могла поверить, что женщина жила такой жизнью зверя. Что привело ее в это логово вместе с ребенком? Из какого она народа?
Снаружи я поставила лампу на землю, обнаружив, что свет можно уменьшить, если нажать на кнопку сбоку у основания. И занялась делом, которое не могла оставить незаконченным.
Хотя мне было очень неприятно, но я заставила себя втащить женщину в отверстие. У меня не было веревки, чтобы спустить ее, поэтому я просто столкнула тело на пол этой древней комнаты. Потом заложила камнями вход. Работая, я плакала: мне было жаль эту женщину. Привалив последний камень и запечатав таким образом могилу, я достала амулет Ганноры. Он не светился, но был теплым. Я провела им вдоль груды камней.
— Да возвратится прах к праху, — вспомнила я слова, которые когда-то слышала. У меня никогда не было близких людей, я сирота, приемыш. И те, с кем я жила, меня никогда не встречали радушно. Почему смерть этого ужасного существа, с которым у меня нет никаких связей, так меня тронула?
— Пусть внутренняя искра, которая есть жизнь, вернется к тому, кто зажег ее. Пусть ту, что лежит здесь, ничто не беспокоит. И пусть та, кто покровительствует женщинам, ласково встретит ее у последних врат и приведет в Дом Мира!
У меня в руках вспыхнул амулет, голубой свет его, казалось, проник сквозь щели в камнях, как живительный дождь насыщает ждущее семя. Потом свет от амулета Ганноры погас, я стояла у груды камней. Над головой загорелась утренняя звезда.
Не только камни свидетельствовали, что здесь не всегда была пустыня. Небо посветлело, и я смогла разглядеть местность. На равнине видны были и другие развалины. Но только груды камней, изъеденных непогодой. Невозможно было догадаться ни о первоначальной форме древних зданий, ни их назначении.
Мне больше не хотелось искать здесь жизнь. Я была уверена, что та, кого я здесь нашла, была одна и страдала от голода и безнадежности. Возможно, она, как и я, оказалась здесь после крушения на море, была выброшена на берег без всякой надежды на спасение? Может, она даже с того корабля, который мы нашли? Узнать теперь невозможно.
Снова я направилась к ручью и позавтракала моллюсками в раковинах, которые скрывались меж камней. Их множество. Почему же тогда та женщина голодала? Может, вообще не знала, как прожить в пустыне?
Снова во мне проснулось желание идти дальше. Но я не сразу подчинилась ему. Встреча с жертвой этой местности, должно быть, слегка ослабила наложенный на меня обет. Я сжала в руке амулет и впервые попробовала то, против чего меня предупреждала леди Джелит, — послала мысленный призыв, попыталась найти корабль, на котором приплыла сюда. Если он придерживался того же курса, как и в тот момент, когда я видела его в последний раз, он должен уже достичь берега. Может, встал на якорь еще до того, как я начала свое опасное путешествие.
Я бездумно послала мысль, надеясь, что ее уловит кто-то из выживших участников нашей экспедиции. И получила ответ…
Нет! Это не человек. Это Сила, но такая, для которой у меня нет названия. И исходит она не со стороны моря, а с какого-то места к югу отсюда, где я стою под восходящим солнцем.
Я мгновенно отозвала свой призыв и попыталась воздвигнуть барьер, ожидая ответного поиска. Но он не пришел. Как будто источник Силы спит или так занят чем-то, что прикосновение мысли не выдало моего присутствия. Но я по-прежнему не могла понять, что породило это излучение. Я ничего подобного в жизни не встречала. Впрочем, несмотря на все свои похождения, что знаю я об этом мире? Даже салкары не заходили так далеко на юг. А если какой-то корабль и попадал безрассудно сюда, он не возвращался. Только капитан Харвик видел эти голые острова, но «Летящий в бурю» не стал здесь задерживаться.
Я подумала о Лакит, последнем легендарном страже. Ни в одной легенде не говорилось, кто такая на самом деле Лакит. Мне хотелось снова воспользоваться амулетом, попытаться еще раз увидеть то лицо. У него действительно были нечеловеческие черты. Но ведь я слышала, что есть такие существа, которые владеют могучими чарами, они могут принимать любую форму, обманчивую для глаз. Есть даже звери, способные сражаться в человеческом облике. А в животных они обращаются только при серьезной опасности. И я не знаю, опасна ли я, с моим даром, для таких существ.
Но одно последствие моего безрассудного поиска было: на меня снова навалилось принуждение, заставляющее идти дальше. И вот я, хочу того или нет, двинулась меж скал, причем не прямо на юг, а чуть отклоняясь к западу.
Это направление уводило меня от ручья, на который я привыкла полагаться и как на источник пищи и воды, и как на ориентир. Я попыталась остаться у ручья, но принуждение усилилось, оно заставляло меня уйти.
Нести с собой воду я не могла. А что касается пищи… мертвая пустыня вокруг не обещала успеха в случае охоты. Из растительной сетки я сделала веревку и повесила лампу, найденную в логове мертвой женщины, себе на спину. Пока она мне не нужна: солнце у меня за спиной поднималось все выше. И очень скоро тепло из блага превратилось в зло. Тело сквозь дыры в одежде обжигали лучи — сильнее, чем во время уборки урожая. Но кроме сухих кустов с переплетенными ветвями, никакой защиты от солнца не было.
Я уже далеко позади себя оставила ручей и видела на западе тонкую линию, обозначающую продолжение стены утесов, когда уловила легкое прикосновение жизненной силы. Еще шаг, и словно из земли поднялось передо мной какое-то существо и повисло в воздухе, издавая резкие крики. От неожиданности я едва не упала. Летающее существо явно птица, и она не имеет ничего общего с крылатыми чудовищами. Но в воздухе она продержалась недолго. Видно, не способна к продолжительным полетам. Во всяком случае она тут же снова опустилась на землю и мгновенно исчезла. Ее оперение того же серого цвета, что и окружающая местность, вплоть до пятен и линий на почве. Тем не менее, увидев ее и уловив сознанием эту искру жизни, я смогла найти и сбить ее своим прутом. Гораздо труднее оказалось приготовить ее для еды, потому что сварить или зажарить было не на чем. Снова пришлось есть сырое мясо.
Уловив жизненную силу один раз, я была уверена, что смогу это сделать и в другой раз. Принуждение продолжало увлекать меня, но я испытывала некоторое облегчение: по крайней мере, судьба того жалкого существа у ручья мне не грозила.
Воду я нашла тогда же, когда и еду; вообще птица стала моей добычей в тот момент, когда пила, потеряв осторожность. Она выкопала из земли одно из отвратительных, ловящих насекомых растений, обнажив толстый корень, из дыр которого сочилась жидкость. Я осторожно окунула в нее палец и понюхала. Запаха никакого! Я слизнула каплю. Вкус острый, кислый, но жажду утоляет. Я тут же вытащила корень из земли и проколола в нем большую дыру. Жидкость полилась, и я принялась глотать это богатство.
Утолив жажду и голод, я продолжила путь, хотя нежелание подчиняться чужой воле усиливалось. Однако я не сопротивлялась. Были веские причины беречь силы для будущей схватки. Я хорошо помнила, какой бессильной становлюсь после использования своего дара. А тут нет ни трав, ни помощи и лечения, в которых нуждается дальновидящий после такого испытания.
Но, по-видимому, то, что мною двигало, давало мне возможность отдыхать и идти довольно медленно. Полдень уже миновал и солнце светило в лицо, когда я сделала несколько последних шагов и опустилась на колени в тени нагромождения камней и высохшей глины. Некоторое время я сидела, отдуваясь. Смотрела вокруг, ничего не видя, довольная тем, что испытываю облегчение от нестерпимой жары.
Не знаю, когда мой невидящий взгляд вдруг стал что-то различать. Из груды камней торчал предмет, напоминающий кость. А дальше еще кости, одни присыпанные землей, другие прямо на поверхности. А совсем рядом со мной череп, его пустые глазницы обращены к пустыне, которую я только что преодолела. Это останки не одного тела. Я поползла на четвереньках, чтобы заглянуть на другую сторону холма.
За ним оказался еще один такой же, дальше еще, и так до самой стены утесов. Везде лежали белые кости, иногда грудами. Кое-где виднелись целые скелеты, вплоть до самой последней косточки, в других местах кости валялись беспорядочно.
Меж костями, над ними, под ними, везде было рассеяно что-то с металлическим блеском, кое-где сверкали драгоценные камни, видны были обрывки ткани, поблекшей и прогнившей от времени.
Я не чувствовала того, что испытывала, хороня тело у ручья. Эти кости такие древние, что у меня не было ощущения родства с ними. И потому решилась на то, на что пошли бы немногие: стала рыться в имуществе давно умерших.
Салкары и воины других народов твердо верят, что взять оружие мертвого значит принять на себя часть ушедшей жизни давно погибшего хозяина меча, ножа или копья. И если бы мои спутники увидели, что я делаю, меня сочли бы нечистой, обладающей черной кровью.
Когда я снова оказалась в тени одной из глиняно-каменных груд, в моем распоряжении имелись три ножа, совершенно не проржавевших, меч с украшенной каменьями рукоятью и браслет с ножнами метательного ножа. Легкое смертоносное оружие по-прежнему хранилось в ножнах.
Отыскивая оружие, я решила, что это не поле битвы. Мечи не обнажены, ножи по-прежнему подвешены к прогнившим поясам. Странно, но металл совсем не проржавел, а вот от одежды, поясов и обуви остались только жалкие клочки.
И на скелетах не видно ран. Все черепа целые, без повреждений. Меж ребер не торчали стрелы. К тому же я решила, что все эти мертвецы погибли не за один раз. Как будто люди приходили сюда в разное время, иногда через многие годы, и погибали здесь. Среди костей не только оружие, но и драгоценные браслеты, ожерелья и тому подобное. Все украшения остались на останках владельцев.
Существовал только один способ разрешить эту загадку и тем самым, возможно, избежать подобной участи. Но я страшилась его использования. Солнце уже опустилось за стену утесов на западе, свет его на небе начал меркнуть. Не приведет ли то действие, которое я планирую, к большей власти принуждения? Стоит ли идти на такой риск?
Амулет Ганноры нагрелся у меня в руке. Положив его на колени, я протянула руку к первому подобранному ножу. У него лезвие длиннее, чем у остальных; рукоять, как мне показалось, из рога с глубокой резьбой.
Взяв нож, я положила его поверх амулета Ганноры, закрыла глаза и быстро открыла сознание, чтобы не передумать.

Глава пятнадцатая

… Я не погрузилась в темноту, а словно стояла на холме, глядя на серый туман. Тут и там из тумана виднелись скалы, точно они вставали из мутного волнующегося моря.
Что-то шевелилось в тумане. Я ощутила страх, приглушенный страх, какое-то покрывало страха. Оно стояло между теми, кто двигался в тумане, и было полное понимание того, кто они и как здесь очутились.
В тумане какие-то люди, они тщетно пытаются выбраться. Я тоже с ними, только по какому-то капризу судьбы мне удалось улизнуть из этого липкого сковывающего тумана.
Кто я? Не могу вспомнить, воспоминания какие-то смутные, они тут же рассеиваются. Корабль, море, потом прорыв, разрыв нормального мира. Затем приказ для всех на борту… мы должны направиться…
В гавань!
Да, но, добравшись до гавани, мы еще больше запутались в сетях неведомого рыбака. Мы сошли на берег все вместе, движимые потребностью ответить на этот призыв. Только во мне что-то сопротивлялось, пыталось вырваться на свободу. Я повторяла слова, необходимые в такой ситуации. Я еще не стала частью коллективной добычи, а бросилась в сторону, когда мои товарищи начали подниматься по лестнице, борясь с принуждением. Я двигалась словно в вязком болоте, которое в любое мгновение могло поглотить меня. Но все же у меня хватило сил не пойти за остальными. Мои товарищи поднимались по ступеням с застывшими лицами, глаза их смотрели невидящим взглядом. Все, что когда-то они чувствовали, чем жили и что знали, беспробудно уснуло.
Я пробиралась между выброшенными на берег корпусами мертвых кораблей. Принуждение продолжало преследовать меня. Я зажала руками уши, чтобы не слышать приказ, которому не могла противиться, и брела какими-то зигзагами между остатками кораблей неведомых мореходов. Всеми силами пыталась отойти подальше от этого порта.
На какое-то время я освободилась от принуждения, наблюдая, что происходит с остальными. Они будто теряли самих себя, свою личность, но в последний момент осознали это и в тот же момент были поглощены — от них ничего не осталось, только пустота.
Я ощутила эту пустоту и побежала прочь. Ноги застревали в песке, все тело болело. Но я не останавливалась и спотыкаясь уходила все дальше от ступеней, которые уводили в ничто.
Миновав корабли, я подошла к ближайшему утесу. Держась рукой за камень, остановилась, чтобы перевести дух. Все во мне потемнело от страха, который стал еще сильнее, когда я реально ощутила исчезновение своих товарищей.
Страх превратил меня в нерассуждающее животное. Я пошла дальше меж утесов. Споткнулась и упала в трещину в камне, разодрав руки в кровь. Не вставая, на четвереньках принялась ощупывать стены, пытаясь выбраться. И все время ждала удара, нападения, которые заставят меня бездумно подчиняться и приведут к смерти.
Я поднималась по утесу, пока не оказалась на карнизе, который расходился по обе стороны от меня. Каменная стена надо мной казалась удивительно гладкой. Проведя по ней рукой, я не обнаружила ни одной выемки. Поэтому я повернула налево, по-прежнему подальше от источника принуждения.

Предыдущая страница 9 Следующая страница


Бури победы 10

Теперь карниз утеса начал снижаться. Я двигалась очень медленно, хотя мне хотелось бежать. Внизу расстилался серый туман. Я ничего не видела, кроме густых клубов.
Но когда туман сомкнулся вокруг меня, я поняла, что не одна. В тумане слышались звуки: иногда вопли, иногда тяжелое дыхание, какое бывает у человека, выбившегося из сил. Слышались голоса, они выкрикивали имена товарищей, а может, богов. Но все эти звуки казались непривычно приглушенными.
Тут у меня появилась новая мысль, безусловно, порожденная страхом. Товарищей моих схватили всех сразу, но что, если нечто захватившее их, думая о будущем, о другом дне или часе… или времени… хотело сохранить часть своей добычи? Неужели мне не удалось вырваться, а я только продлила свое пребывание во власти зла? Я тоже закричала, надеясь встретиться с кем-нибудь и узнать, куда мы попали.
Но мне не ответили. По-прежнему слышались другие голоса, стоны, крики о помощи. Меня так пугал этот гул, что захотелось убежать от него. Я повернулась, пытаясь найти карниз, который привел меня сюда. Но туман оказался таким густым, что я потеряла направление и не могла определить, откуда пришла.
Я наткнулась на каменную преграду, ее поверхность оказалась неровной, со множеством углублений и выступов, которые могли мне помочь подняться. Я так и сделала, и неожиданно моя голова вынырнула из тумана. Мгновенно стихли голоса, и я оказалась одна. Вокруг туман, но из него поднимаются вершины других таких же утесов.
Увидела я и людей, подобно мне вырвавшихся из тумана. На вершине одного утеса недалеко от меня сидела женщина, рядом лежал мужчина, положив голову ей на колени. На его голове и плечах были окровавленные повязки, и она крепко держала его, покачивая, словно любимого ребенка.
Я крикнула. Мне радостно было видеть других людей, и я почувствовала впервые, что принуждение несколько ослабевает. Женщина подняла голову и посмотрела на меня, и я увидела лицо, каких никогда раньше не встречала. Темная кожа только вокруг глаз и губ свободна от пушка, похожего на перья. Этот пушок покрывал ее руки и тело, которые видны из-под одежды. А одежда у нее рваная, подобна тончайшей вуали. Очевидно, когда-то она была богатой, хотя со временем изорвалась и потрепалась.
Она посмотрела на меня. Потом крикнула, но в этом крике я не разобрала ни слова. Подняв руку, женщина поманила меня.
Да, я бы с радостью пошла к ней, но если спущусь со своей вершины в туман, то не смогу ее найти. Она видно тоже поняла это. Осторожно опустила голову мужчины с колен и встала. Ее талия была обернута сверкающей тканью. Женщина сняла ее. Полоска ткани оказалась гораздо длиннее, чем я ожидала. Женщина встряхнула ее, потом наклонилась и привязала один конец к своей ноге. Другой конец взяла в руки и бросила в туман. Затем снова посмотрела на меня, и я поняла ее. Если смогу отыскать в тумане эту полоску ткани, она послужит мне проводником. Возможно, шансы невелики, но я готова была рискнуть. Оставаться на месте, дожидаясь, пока умру от голода и жажды или мною овладеет чужая воля, значит избрать самый трусливый и безнадежный путь.
Опускаться в густой туман было страшно. Перед спуском я повернулась лицом в нужном направлении и старалась его сохранить, хотя туман сбивал с толку. Дважды мне встречались какие-то тени, но я не стала искать с ними встречи. Впереди показалось какое-то смутное очертание, я направилась к нему и вскоре наткнулась на основание одного из утесов. Подняв руки, я принялась ощупью искать полоску ткани. И возблагодарила Поднимающего Ветер, когда нащупала ее. После этого было уже нетрудно подняться и оказаться рядом с женщиной и раненым. Глаза женщины казались неправдоподобно большими. Она рывком притянула к себе ткань.
Потом указала на раненого и снова издала звуки, напоминающие трель. Я решила, что она просит меня присмотреть за ним, но я мало что могла сделать. На повязках кровь уже подсохла. Они явно из одного народа: его кожа на руках и на раненом плече в таком же пушке.
Женщина снова показала на утес, который привел меня сюда и который темным пятном виднелся довольно далеко от нас. Глупо думать, что мы сможем добраться до него с человеком, потерявшим сознание. Должно быть, она и сама это поняла, потому что сделала рукой отрицательный жест.
Места на вершине едва хватало для нас. Я посмотрела в другом направлении на другие вершины, но они довольно далеко. Почти как знакомое море, по которому я проплавала большую часть жизни. Мы с ней вдвоем, если повезет, смогли бы добраться до ближайшей вершины. Но с беспомощным раненым на такое мы не можем решиться. Я думаю, она тоже это поняла. Голова с длинным пушком, заменявшим ей волосы, опустилась. Женщина снова принялась раскачивать раненого, издавая звуки, похожие на детскую колыбельную.
Но я не могла уйти и оставить ее. И хотя она мне не родич, и я ей ничем не обязана, оставить их на смерть я не могла. Должен же существовать какой-то выход. Я упряма; может, именно это упрямство помогло мне не подчиниться приказу и не подняться по лестнице, как мои товарищи. Мне это удалось, возможно, удастся и другое. Поэтому я продолжала обдумывать ситуацию.
На одной из вершин что-то шевельнулось. Но она далеко от нас, и в тусклом свете трудно разглядеть что-либо. Но вот поднялась какая-то фигура, и я решила, что это один из пойманных туманом тоже вырвался на временную свободу. Подняв руку, человек помахал нам. У него лучшее положение: недалеко от него другой холм, более высокий, и похоже последний в заполненной туманом низине. Вполне вероятно, что незнакомец вообще сможет вырваться отсюда. Но помощи от него нам ждать нечего: он слишком далеко.
Больше он махать не стал. Со своего места мне не видно, что он делает. Вот снова поднялась его рука, а в ней оружие, похожее на топор. Незнакомец с силой обрушил его на туман. И туман стал расступаться, а топор засветился.
То, что я видела, вполне могло быть галлюцинацией, но я уверена, что так все и происходит. Туман отступал от владельца топора, и холм быстро освобождался от своего туманного покрывала.
Человек дважды взмахнул топором над головой. Я услышала слабый звук, не похожий на те, что слышались в тумане. И не трели моей нынешней спутницы. В звуках чувствовался ритм — что-то похожее на песни, которыми моряки сопровождают тяжелую работу.
Топор вырвался из рук незнакомца, пролетел над туманом, прорезав в нем тропу своим обращенным вниз лезвием. По обе стороны тропы туман отступил, и показалась утоптанная глиняная дорожка. Топор ударился о вершину, на которой мы стояли, и я схватила его. Пальцы мои сжали теплую рукоять, и мне показалось, что я хорошо знакома с этим оружием, мне известны его тайны. Я знала, что это не просто топор. В таком месте легче преодолеть недоверие, принять то, что несколько часов назад показалось бы детской сказкой.
Крепко сжимая топор в одной руке и держась другой за каменный выступ утеса, я наклонилась и принялась размахивать оружием. Туман отходил, как живое существо перед угрозой. Теперь холм, на котором мы стояли, тоже был свободен до самого основания.
Так у нас появилась возможность добраться до другого холма, но сможем ли мы довести раненого и потерявшего сознание человека? Придется ли еще пользоваться топором? А что если он откажет, а мы будем далеко от безопасной вершины?
От этих мрачных мыслей меня отвлекли звуки рядом со мной. Я повернула голову и увидела, что женщина прижала длинные тонкие пальцы к вискам раненого. В ней чувствовалась предельная сосредоточенность. Мужчина вторично застонал, и одна из его безжизненных рук напряглась. Он с трудом приподнял ее и открыл глаза. Наверно, первое, что он увидел — это решительное лицо женщины. Вот она, поддерживая его за плечи, помогла ему сесть. Тут он увидел меня, и я с достоинством встретила его оценивающий взгляд бойца, который изучает противника. Женщина пропела что-то, и мужчина расслабился.
В конце концов вдвоем мы помогли спуститься ему с холма. Он помогал нам как мог. Держа его под руки, мы медленно пошли по тропе, прорубленной топором, который я держала в правой руке, время от времени взмахивая им и отпугивая туман.
Хотя нам слышались далекие и неясные голоса заключенных в тумане, никто не показывался в нашем коридоре. Мы шли вперед, раненый тяжело висел на наших руках. Я чувствовала сильный голод. Давно ничего не ела, а мои новые товарищи, вероятно, еще дольше. Мы продолжали идти вперед.
Но вот взмахи топора перестали действовать, и я увидела, что туман впереди снова смыкается. Я помнила, как пользовался топором его владелец. Могу ли я попробовать так же расчистить путь? Этих двоих я не могу бросить. Я могла бы пойти впереди с топором в руках, но мужчина повис мертвым грузом, и я уверена, что женщина одна не сможет его даже поддерживать.
Мы остановились. Я разминала руку, размахивая ею. Топорами пользуются на кораблях как оружием, но я не искусна во владении им. Наконец я разжала руку и бросила его. Топор не упал на землю, как я ожидала. Напротив, он полетел вперед, опять острием разрезая туман, и мы пошли за ним быстро, как только могли.
Топор исчез, и я неожиданно испугалась. Если туманный покров снова сомкнется, а у нас не будет против него оружия, мы сможем достичь только того места, где он упал на землю.
Но мы шли так медленно! Мне казалось, что мы еще очень далеко от холма, на котором стоял хозяин топора. Неужели нам туда не добраться? Какое еще чудо способен совершить этот незнакомец, чтобы освободить нас из западни?
Мы приближались к холму, но проход к нему стал заметно сужаться. Женщина издала трель и указала на него. Я думаю, ее встревожило то же, что и меня. В конце концов нам пришлось пробираться уже почти в тумане, и только раненый, висевший между нами, оставался неохваченным им. Мне казалось, что туман затягивает меня вглубь, пытается оторвать от моих спутников, увлечь в сторону, и мне приходилось остатки сил тратить на борьбу с этим тяготением.
Мы подошли к подножию холма, а сверху навстречу нам двигался человек. Как женщина и ее подопечный были чужды моему народу, так же чужд оказался и этот мужчина.
Он обнажен по пояс, на груди только ожерелье с клыками и когтями зверей. Кожа у него темно-коричневая, но покрыта яркими сложными узорами. Жесткие черные волосы завязаны сзади красной лентой. На талии красовался пояс из металлических дисков с вделанными синими камнями. На мужчине облегающие брюки с бахромой по внешним швам, они явно из звериной шкуры. На ногах сапоги, тоже украшенные бусами и такими же когтями, что и на ожерелье. Вполне вероятно, это один из варваров, о которых рассказывали торговцы, но глаза у него проницательные, и смотрит он на нас с выражением собственника. В руке у него топор, тот самый, что я совсем недавно бросила вперед.
Одного за другим он оглядел нас сверху донизу, продолжая молчать. Указал направо от холма, с которого спустился, повернулся и с легкостью, выработанной долгой практикой, метнул топор. Снова появился проход, и мужчина двинулся по расчищенной тропе, не глядя, следуем ли мы за ним, и не помогая нам вести раненого. Мы пошли.
К счастью, мы оказались недалеко от края тюрьмы из тумана. Выйдя на открытый воздух, мы увидели нашего спасителя. Он стоял, прислонившись к скале. Топор был у него. За нами клубился туман, быстро приближалась ночь, и мы не знали, что нас ждет. Нам нужна еда и вода. Может, владелец топора знает эту местность лучше нас?
Он пошел вперед так же уверенно, как двигался в тумане. Нашел проход между двумя скалами. Что-то хрустнуло у меня под ногами. Я наступила на хрупкое и белое… Это кость! Кости толстым слоем покрывали землю. Мы шли по останкам людей! Я споткнулась о кости, напоминавшие ребра скелета и упала, потащив за собой товарищей по несчастью. Сильно ударилась о покрытую костями землю…
Тьма, растерянность, какие бывают у внезапно разбуженного человека. Я чувствую…
Я одна, потом я другая, но какая я на самом деле? Я глубоко вздохнула и огляделась, пытаясь разобраться. Было темно, когда я — нет, другая, владелица ножа, — прошла этим путем. Я быстро разжала ладонь: лезвие тупо ударилось о землю. И это окончательно привело меня в себя, вернуло из другого времени, другого места. Я наполовину салкар, я не та девушка, что каким-то чудом выбралась из туманной западни.
А те, что были с нею? Они умерли здесь? Я нашла нож девушки и с его помощью открыла дверь в прошлое. Но теперь, оглядываясь назад, я не могла вспомнить, где нашла его. Он лежал в прогнивших ножнах или без них? Может быть, девушка выронила его, когда они вчетвером нанесли поражение — по крайней мере, временное — хозяину тюрьмы из тумана?
Я снова огляделась. Вокруг холмы, а впереди проход на запад. Может быть, и здесь туман? И остались ли в нем те, кто стонал и звал на помощь?
С рассветом мне нужно будет подняться на вершину и посмотреть, что находится за хребтом. Мое видение — это предупреждение. Но сейчас я настолько устала, что не могла даже повернуться, все тело болело. Слишком долго использовала я дар. У меня не осталось бы сил, даже при нормальном питании и достаточном сне.
Я снова заползла в расселину и легла так, чтобы был виден проход между двумя холмами, а рядом положила ножи (кроме того, что использовала в качестве проводника и который мне больше не хотелось трогать), меч и прут, чтобы в случае необходимости было легче достать их. Хоть ночь тиха и нет тумана, я ничему здесь не доверяла.
Прислонившись к камню, я подумала о чародее — у него достаточно Силы, чтобы наделить топор жизнью. Говорят, в старину среди посвященных было немало мужчин. Только когда беженцы из Эскора достигли Эсткарпа, дар стал принадлежностью только женщин. Этот человек не похож ни на один известный мне народ. Но это юг, а мы не знаем, какие народы тут обитали. Я вспомнила, что те, кто участвовал во взятии Горма, говорили, что среди живых мертвецов колдеров было немало необычных людей неведомых племен.
Давно ли произошло это бегство из тумана? Спасавшиеся, как я теперь, обнаружили скелеты. Может быть, происходило это совсем недавно и те четверо еще живы? Это бедное существо, которое я нашла… Она тоже могла спастись из той же западни, но лишь для того, чтобы умереть в пустыне, не сумев найти себе пищу.
Завтра… завтра я узнаю… поднимусь и посмотрю!

Глава шестнадцатая

Я так устала, что несмотря на голод и жажду, заснула. Очнулась я словно от команды, какой в бурю зовут моряков к парусам. Но усталое тело отказывалось повиноваться. Я осмотрелась…
Сон застиг меня у холма, в месте мертвых, рядом с оружием. Я с трудом встала. Меня окутывал тусклый серый туман. Я стояла, пошатываясь, ничего не понимающая, встревоженная.
Первой смутной мыслью было, что я еще сплю. Но я снова жила жизнью той, которую видела с помощью ножа. Нож! Его со мной нет, нет и другого найденного оружия. В руке только прут, который я подобрала еще раньше.
Я сильно ущипнула себя за руку. Да, боль я чувствую! Значит, это не сон. Но как я снова могла оказаться в этом месте? Что-то овладело моим телом и переместило меня сюда во сне?
Я прислушалась (как та, пленница из прошлого), пытаясь различить голоса других людей, захваченных туманом. Но стояла такая тишина, что на мгновение мне показалось, что я умерла.
Тем троим, что вырвались из западни, удалось сделать это с помощью Силы. Мой дар подобен трепыханию птицы по сравнению с тем, что мог тот разрисованный мужчина с топором. К тому же я была уверена, что то, что вопреки моей воле привело меня сюда, может усилить свое принуждение.
Мой дар… у меня нет топора… Я пренебрежительно взмахнула прутом. Потом сунула руку под одежду и извлекла амулет. Он ослепительно вспыхнул. Я сняла с шеи цепочку, на которой он висел. Помахала ей вокруг. И как перед топором, туман отступал. Он уже не окутывал меня так плотно. Я медленно повернулась, держа амулет за цепочку и размахивая им во все стороны.
Хорошо, что теперь у меня есть собственное средство расчищать путь. Недалеко от меня один из холмов, и я направилась прямо к нему, разгоняя туман на ходу. Однако мне не помешал бы обзор местности. Нужно подняться на вершину утеса, как я и собиралась накануне ночью.
Я продолжала прислушиваться: звуки могли подсказать, что я здесь не одна. По-видимому, густой туман создавал эту необычную тишину. Мне не нравилось ощущение, которое вызывала во мне эта тишина, — ощущение не ожидания, а какого-то предчувствия, что все равно окажусь в пределах досягаемости того, кто считает меня своей добычей. На плотно утрамбованной глине уже нет костей. Я добралась до холма и снова убрала амулет Ганноры, надев цепочку на шею. Камень продолжал светиться. Земля у подножия холма свободна. Подниматься не трудно, и вот я уже выше тумана. Судя по высоте солнца, сейчас середина утра, и лучи словно пронзают тело.
Теперь я могла разглядеть то, что мне нужно, — стену утесов справа от меня. Спустившись со своего наблюдательного пункта, я постаралась запомнить направление к ней. Потом, зажав амулет в руке, я погрузилась в туман и добралась до каменной стены. Ее поверхность оказалась достаточно неровной, чтобы я смогла по ней подняться. Пройдя около трети подъема, я увидела место, которое помнила по своему предыдущему поиску. Это, несомненно, тот карниз, по которому я убежала из порта мертвых кораблей. Я поднялась на него. Мне захотелось снова взглянуть на то, что я так хорошо помнила по своему видению той, иной жизни. К тому же я была уверена: это тот самый роковой залив, который я видела по просьбе нашего отряда гораздо раньше.
Отсутствие еды и воды ослабило меня. Временами я останавливалась отдохнуть, прижимаясь к стене карниза, и снова заставляла себя двигаться дальше. И хоть иногда мне казалось, что не хватит сил даже чуть-чуть переставить ноги, я наконец увидела залив.
Именно его я видела в гадании и глазами той, другой. Теперь я сама смотрела на него, и зрелище оказалось таким подавляющим, что я присела, прижимаясь к стене и недоверчиво глядя на то, что находилось подо мной.
Я считала гавань Варна большой. И знала, что тот залив, в котором расположен Горм и порт которого обслуживает Эсткарп, вероятно, самый большой на севере. Но этот…
Возможно, из-за того, что в порту были не корабли-одиночки, ждущие груза и стоящие на большом расстоянии друг от друга, а он был весь буквально забит кораблями, порт казался бесконечным. И даже со своего наблюдательного пункта наверху я не видела его конца на западе.
Многие корабли лежали на берегу, казалось, их сознательно выбросили туда. Некоторые превратились в груду обломков, вросших в песок, но были и другие, пришедшие позже. Мачты их упали, прогнившие ванты лежали на палубах.
Тут были не только парусники. Нет, были и другие суда, которые напоминали отчасти тот, что привел в Горм капитан Харвик. Один из них просто огромный. Корабли, которые должны были пройти через врата. И здесь тоже царила тишина. Как везде на этом зловещем юге, здесь не было никаких птиц. И какими бы прочными ни выглядели некоторые палубы, на них не было ни одного человека.
Я отвернулась от этого огромного корабельного кладбища и посмотрела в глубь суши. Снова воспоминания того дальновидения подсказали мне, что это кладбище на берегу моря не самое главное.
Недалеко от утеса начиналась широкая лестница, вырубленная в камне и словно предназначенная для целой армии. Как и в том видении, каменные ступени вытоптаны людьми, на них углубления от сотен тысяч ног, прошедших за бесчисленные годы.
Я смотрела на эту лестницу, и у меня внезапно появилось очень сильное желание подняться по этим ступеням, последовать за теми, кто проходил здесь до меня. Но одновременно я ощутила там присутствие зла. Как будто на верху лестницы на самой вершине скалы, которой не было видно отсюда, разлагается огромная груда отбросов. Зловоние вызывало тошноту. Я разрывалась от этих двух желаний, не зная, что предпринять. И все-таки я спрыгнула с карниза на берег разбитых кораблей. Должно быть, их притянула сюда Сила — невероятная Сила, которой никто не может сопротивляться.
У меня под ногами оказался песок, и тут вся таинственность этого места исчезла. Я повернулась так стремительно, что потеряла равновесие и упала на прогнившие доски, сломавшиеся под моей тяжестью.
— Дестри!
Невозможно не узнать голос леди Джелит. Я ослабила мозговую преграду от нежелательного влияния, которую поддерживала все время вблизи этой неведомой опасности.
— Держись! — послышался приказ. — Мы идем.
Я попыталась найти среди кораблей, потерпевших крушение, наш — может, он уже вошел в залив, — но никакого движения не заметила.
Я не сомневалась, что товарищи используют меня как указатель направления, поэтому быстро нарисовала в сознании картину окружающей меня местности.
Но они приближались не со стороны залива. Присутствие мысли леди Джелит становилось все яснее и отчетливей, и я определила, что она исходит с самого берега, на котором я стою, только с запада. Судя по изменению в силе связи, они постепенно приближались. Я говорю «они», потому что была уверена, что леди Джелит не одна. С ней другие, они поддерживают ее, подпитывают своей Энергией, чтобы она могла заглянуть как можно дальше и найти то, что ищет. У меня возникла смутная догадка: то, что мы сейчас делаем, может привлечь к нам внимание зла. Леди Джелит мгновенно уловила ее.
— Да! Больше не нужно! — Тонкая нить связи сразу прервалась. Я осталась на месте, смотрела на запад и ждала.
Но первым появился кое-кто другой. Спрыгнув с палубы одного из лежащих на песке кораблей. Вождь перебрался через песок и подошел ко мне. Проходя мимо лестницы, он остановился и зашипел, задрав хвост. И вот он около меня. Я сидела на песке, не в силах подняться. С громким мурлыканьем он потерся головой о мою грудь, там, где висел амулет. Я почесала его за ушами, и каждое прикосновение к его шерсти все больше ослабляло притяжение лестницы.
Они следовали за котом. Леди Джелит, лорд Саймон, Кемок и Орсия и, к моему изумлению, два фальконера и капитан Сигмун. Последний шел почти боком, так отвлекали его внимание корабли. Дважды я видела, как он покачал головой, а потом провел пальцами по глазам, как человек, который видит перед собой действие волшебства.
Он был так очарован, что продолжал не глядя пятиться, чтобы получше рассмотреть корабли, и невольно оказался у самой лестницы. Я крикнула:
— Нет, капитан! Подальше от лестницы!
Он развернулся, посмотрел на меня, потом оглянулся. Нахмурившись, тут же отошел от этой дороги к гибели — теперь я уже не сомневалась в этом.
Они принесли с собой еду и дали мне сушеной рыбы и пресной воды. Конечно, это не пир, но я никогда ничего вкуснее не пробовала. Закончив есть, я поняла, что они ждут моего рассказа. И тут же поведала обо всем; что произошло со мной с того момента, как я оказалась в море.
Я знала, что, по крайней мере, леди Джелит может следовать не только за моими словами, но и за мыслью и потому подтвердит, что я говорю правду. Ее больше всего заинтересовало место в моей истории о видении, вызванном ножом. Хотя я была уверена, что впервые упомянула об этом, когда на нем появилось лицо женщины Силы, и она это запомнила.
Мой рассказ о судьбе одинокого мореплавателя, избежавшего судьбы своих товарищей, захватил всех. Когда речь зашла о появлении мужчины Силы с его топором, все слушали, затаив дыхание, даже обычно невозмутимые фальконеры. Именно один из них задал первый вопрос, когда я завершила свое повествование.
— Что случилось с ними? С теми, кто выбрался из тумана?
— Погибли? — предположил его товарищ. — Ты нашла нож среди костей.
— Она могла просто выронить нож. В конце видения она упала, — возразила я. «Но разве не вооружилась бы она снова, — спросила я себя. — Посмотри на оружие, которое сама нашла здесь. В ее время такое оружие встречалось очень редко, но оно все равно было здесь. Может, она просто оставила нож и пошла дальше, вооруженная другими находками?» Древнее суеверие: когда берешь чужое оружие, берешь также часть судьбы его владельца. Я начала понимать, что отчасти оно справедливо. Я подробно рассказала свою историю. Но ведь в видении я почти перестала быть собой, став этой незнакомкой. Но что случилось после того, как связь оборвалась?
Если они выжили, эта разношерстная четверка, какова была их дальнейшая участь? Голодная смерть в пустыне, которую я пересекла, направившись на юго-запад? Я надеялась, что чародей с топором справился и с этим.
Слушая мой рассказ, леди Джелит села лицом к лестнице, по которой поднимались пленники. Но вот она отозвала свое мысленное прикосновение. Я видела, как она напряглась. Она не смотрела на меня, ноя поняла, что она использует свое внутреннее зрение. Лорд Саймон положил ей руку на плечо: он поддерживал ее своей силой. Я даже чувствовала этот поток силы, соединивший их.
Я сунула руку под изношенную и порванную одежду и достала свой амулет. Он лежал на ладони и светился мягким голубым сиянием, а не тем ярким лучом, который прорезал туман.
Кемок сидел, скрестив ноги, а Орсия опиралась на его плечо. Он поднял правую руку в кольчуге, указывая на звезды. Лицо его тоже было напряжено. Капитан Сигмун и фальконеры отошли немного в сторону.
Я знала, что салкары опасаются такого проявления Силы, а фальконеры клянутся, что не имеют с ней ничего общего, кроме того, что связывает их с птицами. Но Вождь — совсем другое дело. Кот положил лапу мне на запястье и надавил, опустив мою руку на один-два дюйма. Потом положил мне на руку и голову. Глаза его, широко раскрытые и блестящие, устремились на амулет.
Нарастала Сила. Вначале медленно, словно спокойное течение реки. Потом все больше набирая силу — превращалась в бурный водопад.
Что-то лежало в полусне. Оно… насыщалось. Теперь шевельнулось, какое-то предупреждение проникло в его сон, побуждая проснуться. Я не могла уловить ясную картину. Не думаю, чтобы кто-то из нас смог ее разглядеть: мы все увидели бы то, что воспринял один.
Я «увидела» не человека, не волшебницу, даже не одно из чудовищ, которые нападали на нас. Это существо Силы окружала какая-то странная чернота. Оно могло быть мертвым, так как в нем отсутствовала искра жизни, которую вкладывают в дар. Но в то же время и не мертво, оно способно по-своему существовать.
Я попыталась достичь его своим дальновидением. И снова повисла над сплошной чернотой. Как будто все, обладающее жизнью и цветом, ушло отсюда, оставив только пустоту.
Но что-то внутри этой пустой черноты чувствовало… Чувствовало? Как может чувствовать не обладающее жизнью? Оно обладает Силой, оно заполнено ею. Когда-то оно было опустошено и потом прикладывало огромные усилия, чтобы наполниться снова, быть способным служить… служить? Кому?
И тут, внезапно то, что мы пытались рассмотреть, осознало наше присутствие!
Амулет у меня в руке не только светился, но и стал горячим. И если это было попыткой наставить меня бросить мое единственное оружие, она не удалась. Я знала, что может произойти с камнем, и потому держала его, даже когда он обжигал, как раскаленный уголь.
Леди Джелит поморщилась и подняла руки. Пальцы ее зашевелились, она словно сплетала в пустоте нити. Орсия тоже подняла руки, и между ними протянулись две нити с морскими раковинами. Орсия начала размахивать ими, по очереди поднимая и опуская руки. Кемок не сделал ни одного движения — в защите или в нападении, но лицо его напряглось, стало бесстрастным, лишенным всякого выражения.
В это время фальконеры и капитан Сигмун встали и направились к лестнице. Лица у них стали отрешенными, глаза смотрели только вперед. Я вскочила и побежала за ними. Рукой, сжимающей амулет, ударила капитана Сигмуна в спину, в жесткую кольчугу. Он вскрикнул, пошатнулся, упал на песок.
А с фальконерами было иначе. Им на помощь бросились их собственные птицы, они с криком вцепились в лица хозяев. По оцарапанным щекам побежала кровь. Как и Сигмун, фальконеры опустились на песок, а соколы с криками кружили над ними.
Мой амулет шевельнулся, он точно стремился повернуться у меня в пальцах. Я взглянула на него. И снова хорошо знакомые мне символы, вырезанные на его поверхности, изменились. На этот раз я увидела не лицо, а череп, обтянутый кожей. Это было изображение самой смерти. В провалах глаз черепа горел зловещий свет, а на губах уже не было улыбки.
Леди Джелит рывком повернулась ко мне. Руки ее оставались поднятыми, но теперь они застыли. Я догадывалась, чего она хочет, но это мой бой. И я знала только один способ выиграть его. Я посмотрела на череп и постаралась вызвать в памяти сноп и лозу Ганноры — то обещание плодовитости, которое она дает. Этот череп — смерть, а Ганнора — жизнь!
Во мне шевельнулся страх. Говорили, что я принадлежу Тьме, злу, что я служанка смерти. Но если бы это было правдой, я не смогла бы даже приблизиться к святилищу Ганноры. И если зло сейчас пытается подчинить меня себе, у него ничего не получится!
Зерно, лоза! Вот так стоят высокие колосья, склонив тяжелые головы в поле осенью. Я срезала такие колосья, увязывала их в снопы, ощущала их многообещающую тяжесть. А вот лоза, которую нужно подвязать. А на ней красные ягоды. Если раскусить такую ягоду, брызнет сок, освежающий после тяжелой работы, веселящий сердце, дающий приют друзьям и усталым путникам. Это не смерть, а жизнь во всей ее полноте.
Я вижу перед собой колосья и лозу, зерно и плоды. А уродство, которое скрывается от меня, не сильнее Ганноры, и я ему не поддамся. Жизнь — не смерть. У меня нет тела. Меня нет в мире — та внутренняя сущность, которая и есть я, теперь противостоит злу черепа.
Череп раскрыл свои лишенные плоти челюсти и взвыл. Я чувствовала угрозу, ощущала, как он пытается ослабить мою волю, подорвать решимость, отнять способность распоряжаться собой. На меня обрушилось нечто гораздо страшнее физической боли. Угроза стала смертельной. Но я держалась. Зерно и плод… зерно и плод…
Череп местами стал прозрачным, так что я могла видеть сквозь него. Затем он снова стал плотным, закрыл эмблему жизни, набросился на меня, так что я едва устояла. Но я держалась!
Вдруг и череп, и то, что я видела за ним, исчезли.
Мне ослепило глаза, я оказалась в центре ревущего пламени. Защиты от него нет. Но она и не нужна. Вся боль, которая до этого грызла меня, исчезла. Осталась прочность, надежда — осталась Сила.
Я моргнула глазами. Как и тогда, проснувшись утром, я незаметно передвинулась. Потому что теперь уже стояла у лестницы. То, что я держала в руках, больше не было камнем, полученным мною в святилище Ганноры. Скорее теперь это был золотой диск, в котором двигались темно-красные точки — золото зерна, красный цвет плодов. И та, которой принадлежали эти цвета, тоже изменилась, я это знала. Но как и почему — этого еще не могла сказать. Я уверена только в том, что теперь иду по другой тропе, о которой в наши дни мало кто знает. И идти по ней — мой долг и моя радость.
Я обернулась, чтобы увидеть остальных. Фальконеры и Сигмун пришли в себя и сидели на песке, остальные четверо выстроились в ряд за мной.
Я взглянула на леди Джелит и Орсию и протянула к ним руки.
— Сестры, мы должны это сделать.
Они прошли вперед и взяли мои вытянутые руки в свои. Я видела, как лорд Саймон дернулся, словно хотел остановить свою леди, но Кемок положил руку на плечо отца. Они оба сильны, каждый по-своему, и правильно поступают жители Эсткарпа и Эскора, оказывая им почести. Но только то, что предстоит сделать сейчас, женское дело.
Первая атака обитательницы черепа отражена, но раньше она никогда не знала поражений и сейчас не собирается отступать.
Мы втроем начали подниматься по ступеням. Я чувствовала то, что пытается захватить нас, подчинить себе вначале сознание, затем тело. Но те, кого оно захватывало раньше, были не такие, как мы. Мужчина с топором мог бы научить это нечто осторожности, если бы оно было способно учиться. Но сознание, противостоящее нам, ограничено, оно не живое, не способно менять образ мысли. Оно настроено на тех, кто не обладает даром, не способен защищаться.
Чем выше мы поднимались, тем ожесточеннее становилось давление на нас. Если оно способно испытывать дурные предчувствия, я уверена, сейчас оно их испытывало. Мы не соответствовали образцу — образцу Тьмы. Мы продолжали подниматься по истоптанным ступеням.
И вот мы на вершине лестницы, высоко над кладбищем кораблей из разных миров и времен. Перед нами подавляющая чернота — без окон и дверей, такая глубокая, что притягивает к себе свет и поглощает его.
Наверно, в этот момент тревога заставила его защищаться. С неба с громкими криками устремились крылатые чудовища. Испуская крики, ненависти, они тем не менее не рискнули приблизиться к нам. Яркое сияние амулета служило для них предупреждением.
И вот то, что мы искали, перед нами. Но как нам проникнуть в этот черный куб? Из него показывались тени, уходили и вновь приходили, плели сложный танец. Сверкали красные глаза и тут же исчезали. Появлялись когтистые лапы и снова таяли.
— Аааайййииии! — Казалось, этот порождающий эхо крик возник в самом воздухе.

Глава семнадцатая

Он появился с востока, с той стороны куба, которая обращена к суше, и шел медленно, слегка согнув плечи, словно боролся с порывами зимней бури. В руках у него топор, которым он так искусно владеет, и он неторопливо размахивал им. Хотя никакого тумана не было, он как будто прорубал тропу в преграде, которую только один и видел.
Он почти не изменился с тех пор, как я смотрела на него глазами спасенного им человека. Не стал старше, и движения у него такие же энергичные. На ходу он пел. Слова мне не знакомы, но они создают ритм, который я понимала: он укреплял защиту в этом месте Черноты.
Орсия тоже запела, хотя голос ее звучал не так отчетливо, он напоминал журчание ручья, пробивающего дорогу в скалах или шум капель дождя по воде. Но Орсия не заглушала пение пришельца. Скорее ее голос растворялся в нем, становясь его частью, делая более цельным, заполняя пустоты и придавая ему силы.
В сознании у меня возникла картина. Эта местность все-таки не лишена жизни. В глубине ее таится нечто способное принести урожай. И я запела песню, которую поют во время работы на полях. Руки леди Джелит ожили, они переводили на слова Силы то, что выводили наши голоса.
Все голоса плавно сливались, и вот рука леди Джелит указала на куб, словно стала проводником того, что мы создаем.
Однако то, чему мы противостоим, теперь полностью проснулось. Оно не разгневано, в нем по-прежнему не чувствуется никаких эмоций. Но оно отыскивает оружие и посылает его с неблагозвучными воплями.
Все сразу замолчали: то, что мы творим, может быть перехвачено и использовано против нас. Я снова испытывала принуждение. Видимо Тьма бродила вокруг костра и пыталась выманить сидящих возле него, чтобы сделать своей добычей.

Предыдущая страница 10 Следующая страница


11 Андре Нортон, Полин М. Гриффин

Мы стояли молча и неподвижно. Хотя мне никогда не приходилось участвовать в подобных сражениях, я считала, что путь к победе — это новый натиск.
Я понимала, что ему нужны не наши тела — скорее наша жизненная энергия. Ею оно питается, для извлечения ее оно и создано. Недавно оно получило порцию энергии, но недостаточную. Если оно поглотило все экипажи погибших кораблей, то в прошлом оно пировало и сейчас стремится снова устроить пир. Но все же оно не живое.
Резкие крики разорвали тишину. Летающие чудовища устремились к кубу, хотя ни одно не село на него сверху. И на нас они больше не нападали. Может, их затребовал к себе хозяин? И кто этот хозяин?
Похоже, я произнесла этот вопрос вслух. На обращенной к нам стороне куба вспыхнул огненный круг, серый, как кость, которая бесчисленные годы пролежала во мраке. Это действительно кость: свет задвигался и превратился в стоячий скелет. Кости двигались, складывались, и вот скелет увенчан черепом. Я узнала этот череп, хоть все они похожи. Это та, что осмелилась использовать дар Ганноры, чтобы дать мне увидеть ее.
Очень медленно, как будто для этого нужны огромные усилия, она стала обрастать плотью. Плоть тощая, как у той женщины, которая умерла с голода на скалах. Мне казалось, что она пыталась создать более осязаемую и прочную оболочку.
Я решила, что она извлекает силу из глубин куба. Но цели своей не достигла полностью. Теперь у нее человеческая голова, но волосы не падают на худое тело, а летят по воздуху, устремившись к кубу.
Лицо ее даже красиво, но голова над тощим — кожа да кости — телом способна вызвать только отвращение и страх, а не благоговение и восхищение.
И вдруг она отказалась от всех усилий. Кости и их серая оболочка исчезли, словно отрезанные от источника энергии; осталась только голова. Но голова стала юной и такой прекрасной, какие редко встречаются в жизни. Тем не менее она принадлежала Тьме.
Она улыбнулась, коснулась кончиком языка полных красных губ. И посмотрела не на нас, а на человека с топором. Я думаю, потому что он мужчина и с такими она в прошлом справлялась легко. Но у того лицо оставалось невозмутимым, как у древней статуи в Арвоне.
Она опять запела, и голос ее звучал сладко, как сок зрелых ягод. Но все же эти ягоды слишком долго висели на ветвях, и потому под их оболочкой скрывалась гниль.
И не только в ее облике было что-то грязное. Нас постепенно окутывало зловоние, которое мы ощутили на берегу. Запах поля после битвы, которая несколько дней продолжалась под летним солнцем. Не знаю, подвело ли меня зрение, но мне показалось, что куб содрогнулся, как живое существо, и зловоние усилилось.
Мужчина с топором стоял неподвижно, как скала. И тут куб действительно вздрогнул. Из него высунулось длинное щупальце, обернулось вокруг ног мужчины. Я сделала шаг, камень Ганноры ярче вспыхнул у меня в руках. Но тут мужчина нанес мощный удар топором. Дергающееся щупальце упало на землю и мгновение спустя исчезло.
Лицо на кубе утратило свою томную улыбку. Оно заговорило, и слова вылетали из губ капельками грязной слюны. И там, куда они падали на камень, поднимался дым.
Теперь чувствовался гнев, разлитый в самом воздухе. Летающие чудища снова закричали и поднялись ввысь, полетели от куба, хотя я не надеялась, что они совсем покинули поле битвы.
Гнев усиливался, он готовил что-то такое, что я не понимала, но которое будет смертельным — если не по отношению к нам, то к другим. Солнце потемнело. Вернее, его закрыли тучи. Я видела нити энергии, поднимающиеся от четырех углов куба, доходящие до этих туч, черпающие силу из них и из того, что за ними. Тьма наступила так внезапно, словно захлопнулась, крышка ящика со всем его содержимым.
И вот среди этой тьмы, вокруг каждого из нас, образовался ореол яркого, режущего глаз света. Он не дотрагивался до наших тел, хотя именно это стремился сделать, уничтожить нас — и сожрать! Голова на кубе вытянулась вперед, рот раскрылся, показав мелкие острые зубы. Я вспомнила об оборотнях: их звериная натура видна, даже когда они в человеческом облике. И мне показалось, что здесь что-то подобное. Может быть, эта женщина пленница куба, хотя сама считает себя хозяйкой сил и тайн, которые он представляет?
Нас не захватила невидимая сеть энергии, и небо над нами расчистилось. С него полился проливной дождь, как из ведра. Но дождь нисколько не приглушил и не смягчил свет. Дождь пробивал свет, обрушиваясь на нас. Я подняла руки, выставляя на вид амулет. С одной стороны меня поддерживала леди Джелит, с другой — Орсия. И вот так вместе мы стояли под небесным потопом.
Человек с топором отступил на несколько шагов и встал, прижимаясь спиной к камню. Его окружало не ослепительно белое пламя, как нас трех, а красный огонь, подобный пламени костра. Огонь тянул к человеку свои языки, их не заливал поток дождя. Я видела, как двигались губы человека. Может, он произносил заклинания, но шум дождя заглушал слова.
Я слышала, что врата всегда обозначаются древними, изъеденными временем камнями. Но если здесь и были врата, то они совсем другие. Однако море может иметь свои законы.
Я не успела подумать об этом, как огонь прекратился. Он теперь запульсировал, будто питающая его энергия ослабла. Гнев все еще чувствовался, он даже стал сильнее, потому что к нему добавилось раздражение. То, что правило здесь, слишком долго было непобедимо, никто не смел меряться с ним силой. И даже сейчас оно не верило, что мы можем противостоять его воле.
Свет от моего амулета расширялся, охватив нас трех. И завертелся, как колесо. С каждым оборотом он становился шире, пока не включил в себя мужчину с топором и его ореол. Охватив нас, он именно передо мной начал подниматься, образуя нечто похожее на указующий палец. Но не поднялся и до уровня лица — исчез.
Дождь прекратился, облака разошлись. Солнце, уже заходящее, осветило западную часть неба. И только лужи в углублениях камней подтверждали, что действительно прошел дождь. Амулет у меня на груди вбирал в себя свет, который высвободил раньше.
Первым из нас пошевелился человек с топором. Он прошел мимо меня к тому месту куба, где было лицо. Поднял свое оружие и нанес могучий удар. Я думаю, такой удар разрубил бы даже сталь. Но топор не причинил никакого вреда ему, только отскочил с такой силой, что человек едва удержался на ногах. Свободной рукой он стал растирать руку, державшую топор, так как она безжизненно повисла, хотя пальцы продолжали сжимать оружие. Я слышала, как он выдохнул, но ни на что больше у нас не было времени, потому что вернулись летающие существа и на этот раз устремились прямо на нас. Возможно, испытание ослабило нашу Силу, потому что больше ничто не отгоняло чудищ, и я отчаянно замахала прутом, а мужчина передо мной оборонялся топором. Он так искусно отрубал им крылья и лапы, что я поняла: ему не раз приходилось иметь дело с этими существами и он научился обходиться с ними. У леди Джелит тоже был в руке меч, а Орсия вращала нить с острыми раковинами.
Мы услышали боевой клич. Рядом с нами оказались лорд Саймон и Кемок. Нам удалось отогнать летунов, и никто из нас не был ранен. Мне показалось, что нам очень повезло. Очевидно, действует Сила, которую мы бессознательно призвали.
Я не знала, что мы будем делать с приходом ночи. Не хотелось покидать позицию перед кубом, потому что я понимала: одно сражение не означает победу в войне. Та, чье лицо мы видели на кубе, не из тех, что признает поражения. Нет, она по-прежнему будет добиваться своей цели.
Леди Джелит была того же мнения. Она сказала:
— Зло черпает силы в темноте, как мы в свете. Поэтому ночью нам нужно быть начеку.
Затем обратилась к человеку с топором.
— Брат в Силе, как ты?
Он продолжал левой рукой растирать правую, хотя совсем недавно искусно пользовался оружием, и с лезвия топора капала темная кровь чудовищ.
— Сестра в Свете, — голос его звучал низко и гортанно, а говорил он на торговом языке с сильным акцентом, но мы его понимали. — Какая черная магия владеет этим местом?
Она покачала головой.
— Не могу сказать тебе, знающий, потому что по такой дороге я не ходила. Мы пришли другим, более мрачным путем. Он кивнул.
— Похоже, что так, сестра. Это не мужское волшебство, но и не женское, хотя перед нами было лицо женщины. Она призывала бурю, как пастух созывает овец. Она поедает души и становится такой сильной, что может перевернуть землю и вызвать огонь из моря. Иногда улов у нее хороший и на призыв откликается много кораблей. И она пожирает тех, кто оказался на борту, чтобы начать снова…
— Это Лакит.
Откуда пришла мне эта мысль, я не знаю. Но я тут же поняла, что сказала правду. Последний страж, названный в легендах салкаров, странный ужас конца света.
Все посмотрели на меня, но подтвердила одна леди Джелит:
— Итак, это Лакит. Но оставил ее здесь кто-то более сильный. — Она посмотрела на голую стену. Солнце зашло, оставив на небе светлые полосы. Тени удлинились, и лорд Саймон высказал вслух мою мысль:
— А тьма тоже питает это?
Человек с топором возразил:
— Нет. Но в темноте оно может наблюдать, ждать и строить планы. Однако оно не получило корма, как надеялось, и потому нам нужно быть настороже.
— Оно не живое, но ты говоришь о нем так, словно… — вставила я.
— Это не та жизнь, какую мы знаем, — объяснила леди Джелит. — Что ты делаешь? — резко закончила она, увидев, как Кемок прошел вперед мимо нас. Он спрятал меч в ножны и поднял руки на высоту плеч ладонями вверх. И прежде чем мы смогли пошевелиться, он прижал ладони к поверхности куба, под тем местом, где появлялась голова. Голова самого Кемока была чуть наклонена, и я, которая была ближе всех к нему, увидела, что глаза его закрыты, а на лице крайняя сосредоточенность.
Не зная, что он собирается делать, я боялась вмешиваться. Остальные разделяли мою нерешительность. Мы теперь все были рядом с ним и могли бы схватить за плечи и оттащить его, но не решались.
Я видела, как он нахмурился, потом на лице его появилась тень страха, как у охотника, который тем не менее продолжает преследовать свирепого зверя. Потом Кемок ахнул, и руки его упали. Он покачнулся и, несомненно, упал бы, если бы его не подхватили лорд Саймон и человек с топором. Они отвели его от куба.
Кемок тяжело дышал, хватая ртом воздух. Потом его глаза открылись.
— Они еще там, те, кого оно захватило недавно. Я пытался позвать их, но они охвачены таким ужасом, что ничего не слышат. Если бы мы смогли прорваться к ним, тогда то, что их использует, было бы поражено. Но для этого потребуются годы, а у нас очень мало времени.
— Где корабль, который мы нашли?
Все удивленно посмотрели на меня. Ответил лорд Саймон:
— Мы оставили его у южного края залива.
«Далеко», — подумала я, но потом вспомнила о птицах. То, что по суше будет долгим и трудным путешествием, для крылатых лишь небольшая прогулка.
— На борту есть вещи, которые принадлежали ушедшим, — сказала я. — А разве не правда, что вещи, которые высоко ценились, которые берегли и часто надевали, сохраняют частицу души своего владельца? Давайте возьмем с корабля то, что я там спрятала, и попробуем позвать заключенных здесь. — Я кивнула в сторону куба.
— Сокол! — Орсия первой поняла мою мысль. — Пусть фальконер пошлет свою птицу с сообщением. Она за ночь успеет слетать на корабль и вернуться.
Леди Джелит энергично кивнула.
— Да, возможно, это правильное решение! Мы с тобой этим пользовались, — теперь она обращалась к лорду Саймону. — Помнишь, когда мы призвали Силу против колдеров и использовали для этого их символ? Как тогда отшатнулись их союзники? Пошлем за вещами! — Она сделала два шага в сторону лестницы и обратилась к человеку с топором:
— А твой дар способен на это, брат?
Он поставил топор у ног и занялся многочисленными карманами своего пояса. Там были мешочки, перевязанные тонкими прочными нитями.
— Я слышал о таком призыве, но сам никогда не видел. У меня другой дар от Верхнего. Предоставьте мне сторожить это место. Я призову часовых.
Мы оставили незнакомца и спустились по лестнице. Спускаясь, я думала, что многие поднимались по этой лестнице, но, наверно, только нам одним удалось с нее спуститься. Было уже темно. Амулет Ганноры светился, как фонарь, но его рассеянный свет не распространялся далеко. Некоторые старые корабли, те, что были погребены под более поздними пришельцами, тоже слегка светились. Как в старинных преданиях, когда огни вспыхивали над неизвестными могилами, где лежали убитые, и горели так, пока убийц не настигало мщение.
При этом свете я увидела фальконеров и капитана Сигмуна. Они сидели на песке На некотором расстоянии один от другого, и вокруг каждого был начерчен круг. Мне казалось, что песок слишком мягок, чтобы долго удерживать форму, но круги оставались четкими и ясными. Трое мужчин посмотрели на лорда Саймона, и мне показалось, что в глазах фальконеров застыла холодная ярость. Птицы сидели у них на запястье, спрятав голову под крыло. Они спали.
Заговорил капитан Сигмун, обращаясь к Кемоку.
— Ну и чего вы добились наверху, чародей? Здесь твое заклинание подействовало хорошо.
— Будь благодарен за это, капитан, — устало отрезал Кемок. — Потому что наверху есть нечто голодное, и вы послужили бы для него пищей.
— Да? Ну, что ж, бывает необходимо драться, но бывает и так, что приходится оставаться в стороне. Вы вспороли этому едоку брюхо, чтобы мы смогли освободиться?
— Еще нет. Но мы пришли к вам за помощью…
— Разве мы не можем устоять против него? — выпалил один из фальконеров. — Или мы плохая приманка? — Лицо у него было суровое, как у всех фальконеров. Я знала, как ревностно они относятся к своей чести. В его собственных глазах и в глазах его товарищей то, что свои же удерживают его от участия в битве наверху, унизительно.
— Но теперь ваше мастерство может, вероятно, спасти нас всех, — вмешался лорд Саймон.
Я знала, что во время войны с колдерами, он сражался радом с фальконерами и с тех пор представлял их интересы в делах Эсткарпа. Сами они не считали нужным говорить там, где правят женщины. Для фальконера женщина гораздо более низкое существо, чем птица или конь, и мужчина не должен иметь с ней никаких дел на равных. Видимо, потому что лорд Саймон давно завоевал их уважение, несмотря на то, что женат на волшебнице, его слова подействовали на них.
Они встали, и соколы их проснулись. Один забил крыльями, словно готовясь к полету.
— Чего ты хочешь, лорд? — Младший фальконер подчеркнуто не обращал внимания на женщин, а смотрел только на лорда Саймона. Тот поманил меня. Я обошла полупогруженное в песок бревно и приблизилась к ним. Лица фальконеров снова застыли.
— Вот что, — меня не смутило их отношение. — На чужом корабле, на котором мы приплыли в эти воды, было много вещей, принадлежавших исчезнувшим членам экипажа и пассажирам. Большую часть, этих вещей мы вернули морю, чтобы они не привлекли Тьму. Теперь нам нужны оставшиеся. С их помощью мы можем разорвать чары, окружающие это место и принесшие многим смерть. Если вы пошлете одного из соколов на корабль с сообщением и он вернется с вещами — они легкие, и нести их нетрудно, — Тогда мы получим новое оружие, которое хорошо нам послужит.
Они по-прежнему не смотрели на меня, но я видела, что они все поняли. Просто следуют давнему обычаю своего племени. Потом старший кивнул.
— Смелое Крыло быстр, а ночь еще только началась. Если то, что ему предстоит нести, действительно легкое, он сможет вернуться к рассвету.
— Хорошо, — ответил лорд Саймон. Он достал из кармана на поясе табличку. Их готовят из особого камня, они чрезвычайно тонкие, и на них можно писать, стирать написанное и писать снова. Он протянул мне табличку и палочку для письма.
Я попыталась ограничиться как можно меньшим количеством слов. И сделала запись в кратком стиле салкаров. На корабле легко найдут шкатулку и достанут из нее драгоценности, которые я не решилась выбросить. Скорее всего, это было какое-то предвидение. Что-то внутри меня подсказало, что эти вещи в будущем нам понадобятся. Я знала только одно: та, которая носила эти украшения, очень ценила их, и они могут послужить ключом к кубу.
Лорд Саймон отдал табличку с надписью фальконеру, тот осторожно перевязал ее и прицепил к соколу. Кемок своим мечом, который все еще светился, разрезал круг. Фальконер смог выйти. Он выпустил сокола, птица поднялась в небо и исчезла.

Глава восемнадцатая

Ночь тянулась долго. Дважды я поднималась по лестнице и смотрела на куб. Усталость оставила меня. Я чувствовала себя такой же сильной, как окружающие скалы, и продолжала внимательно наблюдать за местом, где появлялось лицо.
Меня очень удивило, чем занимался человек с топором, когда я второй раз поднялась наверх. Из множества мешочков он доставал порошки — разного цвета, как раскрашенный песок. У основания куба камень ровный. И вот на это место он сыпал порошок из кулака, сначала одного цвета, потом другого. Я хорошо видела это, потому что порошки слабо светились, как корпуса старых кораблей. Со всех четырех сторон куба он таким образом начертил странные фигуры. Я решила, что это символ силы, с которой у него есть связь. Потом в углах, разделяющих рисунки, он сделал другие, на это раз не такие большие. И вот вокруг крепости нашего врага возникла армия стражей из разноцветного песка.
Я сидела, скрестив ноги, и наблюдала за ним. Я знала, что это сила не нашего мира. Но знала также, словно он сам мне сказал, что в ней есть нечто общее с царством Ганноры, что она рождена землей с глубоким уважением ко всему растущему.
Закончив делать последний символ из песка, он подошел ко мне и впервые так пристально посмотрел на меня, как будто разглядывал нечто неизвестное. Потом указал на камень Ганноры.
— Женщина Зерна.
Не знаю, назвал ли он так меня или ту, о ком я сейчас говорю. Я ответила именем, которое известно нам:
— Ганнора.
Он задумался — так человек пробует незнакомую пищу, пытаясь понять, нравится ли она ему. Потом кивнул и тоже сел на некотором отдалении от меня. Откинув голову, запел, но еле слышно.
Во мне появилось нечто такое, что я ощущала с момента, когда ожил камень богини. И мне не нужно было посылать ищущую мысль, чтобы понять: он призывает что-то покорное Ганноре, самой земле, которая может быть и плодовитой и истощенной. В зависимости от того, какая Сила к ней приложена.
Я знала, что в этом месте трудно возвести барьер. Мне нужно еще освоиться с тем, что здесь есть. Нужны время и одиночество, нужно найти свой собственный путь. Пока ничего этого у меня не было. Но по мере того как я слушала монотонные слова не от моего мира, все новые барьеры во мне рушились. Я уже не та, что начала это путешествие в страхе, что Тьма овладеет мной… нет, на самом деле я…
Однажды я услышала рассказ старика салкара о спокойной земле на севере, граничащей с Ализоном. Там живет племя, с вождем которого, после того как он наденет венец власти, нельзя говорить лично. С ним всегда девушка, к которой следует обратиться, даже если вождь стоит рядом. И сам вождь говорит только с ней, а она уже обращается к просителю. Мне это показалось глупым, но древние обычаи часто кажутся такими тем, кто не знает, что их породило.
Может быть… может быть, у Силы есть такие же посредники, такие девушки, которые стоят между просителем и желаемым? Волшебницы используют Силу как орудие, она для них не наделена человеческими свойствами. Давно считается, что только Тьма привлекает к себе служителей, сама оставаясь в тени.
Кто же я теперь? Несомненно, посредница Силы, о размерах которой не имею представления. Я взяла в руки амулет, он был теплым. Снова ко мне вернулось ощущение целеустремленности и непобедимости, с которым я поднималась по лестнице. Человек с топором больше не пел, он сидел молча, положив оружие на колени. Он походил на осажденного, который подготовил все средства обороны и теперь решительно ждет нападения.
— Ты один здесь, брат в Силе? — спросила я. Мне хотелось узнать судьбу той, чей нож открыл передо мной двери видения.
Его руки снова потянулись к карману на поясе. Он достал из него чашечку с присоединенной к ней длинной полой трубкой. Из другого кармана взял две щепотки вещества, показавшегося мне сухой травой, и плотно набил ее. Потом стал тереть щепкой по камню, пока она не загорелась. Он поднес огонь к содержимому чашечки, затянулся из трубки и выпустил изо рта облако дыма. Ароматный дым перебил кладбищенский запах этого места.
— Есть и другие…
Не знаю, почему он так долго не отвечал на мой вопрос. Может, по-прежнему не доверял нам?
— Не каждого может захватить это. — Он поглядел на куб. — Есть нечто такое, к чему он не может прикасаться. В глубине материка, — он указал на восток, — жизнь трудна, но жить можно и люди живут там.
Я расспросила бы его еще, мне очень хотелось узнать судьбу троих спасшихся из тумана, но в этот момент по лестнице поднялась леди Джелит и медленно направилась к нам, с удивлением глядя на рисунки из песка. Кончиком пальца она начертила в воздухе похожий рисунок, и он вспыхнул синим светом. Я знала, что все рисунки повторять она не станет, чтобы не истощать свою силу. Человек с топором вскочил, держа в руке трубку. Он внимательно наблюдал. Потом сам начал действовать. Поднял руку на уровень плеча, ладонью наружу, провел большим пальцем вперед и назад поперек остальных сомкнутых пальцев. Я видела приветствие равных.
— Ты не спишь? — поинтересовалась леди Джелит.
— Перед Женщиной, которая не спит. — Он кивнул в сторону куба. — Замышляет тьму для всех нас… и не только для нас. Ищет пищу, потому что стремится к свободе. А чтобы стать свободной, разорвать наложенные на нее путы, она должна быть сильной.
— Это часть врат, — проговорила леди Джелит. — Но те, кто открыл эти врата, обратили их ко злу.
— Лакит? — предположила я.
Она покачала головой.
— Когда посвященный открыл врата и прошел через них, он оставил стражей. Отдал приказ, чтобы врата были готовы к его возвращению. Да, Лакит была одним из таких стражей. Но прошло время, слишком много лет. Посвященный не вернулся, а в схеме, оставленной им для собственного возвращения, появились искажения. Может быть, они возникли, потому что оставленная стражем Лакит сама стремилась к власти и свободе. Но победить ее можно, только полностью уничтожив схему.
— Она хочет слишком многого. — Я встала. Соколу вернуться еще рано. Но мне не сиделось. Было тревожно, как перед серьезным испытанием.
— Есть часовые, — напомнил человек с топором, снова вдохнул содержимое своей трубки и выдохнул ароматный дым.
— И могучие, брат в Силе, — согласилась леди Джелит. — Но ночь длинная, и все мы будем рады ее концу.
Она немного постояло, повернувшись к лестнице, как будто ожидала, что я присоединюсь к ней. Но я покачала головой. Человек с топором будет общаться со своими посыльными и стражами. А я… мне нужно разобраться в самой себе. Что-то происходило во мне, рождалось необычное. Иногда мне казалось, что я закричу или ударю по камню руками, чтобы сдержать накапливающуюся во мне энергию. Возможно, я не посредница Ганноры — я вообще о таких не слыхала, — но готова поклясться любой известной людям клятвой, что теперь принадлежу ей целиком, плотью и кровью, душой и сердцем.
Поэтому я снова села перед кубом и принялась думать о Лакит, о том, какой она была когда-то. Теперь я была уверена: она не принадлежит нашему миру. При этом я нежно поглаживала камень Ганноры, и в нем все время извивались и переплетались разные цвета. И хоть я старалось думать только о Лакит, мысленно увидела нечто совсем иное.
… Я высоко в воздухе, как сокол, над этим заливом, заполненным мертвыми кораблями. Но есть и одно изменение: куб превратился в квадрат обрушившихся стен, стены сменились щебнем, а щебень стал пылью — само время стало здесь оружием.
У стен лежали тела, и я знала, что, если захочу, смогу увидеть лицо каждого. Но я не буду этого делать, потому что это предвидение, а оно всегда приносит несчастье тем, кого касается. И я не стала задерживаться в этом роковом месте, где установлена стража врат; меня подхватило свежим ветром и понесло в глубь суши. Я пролетала над пустынной землей, где раньше были только высохшие растения. Но теперь земля покрылась свежими всходами. Тут растет трава, а позже будут и деревья. Мертвая земля оживала.
Я увидела деревню с домами из камня. Между домами ходят люди, но я опять не стала вглядываться в их лица. Мой путь лежал дальше от моря на восток. Там река, остатки моста, от него ведет прямая и широкая дорога, какие строили Древние. А окружающая местность напоминала Эсткарп, которого не коснулась война.
Высоко на холме у дороги находится одно место. Сердце мое дрогнуло от радости. Сюда устремилась бы я, отдав все, что имею, и взяла бы то, что мне нужно. Но я и этого не сделала. Время еще не пришло. Но, как всегда, дальновидение сказалось благоприятно на мне…
Открыв глаза, я увидела череп, и он смеялся, устремив на меня полные злобы глазницы. Я поняла, что Лакит с помощью моего же дара увидела мое будущее путешествие, но считает его всего лишь сном, который никогда не осуществится.
Впоследствии я так и не могла понять, на самом ли деле видела тогда Лакит. Но не сомневалась, что она знала о моем поиске, знала, что я увидела. И вот череп внезапно исчез, словно по щелчку пальцев. Исчез и человеке топором. Чуть погодя он появился из-за куба, но больше не курил. В руке у него было резное дерево, а к нему прикреплены две нити с подвешенными костями и клыками. Он тряс этим орудием, и кости стучали друг о друга.
По лестнице поднимались четверо: Лорд Саймон, Кемок, Орсия и леди Джелит. Лорд Саймон положил руку на рукоять меча, хотя в предстоящей битве если и удастся одержать победу, то не оружием. Леди Джелит несла в руке небольшой мешочек. Она передала его мне.
На востоке небо посерело: наш посыльный вернулся даже раньше, чем мы предполагали. Осталось проверить, правильна ли моя догадка и послужит ли то, что он принес, оружием. Но этого я еще не знала. Я закрыла сознание и от того, что предвидела: от картины разрушения куба, чтобы такое видение не принесло нам всем горе, как не раз бывало в прошлом.
Я раскрыла мешочек и вытряхнула его содержимое на ладонь. Драгоценности уловили свет моего камня, и в них вспыхнули разноцветные искры. Я обернула ожерелье вокруг ладони, прижимая им остальные предметы, остановилась перед кубом. Но вначале посмотрела на пятерых людей, разделяющих со мной опасность. Хотя первый шаг против врага предстоит сделать мне, все они принимали участие в происходящем.
Как Кемок, я приблизилась к той же стороне куба, чуть расставила ноги, стараясь занять устойчивое положение. Потом немного наклонилась вперед и прижала ладонь с драгоценностями к кубу. Стена оказалась не жесткой каменной, она словно покрыта слизью и отвратительной грязью. Я послала ищущую мысль.
… И оказалась в объятиях темного зла. Передо мной больше не было прочной стены. Внутри сумятица, мечутся какие-то существа. Я представила картину: Вождь пробрался в какую-то узкую нору, полную мышей; все они пытаются убежать, но выхода нет.
Сосредоточенность на одном из этих слабых существ (это были умирающие личности) ничего мне не даст. Возможно, я даже испытаю ту же судьбу. Есть только одна возможность…
Моя мысль послужила сигналом. Хоть я этого не видела, в том месте, куда легла моя рука, появилось свечение, вначале очень слабое, потом оно превратилось в небольшое, но устойчивое пламя. Я мысленно представила себе украшения и направила всю свою Силу (я не знала, сколько ее у меня) на призыв той, которая когда-то владела драгоценностями.
Захваченные личности по-прежнему метались, они лишены каких-либо эмоций, испытывали только страх, находясь на самом краю безумия, но безумными все же не становились, потому что здесь питались их мыслями, а мысли безумца утрачивали ценность.
Драгоценности… я снова мысленно представила себе их, но не у себя в руке, а на той, которую никогда не видела и лицо которой не знала. Ожерелье на шее, серьги в ушах, кольцо на пальце. Сверкание камней стало ярче.
Она здесь! Мне не нужно было даже создавать эту мысленную картину: та, что носила эти украшения, потребовала их себе. И я погрузилась в сознание, которое очистилось с помощью воспоминаний о драгоценностях.
В этом сознании по-прежнему живет страх, но часть его ухватилась за меня.
Как сверкающий камень Ганноры послужил для меня якорем, так и то, что я предложила ей, помогало бороться с диким отчаянием. Дары… дары почестей и любви… некоторые ее мысли были теперь ясны мне, другие закрыты. Но теперь то, что захватило ее, больше не могло играть ею.
Она сильна, эта незнакомка. Драгоценности действительно оказались ключом, этот ключ повернулся в замке, и она обрела возможность вырваться на свободу из ада, в котором металась, почти обезумев.
Между нами установилась связь. И прежде всего хозяйка украшений спросила, пришла ли свобода. А я вынуждена была ответить со всей правдивостью, какая возможна только при обмене мыслями, что для нее нет другого пути, кроме одного. Сказав это, я побоялась, что потеряю ее. Она действительно отступила от меня, как человек, осматривающийся в поисках выхода.
И тут опять доказала, что действительно сильна. Потому что мысли ее ухватились за мои и держались цепко. Если не свобода, кроме той, что ждет всех за последними вратами, что еще может случиться с ней?

Предыдущая страница 11 Следующая страница


Бури победы 12

И опять никакого лицемерия между нами не могло быть. Я думала о том, что нужно сделать, и чувствовала, как мысль ее становится прочной и острой, как лезвие меча. Я обрисовала ей опасную игру, которую нам предстояло вести. И ничего не могла обещать ей взамен, кроме надежды.
В ней пробудилась одержимость. Женщины, которые видят, как все, что они любят, гибнет, могут подняться до такой высоты гнева… Этот гнев не горячий, он холодный и смертоносный. Я знала, что чувствовали волшебницы, когда готовились повернуть горы против захватчиков. Такой гнев становится могучим оружием.
— Делай то, что должно быть сделано! — Это приказ, но за ним последовало обещание: — Я сделаю то же самое.
Я почувствовала, как она устремилась к этим мечущимся существам, поймала одно, удержала своим горячим обещанием…
И тут же я оказалась за пределами куба, моргая от восходящего солнца.
Все стояли на тех местах, где я их оставила. Но появилось новое лицо. Вперед вышел Вождь. Уши прижаты к голове, хвост распущен, шерсть на загривке встала дыбом, а он издавал дикий боевой вопль. И прежде чем я смогла пошевелиться, он миновал меня и прижался носом к стене куба. Я снова услышала его вопль, но на этот раз он звучал приглушенно, словно доносился издалека.
Я наклонилась, чтобы поднять кота, но он оцарапал меня когтями, оставив красные полосы на руке, и я сразу выпустила его. Он вернулся на прежнее место. Я попыталась использовать мысленный поиск. Но наши мышления совершенно различны, я не могла встать на его уровень. Он нацеливался на какое-то устойчивое ядро, и я только надеялась, что он нашел обладательницу драгоценностей и она делает, что может.
Мы подготовились к битве, объединив при свете солнца наши сознания, и встали перед тем, что никогда не должно было появиться в нашем мире. Но оно появилось и теперь должно исчезнуть навсегда, если мы окажемся достаточно сильны и устоим против него. И если та, что находится внутри, действительно соберет оставшихся и послужит нашему делу.
Лорд Саймон извлек меч, сунул его в щель камня, положил обе руки на простую крестообразную рукоять. Кемок тоже обнажил свое оружие, но высоко подняв голову, смотрел в небо, как будто там находилось оружие, которому он отдавал предпочтение. Рядом с ним Орсия вертела свою нить с раковинами, губы ее тоже шевелились, словно она считала. Руки леди Джелит были подняты. Я увидела, что она держит прут, найденный мною в пустыне. С его конца срываются в воздух голубые сверкающие кольца.
Человек с топором держал в одной руке свое могучее оружие, а в другой погремушку, и звуки ее разносились в воздухе, неожиданно ставшем тяжелым, густым и полным зловония.
У меня камень Ганноры. И что-то внутри, для чего у меня нет названия. Но оно растет и усиливается. Вождь отошел от куба, отступил с шипением. Он иногда начинал ворчать. Какая странная группа воинов! Единственное, что у нас общее, это цель.
На стене куба возник светлый круг, в нем череп, а потом голова Лакит. Она улыбалась и обращала по очереди к каждому из нас, даже к Вождю, долгий оценивающий взгляд.
— Ничтожества из плоти и крови, пленники последних врат, связанные и удерживаемые в пределах одной жизни…
Она насмехалась. Мы слушали.
Сверху послышался громовой треск, ударила молния, но не в нас. Что-то отразило ее, и она попала в соседние утесы. Я увидела побелевшее лицо Кемока и поняла, что это его Сила отразила удар.
— Мертвые лежат с мертвыми в мире.
Ко мне пришли эти слова, и я произнесла их. Теперь я поверила, что стала Голосом, и эта вера все усиливалась.
— Да будет мир и с тобой, Лакит. Тот, ради которого ты хранишь врата, давно исчез и никогда не вернется. Иди и ты с миром.
И в этот момент я поняла, что опасность сдерживается волей. Волей той, что давно исчезла, той, что должна быть мертва.
Лакит зашипела, как кошка. Куб, казалось, раздулся… Над нами пронесся мощный поток энергии. Если бы он ударил в нас, мы превратились бы в ничто. Но Лакит может действовать только в установленных для нее пределах.
На востоке загремело. Земля под нами дрогнула. Часть утеса обвалилась.
— Пора! — услышала я голос леди Джелит. Моя мысль устремилась вперед. Я поискала внутри куба, соприкасаясь с ним, но вдруг вокруг нас сомкнулась стена.
Мы ударили по ней. Я вложила в этот удар всю силу Ганноры: рост, урожай, любовь и существование, жизнь и смерть, которая всего лишь иные врата, мир и все прекрасное в мире. С пальцев леди Джелит сорвались потоки света и ударили в стену. Кемок закричал, и гром с неба ответил на его крик, с туч срывались молнии и вонзались в землю вокруг нас. Топор взлетел над головой воина. Возможно, разыгралось мое воображение, но мне показалось, что от туч отделились гигантские фигуры, похожие на нарисованные человеком с топором, и их руки с квадратными пальцами ухватились за куб.
Орсия высоко над головой вертела нить с раковинами. Я снова почувствовала дрожь под ногами. Но на этот раз будто потоки воды устремились под куб.
Так мы сражались. И не только мы. Я знала, что та, заключенная в кубе, тоже ведет свой бой. Она привлекла к себе еще троих, и они сражаются вместе. Когда у них потребовали энергию, они ее не отдали. Все сильнее становились удары, но они держались, хотя после каждого удара становились слабее.
Я видела, как исказилось лицо Лакит — вначале в гневе, потом в страхе, наконец в смертельной муке. Это смерть, какая только возможна для нее. Уход бытия на другой путь. Молния ударила в куб. Гиганты из песочных рисунков нанесли новый удар.
Послышался треск. Я прорвалась внутрь куба, протягивая дар Ганноры. Та, что сражалась, не приняла его, но взяли другие, и каждый обрел мир, все, у кого еще оставались силы. Моя незнакомка осталась последней, посмотрела на меня и улыбнулась. Сделала какой-то жест, и что-то ослепительное оказалось у меня в руках. Я увидела цветы, которые преподносят невестам в Дейле, когда они в последний раз выходят из родного дома. Руки ее сомкнулись над этими цветами, и она исчезла. Закончилась эта короткая жизнь.
Но Лакит еще существовала. Она каким-то образом соорудила себе тело, очень худое, подобное скелету, а голову склонила набок. Вышла из куба и направилась ко мне.
— Я всегда вас ненавидела, — голос ее в моем сознании прозвучал криком. — Я поклялась, что уничтожу вас. Не было никакой другой причины для… — Она указала на куб, стены которого теперь покрылись трещинами. — Он пообещал мне, что для вас всех наступит конец. А Яннон всегда выполнял свои обещания. Поэтому…
Она прыгнула ко мне, протянув костлявые руки к горлу. Словно ниоткуда появилось что-то черное и пушистое. Ударило ее в плечо, и Лакит не дотянувшись до меня, упала на землю.
— Иди с миром!
Я наклонилась к ней, и свет амулета попал на нее. И в этом свете она утратила худобу, превратилась из ужасного существа в обычную женщину.
Повернувшись на спину, она взглянула на меня.
— Я… всегда… ненавидела… вас… — произнесла она. — Оставь мне это… оставь только это.
И она исчезла, и только пыль смешалась с разноцветным песком.
Гром прекратился. Гиганты, явившиеся по призыву человека с топором, исчезли. Куб распался. Из него поднялся фонтан, и запахло весенними цветами, а не зловонием разложения.
Так закрылись врата, а те, кто стал их жертвой, освободились. Многое изменилось. Корабли салкаров направились на юг и отыскали в трюмах мертвых судов необычные грузы. Варн получил возможность собирать урожай. Разрушенный город был восстановлен.
Леди Джелит и Кемок оставили стражу на месте куба. Они считали, что врата можно было открыть, только со временем схема их действия вышла из строя. Им требовалась постоянная энергия жизни. И этот Яннон, о котором говорила Лакит, должен был пойти по тропе зла, чтобы сотворить такое.
Вождь что-то принес мне из развалин, где охотился, принюхиваясь. Он первым из нас решился войти в развалины куба, и я была уверена, что он искал там кого-то. Вождь остановился передо мной и положил то, что принес в пасти, — кольцо из драгоценностей той женщины. Как память о храброй женщине, я надела его на палец, и оно оказалось мне в самый раз.
Человек с топором остался вместе с группой спасшихся из тумана. Мы однажды навестили их, но я не увидела тех, кто был тогда в тумане со мной. Впрочем, один из них рассказал, что его мать со своим братом и его отец когда-то спаслись вместе. Так что время не дало мне возможности осуществить свое желание.
— Да будет так, Голос, — сказала тогда мне леди Джелит, — потому что у каждого из нас есть свое место в жизни, и счастлив тот, кто его находит.
Я видела, как она взглянула на своего лорда, и поняла, где ее место.
Все это я записала по просьбе Кемока, чтобы отнести записи в Лормт и поместить их в летопись, в которой содержится вся наша история. Завтра мы с Вождем уходим на восток. Я ясно вижу перед собой путь, который приведет меня к моему истинному наследию.

Летописец

Существование такой опасности, как этот пожиратель жизненной энергии захваченных моряков, напоминает о том, какие угрозы могут встретиться в нашем мире. Угрозы, о которых мы и не подозреваем. Уничтожение этой опасности нанесло серьезный удар по древней Тьме, и я записал рассказ той, что теперь называет себя Голосом Ганноры, в такое место, чтобы он был доступен всем, кто отправлялся в путь. Потому что разделял опасения Кемока и Квена, что может существовать еще много таких ловушек. В конце концов мы и сейчас очень мало знаем мир, в котором живем.
После отъезда Кемока и его леди в Эскор у меня не было времени для подобных рассуждений. Через десять дней снова потребовалась моя помощь. Ко мне обратился фальконер, а такие, как он, раньше не приезжали к нам (если не считать Пиру, но она не суровый боец). Я встречался с его товарищами у пограничников и всегда хорошо относился к фальконерам. Впрочем, как и все люди, они очень разные. С одними сойтись очень легко, другие не подпускают к себе никого.
Фальконер интересовался историей своего народа. Это относилось к хозяйству Пиры, но я решил не обращаться к ней по этому вопросу. Вообще на другой день после его появления Пира отправилась собирать травы. Странные отношения между фальконерами и их женщинами давно были предметом пересудов в нашей земле. Часто высказывались самые мрачные предположения, но никогда поблизости от представителей этого народа.
Сокола этого фальконера тоже звали Летящий в Бурю, и это заинтересовало меня. Однажды вечером после долгих и в основном бесплодных поисков он пришел ко мне и тем немало меня удивил. Фальконеры, даже те, кто неплохо относится к чужакам, никогда не стремятся с ними сблизиться. Но иногда возникает необходимость выговориться. И я понял, что этот фальконер испытывал именно такую потребность. Я выслушал его. Впрочем, тогда я узнал не всю историю, а только то, чему он сам был свидетелем. Остальное узнал позже, и этот рассказ убедительно показывает, как изменился с тех пор наш мир.

Морская крепость

Посвящается Марии Франзетти, другу.
Полин М. Гриффин

Глава первая

Весной необходимости в костре не было, по крайней мере, днем. Ночью — другое дело. Как только исчезало солнце, сразу давали знать о себе сырость и холод моря, и поэтому в спальне хозяйки крепости наготове лежали дрова.
Уна перевела взгляд с шерсти на почерневшую от дыма стену за ней. Отсутствие привычного света и тепла действовало угнетающе, и она быстро отвернулась.
Молодая женщина вздохнула про себя. У неё достаточно оснований для дурного настроения, и на мрачные мысли не закроешь глаза, как на потемневший очаг. Нужно трезво оценить положение: решение, которое ей предстояло принять, определит не только её судьбу, но и будущее людей, зависящих от нее.
Она и не думала отказываться от этой ответственности. Выросла с этим грузом, привыкла его нести — и с успехом — год за годом. Теперь давние дни до войны, когда несчастья обрушились на долины Высокого Холлака, кажутся ей далеким сном.
Беды пришли внезапно и неожиданно, во всяком случае на далекие изолированные долины в этом районе, хотя лорды крупных владений на юге предвидели их приход и пытались подготовиться. Даже Харвард, её отец, опытный солдат, в тот последний год мира больше всего был занят счастливыми заботами: его леди наконец-то должна была родить. Он умело скрыл разочарование, когда родилась девочка, радовался, что леди, которую горячо любил, пережила трудные роды. Не прошло и двух месяцев после обряда наречения девочки, как Ализон спустил с цепи своих псов и на долины обрушилось его необычное оружие.
Начались годы ужасов и потерь. Впервые в своей долгой истории независимые лорды Высокого Холлака объединились в общем деле, так как очень быстро поняли, что если не будут вместе, разрозненные долины без особого труда будут разбиты по одной.
Но даже после объединения исход войны долго оставался под вопросом, и надежда теплилась еле заметным огоньком, который не погас, несмотря ни на что. Потом наступил перелом. Жители долин вместе со своими загадочными и ужасными союзниками — всадниками-оборотнями из Пустыни — остановили и отбросили захватчиков, нанесли им полное поражение и безжалостно истребляли остатки некогда непобедимых полчищ.
Победив, армия Высокого Холлака распалась, отряды вернулись домой. И очень многие обнаружили, что их никто не встречает и не приветствует, потому что силы Ализона до своего поражения правили здесь долго и жестоко. Люди гибли, а их сооружения разрушались. Для многих восстановление долин оказалось не менее тяжелым делом, чем сама война, которая только что закончилась. Для этого требовалось не меньше сил и храбрости.
Долина Морской крепости — Сикипдейл — и соседние с ней были избавлены от этой участи. Они оказались слишком далекими и изолированными, через них не проходили армии, их не задел голод. Утрата некоторой роскоши не очень задела местных лордов, они и в лучшие времена не имели лишних средств. А что касалось самого необходимого, долины в основном снабжали себя сами. Их жители обменивались друг с другом и редко добирались даже до Линны, чтобы продать или обменять там свои товары. Конечно, они многое потеряли, как и весь Высокий Холлак, но выжили.
Уна гордо подняла голову. Долина Морской крепости жила лучше многих. Мать Уны, хрупкая и болезненная женщина, умела управлять имением и сохранила его жизнеспособность. При этом помогали ей только несколько стариков и мужчин, вернувшихся с войны калеками, а основную часть населения составляли женщины и дети. Под управлением леди люди заботились о многочисленных сооружениях, выращивали урожай, рыбачили в море, занимались никогда не прекращающейся работой по ремонту орудий труда и уходу за животными. И не только сами выжили, но и сумели послать небольшое подкрепление армии долин, которой приходилось нелегко, и собрать необходимые запасы на случай непредвиденных обстоятельств.
Уна опустила голову. Гордость достижениями матери сменилась печалью от других воспоминаний. Когда немногие уцелевшие воины вернулись домой, с ними был лорд Харвард, но прибыл он на носилках. После всех сражений, после долгих и сложных переговоров и маневров, когда лорды по достоинству оценили его храбрость и мудрость, хотя он так и не стал членом внутреннего круга, лорд Харвард был ранен копьем в спину в самой последней стычке этой долгой войны.
Много месяцев леди и жители долины ухаживали за ним, борясь за его жизнь. Воля и сердце у него были сильные, и он выжил, хотя остался прикованным к постели — у него не двигались ноги и правая рука. Однако его дух не был сломлен, как произошло бы с некоторыми, и Харвард по мере возможностей занялся своей опустевшей и обедневшей долиной. Собственное тело отказывалось ему служить и, смирившись с этим и поставив ответственность превыше гордости, он полагался теперь на способности своей леди, а с течением времени все больше на молодую и энергичную дочь, которая стала им помощницей.
Лорд долины учил Уну исполнять обязанности, которые обычно не выпадают на долю женщины. Сына у него не будет, а он и леди не хотели, чтобы владение долиной ушло из рода, который владел ею с первого заселения Высокого Холлака.
Уна оказалась способной ученицей. В ней удачно сочетались энергия с любовью к земле матери и преданность традициям отца. Эти обычаи знакомы ей с рождения.
Но проходили годы, и Харвард все больше и больше тревожился. Он не мог не понимать, какие бесконечные конфликты и споры начнутся, если его единственная дочь останется незамужней, когда он покинет этот мир. Смерть леди после короткой болезни только подчеркнула его собственную уязвимость, и он решил обеспечить будущее Уны и безопасность Морской крепости, отдав дочь лорду Феррику, своему старому и верному другу, опытному бойцу, с умом таким же острым, как меч, человеку, вполне годящемуся на роль хозяина долины, каким он станет, женившись на единственной наследнице.
Такие браки были нормой среди правящих семейств долин, и Уна из Морской крепости с готовностью подчинилась решению отца, признала необходимость и мудрость его выбора. Был заключен брак, и она вместе со всеми жителями долины вздохнула с облегчением, потому что ещё одна угроза миновала.
Не прошло и несколько недель, как судьба нанесла Высокому Холлаку ещё один страшный удар. На этот раз причиной стала не человеческая алчность, а ещё более жестокий враг — болезнь, которая с огромной скоростью и ужасными последствиями пронеслась по всему континенту. В некоторых долинах у людей она выражалась всего лишь в легком кратковременном недомогании, но в других действовала опустошительно.
Все соседние долины пострадали, но больше всех — долина Морской крепости. Как всегда такие эпидемии поражают прежде всего стариков и детей, а также тех, кто слаб здоровьем, но в этом случае погибали и здоровые люди в расцвете сил. Они буквально горели в лихорадке, и очень немногие оправились от смертельной болезни легких. С почти невероятной и зловещей точностью болезнь косила молодежь, которая только-только начала восполнять потери населения от войны. Именно эти молодые люди пострадали больше других. После того как эпидемия миновала, их осталось совсем мало.
Сама Уна оказалась на краю гибели, но выстояла. А когда пришла в себя и к ней вернулись силы, узнала, что лишилась и отца, и своего мужа.
Она глубоко переживала смерть Харварда, но горевала и из-за Феррика. В глубине души Уна оплакивала и свою участь, и судьбу Морской крепости. Муж скорее годился ей в отцы и был не более чувствителен к молодой девушке, чем любой мужчина его возраста, но обращался с ней посвоему мягко и даже нежно. Как друг её отца, хотя и моложе его, он знал Уну с самого её рождения и питал к ней искренние чувства. Многие дочери хозяев крепостей не надеялись встретить и такое отношение в покоях мужа, куда их приводили.
Глаза женщины вспыхнули зеленым огнем. Умер хороший человек. Само по себе это плохо. Но удар вдвойне тяжелее, потому что теперь люди, которых он обязан был защищать, снова в опасности.
Уна не противилась тому, что теперь ей официально придется принять в свои руки бразды правления в долине, в которой она выросла. Она способна выполнить такую задачу. Больше того, ей нравилось применять свои познания, доказывая неплохие способности. В течение нескольких лет все шло хорошо. Она правила долиной, работала с людьми, и её усилия, их общие усилия были вознаграждены: Морская крепость процветала, вернулись надежда и радость жизни. Однако её вдовство подвергает всех, кого она любит, кто надеется на неё и подчиняется её власти, опасности. И чтобы отвратить эту опасность, нужно действовать решительно. Она знала, что может потерпеть неудачу, и тогда лекарство, которое она пытается раздобыть, само станет смертельно опасным.
Для неё самой надежды нет. Уна расправила плечи и вышла из спальни в соседнюю, чуть большую комнату, в которой привыкла заниматься делами и встречаться со своими помощниками.
За письменным столом сидел мальчик. Он сосредоточенно читал толстую книгу. Она приказала ему это делать, чтобы занять его мысли, пока он ждет её. Легкая улыбка коснулась губ Уны. Подобно своим родителям, Уна считала, что для крепости лучше, если её население будет грамотным, а этот мальчик, хотя и предпочитал более энергичные занятия, оказался способным и.быстро учился.
— Приведи ко мне Руфона, Томер.
— Слушаюсь, миледи. Он придет с радостью. У него эти люди… из Рейвенфидда уже в глотке сидят.
Женщина кивнула. Она понимала чувства пажа и его нелюбовь к высокомерным соседям. А также скрывающийся за этим страх. Он лежит на всей Морской крепости.
Но она ничем не выдала своих чувств.
— Ну, беги за ним, — попросила она спокойно и, как только Томер убежал, как она и приказала, — принялась готовиться к встрече.
Она не заставила долго ждать себя. Руфон, нетерпеливо ожидавший вызова хозяйки, явился сразу. Это был невысокий коренастый человек с приятными чертами лица, которое портил шрам на подбородке. Правой руки у него не было.
Житель долины выпрямился перед Уной, но, как полагалось по обычаю, ждал, пока она заговорит.
Она поздоровалась с ним и сразу перешла к делу, которое тревожило их.
— Наши гости ещё спят?
— Да, но скоро они потребуют ответа. Тебе придется решиться, миледи, — добавил он с грубоватой нежностью. Он боялся, что у этой женщины, по существу, нет выбора, что ей придется капитулировать и тем самым погубить их всех.
Уна поняла это, но постаралась скрыть свое раздражение за спокойным выражением лица.
— Я не отдам долину Морской крепости Огину из Рейвенфилда. Клянусь Янтарной Леди, даже не думай, что я могу предать своих людей и отдать их во власть тирана.
— Тогда, миледи, тебе нужно выбрать другого лорда, и выбрать быстрее, или, вопреки твоей воле, он захватит над нами власть.
— Кого выбрать? — устало спросила она. — Долина Рейвенфилда самая сильная из всех. Отец Огина сохранил свои силы. Просто остался дома, когда все соседи приняли участие в войне. Он мог бы потерять людей во время эпидемии, но в довершение ко всему она задела его лишь краем. В Рейвенфилде полный гарнизон, а у остальных долин не хватает людей, чтобы отгонять разбойников, которые пытаются закрепиться в наших местах. Кто из соседей в такой ситуации рискнет вызвать недовольство Рейвенфилда, выбрав меня или женив на мне своего сына? Все решат, что Огин будет только рад, предлогу прибавить к своим землям ещё одну долину.
Глаза её сверкнули.
— Морская крепость, имея значительную территорию, дает мало продукции. Никто не захочет беспокоиться из-за нашей долины, пока условия не станут нормальными.
Руфон подумал, что хозяйка крепости, как всегда, владеет собой. Уна из Морской крепости красивее любой женщины, которую ему приходилось видеть, она даже превосходит красотой свою мать, что само по себе немало.
Для представительницы своего народа, она высока и стройна и производит впечатление хрупкой и нежной женщины. Кисти её рук маленькие, как у ребенка.
Черты лица слишком тонкие; большинство мужчин предпочло бы более крупное лицо.
Волосы темно-каштановые, очень длинные. Даже связанные в единую толстую прядь, они спускаются до пояса.
Больше всего красят её глаза. Очень большие и широко расставленные, они окружены длинными густыми ресницами. И цвет у них поразительный — зеленый, резко контрастирующий с бледной, теплой кожей.
Руфон опустил глаза. Уна, конечно, права. Лорды женятся из-за земли и той власти, которую она дает, или из-за богатого приданого, если нет земельных владений. Красота жены скрашивает приобретение, но, когда заключают брачный договор, она не в счет, как и сама женщина. Жаль, конечно, потому что редко найдешь женщину красивее и умнее Уны из Морской крепости. Даже Руфону нетрудно это признать.
— В долинах немало лордов, которые остались без земли, — заметил он. — И много опытных воинов и вождей не откажутся от такого владения, как наше.
Она выразительно покачала головой.
— Чужак? Вполне может оказаться вторым Огином. Мне нужен не один человек, а целая армия, чтобы обезопасить свой выбор.
— Но что ты тогда можешь сделать, миледи? Тебе очень скоро придется дать ответ…
Уна улыбнулась.
— Нет, старый друг. Это твое дело. Огин сватается через посланников. И ответит не сама леди Морской крепости, а её посредник.
Она посмотрела ему прямо в глаза. Теперь она говорила серьезно, в ней не чувствовалось никаких колебаний, и ему стало ясно, что она приняла какое-то решение и готова действовать.
— Передай посыльным Огина, что я недовольна. Я сама сообщила ему совсем недавно, в июле, что обязанности перед долиной и моим покойным лордом ещё долго будут занимать меня. К тому же тот, кто ищет руки хозяйки Морской крепости, должен явиться сам.
Услышав последнее заявление, Руфон вздрогнул, но почти сразу же на его широком лице появилась улыбка. Такой человек, как Огин из Рейвенфилда, именно такого раздражительного ответа и ждет от нее. Несмотря на отказ Уны от его предложения в вежливой форме, он примет его как объяснение задержки, и окончательный исход дела не вызовет у него сомнений.
— Во всяком случае ты выиграешь время, миледи.
— Достаточно времени, чтобы проверить, улыбнется ли судьба моим планам. А теперь я должна торопиться. Я уже приказала поднять паруса на «Баклане» и исчезну ещё до того, как наши гости проснутся.
Мужчина нахмурился.
— Уплывешь? Куда?
— Для всех — в Линну, чтобы нанести визит вежливости и уважения сестре моего лорда, и я приказала людям как можно дольше держать мой отъезд в тайне. Если задержусь, сообщи всем, что я решила ненадолго остаться в аббатстве. Это объяснение примут, если ты добавишь, что я одновременно ищу рынок для наших лошадей.
Он кивнул. Все, знающие Уну, не поверят, что она способна прятаться в тесных кельях аббатства в заранее обреченной на неудачу попытке уйти от судьбы, но долина Морской крепости выращивает превосходных лошадей, которые до вторжения Ализона славились по всей окрестности. В последние годы табун — то, что осталось после ухода армии, — был небольшим, и вполне разумно, что леди крепости пытается увеличить его и снова открыть торговлю.
Разумно или нет, но это явно не главная причина её отъезда.
— А где ты будешь на самом деле? — спросил Руфон.
— Я и правда повидаюсь с аббатисой Адисией, Мы с ней любим друг друга, и я должна навестить её. А потом, — она пожала плечами, словно подчиняясь судьбе, — потом буду в самой Линне и с помощью Рогатого Лорда вернусь домой. Или отправлюсь дальше на юг, чтобы найти то, что мне нужно. — Уне не казалось странным обращение к божеству, которое почитают солдаты и охотники. Такое у неё теперь дело.
— А что ты ищешь? — спросил Руфон вежливо и чуть озабоченно.
— Наемников. Надежный отряд. Людей, которые защищали бы нашу долину, пока у нас не окажется достаточно своих сил.
— Леди! Клянусь всеми… Ты понимаешь, на какой риск идешь? И как ты собираешься платить этому войску, даже если сумеешь его найти?
Женщина вздохнула.
— Да, это опасно, но я знаю, чего хочу. Мне нужны солдаты, поведение которых покажет, что они сохранили гордость и дисциплину и готовы выполнить свою клятву. А что касается платы, то её выплатить будет легче, чем несколько лет назад. Жизнь сейчас трудная и непредсказуемая, но открытая, в Высоком Холлаке больше нет войны. И отряд, потерявший работу, возьмется за охрану земли и моря, пока его предводители ищут более выгодное занятие.
Мы должны подготовиться к приему солдат без девиза, независимо от того, сумею я их нанять или нет. Подготовьте для них помещения на первом этаже крепости, все, кроме большого зала, комнат для слуг и мастерских. Тогда нашим людям не придется терпеть незнакомцев в собственных домах. Здесь достаточно места, а у нас слишком много семейств лишилось мужчин.
Она вздохнула про себя. Янтарная Леди видит, как много у них свободного места. Население Морской крепости всегда было небольшим и стало ещё меньше после войны и эпидемии.
— Как прикажешь, миледи, — ответил Руфон, с некоторым трудом скрывая удивление.

Предыдущая страница 12 Следующая страница


13 Андре Нортон, Полин М. Гриффин

Уна из Морской крепости улыбнулась. Таким образом она достигает даже большего. У неё гораздо более определенные намерения. Она точно знает, какие солдаты ей нужны, но пока не хочет об этом говорить. Впервые задумав этот план, она сама наполовину решила, что это чистое безумие, но все же захотела попытаться. И если ей это удастся, шансы на безопасность Морской крепости утроятся.
Как ни мала эта надежда, все-таки есть реальная возможность её осуществить. Другая Уна, которая ей ближе, чем сестра, её единственное доверенное лицо во всех делах, согласна с тем, что нужно предпринять попытку. Им обеим не нравилась мысль о том, что на древней земле долины появятся чужаки, но обе согласились, что это единственная возможность сохранить безопасность и независимость долины.
Уна подняла голову. Пора действовать.
— Принимайся за дела, старый друг. Я вернусь, как только смогу. И надеюсь привести достаточно мечей, чтобы обуздать алчность Огина.

Глава вторая

С детства все фальконеры живут рядом с водой и на воде, многие из них любят эту дикую стихию и потому не очень охотно соглашаются на занятия, не связанные с морем. Но горы, загадка и красота высокогорий, привлекали Тарлаха гораздо больше океана. Хотя он воевал на борту корабля, плавал на торговых судах в прошлом и не отказался бы от такой работы снова, если бы она подвернулась.
Сейчас он не знал, чем заняться ему и его товарищам, но скоро придется что-то предпринимать, пока купцы и владельцы гостиниц города не отобрали все, что они завоевали своими мечами.
Судьба подвела их, уведя далеко от центров торговли и жизни Высокого Холлака. Линна сам по себе неплохой город, но слишком мал и изолирован, чтобы предоставить занятие такому большому отряду.
До вторжения Ализона Линна была небольшим поселком, обслуживавшим соседние бедные долины, но она избежала несчастий, выпавших на долю большей части Высокого Холлака. К тому же в Линне одна из немногих гаваней, оставшихся в распоряжении жителей долин. Гавань настолько хороша, что в неё заходили даже корабли салкаров. Одни корабли блокировали берег, не давая Ализону подвозить припасы и подкрепления своим войскам, другие сами подвозили долгожданные припасы и солдат без девизов, часто из народа самого Тарлаха, готовых продать свое боевое мастерство.
Эта деятельность продолжалась и после войны. Гавань здесь глубокая и хорошо защищена, даже когда Ледяной Дракон кусает сильнее всего и громко ревет. Морские капитаны обнаружили проходящее недалеко от берега мощное течение, которое удваивает скорость кораблей на пути к богатым портам юга. Корабли продолжали навещать гавань, их присутствие привлекало торговцев и купцов. Многие из них даже поселились здесь постоянно, открывали мастерские в основном на прежде незанятой местности вблизи стен аббатства, где собирались монашенки, поклоняющиеся Пламени. К единственной прежней гостинице у моря добавились две новые, а старая значительно расширилась. И в это относительно умеренное время года все они были заняты.
Но если не считать этих перемен, Линна в целом оставалась прежним поселком. Она снова стала мирным торговым городком, каким, вероятно, была с первых поселений в долинах.
Тарлах вздохнул и погладил Бросающего Вызов Буре. Сокол не сошел со своего места на запястье Тарлаха, но поднял голову и посмотрел немигающими свирепыми глазами на человека, которого выбрал себе в товарищи и братья по мысли. Он чувствовал, что человек встревожен, но не пытался связаться с ним, потому что знал, что сейчас от него этого не ждут.
Тарлах снова вздохнул. Правильно, что мир возвращается в Высокий Холлак, как он медленно приходит и в Эсткарп за морем. Люди повсюду устали от насилия, они хотят жить спокойно, каждый по-своему. Большинству это удается, и постепенно шрамы от ран, разрушений и смерти зарастут.
Но не у фальконеров. Когда трижды проклятые волшебницы передвинули горы, уничтожив Гнездо вместе с вторгнувшейся в Эсткарп армией, они изменили судьбу его народа. Так считал Тарлах и боялся последствий такого исхода.
Его народ всегда вел жизнь, которая другим казалась суровой и невозможной. В далеком прошлом фалъконеры бежали на кораблях салкаров, спасаясь от проклятия, которое по-прежнему висит над ними. Вместе с ними бежали их женщины и дети, но не как родичи, а скорее как стада животных, которые переселяются с другими народами. Эсткарп, царство волшебниц, оказался закрыт для них из-за их отношения к своим женщинам, но они нашли убежище и дом в горах на границе. Тут они воздвигли Гнездо как место пребывания воинов, которые зарабатывали на жизнь наемниками, а своих женщин, по-прежнему представлявших для них опасность, поселили в нескольких деревнях отдельно. И навещали их лишь изредка, по приказу, для продолжения своего рода. Со временем такое разделение, вызванное необходимостью, оказалось подкрепленным ненавистью и презрением всех женщин и других народов, и фальконеры не искали союза, постоянного или временного, ни с одной женщиной, за исключением коротких встреч, необходимых для рождения следующего поколения бойцов.
Пока деревни женщин и Гнездо были удалены от других поселений людей, положение сохранялось неизменным. Потом некоторым женщинам удалось уйти, выбраться из гор в поисках другой, лучшей жизни. Долго ли они смогут прожить в городах Эсткарпа? Еще одно поколение? Два? «Вряд ли дольше» — подумал Тарлах. Фальконеры мужчины не согласятся на такую жизнь, когда вокруг столько возможностей.
Тарлах снова погладил свою птицу. Неужели наступит день, когда никто, ни один человек не сможет обмениваться мыслями с крылатым другом? Если так, то древний враг в конце концов отомстил им, хотя и не сам.
Тарлах встряхнулся, пытаясь избавиться от тяжелого настроения, завладевшего им. Рогатый Лорд видит, как он устал! Может, этим все и объясняется…
Мягкое приветствие Бросающего Вызов Буре вернуло его к реальности. Тарлах поднял голову и увидел, что к нему подходит человек в крылатом шлеме и вооружении фальконера. На запястье у него черный сокол с белой грудью. Это Бреннан, его первый помощник.
— Какие новости, товарищ? — спросил Тарлах, заставляя себя говорить легко, не проявляя тревожного ожидания.
— Никаких. Я вышел, чтобы насладиться утром, и увидел тебя, — проговорил Бреннан. — Что-то тревожит тебя, Тарлах?
Предводитель наемников покачал головой.
— Я просто задумался. — Так глубоко задумался, что не заметил нашего появления. Это уже не в первый раз за последнее время.
Тарлах не стал отвечать сразу, он посмотрел на ожившую гавань. В порту стояли три корабля. Два салкарских судна разгружали бочки, по-видимому, с вином пли элем. Третий, похоже торговый корабль неизвестного происхождения, готовился к отплытию.
— Ни один не подходит для нас, — устало заметил Тарлах.
— Для возвращения назад в Эсткарп или дальше на юг?
— Я ещё не решил, но в любом случае наше положение улучшится. Мы здесь уже четыре недели и не получили никакого предложения и, насколько я понимаю, так и не получим. Может быть, в Высоком Холлаке для нас вообще не найдется дела.
Бреннан смотрел на своего командира.
— Ты не веришь в такую возможность. Хочешь, чтобы мы вернулись в Эсткарп?
Тарлах пожал плечами.
— Нам не помешало бы побывать в одном из лагерей. Мы сражаемся почти без перерывов, с тех пор как оказались в Высоком Холлаке. — Он выпрямился. — Но уйдем ли мы или останемся, все будем делать вместе, всем отрядом. Мы пришли сюда отрядом и уйти должны так же.
Лейтенант собрался выразить согласие, но не успел этого сделать: обе птицы с недовольными криками взлетели в воздух. Одновременно поблизости послышались крики и шум драки.
Оба фальконера мгновенно устремились к этому месту — узкому переулку, разделяющему два склада.
Группа из семи человек загнала одинокого путника в угол и пыталась покончить с ним до того, как кто-то заметит их.
Противник их казался очень молодым. Дорожный плащ с капюшоном своим фасоном свидетельствовал, что юноша местный житель. Большего фальконеры разглядеть не могли, потому что он стоял к ним боком и одежда скрывала его лицо и большую часть тела. Ясно виден был только блестящий меч в руке.
Один из бандитов зашел ему за спину, чтобы свалить ударом своей крепкой палки, но, к его удивлению, парень повернулся одновременно с ним. И лезвие меча поразило цель, прежде чем более рослый нападающий сумел воспользоваться своим оружием.
Лицо путника теперь отчасти стало видно фальконерам. Оно смертельно побледнело и исказилось: юноше явно приходилось убивать впервые. Но ужас не успел появиться в его глазах, потому что Тарлах обнажил свой меч и врезался в банду, сразу уложив двоих нападавших.
Он встал между разбойниками и их жертвой.
— Оставь его!
— Даже не думай что-то сделать, падаль, — холодно предупредил Бреннан. Второй фальконер остался у входа в переулок, но тоже обнажил оружие для поддержки своего командира.
Бандиты колебались недолго. Они бежали, воспользовавшись узким проходом, сознательно оставленным лейтенантом. Жертва, которая показалась им легкой добычей, на самом деле сумела постоять за себя, а неожиданное появление наемников ещё больше ухудшило их положение. Разбойники не пара этим отважным и закаленным в боях бойцам с их соколами, кружащими над головами. Хорошо известно, что эти птицы обучены в бою рвать лицо противнику и вырывать ему глаза.
Тарлах, не дожидаясь исчезновения последнего разбойника, схватил за руку того, кого по-прежнему принимал за юношу.
— Ты не ранен?
Уна из Морской крепости покачала головой, слишком ошеломленная случившимся, чтобы ответить.
— Тогда пошли быстрей. Если они вернутся с подкреплением, мы окажемся здесь как в ловушке.
Проходя мимо тела, убитого ею человека, Уна не смогла сдержать дрожь, но ничем иным не выдала своего состояния и не заговорила, чтобы выразить благодарность за спасение. Ее спутники правы. У них есть причина опасаться здесь засады. К тому же, обнаружив, что она женщина, они тут же её оставят. А она не должна допустить этого. И нужно, чтобы она полностью пришла в себя, когда наконец заговорит с ними.
Только когда доки остались позади, предводитель фальконеров замедлил шаг.
— Тут мы в безопасности.
Уна отодвинулась от него. Как только она откроется — а сейчас придется это сделать, — ему это явно не понравится.
— Да, разбойники не захотят с вами связываться на открытом месте.
Мужчины застыли. Это не голос мальчика, вообще не голос мужчины.
Женщина отбросила капюшон.
— Благодарю вас, птичьи воины, вас и ваших крылатых товарищей.
— Не стоит, — кратко ответил Тарлах и повернулся, собираясь уйти.
— Но ваша услуга оказалась для меня бесценной. Тарлах с трудом сдержал улыбку.
— Вероятно, это правда, — согласился он.
— Подожди, командир! — заторопилась Уна, когда воины собрались уходить.
Конечно, она не знала его звания. За этими скрывающими лицо шлемами вообще невозможно отличить одного воина от другого, а небольшие знаки отличия на одежде и доспехах понятны только самим фальконерам. Но Уна давно усвоила, когда имеешь дело с незнакомым воином, звание которого тебе неизвестно, не повредит, если ты его преувеличишь. Определенно, тщеславие присуще всем людям.
Но в том, кто из этих двоих старше, усомниться невозможно. У фальконеров только старший офицер или много прослуживший солдат имеет право общаться с другими людьми, даже в тесных помещениях кораблей, на которые они нанимаются.
Хотя в глубине души она дрожала от страха, что упустит возможность, посланную судьбой, Уна заставила себя говорить негромко и уверенно.
— Вы солдаты без девиза?
Мужчина кивнул. Он разглядывал её своими серыми глазами. И манера поведения, и речь свидетельствуют, что эта женщина высокого рода, одежда у неё богатая, хотя и не экстравагантная, и почти новая. Вероятно, она может позволить себе нанять охрану.
Другое дело, что она настолько глупа, что может подумать, будто фальконеры согласятся ей служить.
— Мы принадлежим к отряду, который не делится для выполнения службы.
— Мне такой и нужен. Именно это и привело меня в Линну. — Она перевела дыхание. — Я много слышала от лорда Харварда о вашей храбрости и боевом мастерстве, о быстроте вашей мысли и надеялась привлечь фальконеров для защиты долины Морской крепости. А то, что видела только что, ещё больше укрепило мое желание.
Наемники шевельнулись.
— Лорд Харвард?
Уна испытала внезапное облегчение. Это была её лучшая ставка. Они слышали о её покойном отце. В таком случае она может надеяться, что они, по крайней мере, её выслушают. А теперь ей остается только надеяться и рассказать свою историю.
— Я Уна из долины Морской крепости, дочь лорда Харварда и вдова лорда Феррика, его товарища и помощника на войне. У меня настоятельная потребность, птичьи воины. Я знаю, вы не любите иметь дело с женщинами, но прошу вас выслушать мой рассказ. Он не займет много времени.
Командир фальконеров поджал губы. Неожиданно он повернулся.
— Идем с нами.
Капитан не замедлял хода, пока не дошел до самой большой из трех гостиниц Линны. Не задерживаясь, он распахнул тяжелую дверь и вошел. Уна последовала за ним, последним шел Бреннан, который спокойно прикрывал их сзади.
Люди в птичьих шлемах, заполнявшие комнату, подняли головы при их появлении. Когда они увидели женщину из долины, воцарилось мертвое молчание. Уна почувствовала на себе холодные враждебные взгляды, словно она какое-то нечистое существо, только что выбравшееся из подземелий Тени. Только соколы казались дружески настроенными. По крайней мере, в их отношении, которое она воспринимала, чувствовалось любопытство, а не категоричное отвержение, как со стороны их хозяев. Уна внутренне вздрогнула и порадовалась, что не обладает Силой, дающей возможность читать эти мрачные ненавидящие сознания.
Тарлах не предложил ей стул или скамью, и сам остался стоять рядом с ней.
— Это дочь лорда Харварда — Уна из Морской крепости. Она говорит, что прибыла в Линну в поисках щитов без девиза.
Его неодобрительное отношение чувствовалось так сильно, словно стало физически ощутимым. «Плохое начало», — подумала Уна. Ей предстоял допрос, и она сомневалась, чтобы её слова могли убедить этих людей обеспечить ей помощь, даже если они поверят в правдивость её слов и реальность просьбы. Взгляд командира фалъконеров был тверд, как сталь его меча.
— Ты одна? Поэтому ты в мужской одежде?
— Да, я одна. А что касается одежды, она дает мне свободу движений, которой иначе не было бы. Я родилась в долине Морской крепости, и меня хорошо знают в Линне. Если бы пришла в женской одежде, по всей стране стало бы известно о моих намерениях.
— А почему тебе нужно укрепить гарнизон Морской крепости именно сейчас, когда войска Ализона больше не угрожают? В этой местности больше не воюют.
— В Морской крепости вообще нет гарнизона, — откровенно ответила Уна. — Эпидемия тяжело ударила по нашей долине и унесла жизни не только моего отца и мужа, но и очень многих мужчин. А из оставшихся большая часть слишком молоды, чтобы считаться воинами, ни у кото из них нет боевого опыта, кроме стычек с неорганизованными бандитами. У нас только горстка мужчин, и было бы глупостью и безумием считать, что храбрость женщин и детей устоит против военного опыта и физической силы при первом же испытании.
Фальконер ненадолго задумался.
— А какая опасность вам угрожает? — менее враждебно поинтересовался он.
— Опасность только предполагаемая, — призналась она, — но было бы глупо игнорировать её.
— В этом мире больше глупцов, чем ты представляешь, — заметил Рорик, следующий по старшинству после Бреннана. Слишком часто солдат без девизов нанимали месяцы спустя после того, как это становилось необходимо. Иногда к ним обращались, когда уже не оставалось никакой надежды.
Тарлах взглядом заставил его замолчать. Внимание капитана вернулось к Уне.
— Кто тебя так испугал?
— Огин, лорд Рейвенфилда, долины, соседней с нашей. Он хочет завладеть Морской крепостью. До сих пор он пытался это сделать, женившись на мне. Но когда поймет, что из этого ничего не выйдет, мы боимся, он обратится к более сильным средствам. Во времена его отца гарнизон их долины не участвовал в войне и совершенно не пострадал, а эпидемия коснулась его лишь слегка. Это единственный район у нас, которому так повезло.
— Почему он тогда не выступил сразу, не тратя времени на ухаживание?
Женщина слегка покраснела, но подняла голову выше.
— Меня не считают уродливой, фальконер. Огин ещё немного подождет, хотя бы потому, что тщеславие говорит ему, что я подчинюсь добровольно. Он привлекательный мужчина и очень сильный. С его точки зрения, у него есть все основания для надежды, он считает, что и так добьется своего. Хотя остальные долины и ослаблены, Огину не хочется, чтобы они объединились и выступили против него. Ализон показал нам пользу объединения, и он этот урок не забудет.
— Но ты говоришь, что его усилия тщетны? — спросил Тарлах.
Она кивнула.
— Он тиран, и нельзя допустить, чтобы ему удалось завладеть Морской крепостью. Я ни за что не отдам своих людей ему, хотя бы только по этой причине.
— Значит, есть и другие?
— Только подозрения, но достаточно основательные, чтобы мы сопротивлялись долго и упорно, прежде чем признать поражение.
Она поджала губы.
— На северном побережье очень мало гаваней и много опасных рифов. Бури начинаются внезапно, без всяких предварительных признаков. Корабли, большие и малые, всегда рискуют, приближаясь к нашему берегу. Кораблекрушения происходили всегда, хотя мореплавание у наших берегов никогда не было оживленным, особенно сейчас. Наши воды опасны.
Глаза её неожиданно приняли жесткое выражение, и фальконер чуть вздрогнул. В этом взгляде были гнев и решимость сражаться до конца. Такое выражение он раньше видел только у военных предводителей, сражавшихся за правое дело и идущих на все возможное и невозможное, чтобы победить.
Уна не подозревала о впечатлении, которое произвела на наемника, и об изменениях в своем поведении, которые вызвали это впечатление.
— В последнее время слишком много кораблей теряется в нашей местности. Буквально теряется — без следа, без выживших, которые могли бы рассказать свою историю кораблекрушения. И во всех случах погибшие корабли — купеческие, с полными трюмами.
— Морские волки? — предположил Тарлах. Голос его стал ледяным.
— Хуже.
— Черные грабители кораблей!
Сероглазый мужчина словно выплюнул эти слова. Тот, кто плавал в море, пусть даже недолго, не может не питать ненависти к этим предателям, которые заманивают корабли на рифы и убивают всех на борту, чтобы захватить груз и другие ценности. Они хуже пиратов, паразиты, которых следует уничтожать.
— Мы в этом не уверены, — предупредила Уна. — У нас не очень много оснований для подозрений, но корабли стали исчезать вскоре после того, как Огин вступил в права наследства. Но все же прямых доказательств у нас нет.
Мы связываем с этим его сильную заинтересованность в Морской крепости. Моя долина бедна, она не может помочь владельцу Рейвенфилда в его честолюбивых планах, но зато она располагает длинным неровным побережьем, заброшенным и очень подходящим для темных дел.
— Лучше было бы, если бы этот лорд Огин держался подальше от твоей долины, — согласился наемник. — Сам Рейвенфилд не выходит к морю?
— Выходит, но на гораздо более узком фронте. Однако это дикий берег, даже для нашей местности, и там вполне можно спрятать небольшой корабль грабителей. Для нынешней деятельности, с её небольшим размахом, он прекрасно подходит, но если Огин хочет сделать грабеж своей дорогой к власти, ему нужна лучшая база.
— Которую сможет дать Морская крепость? Она кивнула.
— У нас есть гавань, небольшая, но глубокая и хорошо защищенная даже от самой сильной бури.
— Такой человек для всех враг. Ты можешь рассчитывать на помощь соседей?
— Они ничего не подозревают, хотя знают о пропаже кораблей в этих водах. Как я сказала, у нашего берега всегда была дурная репутация. Мы, жители Морской крепости, ближе всех к Рейвенфилду, у нас более тесные связи с морем, и потому мы раньше других пришли к таким выводам.
— Ты хорошо сделала бы, если бы поделилась своими выводами, — саркастически сказал ей Тарлах.
— Подозрения, к тому же исходящие от женщины? — горько возразила она, но тут же справилась со своей обидой. — К тому же нельзя бросать тень бесчестья на человека без явных доказательств. Ведь ему придется нести этот груз всю жизнь. А что касается помощи, то другие лорды знают, что он тиран и обладает достаточной силой, чтобы добиться своего. Они стараются не трогать его, пока к ним не вернется хоть часть былой силы.
Наемник замолчал на несколько минут, которые женщине из долины показались вечностью.
— А чего ты хочешь от солдат без девиза? — наконец заговорил он.
— В основном, чтобы они послужили сдерживающим щитом от агрессии. — Она нахмурилась, собираясь с мыслями, чтобы выразить их как можно логичней и убедительней. — С каждым месяцем увеличивается наша собственная возможность к сопротивлению: юноши набираются опыта, а мальчики становятся юношами. Вы можете поверить, что они обучаются военному искусству с детства.
Она смотрела на фальконера.
— То же справедливо и относительно наших девушек. Я знаю, вы этого не одобрите, но нам приходилось во время войны использовать все возможности или оставаться совершенно беззащитными. Когда ушли мужчины, женщинам пришлось взять на себя много дополнительных обязанностей, и это была лишь одна из них. И женщины хорошо справились с ней. Во всяком случае молодые, которые ещё не успели убедить себя, что не способны к такой работе. — Она на мгновение поджала губы. — К счастью, нашим женщинам всегда приходилось заниматься полями, стадами и рыболовством, иначе нас ожидали бы гораздо более тяжелые и голодные времена.
— И несмотря ни на что, ты не хочешь войны? — резко спросил Тарлах. Недостойно вообще иметь дело с женщиной. А уж сражаться рядом с женским гарнизоном!..
— Не хочу воевать. Мы хотим только защититься, если возникнет необходимость.
Лицо её стало жестким.
— Нашим долинам всегда приходилось обороняться от пиратов с моря и разбойников, которые пытались закрепиться на берегу и в наших горах. И если придется, мы снова будем сражаться. Так было всегда и так должно быть, иначе нас поработят предатели и мы будем недостойны называться людьми.
— Но почему именно фалъконеры? — настаивал Тарлах. — Ясно, что ты не надеешься найти прямые доказательства. А если даже найдешь, то мы не единственные воины. Во время войны и после неё много наемников, готовых служить кому-либо. Мало кто из уцелевших солдат откажется от такого предложения.
Хозяйка крепости вздохнула. Она надеялась, что до этого вопроса дело не дойдет. Ее ответ вряд ли ему понравится, но она знала, что ещё больше ей следует опасаться лжи или полуправды.
Она пристально посмотрела в глаза Тарлаху.
— Я не получила военной подготовки, птичий воин, и не привыкла общаться с военными. Все солдаты без девиза нам одинаково неизвестны. Если мы сделаем неверный выбор и впустим предателей в нашу буквально беззащитную долину…
Она опустила зеленые глаза, снова подняла их.

Предыдущая страница 13 Следующая страница


Бури победы 14

— И среди фальконеров могут быть предатели, но в целом все знают, что фальконеры держат свое слово. Если оно дано, фальконеры не нарушат ни его дух, ни букву. То же самое относится и к вашей дисциплине. Я сделаю все возможное, чтобы ваши контакты с моими людьми сводились только к самому необходимому. Вы профессиональные солдаты. Мы нет. Мы с радостью передадим вам военные обязанности, особенно летом, когда все наше внимание и силы будут нужны фермам и стадам. Но мы не хотим, чтобы гарнизон, который мы нанимаем для защиты, доставлял нам неприятности. Мне не хотелось бы бояться, что ты и твои люди поведете себя как тираны, станете обращаться с жителями долины как со слугами и рабами, отнимете у них плоды их труда и отнесетесь к моим девушкам, как к кобылам, предназначенным для удовольствия жеребцов. Они заслуживают большего.
Лицо Уны раскраснелось, она опустила глаза. Она не привыкла так откровенно говорить о подобных вещах, и выше её сил было скрыть свой стыд. Тарлах понял причину её замешательства, но увидел так же, что, несмотря на смущение и отчаянную необходимость добиться своего, она оставалась спокойной. Спокойствие это объяснялось не бесчувственностью, а глубокой решимостью. «Понимают ли это остальные?» — подумал Тарлах. Неужели кто-то может остаться слепым к этому внутреннему достоинству и силе духа?
Он заставил себя перейти к делу.
— Возникает проблема оплаты, — продолжил он. Она развела руки, слишком изящные, для того чтобы владеть мечом, как он это видел.
— Я не могу предложить столько, сколько дали бы вам в случае открытой войны. Вы получите оплату как небольшой отряд в военное время плюс, конечно, ваше содержание и содержание ваших птиц и лошадей. Это справедливые условия: вас ведь зовут не для участия в боевых действиях, а только для охраны. Вероятность боя невелика. Но я понимаю, что от лорда, которому предстоит открытая война, вы получили бы больше.
Несколько фальконеров задвигались, глаза самого капитана сузились. Ее тон не изменился, но Тарлах знал: она понимает справедливость своих слов. Уна из Морской крепости уже несколько лет правит своим владением, общаясь с другими лордами. Пусть она женщина, но она знает, о чем говорит.
— Продолжительность нашей службы?
— Минимум двенадцать месяцев. Если понадобится и вы согласитесь, то дольше. Но если мы договоримся о меньшем сроке, для нас это будет худший вариант.
Теперь она ждала, заставляя себя казаться спокойной и уверенной. Вопросов больше не будет, фальконеры дадут ответ.
Командир тоже понял, что наступило время принятия решения. Он обвел глазами своих людей, потом снова взглянул на женщину.
— Скоро ты получишь ответ, — заверил он, — но не сразу. Я не могу связать своих людей словом на долгий период, не посоветовавшись с офицерами.
— Конечно, капитан. Вернусь, когда позовете. — Уна знала, что они хотят посовещаться без нее, и исполнила бы их желание, даже если бы её нужда в них не была так велика.
— Много времени не понадобится.
— Хорошо. Я подожду снаружи.
Тарлах колебался. Если она так поступит, на неё могут обратить внимание. А она хотела этого избежать, прибегнув к переодеванию. Станут они ей служить или нет, но, по крайней мере, сейчас он должен её защитить. К тому же могут вернуться бандиты и попытаться отомстить.
Он указал на дверь слева. Она вела в небольшую комнату, которой пользовались более знатные посетители или те, кому нужно было поговорить наедине. В это время комната пустовала, и вряд ли до обеда она кому-нибудь могла понадобиться.
— Можешь подождать там, леди, если .хочешь. Уна кивнула и покинула наемников.
Несколько секунд все молчали. Наконец чуткие соколы сообщили, что женщина из долины отошла от двери. И все сразу обратили взоры к Тарлаху.
— Где ты с ней встретился? — спросил Рорик. Командир кратко описал нападение, которому помешали они с Бреннаном.
Рорик фыркнул.
— Кобыла с мечом! .
— Своим мастерством она сохранила собственную голову, — спокойно заметил Бреннан, потом отбросил это отступление от темы и повернулся к Тарлаху. — Ты серьезно думаешь о том, чтобы мы дали ей клятву?
— Да, клянусь Рогатым Лордом. Она говорит правду. Наши пернатые друзья подтверждают это. Они не находят в ней лжи.
Боевые птицы не разделяли недоверия своих собратьев-людей к женщинам, к тому же они чувствительны ко лжи и темным намерениям, направленным против отряда. Конечно, они сразу отличали и Тень от Света, но здесь об этом не было и речи.
— Ну и что? — возразил кто-то справа. — Пусть нанимает солдат без девиза из своего народа, и будь прокляты её тревоги. К чему нам заниматься её проблемами? Мы можем получить за свою службу больше, чем она предлагает.
— Большинство из нас в молодости воевали с Ализоном. Как вы думаете, многие из нас были бы здесь сейчас, если бы лорд Харвард не предложил изменить план нападения, в котором участвовал наш отряд? Конечно, результат был бы тот же самый, но он единственный позаботился о том, чтобы уберечь нас от бойни. Больше того, он разместил нас в таком месте, где мы смогли нанести последний и решающий удар этим псам. По моему мнению, мы, фальконеры, у него в большом долгу, хоть и не давали ему клятвы. И так как ему самому отплатить долг мы не можем, то должны послужить его долине.
Тарлах осмотрел собравшихся.
— К тому же предложение выгодно для нас. Как заметила леди Уна, мало кто из лордов сейчас нуждается в нашей службе. Возможно, это единственное предложение, которое мы можем получить. Мы все устали. Больные выздоравливают медленно, а раненые ещё медленней, чем мы надеялись. Наши лошади выдохлись, мы нуждаемся в пополнении. Охрана долины позволит нам получить все необходимое, при этом не нужно платить хозяевам гостиниц. Ко всему прочему в наших поясах добавится монет. Мы сможем оплатить свой проезд в Эсткарп, не залезая в долги.
Ответил ему общий гомон неохотного согласия, и Тарлах понял, что добьется своего, если продолжит говорить. — Я откажусь, если вы на самом деле не хотите служить Морской крепости, но, по моему мнению, будет глупо упустить такую возможность.
— Мы пойдем, — грубовато согласился Бреннан. — Ты и сам это хорошо знаешь. Но тебе придется хуже всех. Не нам, а тебе придется иметь дело с девчонкой.
— Я выдержу все, что положено, товарищ, — произнес Тарлах с покорностью, которая не скрывала его отвращения к этой части договора.

Глава третья

Не прошло и двух часов, как отряд фальконеров покинул Линну. Воины расплатились с трактирщиком своими деньгами, но воспользовались и деньгами нанимательницы, что было их правом, чтобы запастись всем необходимым для предстоящего пути.
Уна присоединилась к ним за пределами города, подальше от тех, кто мог бы заметить их встречу и шепнуть о ней на ухо недругам. Она все время помнила, что новости по морю распространяются быстро, а им предстоит двигаться по суше: корабля, который смог бы вместить её новую армию, в её распоряжении не было.
У неё самой была очень хорошая лошадь, жеребец, выращенный в Морской крепости. Он принадлежал аббатству, но сестра её лорда подарила его Уне, когда та попросила продать ей жеребца или дать взаймы на время.
У женщины было легко на сердце. Ее не расспрашивали о том, что ей нужно или почему она так неожиданно и внезапно уезжает. Адисия только поцеловала её и благословила от лица Пламени. Уну выпустили через редко используемый запасной вход, пока остальные монахини предавались медитации в своих кельях.
Уна гордо подняла голову. Она радовалась, что ей удалось уйти так спокойно и быстро, не заставляя ждать эскорт, и она гордилась своим умением управлять прекрасным жеребцом. Хорошее начало и доказательство её компетентности, но кто знает, что предстоит ей выдержать в будущем? Путь им предстоит долгий, и она не может расслабиться. Эти хладнокровные воины оценивают её, и если она обманет их ожидания, они вполне могут отказаться и от долины, и от её хозяйки.
Путешествие для Уны не обещало быть приятным. Оно должно было занять три недели и вполне могло продлиться, если им встретятся значительные препятствия. В первое время фальконеры двигались очень быстро. Внешне это выглядело так, будто они стремятся побыстрее достигнуть более трудной местности, которая ждет их впереди — хозяйка долины заранее предупредила их об этом, — но на самом деле они испытывали её, пытались сломить, заставить попросить ехать помедленней. Но она сказала себе, что не станет этого делать, не проявит никакой слабости. Кроме того, что её побуждала гордость и стремление оставаться в их глазах сильной, задержки в пути вообще были недопустимы. Она и так отсутствовала долго. Может быть, слишком долго…
Проходили дни. Тарлах внимательно наблюдал за хозяйкой долины, стараясь оценить её характер. Пришлось признать, что она проявляет завидную стойкость, хотя путешествие начинало сказываться на ней. Иногда к концу дня казалось, что её удерживает в седле только гордость.
Дура! Надо ли позволять гордости загнать себя в землю?
Ему стало стыдно. Это недостойно воинов. Подобное упрямство в солдате Тарлах только приветствовал бы, но у этой женщины было не просто желание не проявлять перед ними слабость. Нетрудно догадаться, что Уна из Морской крепости все время находится в напряжении, она боится за свою долину и за то, что могло с нею случиться. Она больше их всех хочет, чтобы путешествие завершилось поскорее. Понимая это, он приказал замедлить движение. У хозяйки крепости достаточно своих забот. Незачем ещё с её помощью разгонять скуку солдат.
Отряд фальконеров недолго двигался по малонаселенной местности и вскоре оказался в совершенно диком месте, по которому словно никогда раньше не ступала нога человека.
Даже для хорошо подготовленных и опытных путников дорога была трудной, часто приходилось спешиваться и вести лошадей на поводу, и хотя они постоянно продвигались вперед, это продвижение было медленным и тяжелым.
Как и любое воинское соединение на марше, они высылали разведчиков, но главным образом полагались на острое зрение своих соколов. Однако птицы всегда докладывали одно и то же: никаких следов других отрядов, дружественных или враждебных, местность остается впереди такой же, трудности пути увеличиваются с каждой милей.
Все это время Уна из Морской крепости держалась обособленно, она не задерживала наемников, не просила у них помощи в пути, даже не пыталась пользоваться дополнительными удобствами или лучшей едой на привалах. Лицо у неё осунулось от усталости, тело болело от напряжения и постоянного пребывания на холодном горном воздухе, но глаза оставались яркими, она с готовностью улыбалась своим молчаливым спутникам, когда они оказывались рядом с ней.
Впрочем, это происходило не часто. Фалъконеры не проявляли невежливости по отношению к своей нанимательнице, но по их обычаям только командир от лица всего отряда имел с нею дело. Вскоре Уна уже узнавала его, хотя он до сих пор не сообщил ей своего имени и не снимал шлема. У неё были другие возможности узнать и отчасти оценить этого человека, не видя его лица. Его походка и осанка, его речь, очертания рта, острый взгляд — все это говорило о многом. Но прежде всего его сокол. Бросающий Вызов Буре оказался подлинным лордом соколов, даже среди своих благородных собратьев он сильно выделялся, и это служило очевидным доказательством исключительности человека, которого он выбрал себе в товарищи.
Командир наемников часто ехал рядом с Уной, он хотел как можно больше узнать о территории, на которой его люди будут жить следующие двенадцать месяцев и которую им, возможно, придется защищать.
Начиная расспрашивать Уну, он мало чего от этого ожидал, но очень скоро понял, что лучшего источника сведений нельзя было и желать. Уна знала свою долину и окружающую местность в мельчайших подробностях. Ничего подобного нельзя было узнать даже от опытного разведчика и рейнджера, не говоря уже о владельце крепости.
В каждом её описании видна была такая глубокая любовь к долине, что она становилась почти ощутима физически. В то же время отношение её к своей родине было вполне реалистическим. Хозяйка долины видела и признавала её недостатки и слабости, как и её достоинства и красоту. Она знала и подтверждала определенные ограничения и была согласна жить в пределах, установленных собственными возможностями.
«Если бы больше было таких людей, — мрачно размышлял Тарлах, — меньше были бы нужны люди его профессии, мрак и разрушение реже затрагивали бы эту мирную землю. Долины и их лорды в этом почти не виновны».
Фальконер предполагал, что такая умиротворенность сопровождает жизнь в далеких долинах, как долина Морской крепости, но он знал покойного лорда Уны и понимал, как трудно было человеку со способностями и амбициями Феррика смириться с необходимостью относительного одиночества и тяжелой работы по управлению такой отдаленной и бедной провинцией. Но даже самая бедная долина дает власть над другими. Брак, подобный тому, в какой вступил Феррик, это недостижимая мечта каждого солдата без девиза, каждого благородного, но безземельного младшего сына лорда, вынужденного пробиваться в мире, в котором вся власть принадлежит тем, кто владеет землей, и где потомственные лорды старательно охраняют свои владения, не допуская их дробления и передавая после своей смерти в руки единственного наследника. Человек, который не является прямым наследником, может прорваться в этот тщательно охраняемый круг только путем разумной и выгодной женитьбы, и даже в эти дни, когда многие долины лишились своих законных лордов, добиться этого нелегко.
Может, Феррик родом из этой местности? Тогда спокойствие и тишина долины были ему привычны и не раздражали. К тому же он был уже не молод, когда стал владельцем крепости, но и не стар, словом, человеком средних лет.
Вероятно, лорд долины хорошо знал его и его род, если в ответ на его предложение отдал ему руку своей единственной дочери и наследницы.
А сама наследница? Тарлах посмотрел на едущую рядом женщину. Выходя замуж, она была, наверное, ещё почти девочкой.
Она ни разу не упомянула о родственниках своего лорда, но если они существуют и могут помочь, он хотел бы об этом знать. Любой союз выгоден перед лицом угрозы от алчного соседа.
— Лорд Феррик был уроженцем вашей долины или вашим далеким родственником? — неожиданно спросил он.
Уна удивленно посмотрела на него. Фальконер никогда раньше не касался её личных дел. Но она тут же поняла причину его вопроса и покачала головой.
— Он был другом моего отца, почти братом, хотя по возрасту мог бы быть его сыном в ранней молодости, как я стала дочерью его зрелых лет. Как солдаты без девиза они много лет воевали вместе до того, как мой отец появился в Морской крепости.
Тарлах пристально взглянул на нее.
— Лорд Харвард был солдатом без девиза?
Женщина долины нахмурилась, раздраженная его явным удивлением.
— Вы, фальконеры, справедливо считаетесь лучшими наемниками, но вы не единственные, кто этим занимается, — вспылила она. — И не вы одни хорошо владеете оружием. Мой отец сражался успешно, много заработал, умно распорядился своим заработком и потому смог ухаживать за моей матерью. А земли получил, так как мать была наследницей долины.
Он смотрел на нее, пораженный её яростью.
— Я не хотел оскорбить тебя, леди… Она сразу же успокоилась.
— Знаю. Могу оправдаться только своей усталостью. Она слегка коснулась его руки, потом вспыхнула и торопливо отдернула свою руку, видя, как он напрягся при её прикосновении.
— Прошу прощения, капитан! — она закусила губу. — Я не хотела показаться невежливой.
Его недовольство было таким явным, что Тарлах выругал себя за то, что не может лучше владеть собой.
— Проявил невежливость я, леди. Ты уже доказала, что уважаешь наше достоинство.
— Я старалась, и то же самое будут делать мои люди, — с несчастным видом промолвила она, — но мы не привыкли иметь дело с другими народами, не знаем чужих обычаев. Могут быть и другие оплошности, несерьезные и ненамеренные, но твоим воинам они могут показаться оскорбительными.
Он улыбнулся, а ей очень редко приходилось видеть его улыбку.
— Поверь, что у нас тоже есть здравый ум, леди. Наемники не могут быть слишком обидчивы. Мы сумеем ужиться, если я правильно понимаю твои слова.
Прошло время. Отряд двигался по трудной, но явно заранее намеченной и содержащейся в неплохом состоянии тропе, которая вилась по крутым склонам. Если бы наклон был чуть больше, тропа превратилась бы в недоступный для лошадей утес.
Но наверху оказалась поразительно ровная площадка, и здесь фалъконеры остановились.
Тарлах смотрел на лежащую внизу местность, и у него от невообразимой красоты на мгновение перехватило дыхание.
Он увидел длинную широкую долину, полого спускающуюся к небольшому заливу. За долиной и по обе стороны от неё вздымались высокие горы, одетые в вечнозеленые леса, веками глядящие на море.
Океан казался огромным ярко-синим царством, его неспокойная поверхность пенилась в ярком свете солнца. Но в заливе вода оставалась спокойной. Здесь небольшие волны игриво накатывались на светлый песок, хотя за пределами этого защищенного места они обрушивались на берег с яростью, беспрестанно и неумолимо бились об утесы.
Их гнев казался самым сильным и прекрасным, благодаря очарованию великого океана, в тех местах на севере и юге, где горы вдавались в море длинными низкими отрогами, защищавшими маленькую гавань. В этих местах даже в безветренный день море было покрыто белой пеной, потому что поверхность его разрывали мириады островков и скал.
И над всем этим раскинулось высокое синее небо; его бесконечная даль только подчеркивалась немногими белыми облаками и стаями морских птиц.
Если бы не следы человеческой деятельности, составляющие часть этой мирной картины, усталому взгляду фальконера могло показаться, что перед ним Залы Доблестных. Но маленький залив усеян рыбачьими лодками, а на зеленых склонах, куда не добирались волны, виднелись дома. По обе стороны расстилались возделанные поля и пастбища, а над всем этим, стройная и величественная, грозная на своем высоком, но защищенном утесе, возвышалась круглая высокая башня.
Уна описывала свою крепость, но фальконер пристально и удивленно разглядывал её. Ему никогда не приходилось видеть ничего подобного, а он повидал немало, с тех пор как впервые взял в руки меч.
— Что это за колдовство? — прошептал он. Хозяйка крепости услышала его слова.
— Никакого колдовства! Башня древняя, как я тебе говорила. Она уже была, когда наши предки поселились здесь, но её хранит в целости Сила и мастерство строителей исчезнувшего народа…
Уна с любовью смотрела на башню.
— Но кроме нее, все остальное наша работа. Все, что здесь было из дерева, металла или других материалов, давно превратилось в пыль, когда мы пришли в Высокий Холлак. Все нам пришлось строить заново и содержать с тех пор в порядке.
— Ты говорила о другом древнем строении. Она кивнула.
— Квадратная башня. Мои предки жили в ней до того, как было принято решение переселиться поближе к изобилию моря и земель на берегу. Тогда её отремонтировали, но теперь она снова превратилась в развалины, вся, кроме самой древней части. Но это в глубине долины и с берега её не видно. Ты обязательно увидишь Квадратную башню, если поедешь в глубь долины.
Женщина замолчала. Подняла взгляд, серьезный и полный надежды.
— Ну, птичий воин, теперь ты увидел Морскую крепость. Что ты о ней скажешь?
Тарлах стоял молча. Как ему сказать, что это зрелище вызвало у него сердечную боль, что с первого взгляда тут поражает красота, естественность и уравновешенность жизни, мир и гармония сразили его, как копьем, после того насилия и разрушений, которых он насмотрелся за последние годы?
— Такая долина стоит того, чтобы владелец о ней заботился, — сказал он наконец.
Глаза фальконера сузились. Теперь он разглядывал окружающие горы, оценивал, какую опасность они представляют, как их можно использовать для защиты. Он знал, что долина Морской крепости состоит не только из того, что он видит, и её территория вдвое больше, но только видимые отсюда земли плодородны и населены. Прежде всего следует обезопасить это место. Потом он посмотрит, что можно сделать для защиты всех земель долины.
Несмотря на размеры долины и относительно небольшие силы, которыми он располагает, задача вполне выполнимая. Местность труднопроходимая, одна из самых недоступных, какие ему встречались. Горы представляют внушительную преграду на пути любого захватчика, особенно для крупных отрядов. Их собственный поход оказался очень тяжелым, а ведь они шли по тропе, за которой следят, как за основной дорогой.
— Есть ли другие проходы в долину? — спросил он, не отрывая взгляда от далеких вершин.
— Нет, если не считать моря. Отчасти поэтому мои предки выбрали это место: здесь меньше всего вероятность появления врага. Понимаешь, тогда мы не знали, что есть на этой земле. Было много свидетельств, что она необитаема и долго оставалась такой.
— А как же Квадратная башня? Я по опыту знаю, что люди не строят большие сооружения, особенно из крупных блоков, если нечего охранять или остерегаться. Ты говоришь, что только эта долина пригодна для земледелия и что во всем районе нет залежей ценных руд, поэтому я сомневаюсь, чтобы Древних сюда привлекли богатства земли.
Уна медленно кивнула.
— Хорошо сказано, птичий воин. Я почти забыла. Проход есть, но он ведет к местности дальше от моря, а не в эту долину. Сюда можно пройти только по нашей тропе или с моря, и здесь легче защищаться.
— Это нам мало поможет, если не хватит людей. Всякий вход в твои владения должен охраняться, леди. Решительные люди могут совершить чудеса, даже располагая самой незначительной брешью.
Пальцы её, сжимающие поводья, побелели.
— Ты прав. Моя беззаботность могла дорого обойтись Морской крепости.
Она чувствовала на себе взгляд его серых глаз. На мгновение они перестали быть холодными, а прониклись таким пониманием и сочувствием, что Уне пришлось призвать на помощь все свое самообладание, которого требовало её положение.
— Ты должен презирать меня, — прошептала она.
— Нет! Тебя не готовили к тому грузу ответственности, который возложила на тебя судьба. Но у тебя хватило ума понять, что тебе нужна помощь таких, как мы. — Он улыбнулся. — Я думаю, ты заинтересована не только в наших физических силах, но и в опыте.
— Гораздо больше, чем ты думаешь, птичий воин. Она испытывала к нему огромную благодарность. Этот закаленный воин не осуждал её и не относился к ней покровительственно. Он понимал её положение и свою собственную роль при ней.
Внимание Тарлаха вновь обратилось к долине и к странной форме крепости, лицо его посуровело.
Есть ещё одна проблема. Как он уже сказал, Уну нельзя винить в недостатках обороны её долины, но разве у неё не было советников? Внизу должны быть мужчины, опытные в делах войны. — Что касается Квадратной крепости, то в ней нужно немедленно разместить сторожевой пост. Если бы мы были захватчиками, наши мечи уже покраснели бы от крови твоих людей.
Хозяйка долины улыбнулась.
— Может быть, будь я не с тобой, я не была бы так спокойна. К тому же меня ждут в сопровождении такого отряда. Иначе ты бы не увидел такую мирную сцену. И многие твои люди не увидели бы долину, вообще ничего бы больше не увидели.
Фальконер застыл.
— Наблюдатели?
— Конечно. Ты считаешь нас совсем глупцами? Я думала, ты заметил, что уже несколько миль за нами наблюдают. — Она поймала его взгляд на Бросающего Вызов Буре, который сидел на луке седла. — Не нужно винить крылатого. У нас мало людей, поэтому нам понадобилось большое умение скрываться и незаметно подкрадываться. Наши юноши умеют маскироваться. В местности, где враг может тебя заметить с высоты, не стоит сидеть на дереве. Даже острый взгляд твоего друга не в силах заметить наших часовых. К тому же они не излучают ненависть или другое сильное чувство, которое он сумел бы уловить. Я считаю, что у него чутье острее нашего.
Командир стиснул зубы. Это серьезная ошибка. Она могла бы привести к гибели отряда, и его унижало то, что в первый же момент прибытия в долину, которую он обязался защищать, его поймали на такой оплошности.
— Твоих людей можно поздравить, — мрачно сказал он.
Уна кивнула в знак согласия, но не стала продолжать эту тему. Этот инцидент мог привести к серьезным разногласиям в самом начале его службы. И не произошло это только потому, что командир наемников хорошо владел собой. А она не собиралась и дальше подвергать испытаниям его выдержку.
— Давай спустимся. Мои люди подготовили для вас казармы, но все равно понадобится время для устройства, а день уже подходит к концу.
Уна первой двинулась по крутой узкой тропе, которая вела к единственному входу в Круглую башню.
Вначале их встретила только группа молодых часовых, но потом вышел Руфон. Уна видела, как отвисла его челюсть, и с трудом сдержала смех. Очевидно, ему ещё не доложили, в каком обществе она возвращается.
И тут она слегка встревожилась. Она знала, что Руфон уже приказал готовить пищу, развести огонь и вообще приготовил её комнаты. Не сомневалась она и в том, что он подготовил казармы для наемников, хотя и не верил в успех её поездки. Но достаточно ли этой подготовки? Смогут ли жители долины, преимущественно женщины, содержать этих солдат долгое время?
Но в её улыбке, с которой она встретила своего помощника, не было и следа этой тревоги. С его помощью она спешилась.
— Спасибо, — проговорила она негромко, чтобы только он мог её слышать. — Я привела с собой помощь, но и проблемы, как кажется.
— Несомненно, — с чувством согласился ветеран и удивленно покачал головой. — Но каким колдовством ты этого добилась?
— Повезло, хотя перед этим я чуть не погибла. Но прошу тебя, друг, не говори с ними об этом. Они подпрыгивают, как котята, услышав о колдовстве.
Он усмехнулся.
— Не бойся, леди Уна! Мы постараемся оберегать их чувства и их самих. — Лицо его смягчилось. — Хорошо, что ты вернулась, миледи.
— И мне приятно вновь оказаться дома. Она взглянула на крепость.
— Я хочу побыстрее разместить наших солдат без девиза. Ты подготовил для них место в башне? Разумеется, их нельзя размещать в домах вместе с семьями местных жителей.
— Да, леди, как ты и приказала.
— Хорошо. Поторопись и подготовь комнаты лорда Харварда. Я хочу поселить в них капитана.

Предыдущая страница 14 Следующая страница


15 Андре Нортон, Полин М. Гриффин

Руфон нахмурился, но быстро спохватился. Он любил лорда Харварда, и ему не нравилось, что наемник теперь будет жить в личных помещениях хозяина, но он сразу же понял, что это разумный ход со стороны Уны. Хотя она их нанимательница, в помещениях фальконеров её не ждет радушный прием, но как хозяйка крепости она должна будет встречаться и, вероятно, часто с командиром солдат. Такой компромисс позволит обеим группам держаться обособленно, а чести леди при встрече с фальконером ничего не будет угрожать.
Уна ожидала сопротивления или, по крайней мере, неодобрения со стороны Руфона и почувствовала облегчение и радость, не встретив ни того, ни другого.
Возможно, из-за того что он так легко принял её план, она была совершенно ошеломлена, когда наемник встретил его в штыки.
Не успела она закончить, как глаза Тарлаха сверкнули.
— Офицеры и воины фальконеров всегда остаются вместе, — с ледяной непоколебимостью возразил он ей, и слова его обожгли, как удар бича.
— Хорошо, — ответила она, в свою очередь рассердившись. — Но я должна иметь к вам доступ, так что предупреди своих товарищей, что я, хоть и женщина, часто буду бывать в их помещениях. Успокойся, птичий воин, я не собиралась приглашать тебя в свою спальню, когда нам нужно посовещаться. У моего народа тоже есть свои обычаи!
Женщина из долины взяла себя в руки. Конечно, у них свои традиции, но её народ не преследуют такие скрытые или открытые страхи.
— Помещения хозяина крепости просторны. Вы можете там разместиться вдвоем или даже втроем. И даже больше, если захотите.
Тарлах ненадолго замолк, вначале удивившись внезапному взрыву всегда такой сдержанной леди, потом понял, в чем причины этого взрыва и что заставило её повторить предложение. Солдаты без девиза обычно не живут в доме своего нанимателя. Уна сделала для него исключение, учитывая обычаи его народа. Она подавила раздражение его отказом и ещё больше раскрыла свои личные помещения перед чужаками, потому что решила, что он боится оторваться от своих.
Он заставил себя сдержаться. Иначе она ещё больше укрепится в своей ошибке.
Надеясь, что шлем скрывает краску стыда на его лице, он поднял руку в грубоватом приветствии.
— Не нужно. Ты проявила больше предусмотрительности, чем я, леди Уна. Должен поблагодарить тебя за это.
Она кивнула, но он чувствовал, что она по-прежнему напряжена. И заставил себя улыбнуться.
— С солдатами без девиза редко обращаются так хорошо. Ты застала меня врасплох.
Лицо её прояснилось; словно по волшебству, к нему вернулось обычное открытое выражение.
— Ну, у нас, в Морской крепости, есть причины хорошо к ним относиться, верно?
Тарлах опустил свой вещевой мешок на пол и осмотрелся. В большой комнате его охватило ощущение уюта. Комната хорошо меблирована, мебель солидная и массивная, она прекрасно сделана, но явно из местных материалов и, очевидно, местными мастерами. Никакой экзотической древесины или сложной инкрустации, какие предпочитали богатые лорды юга, когда Высокий Холлак ещё не был втянут в войну и у них было достаточно средств для таких излишеств.
Несмотря на то, что слуги заранее не были предупреждены, все было готово к его приему — достаточное доказательство, что здесь подчиняются приказам Уны из Морской крепости. Высокая кровать застелена, занавеси отведены. В камине весело горят дрова, и в комнате тепло. В подсвечниках свечи, готовые осветить комнату, когда зайдет солнце.
Тарлах подошел к среднему окну из трех и остановился перед ним, глядя на долину и на залив за ней. Уже вечер, заходит величественное красное солнце.
«Прекрасный вид, — подумал он, — и окно достаточно велико, чтобы наслаждаться им». Комната расположена высоко, и потому здесь больше воздуха и света, чем в нижних помещениях и вообще в других крепостях обычной конструкции. Так же было и в Гнезде…
Каждое окно снабжено тяжелыми металлическими ставнями, их можно закрыть в случае опасности, но Тарлах чувствовал, что ими пользуются только при жестоких бурях, которые изредка бушуют со стороны моря.
Его охватила печаль. Это спокойствие может скоро кончиться.
Нет! Его долг — сохранить здесь мир, не допустить, чтобы эту долину постигла та же судьба, что и многие другие долины Высокого Холлака.
Сзади послышался стук, и с разрешения Тарлаха неслышно распахнулась большая дубовая дверь.
Тарлах поднял руку, приветствуя Бреннана.
— Добро пожаловать. Входи и смотри, как жил лорд долины Морской крепости.
— Неплохо жил, — заметил Бреннан, осматривая тяжелую темную мебель и великолепные гобелены. Ему тоже понравилось обилие света. — И ты будешь хорошо жить, товарищ.
— Очень хорошо! Как устроились остальные?
— Вполне удобно. Жители долины не скупы. С ними мы не умрем с голоду.
Бреннан подошел к окну.
— Долго бы пришлось искать, чтобы найти лучший вид, — заметил он с восхищением. — Интересно, что ещё можно увидеть с такой высоты.
— С другой стороны? Думаю, часть залива и, конечно, горы. Контраст там должен быть ещё драматичней.
— Кто ещё живет наверху?
— Только леди Уна, — инстинктивно он заговорил жестче, но потом пожал плечами. — Она не будет слишком часто тревожить меня. Ей тоже хочется спокойствия.
Его товарищ рассмеялся.
— Ну, внизу спокойствия мало. — Он стал серьезней. — Что будем делать, Тарлах?
— Пока ничего особенного — по крайней мере, все вы. Я должен буду поработать с леди Уной, объехать с ней или с её разведчиками долину и осмотреть её границы. Но это только моя задача. А вы пока должны получше и побыстрее освоиться с Морской крепостью. Пользуйтесь помощью молодежи для знакомства с местностью. Местные жители помогут охотно.
Лейтенант кивнул. Вполне логичный и общепринятый план действий для наемников, которым предстоит защищать долину. Знание своей территории и местности, занятой противником, сокращает потери, часто очень значительно, а иногда и определяет победу.
Когда Бреннан вышел, командир вернулся к окну. Он расслабился и испытывал удовлетворение. Все приказы отданы. Он без опасений выпустил Бросающего Вызов Буре, который рвался на свободу.
Всем соколам понравилась горная местность, во многих отношениях похожая на их родину. Хорошо снова оказаться в горах и на свободе.
И хорошо, что есть с кем разделить эту свободу.

Глава четвертая

Вслед за весной наступило великолепное лето. Спокойствие жизни Морской крепости ничем не нарушалось. Тарлах обнаружил, что чаще, чем ожидал, оказывается в обществе хозяйки долины. Он стал задумываться над их отношениями.
Впрочем, это происходило не часто. Его покорило это прекрасное дикое царство, и очень скоро он понял, что лучшего проводника в нем быть не может.
Женщина демонстрировала феноменальные знания своей долины. Она знала буквально каждый её клочок, все особенности обширной местности, и с каждой поездкой он все больше и больше удивлялся глубине этих знаний.
Усиливалось и его очарование этим миром гор и моря, но, несмотря на эту окоддованность, он, так же как и хозяйка долины, понимал, что Морская крепость вряд ли будет раем в глазах постороннего. Да, у неё обширная территория, но она бедна пахотными землями, как с самого начала предупредила Уна, и все эти земли сосредоточены в узкой долине, охраняемой Круглой башней. Здесь жители выращивали урожай, кормивший их и их скот, стригли шерсть обычных для горных районов овец, маленьких и темных. Их мясо гораздо нежнее, чем у более крупных животных с равнин, а шерсти у них хоть и меньше, но она прочнее. Держали тут также полудиких коз, свиней, мулов и ослов, а также разнообразную домашнюю птицу.
А вот лошади здесь были замечательные, существа такой красоты и благородства, что казались скорее созданиями фантазии бардов, чем обычными животными, выросшими в этом древнем, знавшем много несчастий мире. Тем не менее, они были и отличными рабочими лошадьми, прекрасно подходили для охоты и поездок по горной местности. И, по крайней мере, те из них, которые были для этого обучены, становились замечательными боевыми лошадьми, и любой фальконер отдал бы за такого коня жалованье за целый год своей службы.
Наемник вздохнул. Вряд ли он или кто-то из его отряда сможет владеть такой лошадью. Лошадей в долине немного, их выращивают только для собственных нужд, не больше. Рынки, на которых дали бы приемлемую цену за них, слишком далеко, и путь к ним слишком труден, чтобы оправдать усилия по выращиванию большого табуна. Даже перед вторжением Ализона лошадей никогда не водили дальше, чем на полугодовые ярмарки в Линну.
И хорошо. Морской крепости всегда не хватало людей, чтобы отправить их в долгие поездки. Долина никогда не воевала с соседями, но эти заброшенные дикие места всегда привлекали, как магнитом, разбойников, а берег позволял причаливать пиратским кораблям. Это были общие враги, и боролись с ними сообща. Они появлялись достаточно часто, и потому в каждой долине приходилось содержать хорошо подготовленный и закаленный гарнизон для борьбы с ними.
Но главная задача отражения опасности с моря всегда выпадала на Морскую крепость. Ее гавань слишком мала, чтобы привлекать торговые корабли из больших портов на юге, но в то же время это единственное убежище для одиноких кораблей в этом районе.
«Но все это неважно, — думал Тарлах, — ни экономические трудности, ни опасность со стороны моря или суши, ни разбойники. Человек здесь может быть счастлив. В этом месте можно пустить корни, строить дома и растить детей, слиться с миром, приветствовать тех, кто тоже согласен работать, радоваться миру, который может стать домом, где можно снова стать сильным и счастливым…»
Мысли его прервались, вернее, начали расплываться. Подействовали шелест ветерка, гул морского прибоя и приятное дневное тепло, и Тарлах позволил своим мыслям унестись далеко.
Но это недолгое забытье прервал отдаленный крик в вышине, и Тарлах непроизвольно взглянул в небо, отыскивая кричащую птицу. Это был Бросающий Вызов Буре. Тарлаха заполнила радость: он следил, как его сокол взмывает вверх вместе с Солнечным Лучом Бреннана. Неосознанно он напряг мышцы, как будто хотел присоединиться к своему спутнику в бесконечной свободе полета, присоединиться и телом, и духом.
Полет представлял собой просто игру, это птичий способ выразить радость прекрасным днем, но в то же время, как и любая пара в отряде, они летали и с другой, гораздо более серьезной и постоянной щелью. Эти соколы — высокогорные птицы, и Морская крепость полностью отвечала их природным запросам. И потому ежегодное спаривание принесло так много потомства, как никогда с тех пор, как фальконеры покинули Гнездо и катастрофа заставила их пуститься в странствия. Еще одно такое спаривание, ещё один год в долине, и будущее черно-белых птиц обеспечено. И даже если люди, спутники птиц, исчезнут, сохранение птичьего рода послужит для них утешением.
Но тут у Тарлаха перехватило дыхание. На берегу появилась Уна. Она направлялась к нему, но услышала крик птиц и остановилась, наблюдая за ними. К его ужасу, она подняла руку в приветствии его народа, и соколы — они ответили, не просто признали её присутствие, но и приветствовали как своего.
Она понимает! Эта проклятая женщина понимает мысли и поступки птиц!
За несколько мгновений он добежал до нее. Грубо схватил за руку, развернул, заставив смотреть себе в лицо.
— Ведьма! Не смей применять к ним свои заклинания!
Уна попыталась высвободиться, но поняв, что не сможет, застыла неподвижно, если не считать сверкающих глаз, полных зеленого огня негодования.
— Ты судишь по странным меркам, фальконер. Для тебя это естественный способ общения с другим видом. Для меня — отклонение, нечто позорное и грязное, чего следует опасаться. Ее презрение ударило его, как бичом, но он не уступал.
— Для тебя это неестественно.
— Тогда очень трудно будет понять, почему ни одно животное по-своему не отказывало мне в приветствии и в добром пожелании.
Хватка его чуть ослабла, и она смогла вырвать руку.
— Да, такой дар не часто встречается у моего народа, и мне всю жизнь приходилось следить за собой, иначе меня назвали бы выродком или ещё похуже, горем и позором моего дома. Я и перед тобой не хотела открываться, но соколы сами приветствовали меня, и я не увидела в этом вреда. — Она отвернулась от Тарлаха. — Наверно, я не должна была ожидать от тебя другой реакции.
Голос её дрожал, она торопливо пошла обратно.
Тарлах поморщился, поняв, какие боль и гнев звучали в её голосе.
Справедливый гнев. Ему не нужен был упрек соколов, чтобы понять это.
— Леди! Леди Уна! Подожди!
Женщина остановилась и снова повернулась к нему, ничего не говоря.
Он остановился перед ней и стоял, как оруженосец перед рыцарем.
— Я поступил неправильно…
— Да! — Уна холодно смотрела на него. Плечи её были расправлены. — Подготовь своего коня, капитан, и прикажи, чтобы подготовили моего. Кажется, мысли о колдовстве у тебя всегда на уме, а обвинения — на языке. Вся наша местность свободна от колдовства, но у меня есть подруга, которая тебе явно покажется подозрительной. Она не последовательница Тени, но ты должен судить сам. Если рассудишь по-другому или твой страх окажется слишком сильным, тогда уходи и не трать больше моего времени и средств. Рука наемника легла на рукоять меча, и он с большим трудом заставил себя не обнажать оружие.
— Берегись, женщина. Мы дали клятву служить…
— Будь проклята ваша клятва! Какая мне от тебя польза, если ты будешь ненавидеть меня больше врага? В конце концов Огин ведь мужчина, — горько добавила она. — Какая разница, если он заманивает и грабит корабли, чтобы увеличить свои богатства?
— Злое суждение!
— Почему бы ему и меня так же не использовать? Подготовься к поездке, фальконер, и нужно будет решать, останешься ли ты со своими людьми у меня на службе.

Глава пятая

Они выехали из Круглой башни в мрачном молчании. Тарлах подумал, не совершает ли он глупость, никому не говоря о своем отъезде, отправляясь с этой женщиной наедине, но в следующее мгновение отбросил эту мысль. Да, гордость и обида отталкивают его, но его обязанность — изучить местные условия и их влияние на отряд, а это, к несчастью, включает и посещение мест, где действует Сила. Что касается Уны, то с ними Бросающий Вызов Буре, и поэтому командир фальконеров знал, что бы ни собиралась делать женщина, сознательно она не причинит вреда ни птице, ни ему самому. Такое предательство ей не свойственно. Он вынужден признать это, несмотря на все свое раздражение.
Они продолжали молчать, время шло, и наемник все больше и больше тревожился. Он никогда не считал, что владелица долины навязывает ему свои разговоры, но теперь вдруг понял, как наслаждался её рассказами о своей земле, наблюдениями местности и удивительно большого количества её диких обитателей, часто совершенно поразительными ответами на его замечания. Теперь, когда это общение неожиданно прекратилось, он чувствовал себя так, словно что-то безвозвратно потерял. И чувство это было тем более неприятным и болезненным, что в ссоре виноват он сам.
Наконец он послал свою лошадь вперед и поравнялся с жеребцом Уны.
— Неужели мое преступление так велико? — мрачно спросил он.
— Нет. Тебя нельзя винить в том, что ты таков, какой есть. Я сержусь главным образом потому, что твое отношение ко мне заставило меня высказать все это.
Она серьезно посмотрела на него.
— Женщины тоже умеют дружить. И мы ценим друзей не меньше вас, ценим их близость и уверенность, которую они нам дают.
Я, вероятно, ценю это больше других, потому что у меня есть только одна подруга, одна сестра моей души. У меня не было братьев и сестер, а если в соседних долинах и были девочки моего возраста, это было очень далеко и мы не могли встречаться А что касается местных детей, отец считал, что мне не стоит играть с ними, особенно когда примирился с мыслью, что наследников у него больше не будет.
Мои дни были целиком заполнены, но мне не хватало подруги. Чем старше я становилась, тем больше нужен был кто-то, с кем я могла бы дружить и вместе познавать жизнь. И вот словно Янтарная Леди Помогла мне. Я как-то оказалась в том месте, куда мы с тобой едем, и встретила там девушку, свою ровесницу, которая любит Морскую крепость, как я, и которую интересует то же, что меня. У нас с ней даже одно имя.
Она улыбнулась этому воспоминанию о встрече, но почти сразу снова стала серьезной.
— Она не человек, вернее не совсем такой человек, как мы, и даже ребенком я понимала, что она должна держаться подальше от людей. Она до сих пор никому не показывается. Уна услышала, как он резко перевел дыхание, и кивнула.
— Да, для меня эти встречи могли стать опасными, но мне повезло. Мне очень дорога была эта дружба, но я рассказала о ней матери и няньке, которая была мудрой женщиной с большими способностями. Они встретились с другой Уной и одобрили нашу дружбу, но они единственные, кто видел её.
Глаза Тарлаха потемнели от тревоги.
— Если эта… Уна не связана со злом, почему ты считала,, что нужно скрывать ваши встречи?
— Отчасти потому, что таково было её желание, как я уже упоминала, отчасти из-за меня. Дочь хозяина долины всегда должна думать и действовать, помня о своем положении. А я была к тому же и наследницей. Нельзя было допустить, чтобы меня сочли странной, связанной с тем, чего лучше не касаться. У меня большие способности к лечению, гораздо большие, чем у любой девушки благородного происхождения — ты ведь знаешь, что это часть нашего образования. И из-за моего пола и положения все принимали этот талант с благодарностью. Однако на любые другие способности, связанные с Силой, смотрели бы не так благосклонно.
— Никаких разговоров с животными или дружбы с Древними?
— И то, и другое стало бы препятствием для моего вступления в права наследства.
— Но Сила в той или иной форме проявляется во многих родах из долин, — напомнил он ей. — И обычно не вызывает негодования.
— Да, но такой дар считается подарком — или проклятием — древности. В нашем семействе никто не умел общаться с животными и не был связан с Древними.
— То, что в другом месте приветствуется, здесь и в наши дни встретилось бы с осуждением?
— Да, учитывая обычаи нашего народа. Уже одно то, что женщина долго правит долиной, у многих вызывает негодование.
Тарлах внимательно смотрел на нее.
— Однако ты хочешь отвести меня к своей подруге?
— Должна. Возможно, тебе придется сражаться за меня, и ты должен мне доверять. В глубине сердца ты должен знать, что я на стороне Света, а не Тьмы.
Он наклонил голову.
— Я хочу сказать, что у меня и нет таких подозрений относительно тебя.
— Ты должен их иметь. Ты ведь фальконер.
— У нас есть на это причины, леди, — негромко проговорил он.
— Я и не думала иначе, особенно после того, как немного узнала тебя, — печально ответила она.
— Ты не спрашиваешь об этих причинах?
— У меня нет такого права, — возразила Уна. — Это история фальконеров и дело фальконеров.
Тарлах несколько минут молчал.
— До того, как мы пришли в земли, где основали свое Гнездо, мужчины моего народа были порабощены. — Глаза его закрылись при воспоминании этого древнего ужаса. — Ты не можешь представить себе тяжесть этого рабства, навязанного нам последователями Темного пути. Нас держала в рабстве Древняя. Она даже внешне не была человеком, но несмотря на всю свою Силу, она не могла действовать на нас непосредственно. Чтобы добиться своего, она воспользовалась нашими женщинами. Каждая женщина превращалась в её орудие, она использовала их, чтобы порабощать нас и уничтожать…
Со временем ценой огромных потерь мужчины моего народа освободились, и спасшиеся бежали на север, наняв салкарские корабли и взяв с собой оставшихся в живых женщин, но обращались уже с ними так, как обращаемся мы и сегодня.
Мы спаслись, понимаешь, но наша победа была лишь частичной. Темная была одурачена. Ее пленили, но она не умерла. Она продолжала жить и все время искала женщину, которая ради неё пролила бы свою кровь и тем освободила бы её. Тогда она снова овладела бы нами. Возможно, никакой другой народ ей не подходил. И мы не смели вступать в дружеские отношения со своими женщинами, потому что через эти отношения она снова могла захватить нас, если бы ей удалось освободиться. Очевидно, в течение многих лет и столетий эта необходимость сторониться женщин стала обычаем. — Он пожал плечами. — Презрение и ненависть заняли место чувств, которые наши предки когда-то испытывали. С течением времени такое отношение распространилось на всех представительниц вашего пола. Ведь в Эсткарпе гораздо больше женщин, владеющих Силой, и они все были потенциально опасны для нас.
Он неожиданно замолчал: ему пришла в голову новая мысль, поразившая, как нападающий сокол.
— Наши женщины должны ещё больше нас бояться её возвращения. Может быть, поэтому они никогда не пытались искать другой жизни, хотя Эсткарп совсем рядом и они могли бы найти там убежище. — Он напряженно глядел вдаль. — Их страх больше . нашего. Мы были порабощены, но оставались прежними, оставались людьми. А те, кто служил ей, переставали быть собой. Внешне оставались как и были прежде, но внутренне менялись, как те, кто принимал подачки колдеров.
— Все ваши женщины были так связаны с Древней? — негромко поинтересовалась она.
— Нет. В нашей истории это было так. Ей нужны были немногие, с особыми свойствами, но большинсто тех, кого она призывала, отказывались и погибали из-за этого. Но всегда находились и такие, кто соглашался. Сила её и наша беда в том, что ни одна женщина не могла сопротивляться ей или выжить после отказа. А всякая согласившаяся порабощала затем связанных с нею мужчин. — Поэтому, раз побывав в западне, вы решили вообще ограничить отношения с женщинами?
— Можно ли рисковать судьбой народа вторично? — возразил он.
— Да, я бы не стала, как ни велика цена. — Уна некоторое время молчала. — Возможно, выход для вас, и мужчин и женщин, в том, чтобы брать партнеров из других народов. Ты сказал, что ей нужны были люди вашего племени, чтобы добиться своего. — Она задумчиво смотрела на него. — Вид, не способный до некоторой степени изменяться, обречен, потому что обязательно наступает время, когда потребуются перемены. Я думаю, это справедливо и для людей, и для животных.
— Может быть. И, возможно, со временем нам придется рискнуть и пойти по этому пути, иначе мы вымрем. Но, леди, можешь ты представить себе женщин других народов среди нас? Представительницы твоего пола ненавидят наши обычаи. И неужели привычки, выработанные поколениями, могут перестать действовать, если кто-то из нас признает неизбежное и заставит других последовать своему примеру? До этого никогда не дойдет.
— Правда? Тогда я опасаюсь за ваше будущее. Сейчас ваши деревни в Эсткарпе. И ваша древняя история не устоит перед примерами другой жизни, гораздо более богатой и спокойной, и совсем рядом. Добавь к этому ваши потери со времени появления колдеров, и ты согласишься, что твой народ в большой опасности, даже смертельной, признаешь ты это или нет.
Она несколько мгновений смотрела на Бросающего Вызов Буре, который величественно сидел на седле перед всадником.
— Я не буду жалеть, если ваши обычаи уйдут в прошлое, но, фальконер, то, чего вы достигли с этими доблестными птицами, не должно быть утрачено. Это сделало бы беднее весь наш мир. Тарлах не знал, как ему поступить: смотреть на эту женщину в благоговении или проклинать её за то, что она так точно выразила его страх, словно прочла мысли. Холодок пробежал по его коже: может быть, именно это она и делает.
Он решил промолчать и переменить тему, пока она не догадалась о его боли и безнадежности, которые всегда охватывали его, когда он вспоминал об уничтожении Гнезда.
— То, что мы должны будем вынести, мы вынесем, — сказал он решительно и с выражением, которое не позволяло дальнейшего обсуждения. — Но как ты сама, леди? Мне интересен… твой дар. Очевидно, ты умеешь общаться с соколами, как мы. А с другими животными тоже можешь?
— И да и нет. Животные все разные, и с одними мне общаться легче, чем с другими. Ваши соколы удивительные. Никогда не думала, что у животных может быть такое сложное мышление. Такое бывает только у кошек. К тому же я никогда не общалась с птицами.
Она помолчала в нерешительности.

Предыдущая страница 15 Следующая страница


Бури победы 16

— Я не хотела обидеть тебя или повредить, обращаясь к ним. Но они ответили на мое приветствие без всяких опасений, и я решила, что поступаю правильно.
— Но ты скрыла от нас твою способность общаться с ними, — заметил он.
— По привычке. Я это от всех скрываю. Но я не пыталась скрыть злое намерение или дело.
— В это я верю, — сказал он немного погодя. — Значит, ты можешь общаться со всеми теплокровными. А как с теми, у кого кровь холодная?
— Немного могу с чешуйчатыми и теми, кто живет и на суше и в воде, но у меня почти нет контакта с насекомыми, рыбами и другими подобными созданиями.
Она ответила и на его невысказанный вопрос.
— Мысли людей читать я не умею. У Тарлаха хватило самообладания скрыть свое облегчение.
— Ты не вступаешь в дружбу с отдельными животными, как мы со своими крылатыми братьями и сестрами? — спросил он.
Она покачала головой.
— Нет. Все общаются со мной, но никто не становится другом. Ваши соколы действительно сами выбирают воина себе в друзья?
— Да, они как только вылупятся из яйца, начинают дружить с одним из нас. Другие животные не имеют с нашей стороны такого отношения. Попробуй сама сделать первый шаг. Выбери животное, которое можешь уважать и любить, и обратись к нему. — Он помолчал. — Лучшим выбором была бы кошка. Ты сама об этом говорила. Кошки не только предпочитают жить с людьми, к ним можно относиться с любовью. И тебе не придется открываться перед другими. — Тарлах улыбнулся. — Они маленькие. Это большое преимущество, если ты хочешь, чтобы друг был с тобой рядом всегда и везде.
Уна рассмеялась.
— Хорошо сказано, птичий воин! Я это запомню. — Она стала серьезной. — А что касается остального… Если такая дружба возможна, я сделаю все, чтобы добиться её и быть достойным другом.
Теперь их молчание стало совсем другим, дружеским, всегда готовым превратиться в оживленный разговор, особенно при виде красивой местности.
Они находились в горной внутренней части владений, и, зная, что фальконеру нравятся такие места, Уна выбрала маршрут по крутому склону к утесу, откуда открывался вид на много миль вокруг. Еще более высокие вершины скрыли от них океан, но скалы и леса, крутые горные луга, заросшие вереском, утесником и папоротником, небольшие быстрые ручьи, питающие невероятно чистые и прозрачные озера, низины, зеленые от свежей травы и болотной поросли, — все это было величественно само по себе и не менее прекрасно, чем знакомый облик моря.
Сила эмоций, охвативших Тарлаха, вызвала у него легкое ощущение вины, как будто он предавал Гнездо и все то, что означала их погибшая крепость.
Чтобы подавить это ощущение, он резко заметил:
— Есть гораздо более высокие горы.
— Вероятно, и величественнее, — согласилась она, — но я думаю, что не смогла бы полюбить их больше, чем эти. Они мои друзья с детства, и их красота стала моим мерилом всего прекрасного.
Он заставил себя расслабиться. Уна ничего плохого ему не сделала. Она не виновата в его слабости и в тех затруднениях, которые он испытывает.
— Со мной то же самое, — сказал он. — Я родился на высокогорье, оно и сегодня притягивает меня. — Фальконер легко и естественно улыбнулся. — Но здесь и океан сумел наложить на меня свои чары, чего никогда не случалось раньше.
Он посмотрел на нее.
— Твоя крепость обладает очарованием, леди. Нужно в этом признаться.
Женщина огляделась вокруг.
— Да, — ответила она, — очарование вселяет спокойствие в сердце.
Уна смотрела на свою долину, а командир наемников — на нее. Она, заметив направление его взгляда, с некоторым удивлением взглянула на него.
— Что-нибудь не так?
Он чуть покраснел, потому что не сознавал, как внимательно её разглядывает.
— Нет, леди. Я думал о твоем отношении к своей земле, — торопливо добавил он. — Оно весьма необычно.
— Неужели оно такое странное? Мне кажется, его разделяет большинство владельцев долин.
Тарлах покачал головой.
— Нет, — медленно возразил он, — это не так, по крайней мере, у тех, с кем я был знаком. Они смотрят на свои владения глазами правителей, земледельцев, пастухов и, естественно, солдат. Они видят в них свой дом, свои корни и любят за это. А ты смотришь на мир как влюбленная.
Неожиданный резкий порыв холодного ветра заставил его посмотреть на небо. На голубом куполе появились темные тучи.
Тарлах вздохнул про себя. В этих горах бури случаются неожиданно, и, судя по этим тучам, они не успеют вернуться в башню до её начала. Придется искать где-нибудь убежище и переждать непогоду. Это лучше, чем продолжать путь и промокнуть под дождем.
Он повернулся к своей спутнице.
— Поедем или поищем убежище?
— И то и другое. Наша цель уже близко, и там есть подходящее укрытие.
Едва кончив говорить, она послала лошадь вперед, миновала вершину и начала быстро спускаться по противоположному склону. Эта скорость испугала бы многих закаленных мужчин.
Воин несколько мгновений смотрел ей вслед, потом последовал за ней. Каковы бы ни были другие её способности, Уна из Морской крепости справляется с лошадью лучше всех, кого он знает.
Они довольно долго скакали галопом, наконец лошадь Уны перепрыгнула, почти перелетела через высокую живую изгородь и исчезла с глаз. Через несколько секунд Тарлах присоединился к ней.
Он с удивлением осмотрелся. Они находились на небольшом поле, со всех сторон окруженном высокой растительностью. Через самый низкий участок этой ограды они и перескочили. Трава высокая, здесь явно никто не обитал, и внимание воина привлекла высокая стена из растений. Непрерывной сплошной массой возвышались остролист, фуксия, горный ясень и рододендрон, а вереск, ракитник и почти бесконечное разнообразие более мелких растений, многие с яркими цветами, закрывали промежутки между большими деревьями.
Здесь росли и розы, дикие розы, а также вьюнки с крохотными красными цветками, которые поднимались до самых вершин поддерживающих их деревьев и живыми каскадами свисали с ветвей. В других местах не менее живописную картину представляла ароматная жимолость.
— Невероятно, — удивился Тарлах после недолгого молчания. — Откуда это? Такое невозможно вырастить. Всей жизни не хватило бы на эти розы, а уж деревья…
Уна рассмеялась.
— Конечно, это посадила не я! Я только немного подрезала их, но больше в действия природы не вмешивалась. Но ей помогали, конечно. Некоторые деревья уже одичали, но когда-то их посадили человеческие руки, руки наших предков.
Упало несколько крупных капель дождя, и Уна схватила фальконера за руку.
— Пошли, или нас затопит, несмотря на все усилия лошадей.
— А как же они? — заволновался он, идя за ней.
— С ними будет все в порядке. Смотри, они уже под укрытием.
Она провела своего спутника в убежище под большим падубом. Вокруг и над ними оказался сплошной покров из листьев и ветвей. Растительность, казалось, образует естественный туннель, ведущий в самое сердце живой изгороди.
Они прошли по этому туннелю до самого конца — до ствола старого дерева. Здесь ветви поднимались настолько высоко, что можно было даже выпрямиться. Перед стволом оказался невысокий ровный камень с закругленным верхом.
Женщина села на камень и улыбнулась фальконеру.
— Добро пожаловать в Беседку.
Он сел рядом с ней. С трудом ему удавалось сохранять спокойствие, хотя внешне все в этом месте казалось естественным и обычным. Но то, что Уна рассказала о своей тезке, заставляло его нервничать.
— Когда ты обнаружила это место?
— Еще в детстве, вскоре после того как попала на это поле. Я была ужасным ребенком в те далекие дни. Смотри! Вокруг идет дождь, но сюда не проникает ни капли. Чтобы дождь прошел сюда, нужен настоящий потоп.
Тарлах вздрогнул и плотнее завернулся в плащ.
— Мне кажется, ветер достаточно сильный, чтобы загнать дождь сюда.
Она улыбнулась.
— Но для такой преграды недостаточный. Посмотри, как дрожат ветки вверху, над нами. К тому же если бы ветра не было, нас больше холода мучили бы кусающие облака.
— Кусающие облака?
— Ты должен их знать. Маленькие летающие насекомые. В темных местах они собираются тысячами и десятками тысяч, пока их не разгонит ветер.
— Конечно, знаю! Мы называем их горькими мошками.
Фальконер печально покачал головой.
— Помню одну ночь… Это было, когда я в первый раз служил как солдат без девиза… Наш отряд ждал в засаде нападения на крепость, которую мы нанялись защищать. Конец лета, вечер жаркий и влажный, ни ветерка…
— И облака напали на вас?
— С такой кровожадностью! А нам приказали соблюдать полную тишину. Мы даже не могли рукой пошевелить, да это бы нам и не помогло. Уна сочувственно рассмеялась.
— Бедняги! А нападение было?
— Вовсе нет. Враг появился через месяц и совсем в другом месте.
Уна безуспешно пыталась скрыть улыбку.
— Это могло послужить для тебя причиной поискать другой образ жизни.
— Почти послужило, — признался он.
До них донесся новый порыв ветра. Тарлах увидел, как его спутница вздрогнула и тоже плотнее закуталась в плащ. Неожиданно она беспричинно распрямилась, и у него непроизвольно напряглись мышцы. Они пришли сюда не только в поисках убежища.
— Где твоя подруга?
— В своем мире, конечно. Неужели ты думаешь, что она здесь живет? Это просто место, где мы обычно встречаемся, потому что обе его любим.
Она встала.
— Мне позвать ее?
— Да.
Уна внимательно посмотрела на него.
— Ты уверен, что все будет в порядке?
— Да!
Она слегка поморщилась. Вопрос был задан зря, она достаточно хорошо теперь его знает, чтобы понять, что он совсем не радуется предстоящей встрече.
Но тут ничего не поделаешь. Они ничего не добьются, если вернутся, не осуществив её намерения.
Закрыв глаза, она сосредоточилась на призыве, который приведет к ней подругу.
В течение нескольких минут Тарлах с тревогой ждал. Время шло, ничего не происходило, и он уже начал испытывать облегчение, но тут предупреждающий свист Бросающего Вызов Буре дал понять ему, что только слабость человеческих чувств позволяет ему считать, что в Беседке все по-прежнему. Еще в течение почти минуты он ничего не замечал, но затем воздух перед ним замерцал, как бы вытягиваясь, и фальконеру показалось, что он видит неожиданно открывшийся проход.
В дальнем конце его материализовалась фигура, вначале почти неразличимая, но с каждым мгновением становящаяся все отчетливее. Фигура приближалась, она не шла, а скорее плыла над землей. И наконец, слишком быстро, по его мнению, она остановилась перед ним, такая же реальная, как они с Уной.
Фальконер вскочил. Он мысленно обратился к соколу, но Бросающий Вызов Буре проявил лишь легкое удивление. Такое же, как у него, и вполне объяснимое в сверхъестественной ситуации, в которой они оказались. В птице не было ни страха, ни гнева, какие она всегда испытывала при столкновении с Тенью.
Пришелица была ещё более чуждой от того, что казалась прекрасной и почти неотличимой от человека. Больше всего Тарлаха поразило и испугало её сходство с Уной из Морской крепости. Лицом и фигурой они были словно одной женщиной, разделенной каким-то колдовством, но более внимательное наблюдение показывало, что между ними целая пропасть.
Это существо показалось воину необыкновенно спокойным. Однако спокойствие не то, которое бывает у человека, принявшего условия жизни и испытавшего её тяготы. Нет, скорее это пустое выражение того, кто никогда не подвергался никаким испытаниям и не боялся, что и в будущем они ему предстоят.
Прекрасные черты лица производили странное впечатление, словно видишь перед собой представителя совсем иной расы.
И только зеленые глаза казались живыми, и хотя фальконер не мог разгадать их выражение, ему показалось, что он угадывает таящиеся в них эмоции, прежде всего печаль и ожидание. И подумал, в состоянии ли человек понять их источник. Но это выражение в глазах незнакомки тут же исчезло, когда они остановились на Уне. Вспыхнула искренняя радость. И какие бы сомнения ни испытывал Тарлах, он понял, что между ними действительно прочная связь.
Но и это выражение тут же исчезло. Вторая Уна увидела его, и тут же словно занавес опустился и закрыл её внутренний мир.
Она вопросительно взглянула на Уну.
— Сестра? — голос её звучал мягко, как и у владелицы долины, но был чуть выше. Странный, хотя и приятный голос.
— Это командир отряда, который пришел нам на помощь. Я подумала, что будет лучше, если он познакомится с тобой и убедится, что долина Морской крепости не идет по пути Тени.
Великолепные глаза посмотрели на него.
— Надеюсь, теперь ты удостоверился на этот счет, капитан, или скоро удостоверишься. Долина и её население всегда были свободны от порока, с самой ранней истории и до сегодняшнего дня. — Вторая Уна, Уна-дух, улыбнулась. — А что касается меня, я люблю долину и рада возможности поблагодарить тебя за эту службу. — Она не стала упоминать, что он солдат без девиза, которому хорошо платят за службу, как и Уна не подчеркивала это, представляя его.
Тарлах поприветствовал её, но был рад возможности воспользоваться обычаем свого народа и не произнес ни слова. Он сомневался не в ней и не в её принадлежности к Свету: и в том, и в другом его убеждал Бросающий Вызов Буре. Однако он не понимал её намерений и опасался, что она прочтет его чувства. А какова будет её реакция на них, он не знал.
Он на несколько шагов отступил в живой туннель, оставив их поговорить наедине, как от него и ожидали. В конце концов он всего лишь охрана Уны…
Со своего места он наблюдал за ними, борясь с желанием пройти вперед и разделить своим мечом хозяйку долины и её копию.
Больше чем копию! Сердце его дрогнуло. Рогатый Лорд! Эта незнакомка — что-то гораздо большее!
Потекли бесконечные минуты, и Тарлах с трудом сдерживал себя. Но он понимал, что если вмешается, всякая надежда на нормальные отношения с хозяйкой долины погибнет. Он должен сохранять спокойствие, иначе эта незнакомка сделает какой-нибудь неосторожный жест, и тогда ему придется действовать. А к чему это приведет, он не мог и догадаться.
Наконец — на самом деле прошло всего несколько минут — встреча закончилась. Чужая женщина удалилась в проход, и врата, из которых она появилась, закрылись.
Только когда Уна оказалась одна и фальконер убедился, что проход закрылся, он подошел к ней, схватив её за руки.
— Что ей от тебя нужно? — хрипло спросил он. Хозяйка долины собралась поставить его на место, но увидела его напряженные губы и озабоченные глаза.
— Ничего. Она моя подруга.
— Она — это ты! Уна, она — это ты сама, конечно, чем-то отличающаяся, но все равно ты!
Уна смотрела на него, как на сумасшедшего.
— Мы не одно и то же, ни по мыслям, ни по пристрастиям, хотя в основном нам нравится одно и то же. Я не такая красивая, как она. Я знаю, что для тебя это неважно, но разве ты не видишь? Остальное ты не можешь видеть и должен верить мне на слово, но её красота была у тебя перед глазами.
— Я уже сказал, что вы не одно и то же, и слава Рогатому Лорду за это, но все же вы две едины. Не могу объяснить как или почему, но это правда. А что касается внешности, Уна из Морской крепости, то ты неверно судишь о себе. В глазах любого мужчины ты прекрасней этой чужой… твари. Ты человек. И потому ты одновременно сильная и слабая, ты теплая…
Он замолчал. Невозможно описать то, с чем он раньше никогда не встречался, о чем не слышал. И подумал, что даже волшебницы Эсткарпа, с их хваленой Силой, встали бы перед этим в тупик, хотя впервые в жизни искренне пожалел, что с ними нет здесь хотя бы одной такой волшебницы. Может она помогла бы им разрешить загадку.
— Уна, она не из Тьмы. Я согласен с этим, но все же я… я боюсь, что она принесет беду, большое горе для тебя. Ничего ей не давай, ничего не делай, основательно не подумав, иначе сделаешь шаг, после которого изменить что-либо будет нельзя.

Глава шестая

На следующее утро Тарлах был на своем обычном месте на берегу, стоял под большой скалой. На море были видны следы вчерашней бури, и фальконер не завидовал рыбакам небольшой шхуны, чьи прыжки в заливе он наблюдал уже некоторое время. Но в основном его мысли были заняты второй Уной.
Ответ хозяйки долины на его заявление удивил его и в то же время вызвал облегчение. Он ожидал вспышки ярости, столкновения характеров — разум подсказывал, что так и будет после его необычного выступления, — но этого не произошло. Конечно, Уна решительно защищала свою подругу, но это и следовало ожидать. Однако после первых минут изумления она не рассердилась на него. Не стала его обвинять и не рассеяла его страхи. Наоборот, с неподдельной скромностью призналась, что сама не может опровергнуть его слова и не знакома с обычаями Древних. И потому, с некоторыми оговорками, признала разумность его предостережений и согласилась с необходимостью соблюдать осторожность. Она даже поблагодарила его за наблюдательность и быстроту мысли: он увидел опасность, которой не видели ни она, ни двое людей, которым она доверилась.
Тарлах опустил голову. Он осознал эту опасность только потому, что вторая Уна была женщиной и могла по своей воле открывать врата. Его ли в этом заслуга? Он думал, как ответил бы сам, если бы они поменялись местами и женщина из долины предупреждала его об осторожности по отношению к ней. К своему стыду, он понял, что не смог бы ответить ей с такой же прямотой и уважением, что, вероятно, вообще не проявил бы вежливости, с какой положено относиться к нанимателю.
Впрочем, он не настолько погрузился в мысли, чтобы не услышать приветственного крика Бросающего Вызов Буре. Так сокол встречал свою подругу. Тарлах посмотрел вверх — птица слетела с его плеча и присоединилась в воздухе к Солнечному Лучу — и поднял руку, приветствуя Бреннана.
Лейтенант ответил на приветствие.
— Я знал, что найду тебя. Его командир улыбнулся.
— Да, я здесь часто бываю. Мне нравится смотреть, как с каждым часом меняется залив.
Бреннан посмотрел на него.
— Ты очень привязался к этой долине. Тарлах кивнул.
— Морская крепость может многое дать человеку. — Он вздохнул и вернулся к действительности. — Надеюсь, война не придет сюда. Долина заслуживает лучшей участи.
— Сомневаюсь, чтобы ей что-то угрожало. Со времени нашего прибытия тут царит мир.
— Да, но грабители кораблей начинают действовать осенью и в зимние бури.
— Конечно, если они здесь вообще есть. Пока мы никаких доказательств не видели. И этот лорд Огипт никаких неприятностей не причинил. Мы его даже не видели.
— Но ты ведь понимаешь, что летом так и должно быть, — удивленно ответил командир. — А что касается лорда Рейвенфилда, то совершенно естественно, что он затаился на время. А потом снова начнет оказывать давление на владелицу долины, но другими способами.
— Да, владелица долины… Ты вчера поздно вернулся. Тарлах застыл.

Предыдущая страница 16 Следующая страница


17 Андре Нортон, Полин М. Гриффин

— Что ты сказал?
— Ничего.
— Нас застала буря, мы спрятались, и нам пришлось долго ждать, пока она стихнет. — Голос его звучал резко. Ему редко приходилось разговаривать таким тоном со своими. — Ты думаешь, я применил бы насилие или совращение к той, кому обязан служить?
— Совращение — это оружие жеребца. Капитан положил руку на рукоять меча.
— Любого другого я бы убил за такие слова.
Бреннан отступил на шаг. Ему не нужно было предупреждения соколов, которые неожиданно устремились вниз, к людям, чтобы понять причину гнева своего друга. Вполне справедливого гнева. У него не было права так говорить. Единственный повод — раздражение из-за долгого отсутствия командира накануне.
— Прошу прощения, товарищ. Просто мы все начали беспокоиться ко времени твоего возвращения. Ты ведь никому не говорил о своих планах, и мы даже не знали, где тебя искать.
Тарлах перестал сердиться.
— Да, это было глупо, — согласился он. — По правде говоря, я позволил нашей нанимательнице спровоцировать меня и действовал под влиянием её желаний. — Он пожал плечами. — Но что сделано, то сделано. А цель у меня была хорошая. Уна рассказала мне о месте Силы, и я отправился осмотреть его, а она служила мне проводником.
— Что? Я думал, Морская крепость свободна от этого рока.
— Сила там действует непостоянно.
— Тьма?
— Ни Бросающий Вызов Буре, ни я этого не почувствовали.
Командир фальконеров обнаружил, что ему не хочется рассказывать, что произошло в Беседке. Он не может дать объяснений, не может передать другим свою уверенность в том, что та странная женщина ни для кого, кроме самой хозяйки долины, не представляет опасности. С другой стороны, репутация Уны в глазах его товарищей сильно пострадает, если он расскажет об этой встрече.
Этого следует избегать. Ее явно подозревают, иначе Бреннан не высказал бы свои предположения в таких словах. А отряд начинает тревожиться, поскольку нет ни настоящего дела, ни угрозы, под предлогом которой Уна наняла солдат без девиза. Вообще-то это не имеет значения. Они дали клятву служить здесь в течение двенадцати месяцев, но то, что клятва дана женщине, может у некоторых вызвать раздражение. А Тарлах не хотел заставлять своих солдат силой соблюдать дисциплину и подчиняться приказам. Слишком хороший у него отряд, чтобы позволить ему проявить такую слабость.
К счастью, лейтенант, по-видимому, принял его объяснение, и, чтобы избежать дальнейших расспросов, Тарлах повернулся к морю, снова посмотрел на маленький корабль, мечущийся на бушевавших волнах.
Корабль теперь был гораздо ближе, и фальконер нахмурился, рассматривая его.
— Бреннан, ты больше меня провел времени на море. Что скажешь об этой шхуне? Я наблюдаю за ней с полчаса. Иногда она движется быстро, иногда медленно, временами идет по ветру, потом поворачивается боком, но опять возвращается на курс. Лейтенант некоторое время наблюдал за шхуной.
— Она как будто невредима, но мне не нравится её вид. Движется так, словно временами оказывается без управления.
Бреннан поднял голову.
— Она в беде! Смотри, подняли что-то белое. Кажется, сорочка.
— Собери жителей долины! Возможно, они уже сами заметили шлюпку, но мы не можем терять времени. Я буду продолжать наблюдать отсюда.
Бреннан кивнул и побежал к ближайшему дому, но пробежал лишь с десяток ярдов. Группа мальчишек и девушек, как гончие, устремилась на берег к стоящим на причале лодкам. Зная, что теперь дело в надежных руках, Бреннан вернулся к командиру, подняв руку и показывая жителям долины, что теперь они отвечают за все.
Незнакомый корабль вскоре взяли на буксир и привели к берегу.
На борту оказалось три человека, все они были хорошо знакомы местным жителям. Они рассказали, что рыбачили у своего берега, но ударились рулем о подводную скалу. Рыбаки признались, что этого препятствия можно было избежать, если бы не их слишком большая уверенность в знакомых водах. Им удалось из запасного весла сделать замену руля, но их все же отнесло от берега, поэтому они направились в гавань Морской крепости, чтобы тут отремонтировать шхуну.
Но море оказалось слишком беспокойным для их самодельного руля, они испугались и начали подавать сигналы о помощи. Несколько удобных для причаливания мест есть на берегу Рейвенфилда, но все трое признались, что не хотели заходить на ту территорию. Она всегда считалась опасной, а в последнее время приобрела особенно дурную славу из-за постоянных крушений и исчезновения кораблей. Когда старший из рыбаков сделал это последнее заявление, глаза Тарлаха встретились с взглядом лейтенанта.
Бреннан кивнул. Это знак, который необходим фальконерам. Невозможно усомниться в искренности страха рыбаков, в их стремлении избежать опасного берега. Теперь уже не возникнет вопрос о том, чтобы покинуть Морскую крепость до истечения срока службы.

Глава седьмая

Жители Морской крепости охотно помогали рыбакам, вскоре ремонт был закончен, и ещё до полудня шхуна отправилась в обратный путь.
Но она оставила у фальконеров чувство своей необходимости. Теперь все они смотрели на свое скучное пребывание здесь как на важное и необходимое дело. Может быть, не лорд Рейвенфилда, все ещё бездействующий, — источник той опасности, о которой так откровенно сказали рыбаки, но опасность все же существует, и нет сомнений в необходимости защищать долину и гавань.
Хотя судьба разрешила это затруднение Тарлаха, у него весь день было плохое настроение. Он оставался в своей комнате, не показывался ни товарищам, ни местным жителям и занимался отчетами — этим проклятием любого командира отряда.
И совсем не обрадовался, услышав негромкий стук в дверь. Тем не менее пригласил войти.
Тарлах нахмурился, увидев входящую хозяйку долины, но тут же его внимание привлекло негромкое мяуканье. Он увидел котенка, которого Уна прижимала к себе. Глаза у котенка горели.
Фальконер встал и заторопился навстречу женщине.
— Ты уже установила контакт со своим другом?
— Да! — Уна колебалась. — Прости за то, что мешаю тебе работать, но мне некому представить её. — В голосе её послышалось возбуждение. — Я и подумать не могла, что случится такое! Он рассмеялся.
— Так же было и со мной, когда меня впервые выбрали, миледи.
Тарлах погладил маленького зверька. Кошечка цвета черепахового панциря, пушистая, с огромными совершенно бесстрашными глазами.
— Она и сейчас хороша, а когда вырастет, будет ещё прекрасней. — Он взглянул на женщину. — Но она совсем маленькая. Почему ты взяла такого детеныша?
— Я не брала, во всяком случае не нарочно. Встретила её сегодня утром. Она защищалась от собаки, которая загнала её в угол. Собака была настроена очень агрессивно и, если бы я не вмешалась, прикончила котенка за несколько секунд. А малышка не думала сдаваться и совсем не боялась.
— Тебе пришлось оттаскивать собаку?
— Нет. Если бы потребовалось, я так и сделала, но я просто мысленно приказала собаке заняться другими делами и больше не нападать на тех, кого она должна защищать. И она, пристыженная, убежала.
— И твоя маленькая подружка была тебе благодарна? — спросил он, скрывая свое облегчение.
— Гораздо больше. Я спросила, где её мать, чтобы отнести к ней. Но кошечка отказалась отвечать и не захотела уходить от меня. — Женщина снисходительно улыбнулась. — У неё очень сильная воля.
— Хорошо, что вы встретились. Как ты её назвала? Или у неё уже было имя?
— Я назвала её Брейвери note 1. Она заслужила такое имя.
— И правда.
Тарлах взял зверька и внимательно осмотрел его.
— Прекрасное животное. Она привыкнет. Но запомни, — добавил он, вспомнив свое возбуждение при первой встрече с птенцом, — пройдет немало времени, прежде чем ты сможешь её брать с собой.
— Я думаю, мои материнские инстинкты ещё не истрачены, — язвительно парировала она и отобрала у него котенка.
Руки их встретились, и фальконер вздрогнул. Он смотрел на владелицу долины.
— Никогда не было у меня такого трудного дела, — сердито проговорил он.
Но тут же остановился.
— Я дурак, — продолжил он, — и невоспитанная деревенщина к тому же. Для тебя это должно быть вдвое труднее.
— Мне нравится твое общество, — призналась она, отворачиваясь. — Я пришла к тебе как к другу, а не просто к союзнику.
Она слегка покраснела.
— Если мне не следовало этого говорить, прошу прощения. Ты знаешь: я не хочу оскорбить или унизить тебя.
— Оскорбить? Вовсе нет. Он сделал к ней шаг.
— Уна из Морской Крепости, ты дала бы счастье и силы любому лорду, который сумел бы завоевать тебя. Но ты несправедлива к себе и к Морской крепости. И такие мысли могут заставить тебя выбрать лорда, недостойного и тебя, и твоей долины.
Тарлах отвернулся.
— У меня нет права так говорить с тобой. Женщина улыбнулась.
— Ты имеешь право. Разве я не назвала тебя своим другом?
Зеленые глаза задумчиво смотрели на него.
— Товарищи доставляют тебе беспокойство?
Он постарался скрыть удивление. Самому себе не хотелось признаваться, что её догадка справедлива.
— Почему ты об этом спрашиваешь? — уклонился он от ответа. — Потому что иначе не может быть. Твоим людям не нравится безделье. У тебя-то больше дел, чем у остальных. Теперь, когда твои люди отдохнули и привыкли к долине, им мало охраны одного наземного прохода. Ущелье у Квадратной башни охраняется соколами. Даже без того недовольства, которое я у них вызываю, твоим людям нужно какое-то занятие. — Взгляды их на мгновение встретились. — Безделье обостряет их раздражение.
— Ты проницательна, леди, и правильно оценила моих людей, но не бойся: клятву мы не нарушим. — Его глаза холодно сверкнули. — Твои соседи рыбаки убедили моих воинов в необходимости нашего присутствия. Мы все ненавидим морских волков и черных грабителей и считаем их своей законной добычей.
— Спасибо, птичий воин, — ответила она сдержанно. Ясно, что эта проблема её очень беспокоит.
— Клятва удержит нас здесь, — кратко заверил он.
— Знаю, но лучше, гораздо лучше, если бы это делалось добровольно.
Некоторое время оба молчали. Тарлаху это молчание казалось угнетающим, они оба ощутили скованность, но он не знал, как разорвать её.
Брейвери мяукнула слишком громко для маленького котенка, словно выражая неодобрение тем, как изменилась атмосфера.
Тарлах улыбнулся и снова погладил кошечку.
— Если сможешь ненадолго с ней расстаться, я бы хотел, чтобы ты поехала со мной. Я уже несколько раз изучал ущелье, но в саму Квадратную башню не заходил. Это моя ошибка. Несомненно, её можно использовать и для обороны, и против нас самих.
— Если прикажешь подготовить лошадей, я переоденусь.
Фальконер, насупившись, направился к конюшне. Его обязанностью было проверить древнюю крепость, посмотреть, нельзя ли её использовать в военных целях, как он и сказал, и убедиться, что там нет признаков сил Тени. Но ведь он и так знает дорогу, и проводник ему не нужен.
Он недовольно покачал головой. Неужели нужно обманывать самого себя? Хочет он того или нет, после встречи в Беседке ему просто необходимо находиться рядом с хозяйкой долины как можно чаще. Он не совсем понимал, насколько это зависит от клятвы оберегать её, но, по его мнению, клятва означала не только защиту от холодной стали, но и от колдовства. И он постарается, чтобы её больше не вызывали на такие встречи, если он в это время не рядом и не сможет ей помочь.
Ему очень важно добиться успеха. Его самого обеспокоила и удивила сила этого желания, но нет смысла отрицать, что Морская крепость ему не безразлична. Он не хочет, чтобы на неё обрушились беды, не хочет, чтобы пострадала и хозяйка крепости. И потому он говорит с ней здесь так, как не посмел бы при других обстоятельствах и в своем положении. Если Уна своим лордом выберет плохого человека, результат будет таким же катастрофическим, как и вторжение. И даже хуже.
В каком-то смысле жаль, что он такой, какой есть. Два предыдущих лорда Морской крепости начинали как солдаты без девиза…
Тарлах остановился на полушаге и негромко рассмеялся. Мужчин его народа часто обвиняли в том, что они слишком серьезно относятся к своим обязанностям. Неужели он ещё один Огин и настолько высокого мнения о себе? Мысль о том, чтобы занять место лорда крепости, настолько нелепа, что может вызвать только смех. И Тарлаху хватило здравого смысла, чтобы посмеяться над собой.
Дорога оказалась тяжелой, часто приходилось спешиваться и вести лошадей на поводу, но женщина шла легко. Они продвигались довольно быстро, и, так как торопиться им было некуда, преодолев самую тяжелую часть пути, остановились на отдых.
Уна сидела в густом вереске и глубоко дышала свежим воздухом, словно пила его, как вино.
Мужчина сел рядом, его так же, как и её, радовала возможность сделать передышку.
— Неудивительно, что ты так хорошо выдержала наш марш. У тебя была хорошая подготовка на такой местности.
— Я двигалась слишком быстро? — сокрушенно спросила она. — Я хорошо знаю местность, меня беспокоит её безопасность, но ты с ней не знаком…
Тарлах только рассмеялся.
— Ты забываешь: здесь любая местность мне незнакома. А скорость передвижения меня не очень беспокоит.
Но с любопытством посмотрев на нее, поинтересовался.
— Как ты научилась так ловко передвигаться по дикой местности? Я никогда ничего подобного не встречал у женщин, да и у мужчин тоже, если не считать некоторых разведчиков и охотников.
Она улыбнулась, польщенная, но и слегка смутилась.
— Я брожу здесь с самого детства, и отец учил меня, что тот, кто правит долиной, должен очень хорошо её знать.
— Лорд Харвард научил тебя пользоваться мечом? — спросил он с любопытством.
— Да. Вначале это его забавляло, но потом, когда убедился, что я хорошо владею оружием, был не очень доволен. — Она вздохнула. — Но позволил учиться дальше. Он твердо верил в необходимость поддерживать физическую форму и не считал, что для этого достаточно шитья и игры на лютне.
— Поэтому ты так хорошо ездишь верхом?
— Все жители Морской крепости хорошо управляются с лошадьми. Ведь им требуется правильный уход и умелое руководство. Плохое управление было бы просто недопустимо. — Глаза её сверкнули. — Он даже настоял на том, чтобы я научилась плавать и ходить под парусом, потому что это полезно для живущих на берегу моря. Уна свела брови.
— Он никогда не думал, что мне пригодится военное искусство, что я буду управлять долиной, которой грозит нашествие.
— Этому можно научиться, — сказал фальконер. — Судя по тому, как ты вела себя в день нашей встречи, основы ты уже знаешь.
Она быстро отвернулась и прикусила губу, чтобы она не дергалась. Вспоминать о том случае не хотелось. Капитан взял её за руку.
— Прости меня, леди, — извинился он. — Даже для нас, которые этому специально учатся, первый раз убить человека тяжело.
Она улыбнулась, благодаря за поддержку.
— А разве потом становится легче?
— Да, но все равно для большинства людей это никогда не бывает приятным занятием. Известно, что нужно опасаться человека, который убивая получает наслаждение.
Тарлах видел, что она готова продолжать путь, поэтому встал и протянул ей руку. Они поехали дальше и долго молчали, уделяя все внимание окружающей горной местности.
Они проехали ещё два часа, но вот женщина остановилась и молча указала своей изящной рукой на утес.
На том месте, где они стояли, неожиданно обрывался густой лес, через который последние мили шла дорога. Перед путниками возвышался утес, а на вершине его стояло странное сооружение. Его прочные стены, несмотря на груз прошедших лет, казались невредимыми.
Это была крепость, квадратной формы, с толстыми. стенами, прорезанными узкими бойницами, едва позволяющими лучникам стрелять из своего оружия.
Уна с гордостью смотрела на эти мощные грозные стены.
— Когда наши предки впервые достигли Морской крепости и здесь началась наша история, Квадратная башня была такой же.
Тогдашний лорд рассказал, что дух этой местности пришел к нему во сне в виде благородной девушки и пообещал, что земля будет принадлежать ему и его потомкам, если она им нравится, но что род его будет продолжаться только через дочерей.
Лорд согласился, и с того дня все его потомки — а в роду рождались только дочери, как и было предсказано, — жили в этом месте.
— А как же Рейвенфилд и другие долины? .
— Они были заселены в то же время, и заселение прошло мирно, никаких контактов с Древними, правившими Высоким Холлаком в прошлом, не было. В этом отношении нам повезло. Во многих других местах люди ожесточились, и стычки с Древними принесли им много бед.
— Ты правильно рассуждаешь, — с готовностью согласился Тарлах после недолгого молчания, разглядывая древнее здание.
— Можно ли зайти в крепость или это опасно? Ты сказала, что она давно покинута.
— Очень давно, но мы можем пойти туда только нужно быть очень осторожными.
В древней крепости оказалось очень интересно, хотя они провели в ней совсем немного времени.
Первый этаж состоял из одного большого зала. Выше находились ещё три этажа, соединенных с первым узкой и длинной винтовой лестницей, идущей в невероятно толстых стенах. Женщина опасалась заходить слишком далеко в глубь крепости, а помещения, видные с лестницы, были мрачными, холодными и темными, потому что маленькие окна почти не пропускали свет.
Узкая лестница заканчивалась дверью, за которой оказалась крыша, огражденная парапетом.
С неё открывался великолепный вид. И больше того: с крыши был прекрасно виден единственный проход, прорезающий непроходимые горы и ведущий из долины Морской крепости в глубь материка. По другую сторону от этого прохода располагался Рейвенфилд.
— Мы уже близко, и я хочу как следует осмотреть проход, — сказал воин. — Донесения наших соколов верны и полны, но командиру всегда полезно своими глазами осмотреть позицию.
— Хорошо, капитан. Путь вниз будет легче того, по которому мы поднимались к крепости.

Глава восьмая

Горы Рейвенфилда ничем не отличались от диких, грозных и прекрасных гор Морской крепости, расходящихся во все стороны. Во владениях Огина больше пахотной земли и почва богаче, но с границы этих владений это не заметно.
— Отсюда можно провести войска захватчиков, — объяснил наемник своей спутнице, — но мне не хотелось бы служить под началом командира, который решится на это. Десяток солдат в засаде на том месте, где мы стоим, могут уничтожить. целую армию, которая попытается пройти через эти ворота в Морскую крепость, а нам нужно совсем немного времени, чтобы организовать такую засаду.
— И даже если они пройдут здесь, им придется ещё преодолеть пересеченную местность, которую тоже удобно оборонять, прежде чем они доберутся до самой долины.
Он кивнул. — Нелегкая задача, но нельзя недооценивать человека, который способен на грабеж кораблей.

Предыдущая страница 17 Следующая страница


Бури победы 18

Владелица долины неожиданно ахнула.
— Стоит заговорить о дурных снах, и они обязательно сбудутся! Видишь участок справа от ущелья? Через его середину протекает ручей.
— Вижу. На дальнем берегу всадник. Человек Огина?
— Сам Огин, если не ошибаюсь. Он хороший всадник, но посадка у него необычная.
Она несколько секунд наблюдала за лордом Рейвенфилда.
— Он не может видеть нас. Уедем незаметно или встретимся с ним?
— У него есть право находиться здесь? Это ведь твоя земля.
Границы между долинами размечены не очень четко и часто менялись.
— Вовсе нет, — ответила Уна. — У нас редко бывают споры из-за границ. Оттуда ничего не высмотришь, принести вред тоже нельзя. Он скажет, что охотился и погнался за животным, которое забрело к нам, или просто ездил верхом.
— А может, на самом деле он, как и мы, производит разведку местности, — мрачно предположил Тарлах. — К этому времени он уже должен был услышать о моем отряде и догадаться о причине его появления. И теперь готовится нанести первый удар, чтобы застать нас врасплох.
— Да, это тоже возможно.
Глаза фальконера на мгновение сузились.
— Я хотел бы встретиться с этим твоим соседом. Но пусть он сам приблизится к нам. Посмотрим, решится ли он нас окликнуть или предпочтет незаметно исчезнуть.
Они спустились со своего наблюдательного пункта, сели верхом и поехали, стараясь оставаться невидимыми.
Выехав наконец на открытое место, оба напряглись. Как теперь пришелец будет реагировать на их неожиданное появление?
Огин сразу заметил их. Но либо у него действительно были невинные намерения, либо он слишком хладнокровен и выдержан и умеет быстро принимать решения, потому что он сразу же окликнул их. Вернее, окликнул Уну, которую узнал, как и она его.
Подъезжая ближе, Тарлах понял, что Огин очень необычный человек. Лорд Рейвенфилда оказался коренастым мужчиной, среднего роста, без единого лишнего грамма веса. Лицо грубоватое и соответствует фигуре, красноватая кожа под темным загаром, а темные глаза покрыты густыми черными бровями. Волосы тоже темные и слегка волнистые. На макушке они едва заметно поредели. Черты лица приятные и выразительные, разве только губы были слишком узкими. Поэтому казалось, что рот разрезает лицо.
Огин вежливо поклонился женщине.
— Ты забралась далеко от дома, леди Уна, — заметил он после обмена приветствиями.
— Ты тоже, милорд.
— И правда, к тому же я нарушил границу. Приучал к удилам жеребца, когда увидел прекрасного оленя и погнался за ним.
— Извини, что прервали твою охоту. Он рассмеялся.
— Не щади мою гордость, леди. Лошадь оказалась неподготовленной для такой местности, и я упустил добычу.
Его проницательный взгляд остановился на наемнике, который молча держался во время этого разговора немного позади.
— Чего ты опасаешься, леди Уна? Ездишь по своим землям с охраной? У тебя раньше никогда не было такой привычки.
— Только временами, милорд. В наши дни одинокая женщина, да и мужчина тоже, могут встретиться с нежелательными гостями.
Огин холодно разглядывал крылатый шлем фальконера. Возможно, он рискует, но случайная встреча может принести ему кое в чем и пользу.
— Один-единственный воин, миледи? Он не сможет тебе помочь. Такие бродяги…
Больше он ничего не успел сказать. Хотел глотнуть, но не смог, потому что конец меча прижался к его горлу, грозя перерезать его.
— В мои обязанности входит не только защита самого нанимателя, но и его доброго имени, лорд Дворняжка, — с ледяной яростью парировал Тарлах, и в его словах Огин прочел угрозу близкой смерти. — Ты задел её имя, и пусть она решит твою судьбу.
— Отпусти его, — приказала Уна.
Ее лицо было искажено отвращением. Голос звучал презрительно.
— Теперь вопрос решен, Огин из Рейвенфилда. Я не забуду этого оскорбления. Ты оскорбил и воина, который поклялся защищать меня. Сейчас можешь уехать невредимым, но если он или его товарищи застанут тебя снова в моих землях, они могут потребовать от тебя любого возмещения за нанесенное оскорбление. А теперь иди, пока я не изменила приказ и не разрешила ему воспользоваться мечом.
Лорд посмотрел на опущенный меч в руках фалъконера, но готовый к действию, на сокола, кружащего над головой, и не стал больше ждать. Он неверно рассчитал свои действия и допустил ошибку. Теперь придется изменить свой план. Но он все равно будет добиваться своего.
Ни слова не говоря, он дернул повод и повернул лошадь к своим владениям.
Фальконер смотрел ему вслед.
— Ублюдок, — свирепо произнес он. — Надо было разрубить его на месте!
— Он сердит на то, что я разгадала его намерение. Может быть, он рассчитывал заставить вас отказаться от своей клятвы.
— В таком случае он ещё и глупец. Если у него самого нет чести, он считает, что её нет и у других? Если о нас действительно так думают, мой народ судят слишком несправедливо.
— Но все равно было бы жестоко и неправильно убить его за одни эти слова.
Тарлах внимательно посмотрел на неё и увидел, что она все ещё напряжена: оскорбление она перенесла нелегко. Но, подобно ему самому, сдержала свой гнев и гордыню. Она достойна распоряжаться другими, не меньше тех лордов, которым он служил во время войны и после нее.
— Итак, между вами теперь открытая вражда, — заметил он.
Она вздохнула.
— Ну, это было неизбежно. Я думаю, он с самого начала догадывался, как я отвечу. И как только узнал, что я привела в Морскую крепость солдат без девизов, понял, что намерена сопротивляться. Как только вы появились, новость об этом распространилась мгновенно.
Она снова вздохнула.
— Пожалуй, даже лучше, что так случилось. Теперь ему придется предпринимать против нас открытые действия. Но у нас есть твой отряд, поэтому он хорошо подумает прежде чем пойти на что-либо и, может быть, удовлетворится нынешним поступком.
Капитан распрямился.
— Деятельностью, которой мы надеемся положить конец, — негромко сказал он. Если раньше он сомневался, то теперь был уверен, что черноглазый лорд соседней долины вполне способен на темные деяния, в которых его подозревают жители Морской крепости. — Поехали, леди. Уже много времени, а я не хотел бы ночевать вблизи этого места.
Уна кивнула. Теперь, когда рухнула надежда путем брака овладеть Морской крепостью, Огин из Рейвенфилда может задумать любую подлость.
Оставшуюся часть дня и весь вечер они ехали так быстро, как только позволяла дорога. Фальконер запутывал следы со всем опытом и умением, какие выработала у него жизнь, полная опасностей, часто зависящая от умения передвигаться тихо и незаметно.
Однако пока он больше ничего не мог сделать, их маршрут и место назначения хорошо известны, и потому капитан недовольно нахмурился, когда они наконец вынуждены были остановиться на ночь. Никакой лагерь нельзя скрыть так тщательно, чтобы его было невозможно обнаружить.
Когда они поели, он неожиданно предложил:
— Идем. Переночуем на ветках наверху.
Уна недоуменно взглянула на него, но ничего не возразила.
Он отошел недалеко и остановился под одним из лесных гигантов, уходящих высоко вверх. С помощью поясов они поднялись по гладкому стволу до нижних ветвей, оттуда ещё выше, до ветки, достаточно широкой, чтобы треть длины по ней можно было пройти. Впрочем, они не стали этого делать.
Женщина обрадовалась, когда спутник сказал, что выше они не полезут. Она осторожно села, прижимаясь спиной к стволу, и с несчастным видом осмотрела место, где ей предстояло провести ночь. Высоты она.не боялась, но не хотелось и падать, а это вполне возможно, стоит чуть потерять равновесие.
Если Тарлах и понял её страх, то ничем этого не показал. Так же осторожно, как и она, он сел рядом. Уна чуть отодвинулась вправо, освобождая ему место. Он обхватил её рукой.
— Сиди спокойно. Тут хватит места для нас обоих. Нужно будет дежурить по очереди, и ночь мы проведем хоть не очень удобно, зато в безопасности.
Она невольно улыбнулась.
— Если позволит Огин.
— Да, если позволит, — согласился он, — но я думаю, что на эту ночь он оставит нас в покое.
— Поэтому мы сидим здесь, как пара птиц, лишенных гнезда?
Он рассмеялся.
— Я дожил до сегодняшнего дня потому, что очень рано понял необходимость принимать все меры предосторожности. Если бы я считал, что нам действительно грозит опасность, мы бы вообще не остановились.
Уна про себя вздохнула, понимая, что он прав.
— Во всяком случае, — сказала она после недолгого молчания, — первая вахта моя.
— Ты считаешь, что я дам тебе возможность проспать? — спросил он чуть насмешливо.
— Может, да, а может, и нет, но я знаю, что у тебя чутье острее моего и пригодится позднее, когда станет совсем темно перед рассветом. А в начале ночи опасаться нечего. С Огином не было воинов, а один он за нами не поедет. Даже если его ждал поблизости отряд, ему пришлось бы к нему сначала вернуться, а потом ехать отыскивать наш след и только после этого преследовать нас. И хоть мы и остановились, он вряд ли быстро сумеет нас догнать. Вообще я больше опасаюсь засады у башни, чем преследования.
Наемник с большим уважением посмотрел на нее.
— Ты рассуждаешь, как я. Не бойся. Мы будем стараться избегать ловушек, хотя не думаю, чтобы сейчас они нам встретились. Лорд Рейвенфилда не мог знать, что мы сюда поедем, и я думаю, он был один. Ты сама говорила, что здесь спокойно, когда нет разбойников. — И словно подтверждая свои слова, он зевнул. — А сейчас, миледи, лучше отдохнуть, пока есть возможность.
Фальконер заснул не сразу, хотя очень устал за день.
Он устроился между стволом дерева и своей спутницей, опираясь на её хрупкую и в то же время сильную руку. Упасть он не боялся. Уна поддержит его, если он потеряет опору.
Он посмотрел на нее. Даже его привыкшие к темноте глаза едва различали силуэт женщины, такая густая темнота окружила их.
Но этого оказалось более чем достаточно.
Тарлах снова закрыл глаза и позволил себе предаться чувствам.
Это близость охватила его как огнем, воспламеняя каждый нерв, каждую клеточку. Ему хотелось обнять её, прижать к себе…
Но он вдруг почувствовал отвращение к самому себе и огромным усилием подавил непрошеную страсть. Неужели он, воин своего народа, так быстро сдастся чарам, действующим на любого мужчину, и тем самым опозорит себя? Хуже любого нарушения дисциплины — воспользоваться доверием того, кого поклялся защищать. Уна из Морской крепости нуждается в нем, зависит от него, доверяет ему. Она не должна заподозрить, до какой степени силы изменили ему.

Глава девятая

Предосторожности оказались успешными либо совсем ненужными, и на следующее утро без препятствий они добрались до Круглой башни. Здесь они разошлись каждый по своим делам. Уна рассказала о всем происшедшем Руфону, а Тарлах — своим товарищам. Он сообщил им о первой встрече с предполагаемым противником. Закончив рассказ, капитан опустился в резное кресло, которое пододвинул ему Бреннан. Выражение лица его стало мрачным.
— Этот Огин вызывает ненависть, — продолжил он. Во время рассказа о встрече его снова охватила ярость, но ему не нужно было скрывать её среди своих.
— Он что, слабоумный? — спросил Рорик. — На что он рассчитывал, провоцируя вас?
— Вероятно, именно на то, о чем сказала леди: вбить клин между нами и опозорить её имя. Ему хотелось лишить её защиты, оттолкнуть нас.
Бреннан невесело рассмеялся.
— В таком случае он ошибся. Редко приходилось видеть тебя таким сердитым.
— Не люблю, когда мной пытаются манипулировать, как несмышленышем, — торопливо ответил командир. — Как вам это нравится?
— Никто из нас не выносит оскорблений. Мне кажется, что Огин из Рейвенфилда поймет: теперь мы ещё больше стремимся к бою, чем раньше.
— Да, и осознает свою ошибку. Будьте в этом уверены. Но мне кажется, что он не часто допускает подобные ошибки. — Тарлах покачал головой. — И не завидую тому, на ком он сейчас срывает свою досаду.
— Какого ты мнения о нем? — поинтересовался Бреннан. — Он тебе, конечно, не понравился, но как ты оценил бы его в качестве противника?
Тарлах помолчал, тщательно подбирая слова.
— Умный, способный, упрямый и горячий, и, мне кажется, лучше владеет собой, чем показал нам. Опасный человек. Способен заставить других сражаться за себя. Такого врага нельзя недооценивать.
— Значит, ты считаешь, что у Морской крепости есть основания опасаться его?
Тарлах кивнул.
— Да, а после нашей вчерашней встречи эти опасения вполне могут оправдаться. Лейтенант нахмурился.
— Одного я не понимаю. Мы слышали объяснение, почему у него сильный и многочисленный гарнизон, а у соседей слабые и маленькие, но грабеж кораблей — совсем другое дело. Жители долины и те немногие чужаки, которые пользуются местным заливом, все кажутся честными людьми. Они не годятся для такого занятия, даже если их заставить силой.
— Можно нанять нужных людей. Став владельцем долины, Огин несколько раз покидал её и ничем не объяснял свое отсутствие. Он вполне мог набрать предателей и разместить их в каком-то логове. Жители Рейвенфилда могут даже не подозревать об их существовании, а того, кто узнает, убьют или запугают.
Тарлах подошел к длинному столу, которым пользовались наемники, и разложил на нем карту. Грабеж кораблей — самое тяжкое из преступлений, в которых обвиняют Огина, но в данный момент оно отодвигается на второй план. Все внимание следует уделить возможному вторжению.
Когда Руфон вошел в казарму, фальконеры ещё обсуждали рассказ командира.
Тарлах кивнул и вопросительно посмотрел на него. Ветеран принял на себя роль посредника между отчужденно державшимися наемниками и теми жителями долины, которые имели с ними дела. И Тарлах подумал, что Руфон может сейчас действовать как посыльный Уны. Хотя положение ей позволяло, сама Уна никогда не заходила в жилые помещения фальконеров.
Предположение оказалось верным, и скоро командир уже был в большом зале. В центре зала стояла Уна, она одна оставалась неподвижной На фоне окружающей её лихорадочной деятельности.
Глаза фальконера сузились. Паники нет, но суматоха свидетельствует о возможных неприятностях. Такой суеты он никогда раньше здесь не наблюдал. Подойдя к Уне и увидев её серьезное лицо, он ещё больше убедился в справедливости своих предположений.
— Что случилось, миледи?
Зеленые глаза, устремленные на него, казалось, стали ещё глубже.
— Фальконеры могут заняться делом, не связанным с прямыми обязанностями?
— Каким делом? — удивился Тарлах.
— Приближается буря, очень сильная и преждевременная, потому что большая часть урожая ещё на полях. Если мы все не уберем до начала урагана, наши животные зимой будут голодать.
— Ты хочешь, чтобы мы помогли?
— Да, если работа не покажется вам унизительной. Без вашей помощи большая часть урожая пропадет.
— Мы не считаем работу ниже своего достоинства, леди. И не меньше вас любим своих лошадей, хотя они не такие красивые, как ваши. Мы совсем не хотим, чтобы они голодали и поможем, но только половиной своих людей, потому что вторую я должен держать в резерве на случай нападения.
— Огин способен прочитать предзнаменования не хуже нас. Сейчас он не нападет.
— Конечно, если он ещё в своей крепости или поблизости от нее, но если он уже выступил и прошел большую часть пути, он нападет. Понадеется, что все заняты на уборке и не готовы к защите, а отряд укрылся от непогоды в башне или в домах.
— Ты, как всегда в таких делах, прав, — с восхищением согласилась женщина, но тут же вздохнула. — Какая ужасная у вас жизнь: всегда думать о войне и опасаться нападения.
— Это жизнь солдата без девиза, и то, что я так думаю, одна из причин, заставивших тебя доверять нам.
— Да, и все же мне жаль, что вы так мало знакомы с мирной жизнью. Мужчина улыбнулся.
— У нас тоже бывают спокойные времена. Если бы так, я не смог бы восхищаться тем, что нашел здесь. Просто посторонние редко видят нас в таких условиях. Пока мы служим, мир бывал не часто.
Его серые глаза потемнели.
— Наша нынешняя служба — пока исключение, но скоро Морская крепость может стать ареной насилия и борьбы…
— Да сбережет нас Янтарная Леди, — быстро произнесла Уна, — или Рогатый Лорд, бог войны.
Тарлах постарался отбросить тревогу.
— Может, они и помогут, но нам предстоит другое испытание, если твои предсказания погоды верны. Я пойду, миледи, и займусь уборкой урожая со своими фальконерами.
Весь день и весь вечер наемники работали под руководством местных жителей, убирая необыкновенно богатый урожай и стараясь закончить до бури.
Использовали все телеги и повозки, весь рабочий скот: лошадей, мулов, быков и ослов. Многие вручную перевозили тележки с сеном и овсом. Другие готовили большие вязанки и тащили их с полей при помощи веревок.
Рабочие заносили корм внутрь амбаров, стараясь очистить место, прежде чем прибудет новый груз.
Весь день и вечер погода оставалась хорошей, хотя небо хмурилось и было пасмурно. Когда Тарлах наконец подошел к окну своей комнаты, он увидел пустые луга. Добрая половина полей была бы ещё не убрана, если бы не помощь его отряда.
Казалось, уже наступила ночь, потому что черные облака затянули небо, но заходящее солнце ещё давало достаточно света, чтобы разглядеть земли Морской крепости.
Видны были фруктовые сады и огороды. Фрукты и овощи ещё не созрели, поэтому их не убирали. Впрочем, на это и времени не было.
«Какие крошечные поля», — подумал Тарлах. Он ещё раз восхитился мудростью тех, кто все так устроил: окружил маленькие участки прочными каменными стенами, которые защищают растения и тщательно оберегаемую почву от сильных дождей на крутых склонах. Эти стены служили все время со дня основания Морской крепости, и Тарлах надеялся, что послужат и сегодня.
Он поежился. Несмотря на ревущий в камине огонь, в большой комнате холодно. Закрыв все окна ставнями, фальконер собрался ложиться спать. Хотя было ещё рано, но дольше оставаться на ногах не имело смысла.

Предыдущая страница 18 Следующая страница


19 Андре Нортон, Полин М. Гриффин

Глава десятая

Вскоре начался дождь, быстро превратившись в сильный ливень. Однако через два часа после полуночи такой порыв ветра обрушился на башню, что воин проснулся и схватился за меч, который всегда лежал рядом с ним.
Но тут же выпустил его, поняв причину испуга.
Тарлах быстро встал и подошел к ближайшему закрытому ставнями окну. В ставне сделано специальное маленькое окошечко для наблюдений, но в него ничего не видно, кроме сплошной черноты.
Вспыхнула ослепительная молния, все вокруг залилось ярким светом, фальконер торопливо закрыл глаза, потом закрыл и окошечко, потому что через него брызнул каскад дождя.
Тарлах вернулся к кровати и лег. Но не мог уснуть, потому что мешали удары капель о крышу, непрерывные вспышки молний и грохот грома. Прислушиваясь к буре, командир наемников подумал, что не он один сейчас благодарит толстые и надежные стены крепости.
Должно быть, в какой-то момент он все таки уснул, потому что пришел в себя, оттого что Бросающий Вызов Буре нетерпеливо и не очень нежно тянул его за руку своим жестким острым клювом.
Тут Тарлах услышал стук, едва пробивающийся сквозь шум снаружи.
Он соскочил с кровати. Ему было достаточно света от гаснущего в очаге огня, и поэтому он не стал зажигать свечу. Птица не предупреждала его об опасности, просто будила, поэтому он подошел к двери и распахнул её.
Уна! Одета, как днем, в руке у неё свеча, её пламя дрожит, хотя она прикрывает его рукой. Глаза у неё широко раскрыты и лицо слишком бледное, чтобы объяснить просто временем суток и недостаточным светом. Тарлах увидел, что в рукав женщины вцепилась Брейвери.
Фальконер впустил Уну и плотно закрыл за ней дверь.
— Миледи, что случилось? — Он даже не подумал задать обидный вопрос, не испугала ли её буря.
— Она приходила ко мне. Моя сестра. Вторая Уна. Он почувствовал, что сам побледнел. Хотя в комнате холодно, он стоял обнаженный по пояс, забыв, что хотел накинуть плащ.
— Сюда? — прошептал он. Она кивнула.
— Да. Она говорит, что может свободно появляться в любом месте Древних.
Он усадил Уну в одно из двух кресел.
— Что ей нужно?
Уна глубоко вдохнула, чтобы успокоиться.
— Я не ложилась, составляла отчет о сборе урожая и занималась другими делами, которые запустила. И уже собиралась ложиться спать…
— Ты была одна? Она кивнула.
— Не считая Брейвери. Я часто работаю допоздна и всегда отпускаю служанок.
— И тогда она пришла? — Да, уже вышла из своего прохода, когда я поняла, что он образовался, и очень торопилась. Оказавшись здесь, она сразу же рассказала о причине своего прихода. Сначала она говорила о своей сущности, потом подтвердила то, во что верят многие: в нашем мире некогда яростно сражались силы Света и Тьмы. После страшных разрушений силы Тьмы наконец были побеждены. Не совсем, но все же удалось восстановить равновесие жизни и заточить тех многочисленных слуг Тени и Тьмы, которых не смогли уничтожить.
— Скажи, какова была роль второй Уны в этой войне?
— Она всего лишь её отдаленная жертва. — Уна вздрогнула, но не от холода. — В определенном смысле ты оказался прав относительно нее. Она это я, вернее я, какой была бы, если бы Тень никогда не нашла дорогу в этот мир. Но она не завершена. У неё нет материального тела, нет существования ни в нашем времени, ни в каком другом.
Уна прикусила губу, стараясь сохранить самообладание в присутствии этого человека: опасалась, что он возмутится малейшими проявлениями слабости и истерии, хотя испытывала и жалость, и страх.
— Она приняла свою роль и была ею довольна… Она только надеялась, что со временем её ждет лучшая участь, но наш мир постоянно меняется так, что она больше не испытывает удовлетворения. Старое равновесие сил нарушено. Не только в Высоком Холлаке, но по всему нашему миру проснулось то, что долго спало. Она говорит, что у нас осталось очень мало времени, так мало, что она опасается за само существование жизни.
Она увидела, как напрягся Тарлах, поняла, что он собирается сказать, и резко опередила его:
— Уна хочет соединить свою душу со мной, чтобы она стала частью меня, а я — частью ее…
— Нет! Женщина нетерпеливо покачала головой, заставляя его замолчать.
— Для неё это жизнь, к которой она так стремится, а я получу знания и ключ к Силе, которая, как она говорит, заключена во мне.
— Уна, ты не должна…
Пальцы его впились ей в плечо так, что она поморщилась, хотя даже не вскрикнула. Он, казалось, даже не заметил этого.
— Уна, что ты ответила? Владелица долины опустила голову.
— Я хотела согласиться. Она так страстно умоляла, но я испугалась. Что-то в глубине меня восставало против самой этой мысли. Я боролась с собой, со своим эгоизмом, но не могла заставить себя дать согласие.
И тут на меня напала Брейвери. Всей силой своего сознания и всем телом она выгоняла меня из комнаты, толкала сюда, к тебе. Тут я вспомнила данное тебе обещание и сказала Уне, что не могу сразу принять такое решение, основываясь только на чувствах и возбуждении, что я должна все взвесить, успокоиться и подумать.
Она рассердилась, назвала меня малодушной, ложной подругой, говорила, что я должна смотреть жизни в лицо. У меня есть оружие, но я не умею им пользоваться, оно вечно в ножнах. А потом она… она бросилась в свой проход и исчезла.
— Слава Рогатому Лорду! — прошептал Тарлах.
Он понял, что у него дрожат руки, и торопливо спрятал их. Тупо подумал, что был слеп, намеренно слеп, но эта страшная опасность заставила его прозреть. Теперь он знает, что значит для него Уна из Морской крепости. Он не просто хочет насладиться её прекрасным телом. Ему нужна эта женщина как спутница жизни, он должен беречь и охранять её, становясь все ближе ей, вся его оставшаяся жизнь должна принадлежать Уне.
— Уна, это предложение Тьмы. Если бы ты согласиласъ, поддалась, ты погибла бы навсегда, погибла бы… как твоя сестра.
— Нет! Она не…
— Может быть, не она сама. Но тень бывает очень соблазнительной. Подумай, что она предложила. Разве не такова была судьба наших женщин в древности? Они тоже потеряли свою индивидуальность, стали просто продолжениями кого-то другого. — Он помолчал, потому что голос его задрожал, выдавая охватившие фальконера чувства. — Неважно, с какой целью она об этом просила. Каждое существо уникально. Все, что уничтожает эту индивидуальность, что ограничивает или ухудшает мысль, волю, душу, угрожает самому основанию жизни, её величайшей силе, её ядру. Твои великодушие и верность едва не завлекли вас обеих в ловушку, которой вы не заслуживаете и которую для вас создали.
— И она тоже? Ты действительно в это веришь? После всего сказанного?
— Если вы с ней одно, я не могу поверить, что она намеренно увлекала тебя к черному Злу.
— Благодарю от её лица, — негромко сказала Уна. Она подняла голову и посмотрела на него. — Больше, чем жизнью, я обязана твоему здравому смыслу. И ещё Брейвери.
— Не забудь и собственный здравый рассудок. То, что в глубине твоей души протестовало против её предложения, совсем не трусость, леди.
— Может быть, хотя это и не разум. Ты думаешь, она права? Относительно того, что нарушено древнее равновесие и у нас осталось мало времени? У тебя больше опыта общения с Силой, чем у меня. Руфон мне рассказывал, как ты многое потерял из-за этого в боях с всадниками-оборотнями. Это правда?
— Да, правда, — коротко ответил он. — А что касается остального, не знаю, леди. Да, высвободилась огромная Сила, могу подтвердить, что она проснулась, но сказать больше… — Он пожал плечами. — Человек не может прочесть будущее.
— Может, это и к лучшему. Женщина встала.
— Я много отняла у тебя времени, птичий воин, но я считаю, что ты должен все это знать.
— Меня зовут Тарлах, — промолвил он устало, словно признавая поражение.
И хмуро посмотрел на дверь.
— Если бы ты была лордом, владельцем крепости, после таких событий я не позволил бы тебе выйти из этой комнаты ночью.
— Я не могу остаться, — мягко возразила Уна.
И правда. Даже здесь хватает злых языков, а многие взоры всегда устремлены в сторону псарни. Лорд может позволить себе много такого, что не позволено женщине, если она не хочет потерять уважение своих людей. Сам он, Тарлах, если и нарушит обычаи и вызовет недовольство своих людей, все же сохранит командование отрядом. С Уной все обстоит по-другому. Ее имя должно оставаться незапятнанным, иначе её авторитет сильно упадет. В такие времена, когда Морская крепость больше всего нуждалась в предводителе, когда необходимо единство, этого допустить нельзя.
Да и его собственное положение пострадает от скандала. Если слухи дойдут до других отрядов, фальконеры не станут улыбаться, а объяснения не принесут ему ничего хорошего. Обнаружится его встреча с этой другой Уной, и фальконеры сочтут, что он их обманул.
— Оставь свою дверь приоткрытой. Бросающий Вызов Буре и Брейвери сообщат мне, если она сделает вторую попытку.
— Ты считаешь, что Уна может заставить меня силой?
— Надеюсь, что нет, но отчаяние или глубокое разочарование многих заставляло совершать поступки, на которые они обычно не способны, — и добрые, и злые. У тебя есть амулет Ганноры? — Есть. Подарок матери.
— Надень его, если сейчас он не на тебе. Не знаю, что захочет для тебя сделать Леди — ведь твоя духовная сестра все же не от Тьмы, но нельзя упускать ни малейшей возможности защититься.
— Амулет на мне.
— Хорошо.
Он посмотрел на нее. Она казалась такой хрупкой и уязвимой в мигающем свете, что ему захотелось обнять её, утешить, защитить.
Но он только протянул руку и легко коснулся пальцами её щеки.
— Благодарю тебя за доверие, Уна из Морской крепости. Я докажу, что достоин его, даже если придется лишиться жизни ради твоей безопасности.

Глава одиннадцатая

Весь следующий день (если можно так назвать тусклые сумерки под затянутым тяжелыми тучами небом) бушевала сильная буря. Она продолжалась и всю следующую ночь.
Капитан фальконеров наблюдал за ней, пока позволяло освещение. Ее неуправляемая ярость зачаровывала, вызывала благоговение и немного пугала его, несмотря на безопасность убежища. Что-то в этом урагане пробирало его до глубины души, касалось какой-то струны древнего времени, когда у человека не было другого убежища, кроме шкуры животного или в лучшем случае пещеры, обнаруженной скорее случайно, чем намеренно.
Все больше притягивал его огромный бушующий океан. Тарлаху и раньше приходилось видеть его в бурю, но он и представить не мог, что существуют такие огромные и беспощадные волны, какие кипят у скал Морской крепости. Маленький залив, обычно мирный, совершенно преобразился. Он казался больше, потому что две косы, окружающие его с обеих сторон, частично погрузились под воду, хотя обычно даже в самый большой прилив и в бурю они оставались над водой.
Бушующие волны ворвались далеко на берег, затопив большую часть близких к нему пастбищ. Они поднимались так высоко, что в одном месте угрожали и домам. В окнах домов виден свет, значит жители остались и не думают о спасении на более возвышенных местах. Хотя ветер наверняка смел бы тех, кто попытался бы это сделать.
Однако дома и поля вокруг пастбищ оставались нетронутыми, что свидетельствовало о знаниях и предвидении тех, кто выбрал это место для поселения. Океан угрожал, захватывал низменные участки, но дома и сады Морской крепости не трогал.
Тарлах крепко спал всю ночь и, вероятно, проспал бы и часть дня, если бы вскоре после восьми часов что-то не подняло его.
Он лежал неподвижно, стараясь понять, что именно его разбудило. Ощущения опасности не было, никакого предупреждения со стороны Бросающего Вызов Буре…
Неожиданно он сообразил, что изменилось. Ослабла буря. Ветер больше не набрасывался так свирепо на Круглую башню. Тарлах за последние часы привык к его завываниям, и именно ослабевший шум насторожил его.
Фальконер неторопливо оделся и осторожно приоткрыл окошко, у которого наблюдал за бурей.
Буря немного стихла, хотя сохранила достаточно сил, чтобы отпугнуть любого. Ветер и дождь теперь больше напоминали обычную непогоду, вода отступила почти до прежнего уровня. По обе стороны залива снова выступили каменистые косы, и только их конец оставался погруженным в воду. Но океан продолжал бушевать, и, хоть прибой был уже не таким высоким, он оставался по-прежнему опасным для человека, решившего помериться с ним силой.
Откинув ставень, он высунулся в узкое окно, не обращая внимания на дождь, и от неожиданности застыл.
Воин заметил в море корабль, судя по очертаниям, торговое судно, и не нужно быть моряком, чтобы понять, что корабль в беде. Одна его мачта сломана примерно на середине. Корабль резко накренился, осадка у него опасно низкая, так что палуба почти постоянно находилась под водой. Даже на таком расстоянии Тарлах видел, что корабль движется очень медленно и неуверенно, словно наполненный водой и не способный больше подчиняться управлению.
Все эти мысли мгновенно промелькнули в сознании фальконера. Учитывая место наблюдения, возможно, больше никто этот корабль и не заметил.
Тарлах выбежал из комнаты и, вызвав постоянно дежурящих часовых, поднял тревогу.
Жители этой опоясанной морем долины привыкли к океану в бурю, опасности моря стали частью их жизни, и сообщение о терпящем бедствие корабле, несмотря на бурю, стало известно всем через несколько минут, после того как Тарлах заметил судно.
Впрочем, мало что можно было сделать. Лодки были готовы, экипажи дежурили рядом с ними, но спускать на воду их было нельзя. В море, подальше от берега, они могли бы продержаться и взять на борт экипаж судна, но выбраться из прибоя в глубь моря невозможно. Нельзя даже разжечь костер или маяк: дождь заливал любую попытку развести огонь.
Офицеры фальконеров присоединились к Уне и Руфону, которые из её кабинета наблюдали за обреченным кораблем, испытывая ощущение полной беспомощности.
— Он пытается войти в гавань, — с каким-то ледяным спокойствием сказал наконец Руфон, — но капитан не знает наше побережье. Корабль слишком близко к утесам. Если он продолжит идти тем же курсом, то столкнется с северной косой или одним из её рифов. И как только это случится, корабль затонет, и экипаж вместе с ним: мы не сможем спустить лодку и спасти кого-нибудь.
Мрачное предсказание оказалось точным. Торговое судно двигалось в гавань, навстречу опасным затопленным скалам.
Капитан, по-видимому, был все же знаком с опасным берегом или просто почувствовал что-то неладное, потому что попытался увести корабль подальше, и ему это почти удалось. Но все же корабль оставался в самом центре опасных островков и рифов, и спустя несколько минут произошло неизбежное. Корабль наткнулся на скалу. Грохот столкновения заглушил шум ветра и прибоя и перевернул души наблюдателям.
Борт корабля оказался разбит. Сразу после удара нос поднялся в воздух, и судно кормой вперед начало погружаться в свирепый океан.
Скала, на которую налетел корабль, дала возможность спастись тем членам экипажа, которые оказались в момент удара на палубе. Часть скалы застряла в пробоине и удержала нос судна над поверхностью воды. И за него цеплялись пятнадцать несчастных моряков.
Их убежище не было безопасным. Даже в самом высоком месте оно находилось близко от воды, и каждые несколько минут огромная волна перекатывалась через него, полностью накрывая. Это был ещё не прибой, а его предвестник, и поэтому выжившие могли удержаться, хотя это не могло продлиться долго. Раненые руки, ослабевшие от холода и напряжения, скоро разожмутся, а скользкий обломок корабля рано или поздно уйдет под воду.
На это потребовалось больше времени, чем ожидали наблюдатели. Моряки заметили, что находятся совсем близко к башне и домам и надеялись, что кто-нибудь сумеет добраться до них. Без видимых изменений прошел час, потом огромная волна накрыла нос корабля, а когда он снова показался из воды, трое моряков исчезли. Через четверть часа смыло ещё пятерых. Тарлах отвернулся от окна.
— Они совсем рядом с сушей. Если бы им можно было перекинуть веревку, они выбрались бы на берег.
— Да, — согласился Рорик, — но как до них добраться? Расстояние слишком велико, чтобы добросить, да и ветер против нас.
— Если правильно рассчитать прыжок с утеса, можно оказаться за пределами прибоя. Конечно, такой человек должен быть очень хорошим пловцом, но в таком случае он смог бы добраться до остатков корабля.
Уна побледнела, услышав это предложение.
— В этой части моря много опасных мест. Никто не решится здесь прыгнуть даже в тихую погоду, когда океан не представляет особой опасности, потому что рискует натолкнуться на подводную скалу…
— Стоит рискнуть одной жизнью, если можно спасти несколько, леди, — спокойно ответил Тарлах.
Уна кивнула, хотя и поняла, кто будет этим пловцом.
— Расскажи нам о своем плане, капитан.
— Он прост. Ты права в том, что только большая удача поможет человеку, прыгнувшему с утеса. Еще труднее будет подняться на него по веревке уставшим морякам, но это единственный способ добраться до корабля. Видишь вон тот карниз? Примерно на треть от воды? Он достаточно широк. Сверху к нему есть доступ, и там можно разместить людей, которые будут помогать спасшимся.
Фальконеры закивали.
— Я прыгну с меньшего карниза, который находится над широким. Где-нибудь здесь нужно привязать веревку, чтобы моряков вытягивали наверх, тогда им самим не придется подниматься. — Лучшего плана не придумаешь, — неохотно согласился Бреннан, — но не хотел бы я пытаться его осуществить.
— План мой, и я лучше всех держусь на воде. — Тарлах посмотрел на хозяйку крепости. — Ни один из твоих людей на это не способен, леди. Большинство слишком молоды, у них ещё нет силы зрелых людей.
Уна вынуждена была согласиться, хотя душа её разрывалась. У неё самой тоже не хватит для такой попытки физических сил, и она знала, что Тарлах правильно оценивает возможности её людей. И вообще, даже если бы у них и хватило силы, никто не смог бы этого сделать. Почти все рыбаки разделяют суеверие, согласно которому не учатся плавать. И так как товарищи Тарлаха согласились с тем, что он должен принять на себя роль спасителя, она не стала возражать.

Глава двенадцатая

Каждое мгновение может принести смерть несчастным морякам, которые продолжали держаться за обломок судна, и поэтому командир не стал медлить. Оставив лошадь у подножия утеса, он поднялся по тропе на широкий карниз, а потом ещё на десять футов.
Последний подъем оказался нелегким, и, достигнув цели, Тарлах тяжело дышал.
Но тем не менее не стал отдыхать. Добравшись до ровного места, он сбросил плащ. На нем осталась только облегающая легкая одежда. Она сшита из цельного куска кожи и закрывает все тело. Одежда сохранит тепло и даст хотя бы некоторую защиту от камней, с которыми он неизбежно столкнется.
Фальконер надежно привязал легкую прочную веревку, которую принес с собой, к каменному выступу. Можно было подумать, что его кто-то специально для этой цели сделал, если бы не его грубая необработанная поверхность. Веревку пришлось закреплять очень осторожно и внимательно, чтобы она не перетерлась об острые края.
Свободный конец Тарлах обвязал вокруг пояса и сделал узел, прочный, но в то же время легко развязывающийся.
Снизу слышался какой-то шум. Тарлах наклонился и помог подняться на карниз Уне.
С его помощью она встала рядом и набросила капюшон плаща на мокрые волосы. Он вспомнил, как она жаловалась, что ей не нравится, когда вода попадает за шиворот.
С некоторой тревогой он заметил с ней Бросающего Вызов Буре. Он сидел, прикрытый плащом, на её левой руке, плотно вцепившись когтями, чтобы не унес ветер. Хотя почти все фальконеры собрались под утесом, наблюдая за действиями командира, их соколы остались в башне, укрытые от холодного дождя и сильного ветра, который мог бросить птиц на камни и сбросить в океан.
В то же время Тарлах понимал, что женщина вполне осознает эту опасность и держит его товарища в укрытии. Фальконер немного успокоился. Можно довериться Уне из Морской крепости: она не допустит, чтобы крылатому воину был причинен вред.
— Не нужно было приходить сюда, — сказал он. — Внизу тебе было бы безопаснее.
— Мы хотели пожелать тебе удачи, — просто ответила она.
Она хотела быть с ним, когда он отправится навстречу возможной гибели, но сказать такое она не могла.
И хоть Уна не сказала о том, что происходило в её душе, Тарлах был рад видеть её. Леди Морской крепости поняла это. Она правильно поступила, придя сюда.
Тарлах взял её нежные руки в свои и посмотрел вниз, на пенистые безумные волны.
«Так далеко, — подумал он, — слишком далеко до более спокойной волы». Сейчас, когда он смотрел на предстоящий маршрут с этой точки, которая послужит стартом, собственный смелый план показался ему неосуществимым.
Но осуществим или нет этот план, фальконер должен действовать, иначе ни один из этих бедняг не увидит очередного восхода солнца. Восхода? Да они и до заката не доживут.
Ему было страшно, но страх этот естественный и не ослабляющий его, и он не пытался скрыть его от самого себя. Ни один здравомыслящий человек не станет равнодушно рисковать жизнью, тем более ему противостоит не меч противника, а разгневанный океан.
Тарлах выпрямился. Океан — достойный противник. И если такова его судьба, смерть тоже будет достойной.
Он быстро взглянул на стоящую рядом Уну, зная, что боль возможной утраты этой женщины сильнее страха перед предстоящим.
Выпустив её руки, он повернулся и прыгнул в водоворот.
Несмотря на внезапность, прыжок был отлично рассчитан: воин врезался в воду именно в том месте, в каком и планировал.
Тарлах ушел глубоко под воду, потом проплыв немного, начал всплывать. Даже здесь, за линией прибоя, море сильно волновалось, и он решил, что лучше подольше оставаться под водой. Была и другая причина для того, чтобы не подниматься на поверхность. Тарлах рассчитывал, что вода, с яростью бьющаяся о скалы, должна сохранить часть энергии, возвращаясь назад. И отыскав это подводное противотечение, он сэкономит силы и сможет противостоять волнам, которые попытаются прибить его к берегу.

Предыдущая страница 19 Следующая страница


Бури победы 20

Так оно и оказалось, и он, сколько мог, держался этого подводного течения и оставил его, только когда боль в легких стала невыносимой. Впрочем, фальконер постарался не погружаться слишком глубоко. Иногда такие подводные потоки слишком сильны, они могут захватить человека, и он не сможет ни спуститься глубже, ни подняться наверх. Тарлаху не хотелось рисковать.
Он хорошо плавал в воде и под водой, но задача предстояла нелегкая, и продвижение оказалось трудным и медленным.
Хотя дождь почти прекратился, густые тучи не пропускали свет, видимость была очень плохой, почти нулевой. Выныривая, чтобы глотнуть воздуха, он видел ближайшие препятствия. Именно эти краткие мгновения и хорошо развитое чувство направления помогли ему не потерять цель.
Веревка намокла и тянула вниз, к тому же она мешала плыть и в любой момент могла запутаться. Эту опасность воин предвидел и потому разматывал её с груди, а не со спины, чтобы лучше её контролировать, но помешать все удлиняющейся веревке тянуть назад ничем не мог. Он пытался регулировать скорость её разматывания, но оставалось только надеяться, что она не запутается, прежде чем он достигнет цели.
Он затрачивал много усилий, и вначале холодная вода на него не действовала, но фальконер начал уставать, а ушибы сил не прибавляли.
Несмотря на всю осторожность, Тарлах не мог избежать столкновений с многочисленными рифами. Ему помогала небольшая скорость продвижения, он успевал за несколько секунд менять направление, увидев очередной камень, и потому серьезных ран избежал, но все равно несколько раз ударился о скалы, и вскоре все его тело, особенно плечи и руки, покрылось синяками и ссадинами.
Наемник не обращал внимания на ушибы. Ни поодиночке, ни в целом они не представляли опасности. Опасаться нужно усталости.
Остатки корабля ещё далеко, а он уже почти лишился сил. И появилась опасная реальность, что он устанет настолько, что избитые руки и ноги перестанут повиноваться ему.
Шло время. Теперь корабль стал ближе, гораздо ближе, чем во время его предыдущего появления на поверхности. Это придало ему новые силы и уверенность, но именно это чувство, а, может быть, и усталость — он так и не понял, что именно, — сделали его неосторожным. Во время следующего погружения он незаметно для себя изменил направление и оказался в пенистой воде перед небольшим островком.
Хлестнул ветер, а с ним пришла и сокрушительная волна. Прежде чем Тарлах сумел свернуть в сторону, чтобы избежать опасности, волна подняла его и ударила о каменную глыбу. От удара воздух вырвался у него из легких.
Должно быть, на мгновение он потерял сознание, потому что когда пришел в себя, находился под водой и ему пришлось выплевывать воду, которой он наглотался и набрал в легкие.
Боясь потерять сознание, наемник выбрался на поверхность воды, ухватившись за выступ утеса. Но хотя был ошеломлен и испытывал нестерпимую боль в груди, заставил себя двигаться наискосок, а не прямо вверх, так что, когда вынырнул, оказался под защитой островка. Конечно, защита жалкая, но все же ему удалось подняться по неровному камню и немного передохнуть, прежде чем снова поплыть. Иначе ему конец.
Он плотно прижался к влажной скале, не обращая внимания на то, что острые ракушки рвут и так изодранную одежду и впиваются в тело.
Держался он левой рукой. Правая бессильно свисала. Он не знал, сломана она или просто онемела от сильного удара, не чувствовал боли, хотя видел, что из разреза на уровне плеча идет кровь. Если рука сломана, он погиб. Он не сможет ни добраться до корабдя, ни тем более вернуться. Даже и меньшими ранами вряд ли ему это удастся.
Но в данный момент это не имело значения. Он слишком устал. Мог только лежать и надеялся, что силы вернутся к нему.
Тарлах энергично потряс головой, чтобы отогнать кровь, которая текла из раны на лбу, и закрыл глаза. Кровотечение только усилилось, и у него сильно закружилась голова.
Постепенно к нему вернулась способность ясно мыслить, тошнота прекратилась. Он осторожно пошевелил правой рукой и обнаружил, что может ею действовать.
Тарлах нетерпеливо вытер с лица кровь. Она продолжала идти, но уже меньше, и он подумал, что рана ему не помешает. Такие порезы, даже самые поверхностные, обычно связаны с обильным кровотечением.
Фальконер огляделся и увидел корабль. Тот совсем рядом. Придется нырнуть всего два-три раза, чтобы добраться до него.
Больше всего его теперь тревожила веревка. Она спасла его, не давала утонуть или унести в море, когда он потерял сознание, но если она сильно запуталась или протерлась, он может погибнуть, а вместе с ним погибнут и те, кого он пытается спасти.
Эта мысль окончательно вернула ему сознание. Он разжал руки, нырнул и поплыл вдоль веревки.
Ему повезло. Веревка охватила выступ одной петлей, которую удалось сразу же распутать.
Сделав это, он снова двинулся к цели. Короткий перерыв — прошло всего несколько минут — пошел на пользу. Конечно, полностью силы не восстановились, но оставалось преодолеть совсем небольшое расстояние, и отдых помог это сделать. Он нырял ещё дважды и, вынырнув в последний раз, оказался на расстоянии вытянутой руки от разбитого корабля. Добравшись до него, Тарлах попытался подняться по мокрому скользкому дереву, к тому же наклонному, и вряд ли смог это сделать без посторонней помощи.
Не успел он осознать всего, как крик предупредил его об опасности. В то же мгновение огромная волна перекатилась через обломок судна. Тарлах ощутил, с какой силой она потянула его за собой, и содрогнулся, подумав о том, что пережили моряки за день.
Невероятно, но воин увидел тех же восемь человек, которые здесь были, когда он начинал этот путь. Надежда на спасение удвоила силы моряков. С удивлением он заметил, что двое из них — женщины. Они видели его действия и понимали, что человек, решившийся на такой поступок, должен им помочь.
Привязывая веревку, он принялся объяснять им свой план действий. Приходилось кричать, чтобы его услышали все.
Когда он закончил, у моряков стало ещё более мрачное настроение, потому что такой путь отпугнул бы и полных сил людей. Но это были салкары, выросшие на море. У них появилась надежда на спасение, и они не намерены упускать её. Когда наемник отказался уходить первым, одна из женщин схватила казавшуюся такой непрочной веревку и начала, перехватывая её руками, продвигаться вдоль нее.

Глава тринадцатая

Уна со страхом следила за продвижением Тарлаха, не отводя от него взгляда, когда он оказывался над водой, и следя за его продвижением по веревке, когда он нырял.
Большинство столкновений с камнями происходило под водой, и она их не видела, но стала свидетельницей одного такого удара и пришла в ужас.
Когда фальконер был ошеломлен ударом и не сознавал в тот момент, что с ним происходит, она видела, как волны бьют его о камни, и подумала, что он разбился. И когда он снова ушел под воду, она была уверена, что больше никогда его не увидит.
И не поверила собственным глазам, когда он снова показался на поверхности. Но даже радость не помешала ей заметить, что он ранен и, возможно, очень серьезно. Тарлах с трудом держался за скалу, и было видно, что в настоящем состоянии ему надо помочь самому себе.
Но силы его восстанавливались поразительно быстро, а храбрости ему не занимать, и спустя всего несколько минут он снова нырнул.
Больше препятствий на его пути не было, и фальконер быстро добрался до борта разбитого корабля — и встретился с новой трудностью.
С каждой новой волной, перекатывавшейся через нос корабля, страх женщины усиливался. Большое расстояние мешало ей разглядеть, насколько серьезны раны командира наемников, но Уна видела, что он не смог без помощи подняться на борт. Один из моряков помогал ему держаться, как будто крепеж веревки отнял у фальконера последние силы.
Уна вздрогнула. Сможет ли он вернуться или останется бессильной жертвой бури на месте, когда спасет потерпевших крушение?
Первый из моряков начал переход, двигался он медленно, с трудом, держась за веревку.
Работа на кораблях делает человека сильным, и вскоре первая женщина уже стояла на карнизе под Уной. Она упала на руки ожидавших.
Жители долины радостно закричали. Уне показалось, что этот крик подхватили и оставшиеся на разбитом корабле моряки, хотя, конечно, услышать этого она не могла.
Второй моряк начал путь, но Уна теперь была уверена в его безопасности и смотрела только на Тарлаха. Может, ей только кажется или на самом деле наемник теперь держится уверенней и без посторонней помощи? К тому времени, как третий моряк достиг карниза, Уна удостоверилась, что это действительно так, и впервые с того времени, как рассталась с ним, чуть успокоилась.
Но тут же застыла. Теперь двинулся в путь четвертый моряк. Он как будто тоже не испытывал трудностей, но что-то все же не так. Что-то очень неправильно.
Уна нахмурилась и заставила себя сосредоточиться на событиях внизу, пытаясь понять, что вызвало у неё такую тревогу.
Веревка! Она движется как-то странно, сильно дергается.
В отчаянии Уна провела взглядом по ней от несчастного моряка до того места, где веревка крепилась к камню.
И смертельно побледнела. Веревка немного соскользнула, но достаточно, чтобы задеть за острый, как лезвие, край камня. И с каждым движением ничего не подозревающего моряка перетиралась о камень. Через несколько мгновений он лишится опоры.
Уна окликнула ждавших внизу, но поняла, что её не слышат.
Что делать? Она не успеет добраться до нижнего карниза, как веревка разорвется.
Она уже рвется!
В отчаянии Уна перехватила концы порванной веревки. Разрыв пришелся на сгиб, оставалось достаточно длины, чтобы заново обернуть веревку вокруг камня, чтобы он принял на себя большую часть веса моряка.
Но у Уны не хватало для этого времени и сил. Она обернула веревкой руки, затем прижалась к камню, завершив петлю собственным телом в тот момент, когда канат окончательно порвался.
Трос рывком натянулся, и Уна закричала. Боль была невероятной, невыносимой, но она должна вынести её, иначе остальные погибнут. Погибнет и Тарлах и смерть его будет совершенно бесполезной. Женщина благодарила судьбу за то, что ей удалось ухватиться за скалу. Не будь камня она не удержала бы эту тяжесть, её лишь стянуло бы вниз с утеса.
Она прижалась лбом к каменному выступу, всхлипывая от боли и ещё крепче обвязывая эту мучительную веревку вокруг рук.
Отдыха у неё не было. Уна надеялась удобнее взять веревку, когда моряк достигнет берега, но прежде чем он отпустил опору, начал передвигаться следующий. Уне придется оставаться на месте, пока все люди не переправятся.
Надо сохранить ясную голову, и она старалась не потерять сознание, хотя это принесло бы ей облегчение.
Так продолжалось, казалось, целую вечность. Но вдруг давление неожиданно ослабло. Уна в полубессознательном состоянии подняла голову и увидела высокого фальконера, который надежно держал веревку. Другой быстро работал, привязывая её к камню.
Само освобождение от боли тоже оказалось пыткой, потому что начало восстанавливаться кровообращение, и женщина отчаянно заплакала, хотя и стыдилась своих слез. Довольно быстро она пришла в себя.
Наемники, привязав веревку, подошли к ней. Она узнала, лейтенанта и его помощника.
Бреннан склонился над ней и с мягкостью, которая казалась странной среди фальконеров, помог ей подняться.
— Отдыхай, леди, — сказал он. — Отдыхай спокойно. Ты подарила им жизнь, если позволят Рогатый Лорд и их силы.
— Откуда вы узнали? — умудрилась она спросить сквозь приступ боли.
— Сокол командира. Ему пришлось ждать, пока затишье не позволило ему слететь к нам, но, к счастью, ждал не слишком долго. Он внизу ждет возвращения командира, — добавил лейтенант, предвидя её следующий вопрос. — Полет не повредил ему, хотя ветер снова поднялся, едва он достиг нас.
И, словно подчеркивая его слова, ударил сильный холодный порыв ветра, отчего перехватило дыхание. Все вздрогнули.
Второй воин набросил на Уну плащ. Она узнала плащ Тарлаха и возразила, но фальконер рассмеялся.
— Ему мы тоже дадим плащ, леди. Не беспокойся. Потом поднял её и, так как израненные руки не давали ей возможность спуститься самой, отнес на нижний карниз.
Здесь она позволила перевязать раны на руках, но отказалась уйти. Сознание её снова стало ясным, оно освободилось от тумана боли и напряжения, и она опять могла воспринимать происходящее вокруг. Пока командир фальконеров не окажется в безопасности на берегу, она не станет искать убежища и тепла.

Глава четырнадцатая

Закрепив веревку, Тарлах выполнил свою задачу, и тут же силы покинули его. Он устало опустился на палубу, понимая, что следующая волна смоет его.
Неожиданно крепкая рука обхватила его. Он поднял голову и увидел высокого моряка, человека мощного телосложения. Тот понял его состояние и пришел на помощь.
Тарлах смутился: человек, который так много перенес, ещё тратит на него свои силы. Но не стал возражать, только кивнул в знак благодарности. Иначе — смерть, а он не собирался умирать, пока ещё оставалась надежда.
Моряк словно прочел его мысли и широко улыбнулся.
— Считай, что это небольшая благодарность за веревку, человек с берега, — сказал он и напрягся в ожидании следующей волны.
Первая женщина двигалась вдоль веревки. Фальконер следил за се продвижением, затаив дыхание, как и все остальные. И хоть у него не было сил подхватить всеобщий радостный крик, когда она достигла карниза, он испытал не меньшую радость и торжество.
Переправа шла гладко, и моряки двигались быстрее, чем ожидал наемник.
Он внимательно наблюдал за каждым, отмечал все особенности продвижения, пытался определить главные трудности подъема и способы справиться с ними. Скоро наступит его черед, и ему нужно точно знать, что делать, чтобы как можно быстрее переправиться. У него слишком мало сил: хорошо, если их вообще хватит.
Но силы постепенно возвращались к нему. Рослый моряк дал ему возможность передохнуть, в чем нуждалось тело после трудного пути и чрезмерного напряжения, и прежде чем четвертый моряк добрался до берега, Тарлах уже держался молодцом.
Но он хорошо понимал, что такое быстрое восстановление сил может оказаться кратковременным. Он ранен, а некоторые раны, возможно, серьезные, и любая из них может помешать его возвращению на берег. Особенно его беспокоило поврежденное плечо: этого может оказаться вполне достаточно, чтобы рука перестала действовать.
Тарлах закрыл глаза. Все порезы давали себя знать. Конечно, в прошлом ему приходилось терпеть и более сильную боль, но на раны действовала соленая вода и нестерпимо жгла. К тому же он очень замерз и дрожал, как и все остальные. Сжимаясь под очередной волной, он подумал, что долгое пребывание в таких условиях совсем обессилит его.
Он почувствовал, как напрягся сосед, и поднял голову.
Последний из моряков, кроме того, что был с ним, уже почти добрался до берега.
Салкар задумчиво перевел взгляд с веревки на фальконера. — Пойдем вместе, — предложил он. Тарлах покачал головой.
— Нет. Веревка слишком тонкая. Она не выдержит двоих. Иди. Я ещё немного отдохну и последую за тобой.
Тот кивнул и взялся за веревку.
Воин внимательно наблюдал за ним. Моряк продвигался быстрее и легче товарищей, хотя дольше всех пробыл на разбитом корабле и к тому же часть времени поддерживал спасителя. Сила и выносливость у этого человека, должно быть, огромные.
Тарлах вздохнул. Ему потребуется и то и другое через несколько минут.
Но ничего не поделаешь. Наступила его очередь. Он пробрался по скользкой палубе и ухватился за веревку. Подождал, пока через него перекатилась большая волна, и взялся за трос.
На какое-то время он почти полностью погрузился под воду, но постепенно стал приподниматься.
Воображение не обмануло его: возвращаться действительно было трудно, и Тарлах удивлялся, как другим удалось благополучно добраться до берега.
Они не смогли бы этого сделать, если бы были ранены: даже не удержались бы на палубе. Те, кто пострадал при крушении, погибли раньше.
Можно только удивляться, как выдержали испытание моряки, даже оставшиеся невредимыми. Он считал себя закаленным, тело его подготовлено к тому, чтобы выдерживать боль и напряжение, но он не знал, выдержат ли раненые руки. До берега далеко, так бесконечно далеко, и никакой передышки, ни малейшего облегчения, только бесконечная нестерпимая боль, которая усиливалась с каждым разом, как веревка реагировала на его рывки.
Если бы он мог двигаться в более равномерном темпе, то избавил бы себя от резких рывков, которые болезнено рвали его мышцы, но раненое плечо делало это невозможным. Оно выдерживало его вес только долю секунды, и потому ему приходилось надеяться только на левую руку. В момент рывка он пускал в ход правую.
Скоро он вообще перестал думать и сосредоточился только на болезненном продвижении, напрягая волю, заставляя мышцы и нервы выполнять задачу, которая и в нормальном состоянии показалась бы ему невыполнимой.
И вдруг он оказался совсем рядом с утесом, словно неожиданно пришел в себя и вынырнул из колдовского тумана.
Вид неровной, почти вертикальной, стены подбодрил воина. Надеясь сберечь убывающие силы, он постарался быстрее преодолеть оставшееся расстояние. Теперь, когда большая часть пути осталась позади, он двигался ровнее, хотя предстоял самый трудный участок крутого подъема.
Наконец наступило мгновение, когда Тарлах оказался на карнизе, где его ждали фальконеры и жители Морской крепости. Он так сильно сжал кулаки, что прошло несколько мгновений, прежде чем он сумел разжать пальцы: и вот под ногами снова твердая поверхность камня.
Несколько секунд он сознавал только, что спасся. И чувствовал, как руки Бреннана поддерживали его.
Тарлах тяжело опирался на лейтенанта. С исчезновением опасности его снова оставили силы, требовался отдых после всего испытанного.
Неожиданно туман, окутавший сознание, рассеялся. Кого-то не хватало.
— Где Уна?
Она приблизилась к нему, пробиваясь сквозь неясные очертания окружающих.
— Я здесь, капитан.
Голос её звучал уверенно, как у врача при обращении с пациентом, и он подумал, что она не случайно обращается к нему по званию, а не по имени, как наедине. Она сохранила свою способность здраво рассуждать и действовать…
Он смутно слышал, как она приказала отнести его в один из ближайших домов, чтобы не тратить времени, добираясь до башни, и радовался, что распоряжается не он, а кто-то другой. Темнота заключила его в свои мягкие непроницаемые объятия ещё до того, как Уна закончила давать указания.

Глава пятнадцатая

Командир наемников медленно приходил в себя. Он в незнакомой комнате с выбеленными стенами и тяжелой простой мебелью. Солнечные лучи, пробивавшиеся через маленькое окно, говорили о том, что сейчас позднее утро.
Тарлах удивился и, не раздумывая, сел. Резкое движение вызвало боль, и он, охнув, снова лег.
Откуда-то с потолка на кровать спустился Бросающий Вызов Буре, попеременно то негромко утешая, то браня друга за неосторожность.
В то же мгновение рядом оказалась Уна.
— Спокойнее, — сказала она. — Даже фальконер должен расплачиваться за такое обращение со своим организмом.
Тарлах ничего не ответил. Он смотрел на руки Уны в повязках от пальцев до запястья.
— Что с тобой случилось? — спросил он.
Она пожала плечами, немного поморщившись при этом, как будто у неё тоже болели мышцы.
— Несколько порезов. Как только смогу, сделаю перевязку получше. Вчера на это не было времени.
— Неправда! У тебя покраснели глаза. Ты плакала от боли?
— Нет, просто устала. — Она опустила голову. — Я тебя подвела. Прошу прощения за это. Он снова сёл, на этот раз пересилив боль.
— Ты знаешь, что ты для меня сделала?
— Я привела тебя в Морскую крепость. Владелица долины посмотрела ему в лицо.
— Я знала, что ваш народ любит высокогорья, и сыграла на этом, чтобы убедить тебя согласиться.
— Долина действительно прекрасна, миледи, а моя работа требует, чтобы я основательно познакомился с нею, и твоя обязанность — показать мне владения.
— Показать — да, но я раскрыла перед тобой Морскую крепость с любовью своего сердца, старалась, чтобы ты тоже полюбит её, как я. И мне это, кажется, удалось.
— Но если ты это и сделала, в этом нет никакого позора для меня. Морская крепость заслуживает любви и уважения любого человека.
Он неожиданно испугался. Что он такого ей наговорил? А может быть, кому-то еще?
— Я был очень болен вчера вечером? — осторожно спросил он, опасаясь, что голос выдаст его.
— Болен? Нет, но ты очень устал и переволновался, и я решила, что мне лучше посидеть с тобой.
Как целительница, она имела на это право, и даже товарищи Тарлаха не могли возразить.

Предыдущая страница 20 Следующая страница


21 Андре Нортон, Полин М. Гриффин

— Ты боялась, что я расскажу о твоей сестре?
— Отчасти.
Но у неё была и другая потребность. Она испытывала к этому человеку такие чувства, какие не вызывал в ней, в её душе и теле, ни один мужчина, и, конечно, не лорд, которому отдал её отец. То, что он предложил смертельно опасный план и сам выполнил его, помогло ей наконец понять, что фальконер Тарлах, этот чужой суровый воин, чье лицо открытым она ни разу не видела до того, как они стояли вместе на карнизе, — её избранный лорд, названный так её сердцем.
Но об этом она не посмела заговорить и, наверно, никогда не посмеет. Уна заставила себя улыбнуться.
— На этот счет можно было не беспокоиться. Ты говорил очень мало, только о своих чувствах к Морской крепости, а ты утверждаешь, что это не повредило бы тебе среди твоих товарищей.
— Да, — подтвердил он.
Тарлах неловко пошевелился. Ее забота порадовала его, но он чувствовал себя из-за неё тревожно. У Уны хватает собственных забот. Незачем добавлять к ним ещё и его беды.
Он чуть нахмурился: ему пришел в голову новый вопрос.
— Раны у меня легкие, иначе я не чувствовал бы себя так хорошо, — проговорил он. — Нужно ли было кому-то оставаться со мной? — Он видел, что она продолжает пристально смотреть на него, словно ищет что-то потерянное.
Уна коснулась повязки у него на виске.
— Мы опасались этой раны и боялись оставить тебя. Вдруг в ней что-то изменилось.
— Тебя не тошнит, голова не кружится?
— Нет.
— Больно?
— Не больше, чем следовало ожидать. Холодные пальцы коснулись его лба.
— Жара тоже нет. Она улыбнулась.
— Я думаю, тебе можно вернуться в башню и дать возможность жителям дома отдохнуть.
Тарлах увидел, что рядом с его постелью лежит вычищенный мундир.
— С радостью, только оденусь.
— А я приготовлю твою лошадь.
Он посмотрел на свое плечо, вспомнил, какие неприятности оно ему причиняло. Плечо тоже забинтовано.
— А это? — спросил он. — Рана неприятная, но неопасная. Главное, что нет признаков воспаления, которого нужно было опасаться больше всего.
Ее глаза потемнели.
— Хоть и легкая, эта рана могла тебя погубить.
— Это уже позади, — негромко ответил он. Осторожно расправил плечи, особенно раненое, и почувствовал облегчение, видя, что онемелость покидает их.
— Как спасшиеся матросы?
— В порядке — все. Они хотели поблагодарить тебя. Она печально покачала головой.
— Если не считать усталости и шока, ни один из них не пострадал так сильно, как ты.
Тарлах только кивнул. Ее ответ лишь подтвердил то, о чем он и так догадывался. Уна направилась к двери.
— Тебя очень хотел видеть твой лейтенант. Послать за ним?
— Да, конечно, иначе он решит, что я серьезно ранен. И поторопись с лошадью. Не хочу доставлять жителям дома лишние хлопоты.
Когда Бреннан вошел в комнату, командир был почти одет.
Он натянул рубашку, морщась от боли в плече.
— Наверно, ещё хотя бы денек, не следовало этого надевать.
Бреннан сочувственно рассмеялся.
— Радуйся, что вообще смог это сделать, друг. Как ты себя чувствуешь?
— Больно, — признался тот, — но в целом я здоров.
— Рогатый Лорд был с тобой, — серьезно произнес Бреннан.
Тарлах посмотрел на него.
— Как была ранена леди Уна? — Разве она тебе не рассказала? Ну, конечно. Лейтенант описал все, что произошло на верхнем карнизе.
— Прежде чем мы добрались до нее, веревка разрезала ей руки до кости, — закончил он. — Чудо, что не пострадали нервы и сухожилия и она не осталась калекой. А так у неё будут только шрамы.
Он покачал головой с невольным восхищением.
— Мало у кого из наших хватило бы мужества на такое.
Командир сел на кровать. Лицо его побледнело.
— Что я за человек? — прошептал он. — Держал её здесь всю ночь, тогда как она сама ранена.
Бреннан пожал плечами.
— Ты больше всех нуждался в её уходе, да она и сама захотела.
— Я не заметил, что она ранена.
— Ты был не в состоянии что-то замечать. Послышался стук, и, получив разрешение капитана, к ним присоединился Рорик.
— Леди Уна приказала оседлать твою лошадь и привести к дому.
Он критично разглядывал командира.
— Рад заметить, что ты выглядишь лучше, чем вчера вечером.
— Полагаю, что ещё есть возможности для дальнейшего улучшения, — сухо отрезал Тарлах.
Он набросил на плечи плащ.
— Пошли. Мы доставили достаточно забот хозяевам дома.
Тарлах на мгновение остановился в дверях, осматриваясь.
Море по-прежнему волновалось и выглядело разгневанным, но все остальные признаки бури исчезли. Ярко светило желтое солнце; несмотря на свежий ветер, воздух был поразительно чистый и теплый. Все краски словно усилились: многочисленные уцелевшие цветы, яркая голубизна неба, поразительный изумруд полей.
Поля казались в неплохом состоянии, сады и пастбища тоже, за исключением тех, которые были затоплены. Высокие стены надежно защитили небольшие участки земли. Жителям Морской крепости не придется голодать зимой.
Тарлаха сразу узнали из-за его перевязанной руки, и, как только офицеры фальконеров вышли, все взгляды устремились к ним.
Его собственные солдаты, застыв в приветствии, улыбались, но помня, что они не одни, воздерживались от возгласов.
Жители долины держались в стороне, но казалось, не могут оторвать от него своих глаз, и в этих взглядах было восхищение.
Если бы он действительно был лордом-чужаком и благодаря браку овладел бы долиной, ему не нужно было тревожиться об отношении населения к нему.
Он с досадой отогнал эту мысль и проклял себя за слабость: это желание никогда не осуществится.
Чтобы отвлечься, он быстро сел на лошадь, пустил её рысью и скоро подъехал к входу в Круглую башню.

Глава шестнадцатая

Тарлаха тут же познакомили со спасенными моряками, со всеми, кроме капитана, и он догадался, что сам капитан теперь у леди долины, в одной из её комнат. Судя по времени в столовой. Уна редко обедала в большом зале. Только по необходимости, когда какая-либо церемония требовала её присутствия там.
Его предположение тут же подтвердил Руфон, он пригласил Тарлаха присоединиться к леди и её гостю за столом. Фальконер сразу направился туда. Он в долгу перед человеком, чья сила помогла ему удержаться на разбитом корабле, и хотел выразить благодарность за это, как и сочувствие по поводу потерь.
Когда он вошел в комнату, салкар встал со своего места слева от Уны и заторопился ему навстречу.
Это был внушительный человек, с правильными чертами лица, прекрасно сложенный. Несмотря на свой большой рост, он производил впечатление очень подвижного человека. Его светлые волосы от постоянного пребывания на солнце и море стали платиновыми. На фоне его загорелой кожи они казались совсем белыми. Глаза голубые.
Он крепко пожал Тарлаху руку.
— Рад, что ты здоров, командир. Меня зовут Эльфторн, я капитан «Прекрасной русалки».
Наемник ответил на его рукопожатие.
— А я рад видеть тебя и членов твоего экипажа.
— Мы живы благодаря тебе. Благодарю тебя от своего имени и от имени своих товарищей.
Воин поморщился.
— Жаль, что я не мог организовать более приятный прием.
— Главное, что нас удалось снять с этой проклятой скалы.
Голубые глаза потемнели от боли. Она не скоро оставит его.
— Мне не следовало так говорить о «Русалке», — негромко сказал он. — Надо заметить, что даже после своей гибели она пыталась послужить нам.
— Это был прекрасный корабль. Я вместе с вами сожалею о его гибели.
Капитан заставил себя улыбнуться.
— Ну, а что спасемся я и часть моего экипажа, мы этого и не ожидали.
«Для таких слов нужно иметь мужество», — подумал Тарлах. Салкары плавают целыми кланами, женщины работают рядом с мужчинами, дети учатся морскому делу, ещё не умея ходить. Так должно было быть и на борту «Прекрасной русалки».
Никто из детей не пережил крушения. Эти люди живут на море и не сетуют, когда море отнимает у них близких, но в глубине души они должны горевать так же, как фальконеры оплакивают свои потери. Он понимал и их силу, и боль и горевал вместе с Эльфторном, как будто погибшие в бурю принадлежали к его отряду. Но не подал вида. Он не станет бередить раны этого человека.
За едой — есть не начинали, дожидаясь прихода командира фальконсров, — салкар рассказал, как его корабль захватила свирепая буря, как им удавалось держаться, пока порыв ветра не сломал главную мачту. Одновременно на корабль накатилась гигантская волна, почти затопила его, унеся с собой половину экипажа. После этого насосы уже не справлялись, тем более что не хватало людей.
С этого момента гибель была неизбежна, и капитан искал место, чтобы выбросить обреченный корабль на берег и спасти жизнь оставшихся моряков, а может, и груз.
Он тяжело вздохнул.
— Теперь Ганволд заработает целое состояние.
— А кто такой Ганволд? — поинтересовалась Уна.
— Он из Древнего народа, но один из лучших капитанов, каких я знаю. Он капитан «Звезды Диона» и мой главный соперник. Мы торопились доставить груз шелка на южные рынки. Там условия таковы, что покупателей на груз с двух кораблей не найдется, и мы оба знали, что прибыль получит только тот, кто первым доберется до порта. Должно быть, лоцман раньше провел его через этот район, если только судьба не нанесла ему такой же удар, как нам.
Он неправильно понял наступившую вслед за его словами тишину.
— «Звезда» пришла в Линну за несколько часов до «Русалки». В порту оказался только один корабль-проводник, и Ганволд сразу договорился с ним. Надо отдать ему должное. Он предложил мне разделить плату, зная репутацию этих мест и что я последую за ним вслепую, без лоцмана. Мы с ним не только соперничаем, но и дружим. Однако лоцман отказался проводить два корабля, объяснив, что при такой погоде не сможет провести сразу оба.
Он перевел взгляд с одного собеседника на другого и нахмурился.
— В чем дело? — наконец потребовал он.
— Этот берег не обслуживается никаким лоцманом, — негромко объяснила женщина.
Элъфторн стиснул зубы: он понял намек.
— Пират?
— Мы подозреваем грабителя кораблей, — продолжила Уна, — хотя в данном случае это одно и то же. Ты видел капитана этого корабля-проводника, говорил с ним?
Он кивнул и описал этого человека, насколько запомнил.
Уна покачала головой.
— Это не Огин.
— Он там и не показался бы, — вмешался Тарлах. — Он для этого слишком известен. Кто-то другой, какой-то чужак находит для него потенциальные жертвы.
— Пока забудем о нем, — решительно сказала владелица долины. — Все внимание теперь «Звезде Диона», хотя боюсъ, мы мало что можем для неё сделать. Слишком много кораблей, больших и малых, исчезло в этом районе с тех пор, как Огин стал владельцем Рейвенфилда. И даже без возможного предательства такая буря может разметать целый флот. Мы даже не догадываемся, куда она унесла корабль.
— Значит, нужно ждать известий о судьбе «Звезды»?
— Нет, — ответил Тарлах. — Сегодня море ещё бурное, но завтра успокоится. Можно будет выйти на шхунах, как обычно поступают после бури. Мы с Уной отправимся в одной из них и исследуем берега Рейвенфилда. Учитывая репутацию этого района и его изолированность, такой шаг с нашей стороны будет вполне естественным. Я понял так, что в Рейвенфидце мало кораблей для такого дела.
Владелица крепости кивнула.
— Очень мало, и все небольшие. Они не пригодны для выхода в открытое море. Эта обязанность всегда исполнялась Морской крепостью.
— Тогда план ясен. Выйдем, как только позволит море.
После трапезы командир наемников остался с Уной.
— Если океан будет таким же образом затихать, завтра утром сможем отплыть.
Она кивнула.
— Я прикажу, чтобы шхуны были готовы к отплытию с рассветом.
— А тем временем, я считаю, нужно осмотреть долину. Уна пристально посмотрела на него. В голосе его звучала нотка, которая ей не понравилась.
— Я сама осмотрю. Тебе нужно отдохнуть после вчерашнего испытания.
Тарлах хотел возразить, затем пожал плечами, видя, что она заметила внезапно охватившую его усталость.
— Почему я так устал? — спросил он. — Всего лишь проехал от дома до башни и хорошо пообедал. Встал я поздно…
— Твое здоровье восстанавливается. Это трудная работа. Судя по шрамам, ты и в прошлом несколько раз был ранен. В тех случаях должно было быть так же.
— Да. — Он вздохнул. — Надеюсь, на этот раз процесс не будет таким долгим, как в прошлом.
Она улыбнулась.
— Отдохни несколько часов, и все будет в порядке. И владелица крепости отпустила его, пообещав увидеться позже. Командир приветственно поднял руку и отправился к себе.
Войдя в свою комнату, он плотно закрыл дверь, чтобы ему никто не мешал.
С огромным облегчением лег в кровать и закрыл глаза, но тревожные мысли не покидали его. Он так устал, словно только что вернулся с носа «Русалки». Если до утра не восстановит силы хотя бы частично, от него будет мало проку.
Несмотря на тревогу, он задремал, а потом крепко уснул и проспал целых три часа.
Фальконер почувствовал себя более свежим и чувствовал себя хорошо. Он вышел из комнаты и направился на поиски Уны.
Как и предполагал, он нашел её на одном из пастбищ, которые затопило во время бури.
— Насколько оно пострадало? — заговорил он, обменявшись с ней приветствиями.
— Для овец сойдет, — заверила она. — Это хорошо, так как некоторые верхние луга придется закрыть. Нам вообще повезло. Люди и животные не пострадали, зданиям причинен лишь небольшой ущерб. Целы корабли и все оборудование.
— А как урожай?

Предыдущая страница 21 Следующая страница


Бури победы 22

— Я ещё не осматривала сады, но люди говорят, что большинство их не пострадало. Немного фруктов мы потеряли, но меньше, чем ожидали. Все остальное как будто не тронуто.
Так и оказалось, когда они немного позже побывали в садах. И когда они расстались, оба были довольны.
Впрочем, разлука им предстояла недолгая. Тарлах хотел посовещаться со своими людьми, а потом вернуться и попросить Уну подробнее рассказать о береговой линии, вдоль которой они поплывут.
Тарлах провел немного времени с фальконерами. В завтрашнем деле они не участвуют, и он просто хотел рассказать им, что узнал от Эльфторна, и о своих действиях в связи с этим. Он получил подтверждение опасности, угрожающей не только Морской крепости, но всему району, и это дает им возможность оправдать плату за службу.
Тарлах слегка удивился, когда Рорик вышел вслед за ним и пошел рядом.
— Почему ты позволяешь хозяйке долины сопровождать тебя завтра? — без всякого предисловия спросил воин.
Командир пристально посмотрел на него, но его недовольство тут же стихло.
Его поразила собственная глупость. Он даже не думал начать поиск корабля без Уны из Морской крепости, но теперь, когда ему задали этот вопрос, сам удивился. Даже если бы речь шла о воине другого народа, такое приглашение было бы странным. Больше того, возможно, их в этом плавании поджидают опасности, хотя он планирует только разведку, не нарываясь на неприятности. Но какое у него право подвергать опасности Уну?
Он покачал головой, заканчивая спор с самим собой.
— Она должна быть с нами. Если бы лорд Харвард или лорд Феррик были живы, они поплыли бы. И она не может поступить иначе.
— Вероятно, ты прав, — признал его помощник. — Я об этом не подумал. Для неё правление может оказаться трудным. Ты не хочешь взять с собой кого-нибудь из нас?
— Нет. Появление шхун Морской крепости у берегов Рейвенфилда после бури — вполне естественное дело. Но присутствие фальконеров на борту подскажет Огину, что у нас совсем другие намерения.
— Если его жертва ещё не затонула, он не позволит вам приблизиться, — заметил Рорик.
— Почему? Он вполне может сослаться на бурю. К тому же он не ожидает, что мы появимся так быстро. Мы постараемся подойти к единственной гавани Рейвенфилда днем, гораздо раньше, чем обычно. Огин считает, что у него достаточно времени, чтобы скрыть следы насилия до того, как будут найдены обломки. Груз он может снять не торопясь: это его дело. Он заявит, что его люди в поисках потерпевших крушение осматривали берег и обнаружили «Звезду».
— А корабль грабителей будет держаться подальше в море, вероятно.
Тарлах кивнул.
— Конечно. Огин не захочет, чтобы его заметили.
— Но ты можешь наткнуться на предателей, когда они будут грабить добычу.
— Это означало бы схватку, — мрачно согласился Тарлах. — Маловероятно, но такая возможность существует, и её следует опасаться. Если мы исчезнем вместе с жертвами, это не принесет пользы нашему делу.

Глава семнадцатая

Утро осветило мир, полный тишины и покоя. Тепло, свежий ветер, но не сильный. Залив больше походил на озеро, чем на часть океана. Даже открытое море за его пределами было спокойно, как будто никогда не знало бушующих волн.
С рассветом корабли Морской крепости подняли якоря, каждая шхуна двинулась по заранее намеченному пути. Все курсы пересекались, корабли должны были встречаться в нескольких местах, и таким образом все побережье покрывалось плотной сетью поиска,
К основному кораблю Круглой башни присоединился другой. Оба корабля небольшие, но быстрые, совсем не похожие на тяжелые рыболовные суда, какими обычно пользуются жители долины. Несмотря на внешнюю хрупкость, они прочны и больше остальных по размерам. Именно эти корабли получили задание совершить наиболее длительный и трудный поход по водам Рейвенфилда. Тарлах предпочел бы идти на «Крачке». Он видел, что эта шхуна обладает большей скоростью и маневренностью, но она больше и по размерам, и её место в открытом море. Ее не должны увидеть с берега.
Впрочем, Тарлах не испытал разочарования, вступив на борт «Баклана». Он протянул руку и помог Уне пройти по узкому трапу.
Незаметно он разглядывал леди долины, искал следы, которые должны были оставить выдержанные ею испытания, но она, по-видимому, оправилась не хуже его. Только повязки на руках свидетельствовали о том, что она перенесла, но даже они теперь сменились узкими, едва заметными полосками ткани.
Они стояли на корме, пока каменная коса, которая принесла гибель «Русалке», не закрыла вид на гавань, а потом прошли на нос судна, чтобы начать поиск исчезнувшего торгового корабля.
Плавание будет приятным. «Баклан» содержали при Круглой башне для развлечений и отдыха, на палубе под навесом установлены удобные сидения. Оттуда лорд долины мог наслаждаться красотой океана и не страдать от жгучего солнца.
Тарлах и леди не думали об управлении кораблем: за этим следил экипаж — капитан и четыре матроса, все опытные моряки и к тому же мужчины. Тарлах с удовлетворением отметил это обстоятельство, хотя ему хватило ума ничего не сказать по этому поводу своей спутнице.
На первый взгляд, пять человек кажутся слишком большим экипажем для такого маленького судна, но «Баклан» часто уходил в долгие плавания, в которых необходимы, по крайней мере, две вахты, а иногда экипажу приходилось защищать шхуну, хотя обычно с пиратами, которые иногда показывались поблизости, встречалась более подходящая для этого «Крачка».
Серые глаза наемника были устремлены на проплывающие мимо берега, на мощные утесы, покрытые зеленью, а за ними — серо-пурпурные горы. Он испытывал душевную боль, более мучительную чем от удара мечом. Со временем ему придется лишиться всего этого, уйти отсюда навсегда…
Он не сознавал, что боль его заметна, пока Пальцы Уны не коснулись его руки, которой он бессознательно сжал поручень. Она смотрела на него не с жалостью, а с глубоким сочувствием.
— Не нужно уходить навсегда, — негромко сказала она. — Морская крепость всегда будет открыта для тебя.
Он только покачал головой.
— Уехав отсюда, я уже не вернусь, леди. Возвращение только усилит мои страдания. — Он снова посмотрел на берег. — Я люблю эту землю, — прошептал он, — но никогда не смогу получить её.
Владелица долины не стала настаивать, и некоторое время они молчали.
Оба продолжали осматривать воды в поисках «Звезды Диона», хотя и не рассчитывали, что увидят что-то, пока не достигнут владений Огина.
«Возможно, Рорик прав, — размышлял Тарлах, — и они найдут тут слишком много приключений». Если торговый корабль пострадал из-за бури или предательства, будет предпринята попытка завладеть его грузом, конечно, если он не затонул. Грабительский корабль должен быть небольшим и проворным, как «Крачка» Морской крепости. И невозможно разгрузить торговца за несколько часов и при сильном волнении. Они вполне могут застать его за грабежом жертвы.
Глаза фальконера сузились. Какова будет их реакция в таком случае? При нормальных обстоятельствах они могли бы взять верх, потому что экипаж «Баклана» состоит из опытных бойцов и моряков, но разумнее воздержаться от столкновения как можно дольше, делая вид, что люди на «Баклане» не подозревают о грабительских намерениях убийц. У Огина и его приспешников все права выходить в море у своего берега, они имеют также право осматривать покинутые корабли. Все, что в таком случае будет выброшено на берег, принадлежит им.
Сделать вид, что их корабль пришел из долины Роузхилл, ближайшего соседа Рейвенфилда, не удастся. Это большое владение вообще не имеет гаваней, там у моря нет и плодородных долин. Поэтому нет и кораблей.
— А каков лорд Роузхилла? — неожиданно спросил Тарлах, чувствуя неловкость: ему давно следовало задать этот вопрос.
— Хороший человек, способный и великодушный. Маркхейм ещё молод, но от этого его долина не пострадала: она процветает под его управлением, которое началось два года назад, после смерти его отца.
— Он женат?
— Женился полтора года назад. Его леди сейчас ждет ребенка, она беременна. — Уна улыбнулась. — Это кажется странным, потому что она сама выглядит совсем ещё ребенком.
— У Маркхейма есть причины желать, чтобы в этом районе не обосновались грабители кораблей. Жаль, что он далеко от нас. Нам такой союзник не помешал бы.
— Да, — мрачно согласилась Уна. — Но требуется три дня быстрого марша, чтобы добраться до крепости Роузхилла — если это вообще удастся сделать. А потом гораздо больше времени, чтобы ему добраться до нас, когда вестник сообщит ему нашу просьбу.
— Но он бы пришел?
— Несомненно. Наши дома всегда поддерживали друг друга.
Фальконер немного помолчал.
— Я думаю, пора мне поговорить с ним, — неторопливо признес он, — и с остальными лордами тоже. Если даже мы ничего не обнаружим, если Огин не виноват в том, в чем мы его подозреваем, рассказ Эльфторна вместе с гибелью кораблей — достаточное основание. Что-то в этом районе неладно. Морская крепость не должна в одиночку бороться с этой бедой. Уна кивнула, её милое лицо оставалось серьезным.
— Это разумное предложение. Мы так изолированы друг от друга, так привыкаем полагаться только на собственные силы, что часто не видим очевидного решения проблемы, если она требует совместных действий соседей. Такой союз вдобавок обезопасит нас всех от агрессии. Огин не решится вторгнуться в долину, если будет знать, что ему противостоят совместные силы всех лордов.
— Если только не ударит быстро, перебьет всех свидетелей и так же быстро уйдет.
Уна пристально посмотрела на фальконера.
— Ты думаешь, он может так поступить?
— Человек, решившийся на грабеж кораблей? Если он виновен в этом преступлении, а я считаю это очень возможным — судя по тому впечатлению, которое он произвел на меня во время нашей короткой встречи, он вполне способен на такое. Особенно если имя его останется при этом незатронутым и он после твоей смерти приобретет часть земель Морской крепости.
Обсуждение продолжалось ещё долго. Даже в предварительном рассмотрении создание эффективного союза нескольких долин, всегда отличавшихся крайним индивидуализмом, казалось трудной задачей. Только когда солнце достигло зенита и все было готово к обеду, они оставили эту тему, чтобы не привлекать внимания спутников, с которыми вместе ели, как всегда принято на борту кораблей Морской крепости.
Покончив с едой, все вернулись к своим обязанностям.
Несмотря на серьезность предстоящего дела «Баклана», эти обязанности были нетрудными. Легкий ветер и спокойное море не доставляли забот морякам, они не ожидали, что увидят до конца дня «Звезду Диона» или вообще встретят какую-либо опасность так близко в водах Морской крепости. Они ищут один определенный корабль, но необходимо делать вид, что придерживаются обычного распорядка поисков, как всегда после сильной бури. Конечно, они выполняли свою главную задачу, потому что шторм мог застигнуть корабль в любом месте, но завтра утром напряженность, несомненно, возрастет.
Поиски невозможно было продолжать в темноте, поэтому с приходом ночи маленький корабль бросил якорь. Те, кто не нес вахту, отправились по своим каютам.
Каюты на корабле невероятно маленькие, в них помещалась только койка и сундучок, который одновременно служил и скамьей.
Тарлах вместе со всеми спустился вниз, хотя предпочел бы подольше остаться на палубе. Но потом у него не будет возможности отдохнуть, поэтому нельзя упускать её сейчас. Однако, несмотря на холодный ночной воздух, он оставил дверь каюты раскрытой. Иначе крошечная каморка слишком напоминала ему могилу.

Глава восемнадцатая

На рассвете корабль Морской крепости отправился дальше.
Когда поднимали якорь, весь экипаж и оба пассажира были на палубе и остались на ней, хотя утро оказалось не таким теплым и спокойным, как предыдущее. Все испытывали нетерпение ожидания. Скоро они пересекут границу Рейвенфидда, и тогда…
Все утро они наблюдали за океаном и берегом в поисках следов исчезнувшего корабля. Характер береговой линии быстро менялся, утесы становились круче и мрачнее, а места, где можно выгрузить незаконный груз, встречались все реже. Вскоре они почти совсем исчезнут, и Огин мог использовать для своих целей этот редко посещаемый участок своего владения.
Впрочем, они никаких признаков такого использования не видели. И их плавание могло оказаться всего лишь гуманным жестом со стороны жителей Морской, крепости. Тем не менее сердце наемника дрогнуло, когда корабль обогнул выступающий в море мыс, крутой и удивительно высокий, очень запоминающийся по своей форме. Они миновали мыс Лордов, границу между владениями Уны и Огина. Теперь параллельно их курсу потянулся берег Рейвенфилда.
Владелица крепости, которая стояла рядом с Тарлахом у поручня, вздохнула и намеренно повернулась спиной к суше.
— Давай поедим, — предложила она, — хотя ещё рано. Есть только одно место на всем берегу Рейвенфилда, которое подходит для логова грабителей, и мы недалеко от него.
Она уже описывала Тарлаху гавань, о которой говорила сейчас, очень узкий пролив, ведущий в чашу белого песка, хорошо защищенную и с удобным спуском сверху, с утесов. Прекрасная гавань для законной выгрузки товаров, хотя размер бухты не позволял вести в ней крупные операции. Однако вход в пролив перегражден в центре большой подводной скалой, названной Колыбелью — из-за своей формы. Скала показывается из-под воды только в самый низкий отлив. Все остальное время она скрыта водой, как смертоносная угроза для любого корабля, который попытается войти в бухту.
Никакой корабль не смог бы проплыть над ней. Два самых высоких места скалы — Изголовье и Ноги — всего в нескольких футах под поверхностью. Во время отлива Ноги ещё можно увидеть. И так как скала лежит поперек пролива, только очень маленький корабль может чудом миновать её. Даже у «Крачки» для этого слишком большая осадка.
Но корабль подходящего размера, с хорошей маневренностью, с экипажем, знающим местность, может найти здесь убежище или безопасный порт. С моря он будет совершенно не виден. Обнаружить его возможно, только заглянув непосредственно в пролив, а высокие утесы спасали от сильного ветра и волн, даже в самый большой шторм.
И описание Уны, и карта, которую изучал Тарлах, говорили о том, что бухта хорошо укрыта. Но даже зная это, фальконеру пришлось сдержать удивленное восклицание, когда «Баклан» обогнул очередной горный мыс из бесконечной их вереницы и оказался в природном убежище, вернее перед входом в него, перегороженным скалой. И на этой скале, на Колыбели, застряло сильно поврежденное торговое судно.
Большое, гораздо больше «Прекрасной русалки». Ни на палубе, ни на берегу не видно никаких признаков жизни.
Все долго молчали. Первой нарушила молчание Уна.
— Их смыло? — прошептала она.
— Может быть, — ответил фальконер. — Удар был очень сильный. А спасшиеся к этому времени переправились на берег. В бухте никого нет, а на утесы легко подняться.
К ним подошел капитан «Баклана».
— Нет, птичий воин. Конечно, до берега близко и на утесы подняться можно, но как человек, незнакомый с местностью, найдет отсюда дорогу? Даже если дорога известна, это место отделено от ближайшего поселка большой пустыней. У потерпевших крушение не было еды и всего необходимого для такого пути, особенно если с ними раненые. На их месте я бы оставался на месте крушения и надеялся на помощь спасателей. Так всегда бывает после сильных бурь.
— Ты правильно рассуждаешь, — согласился Тарлах. — Они либо все погибли, либо выжившие ещё на борту «Звезды Диона». Мы с леди Уной немедленно отправимся туда. Ты, капитан, останешься на борту «Баклана» с двумя матросами, остальные двое пойдут с нами. Корабль Морской крепости подошел к разбитому кораблю и оставался рядом, пока четверо не поднялись на палубу, а потом отошел на безопасное расстояние от смертоносной скалы.
Палуба «Звезды Диона» накренилась так сильно, что прибывшей группе трудно было стоять на ней, не говоря уже о том, чтобы пересечь её. Но скоро они приспособились сохранять равновесие, хотя все четверо предпочитали за что-нибудь держаться.
Тарлах страдал больше всех. Только огромным усилием заставил он себя разжать руку и выпрямиться. Во рту у него пересохло, словно ткани тела обезвожены, ноги сильно дрожали, и он опасался, что они не удержат его.
Тогда он рассмеялся над собой, и все наладилось. Конечно, разбитый корабль не самое надежное убежище, но обломок, за который он цеплялся всего несколько дней назад, был гораздо хуже.
Взгляд в сторону Уны показал, что она не заметила его неуверенности, и Тарлах в хорошем настроении занялся делом.
Погибший корабль наклонен в сторону берега, и со стороны входа в бухту и моря палуба не видна. Четверо стоявших у поручня тоже не видели «Баклана».
Это не понравилось воину, хотя означало, что сами они во время осмотра корабля по большей части будут скрыты от наблюдения извне. Но не смогут вовремя увидеть и приближающихся противников, а Тарлах понимал, что грабители могут вернуться в любую минуту.
Несмотря на реальную опасность, он не решался отправить в воздух Бросающего Вызов Буре. Безусловно, острые глаза птицы вовремя предупредили бы их о любом приближающемся корабле, задолго до того, как он сможет им угрожать, но и моряки обладают острым зрением, и большинство из них хорошо различают морских и сухопутных птиц. Если сокола увидят, усомниться в том, чья это птица, будет невозможно. Даже если он окажется слишком высоко, чтобы они различили характерную черно-белую окраску грудки, грабители все равно насторожатся, заметив его так близко от своего логова. Хорошо известно, что леди Морской крепости наняла воинов, и грабителям вряд ли понравится участие фальконеров в поисках потерпевших крушение судов. Они захотят проверить, стало ли кому-нибудь известно об их тайной деятельности.
Конечно, он будет заранее знать об их приближении и сумеет предотвратить столкновение, но неприятностей избежать не удастся. Огин поймет, что владелица Морской крепости заподозрила его, что у неё достаточно оснований для подозрений, она уже многое знает, и он будет глупцом, если не прекратит своей преступной деятельности, по крайней мере, пока нанятые ею солдаты без девиза не уедут. А потом он нападет на неё и отберет долину. Но даже если не зайдет так далеко, все равно сможет возобновить нападения на корабли, понимая, что, если он будет соблюдать осторожность, соседи ничего не смогут с ним поделать. Да и Уна ему понадобится только до тех пор, пока он не станет достаточно сильным и не будет больше опасаться соседей.
Но этого нельзя допустить. Нужно, чтобы лорд Рейвенфилда ни о чем не подозревал, пока не будет подтверждена его вина и он и его сообщники не будут захвачены с поличным. А если Тарлаху и людям Уны удастся сделать это сейчас, тем лучше.
Но, приняв решение не отпускать птицу, фальконер не успокоился. Их так легко захватить врасплох…
Он опасался не только за себя, но и за «Баклана». В открытом море корабль Морской крепости может уйти от противника, но узкий пролив не даст возможности для маневра. Нужно осмотреть все побыстрее и уйти незаметно, чтобы сообщить о гибели «Звезды» и составить дальнейший план, учитывая найденные улики.
Он покачал головой: его не оставляло раздражение. Может, никаких грабителей, никакой опасности вообще нет. Во время бури «Звезда Диона» могла потерять своего проводника и, увидев бухту, решила укрыться в ней, не зная, какая опасность подстерегает её под водой.
В таком случае ей не повезло, потому что волна, должно быть, приподняла её и посадила прямо на Ноги. Сейчас видно только Изголовье, которое корабль пытался миновать.
Но тут лицо его застыло. Корабль могли намеренно направить сюда. Грабители не решились напасть в бурю, но Огин или его агент могли заманить «Звезду» сюда и предоставить Колыбели совершить свое страшное дело.
Тарлах заставил себя оторваться от мрачных размышлений. Это только предположение, а рассказать, что произошло на самом деле, могли лишь моряки «Звезды».
На палубе не удалось обнаружить ничего, что прояснило бы картину. Огромные волны во время бури смыли с неё все незакрепленные предметы. Осталась в своих креплениях только небольшая шлюпка, вероятно, потому что её закрыл наклон палубы. Если здесь погибли люди, океан унес и их тела.
— Посмотрим в каютах, — без особой надежды предложил наемник. Он говорил тихо, хотя, казалось, нет никакой причины таиться.
Сделав знак Уне и двоим морякам задержаться, он направился к двум палубным каютам, которые из-за своего расположения в первую очередь должны были бы использоваться выжившими.
И когда подходил к ближайшей из них, Бросающий Вызов Буре неожиданно вцепился ему в плечо, расправил крылья и гневно зашипел.
Тарлах остановился. Его товарищ не испугался, но что-то здесь было неладно.
Он постарался незаметно подобраться к входу. Осторожно приоткрыл дверь. Она подалась и при первом же прикосновении широко распахнулась. Тарлах застыл на пороге, взгляд его стал жестким. Ни один противник не хотел бы с ним сейчас повстречаться.
Итак, буря пощадила моряков, но в каюте были мертвые люди. И свой конец они нашли не от неразумной ярости стихии, а от безжалостного оружия людей.
Один моряк лежал у двери, голова его разбита каким-то тяжелым предметом, мозг, смешанный с кровью, запачкал пол. Еще четверых, которые сидели за столом и даже не сумели встать и защититься, зарубили мечом. Последний лежал на импровизированной койке справа от входа, левая нога его привязана к планкам. Горло перерезано, словно кто-то, пробегая мимо, нанес мимоходом этот удар, не отвлекаясь от других, более подвижных противников.
Когда несколько секунд спустя Уна и моряки присоединились к Тарлаху, женщина покачнулась и отвернула лицо. Но быстро взяла себя в руки.
— Они не ждали опасности от вошедших, — прошептала она.
— Да, они надеялись на помощь. Это очевидно по их поведению, — согласился воин.
И он обнял Уну, как будто старался защитить от такой же участи.
Но сам понял ненужность этого жеста и отпустил женщину.
Затем взглянул на дверь.
— Пошли, — отрезал фальконер. — Мне не нравится это место.
— Может, стоит его основательно осмотреть, командир? — спросил один из моряков, Сантор. — Можно узнать больше. Корабельный журнал…
Воин покачал головой.
— Его должны были забрать в первую очередь. Я хочу заглянуть в трюм и убраться отсюда, прежде чем вернутся грабители. Сейчас наши силы разъединены, а это место не подходит для морского боя. — Может, они уже забрали груз, — возразил второй моряк. — У них для этого был весь вчерашний день.
— Сомневаюсь. Если и забрали, то не весь. Корабль у Огина должен быть небольшой, а нужно сделать несколько рейсов. На утес много не поднимешь, а на берегу оставлять шелка надолго нельзя, можно их испортить.
Он посмотрел на Уну.
— Есть ли поблизости сухие пещеры?
— Нет, иначе я бы о них знала.
Он не удивился её уверенности. Жители Морской крепости хорошо знают берег, и не только свой, но и Рейвенфилда и Роузхилла. Многие годы это спасало попавших в беду рыбаков. Причем эти знания касались не только сведений об океанском дне и морских течениях, но и об особенностях суши.
Четверо вышли из залитой кровью каюты, и Тарлах осторожно прикрыл за собой дверь.
Леди долины поспешила к поручню со стороны моря, чтобы предупредить оставшихся на борту «Баклана». Все последовали за ней и по-прежнему предпочли, пересекая наклонную палубу, держаться за что-нибудь.
Неожиданно сокол негромко крикнул. Тарлах бросился вперед, схватил Уну и упал вместе с ней на палубу.
— Ложитесь! — прошептал он шедшим за ними морякам.
Удивленные, они повиновались, не возражая и не расспрашивая.
Через мгновение наемник пополз вверх по наклонной палубе, пока не добрался до поручня. Остальные последовали его примеру.
Борт корабля высокий и прочный, но буря разбила его в нескольких местах, и прогнуло доски, так что между ними образовались щели. И вот в одну из щелей они увидели, что встревожило сокола, — черный изящный корабль устремился к ним.
Нет, не к ним, он спешил к «Баклану». Нос незнакомого корабля казался непривычно высоким и тяжелым для своих размеров. Специально усиленный нос. Корабль тараном бьет свои жертвы.
Моряки на борту судна из Морской крепости поняли опасность и пытались избежать её, но нападающий оказался между ними и открытой водой, а разбитый корабль мешал им проскользнуть в гавань. У них оставалось лишь небольшое пространство для маневра.
Этого было недостаточно. «Баклан», со своим малочисленным экипажем, захваченный врасплох грабительским кораблем, привыкшим к такому способу атаки, был обречен. Убийца ударил точно, отбросив судно к потерпевшему крушение кораблю, буквально прижал к нему.

Предыдущая страница 22 Следующая страница


23 Андре Нортон, Полин М. Гриффин

«Баклан» продержался несколько мгновений, но потом от двойного толчка раскололся.
Капитан, зажатый меж бортов кораблей, погиб мгновенно.
Остальные двое прыгнули в воду, но не успели вынырнуть, как были пронзены стрелами. Точность стрельбы свидетельствовала о большой практике стрелявших.
Проклятие одного из моряков застыло у него на устах под взглядом Тарлаха. Если они выдадут себя, их тоже убьют.
Лицо наемника было угрюмо. Корабль обязательно будут обыскивать. Вчетвером они не сумеют спрятаться, а попытка сражаться означала бы самоубийство.
— Спускайтесь за борт, — неожиданно приказал он. — В воду.
Уна сразу послушалась, но моряки оставались на месте, глядя на воина.
— Чего вы ждете? — нетерпеливо спросил он.
— Я умею немного плавать, — сказал Сантор, — но Нордис совсем не умеет.
— Держаться на воде сможешь? — спросил фальконер У второго моряка. — Нет.
— Я тебе помогу, если понадобится, но у нас под ногами будет Изголовье. Поторопитесь, иначе нас заметят.
Моряки по-прежнему колебались, но выбора у них не было, и они соскользнули вниз и присоединились к женщине у противоположного поручня. Спустя мгновение фальконер оказался рядом с ними.
Первыми стали спускаться Тарлах и Уна. Они быстро перелезли через поручень и повисли на руках.
Эта часть корабля была гораздо ближе к воде, чем противоположный борт, и им, разжав руки, пришлось лишь немного пролететь по воздуху.
Женщина сразу поплыла в тень корабля и не останавливалась, пока не добралась до борта. Тут ноги её коснулись камня, на который налетела «Звезда Диона», и она подняла руку, давая Тарлаху знак, что тот рассчитал точно.
Через несколько мгновений моряки тоже оказались в оде, и вскоре трое мужчин съежились рядом с Уной в тени мертвого корабля.
Положение у них было неприятное. Они стояли на подводной скале и держались за борт корабля, который убьет их, если хоть немного сместится в их сторону.
Вверху на палубе тоже была смерть. Как и сказал фальконер, грабители высадились на «Звезде» в поисках матросов с «Баклана».
Невозможно было ошибиться в предводителе банды. Голос его доносился отчетливо. Все узнали его, и сердца их горели от ненависти и невозможности отомстить.
Губы Тарлаха молча шевелились. Он благодарил Рогатого Лорда, который позволил ему предусмотрительно закрыть дверь каюты и не позволить остальным трогать в ней что-нибудь. Убийцы искали тщательно и, очевидно, знали, что ищут. Но ничего не нашли.
Наконец грабители снова собрались на палубе. Беглецы опять услышали голос Огина.
— Итак, никто сюда не высаживался. Это хорошо для нас. Люди Уны не оказались бы легкой добычей, если бы мы застали их здесь вооруженными и готовыми к встрече.
— А что они делали в твоих водах? — спросил человек с акцентом южанина. — Они тебя подозревают?
Лорд долины презрительно засмеялся.
— Вряд ли. Их привлекла буря. Жители Морской крепости человечны, — насмешливо объяснил он. — После бури они всегда рассылают свои шхуны, чтобы отыскивать потерпевших бедствие. Поэтому я и настоял на том, чтобы мы ушли в море и держались подальше от этого места. Если бы они что-то подозревали, нам было бы трудно их взять, особенно такой корабль. Он быстр и маневрен.
Лорд Рейвенфилда перешел к вопросу о грузе.
— Нужно закончить разгрузку, пока никто не явился в поисках «Баклана»…
— Мы легко потопим и другой корабль, — вмешался грубый голос.
— Не будь дураком! Сколько кораблей должно здесь исчезнуть за неделю, чтобы на нас упало подозрение? Как ты думаешь, почему я пропускаю богатые корабли? Чтобы не насторожить соседей, и они не подозревали о наших операциях. Рейвенфилд не может сражаться со всеми лордами и капитанами Высокого Холлака. И помните: если я погибну, вы без моей поддержки и защиты тоже не выживете.
Южанин, по-видимому, второй по старшинству вслед за Огином, вмешался, чтобы избежать вспышки гнева лорда.
— В любом случае нужно поторопиться. Я ничего не понимаю в облаках, если они не возвещают бурю.
Все согласились и стали грязно браниться: плохая погода может снова помешать им. К тому же корпус «Звезды Диона», на котором оставался ценный груз, может расколоться и затонуть. С одним из торговых кораблей, который они заманили на скалы, такое однажды уже случилось.
Однако прежде чем они начали, лорд Рейвенфилда заставил своих сообщников вынести трупы из каюты, подвесить к ним груз, чтобы не всплыли, и бросить за борт, уничтожив тем самым свидетельства происшедшего на корабле. Вскоре затонул и «Баклан». Теперь, даже если другой корабль Морской крепости наткнется на «Звезду» до того, как её разобьет волнами, экипаж ничего не заподозрит, кроме последствий стихии, и не станет искать пятен крови на полу каюты.

Глава девятнадцатая

Уна вздрагивала каждый раз, как очередной мертвец падал в воду. Еще один каприз судьбы, и все они присоединятся к этим несчастным. Достаточно легкого звука, чтобы выдать себя. Доказательство — отчетливо слышные голоса и шаги на палубе.
С самого момента, как они добрались до борта, Тарлах взял Уну на руки, потому что места для опоры было мало, а она к тому же на несколько дюймов ниже остальных. Фальконер понимал, что она испытывает: страх, который делает беспомощным, стыд от того, что вынуждена быть свидетельницей преступления и не в силах противостоять ему, дрожь от пронизывающего холода.
Последнее совсем плохо и становилось все хуже, по мере того как вода отнимала последнее тепло у их тел. Даже Бросающий Вызов Буре, который не погружался в воду, а цеплялся за борт «Звезды», непрерывно дрожал под ветром и от холода.
Пока они выдерживали это и должны выдержать и дальше. Температура воды и воздуха достаточно низкая, чтобы убить их за то время, которое придется здесь провести, хотя судороги, которые приносит холод, все равно могут привести к смерти: когда придет время покинуть убежище, мышцы может свести, и беглецы не смогут плыть.
Они опасались такого исхода, как боялись и того, что их обнаружат сверху, но приходилось полагаться только на судьбу. Им угрожала более очевидная опасность. Враги могут работать весь день, и даже после того, как они покинут «Звезду Диона», беглецы из Морской крепости при свете дня не смогут выбраться. А тем временем поднимется вода. Прилив уже начался. Перемены пока незаметны, но скоро, очень скоро уровень воды поднимется настолько, что у них не будет возможности стоять.
Слишком быстро это опасение оправдалось. Уровень воды достиг шеи Тарлаха, его подбородка. Фальконер наклонил голову, потом совсем снял шлем, который тут же затонул.
Уна подняла голову и крепче вцепилась в воина. Без этого маскирующего шлема он казался более уязвимым, словно обнаженным перед миром, и неосознанно она попыталась оградить его, как щитом, от возможных стрел.
Они стояли так недолго, потом Тарлах вынужден был отпустить её, чтобы подхватить Нордиса, который совсем не умел плавать. Женщина была занята тем же, потому что Сантор, который какое-то время мог держаться на воде, не обладал нужными сноровкой и выносливостью и в предстоящие долгие часы ожидания мог рассчитывать только на нее.
Им ещё повезло, что они поднялись на брошеный корабль не утром. Экипаж грабителей сделал один рейс на берег, а затем заходящее солнце заставило пиратов заняться грузом, иначе неустойчивая погода угрожала испортить его.
Теперь беглецы не опасались, что их обнаружат с палубы. Но они не могли покинуть свое убежище, пока виден корабль, а люди с черной душой работают на берегу и на утесах над ним. Только когда ночь накрыла их своим дружественным плащом, Тарлах осторожно оторвался от корабля, таща за собой моряка из Морской крепости.
Ночь подоспела вовремя: их убежище совсем заполнилось водой. Но наемник тут же понял, что прилив, несмотря на все неприятности, которые причинил им, в то же время помог. Поручень «Звезды Диона» оказался совсем близко, до него нетрудно дотянуться. Если бы уровень воды оставался низким, пришлось бы карабкаться наверх, а они ослабли от холода и напряжения.
Но даже с этой милостью судьбы задача оказалась трудной. Тарлах попробовал подняться по скользкому борту и не смог. Не смог и допрыгнуть.
Нордис, которого поддерживала Уна, смотрел, как Тарлах беспомощно упал. Ему почти удалось достигнуть своей цели, но расстояние оказалось чуть больше. Чтобы добраться до палубы, нужна какая-то опора.
— Ты силен в море, птичий воин, — сказал моряк. — Но если ты меня будешь держать и немного подбросишь, может, я сумею подняться.
— Да, это может сработать, — сразу согласился наемник.
Не успел он это сказать, как к нему приблизились Уна и второй моряк. Опираясь на них, Тарлах ухватил Нордиса и приготовился.
Моряк кивнул.
— Давай!
Командир наемников подбросил его из последних сил.
На мгновение Тарлаху показалось, что и эта попытка не удалась, но вот руки моряка сомкнулись на поручне. Он повисел так немного и стал подниматься. До палубы ещё нужно было добраться.
Но у Нордиса оказались сильные руки, и он привык к работе на кораблях. И вскоре исчез за поручнем. Прошло несколько секунд, и к беглецам с борта спустилась веревка. Следующим поднялся второй моряк. Уну и Тарлаха пришлось буквально втаскивать на палубу. Они истратили все силы в борьбе с холодом и водой, для поддержки товарищей. И когда вода перестала прибывать, оказались совершенно измученными.
Ветер усилился. Он пронизывал мокрую одежду, словно тысячами кинжалов.
«Да, — подумал фальконер, — сейчас он приносит боль, как от ножа, но скоро может принести и смерть». Но сделать ничего нельзя, оставалось только спрятаться у высокого борта «Звезды Диона» и надеяться, что этот борт защитит от ветра.
Но моряки не допустили этого. Они испытали весь ужас беспомощности в воде, но силы их не были растрачены, и теперь они должны поддержать товарищей.
— Лучше, если мы уйдем от ветра, командир, — предложил Нордис негромко, все время помня, как разносится по воде звук. — Ты можешь передохнуть в каюте.
Через несколько минут все оказались уже в каюте и закрыли за собой дверь.
К этому времени фальконер передвигался более уверенно, но все равно с благодарностью опустился на стул, который пододвинул к нему моряк.
Сама по себе температура воздуха не слишком низкая, и Тарлах почти сразу почувствовал себя лучше. Он устыдился, что сидит без дела, когда отряд все ещё в опасности.
Попытался подняться, но Сантор улыбнулся и положил руку ему на плечо.
— Оставайся здесь с леди Уной, птичий воин. Теперь наша очередь потрудиться. К тому же мы лучше знаем корабль, даже такой большой. Под этой каютой должна находиться ещё одна. Там жил человек, и в ней должны сохраниться вещи, которые нам пригодятся. Эти ублюдки, кажется, не все разграбили.
— У них на это не было времени. Идите, но будьте осторожны. — Внутри нет иллюминаторов, и нам посветит луна. Моряки исчезли и вскоре вернулись с кучей одежды в руках.
— Судьба улыбнулась нам, — торжествующе объявил Сантор. — Мы нашли много хорошей одежды для всех нас. Должно быть, это была каюта капитана.
— Не думаю, чтобы он рассердился на нас, если мы этим воспользуемся, — ответил Тарлах, сбрасывая промокшую одежду.
Он быстро переоделся, потом снова сел и закрыл глаза. Как хорошо опять оказаться в сухой одежде и тепле.
Уна тоже переоделась, повернувшись спиной к товарищам. Она сняла платье и надела одежду одного из погибших моряков.
Снова повернувшись к остальным, она широко улыбнулась.
— Необыкновенное блаженство, друзья мои! Теперь неплохо бы найти еду и воду и подкрепиться перед побегом.
Но эта надежда оказалась тщетной. Нашлось немного вина, но никакой пищи в каюте не было. Торопливый осмотр показал, что камбуз, где хранились запасы, затоплен.
Наемник разочарованно пожал плечами. Печально, конечно, но не смертельно. Задолго до того, как голод станет опасным для жизни, они доберутся до дому или будут мертвы по другим причинам.
Другое дело — жажда, но Тарлах постарался отогнать страх. Есть у них вода или нет, они должны что-то предпринять.
Единственное средство спасения — шлюпка. Никому не хотелось отправляться в ней, Тарлаху меньше остальных, но если они хотят остаться живыми, другого варианта у них не было. Если бы товарищами Тарлаха были фальконеры, хорошо обученные солдаты, умеющие превосходно держаться на воде, можно было бы надеяться даже в таком состоянии захватить корабль грабителей. Но нынешние товарищи наемника на это не способны.
Нет, придется довериться маленькой лодке.
Даже на опытный взгляд моряков она казалась чрезвычайно непрочной и хрупкой, но они знали, что это везучее суденышко: пережило и бурю, и кораблекрушение. Может, часть этого везения перейдет и на них.
И хорошо, что есть хоть такая надежда, потому что приближалась новая буря. Море начало волноваться, небо затянули тяжелые тучи, закрыв луну. Плавание в такую погоду в маленькой лодке было похоже на самоубийство.
Но остаться на месте означало ещё более верную смерть, и все четверо предпочли рискнуть, чем быть перебитыми, как экипаж «Звезды Диона».
Воспоминания о погибших моряках помогли укрепить решимость. Если попытаться прорваться, может быть, это удастся, по крайней мере, одному из них, и он расскажет обо всем, что они видели и испытали. Мертвыми они никак не смогут подтвердить подозрения Морской крепости в отношении Огина.
Моряки молча осмотрели лодку, она оказалась целой. Даже весла сохранились. Все остальное, что могло в ней находиться, очевидно, смыло. Сандор и Нордис отыскали несколько ведер, которыми можно будет вычерпывать воду, и объявили, что все готово.
Тарлах приказал выпить все вино. Беречь его не стоило: на каждого пришлось около половины чашки, а силы им нужны.
Снова командование перешло к морякам, они умело и неслышно спустили шлюпку, несмотря на усилившееся волнение моря. Потом бросили последний взгляд на неприветливый берег, и, взявшись за весла, направили лодку в открытое море.

Глава двадцатая

Хотя беглецы и пригибались пониже ко дну шлюпки, пока корабль не остался далеко позади, они уже не боялись, что их обнаружат. Ночь темная, собирался туман, закрывая их от вражеского глаза, который может упасть на «Звезду Диона», а крепнущий ветер заглушал плеск воды от весел.
Тем не менее все испытали облегчение, когда вышли из узкого пролива и обогнули горный мыс. Теперь убийцы их точно не видели.
К удивлению товарищей, Тарлах приказал грести дальше в море, вместо того чтобы идти параллельно берегу.
— Это ведь не глубоководный корабль, командир, — заметил Нордис, — приближается буря…
— Если останемся здесь, нас разобьет о скалы.
Уна выпрямилась, высказав мысль, которой он не решился поделиться.
— Нас может подобрать «Крачка».
— «Крачка»! Да, она останется в море, так как поблизости нет причала, до которого можно быстро добраться! — воскликнул Нордис.
— Буря не заставит её искать убежища, — оживленно подхватил Сантор. — Она в прошлом не раз выдерживала такие, к тому же очень сильной бури, как предыдущая, не будет.
Но тон его, вопреки надежде, которую высказала Уна, был мрачным. Не нужно было напоминать, что буря, даже и не очень сильная, для их шлюпки очень опасна.
— Забудьте о «Крачке», — решительно сказал фальконер. — Если встретим её, будем радоваться, но для этого должно случиться чудо. Надеяться нужно только на эту шлюпку и собственные силы.
После этих слов оживление покинуло его товарищей. Невозможно было усомниться в их справедливости, и если в глубине души Уна продолжала надеяться на встречу со вторым кораблем Круглой башни, вслух она об этом не говорила. Лучше сразу отказаться от подобной надежды, чем испытать разочарование потом, когда вместе с физическим истощением оно сможет вызвать и упадок душевных сил.
Командир фальконеров и леди Уна сели за весла. Моряки не протестовали, они знали, что эти двое выведут шлюпку в открытое море и повернут к дому. А их опыт и свежие силы понадобятся позже, когда придется бороться со штормом.
Буря разразилась не внезапно, а словно наползала, боясь появиться открыто. Не успела шлюпка покинуть бухту, как пошел мелкий и редкий дождь. Ветер, хотя и очень холодный, все же не достигал силы настоящей бури. Океан оказался восприимчивей к предстоящей буре, но и он пока не проявлял силу в полной мере.
Но положение и так оставалось трудным. Поднялись сильные волны, мышцы Тарлаха болели от напряжения, а лодка словно остановилась. Однако фальконер упрямо отказывался уступить свое место за веслами.
Так поступить его заставлял не только долг, его удерживала гордость. Леди долины, на вид такая хрупкая и нежная, тоже не отказывалась от весел. И пока она выдерживает, он тоже выдержит.
И только когда дождь превратился в ливень, а ветер поднял ещё более сильное волнение, они уступили место более опытным товарищам.
Наемник свернулся на корме, защищая сокола, давая ему, насколько возможно, убежище и тепло. Его товарищ может погибнуть. Тарлах знал это, хотя самое трудное ещё впереди. И он приходил в отчаяние, потому что ничего не мог сделать. Даже не мог уберечь от дождя птицу. Тарлах апатично подумал, что вообще больше никому не может помочь. Он даже не в состоянии наблюдать за работой моряков.
Уна сидела рядом с ним. Он не видел её лица, потому что она опустила голову, но по тяжелому дыханию, по тому, как опущены её плечи, он понимал, что она устала больше, чем он.
Неудивительно. Женщине приходилось преодолевать не только усталость, голод, жажду и холод, но и боль. Его многочисленные царапины тоже нестерпимо жгло от соленой воды, хотя они, если не считать раны плеча, которая начала сильно болеть, не опасны. Тем не менее он испытывал боль и раздражение. И мог представить себе, что испытывала она, когда брала в израненные руки весла…
Поток ледяной воды заставил его ахнуть.
Волна, обрушившаяся на них, миновала, но приближалась вторая, она возвышалась над наполнившейся водой шлюпкой.
— Вычерпывайте! — закричал Нордис. — Вычерпывайте, или мы потонем!
Тарлах и леди принялись за эту работу с отчаянной быстротой, и скоро лодка стала легче и более управляема.
Отдохнуть не было никакой возможности ни сейчас, ни в последующие долгие часы. Дождь усилился и шел почти сплошной стеной. Он и один мог заполнить лодку, а к этому ещё добавлялась вода каждой третьей волной.
Нордис и Сантор в эту ужасную ночь доказали свое мужество и мастерство. Они сражались с волнами, направляя лодку носом к волнам, чтобы каждая очередная волна не могла затопить их. Иногда сидящие на корме видели своих товарищей за веслами вертикально над собой, когда суденышко поднималось на крупную волну, силуэты моряков отчеливо были видны на фоне освещенного молниями неба. Потом, когда лодка устремлялась в очередную пропасть, моряки оказывались внизу.
В тысячный раз вычерпав воду, Тарлах оставил ведро на коленях. Он знал, что передышка будет недолгой. Скоро снова придется приняться за работу. И тут он ощутил пугающую пустоту. Его не касалось другое сознание.
— Нет! — простонал Тарлах. Сокола не было. Он даже не заметил его исчезновения.
— Неправда! — Ледяные пальцы Уны сомкнулись на его руке. — Не верь, он не погиб. Кто-нибудь из нас почувствовал бы, что он умирает, Тарлах. Но мы не почувствовали. Он… он ведь не был в безнадежном состоянии, когда ты в последний раз видел его?
— Нет.
Тарлах посмотрел на неё уже с надеждой. Ему очень хотелось верить, но он боялся, что разочарование принесет ещё большую боль.
— Где же тогда…
— Наверно, полетел за помощью.
— В такую бурю? — недоверчиво возразил он.
— Поверь мне: он будет лететь, как и мы работаем сейчас из последних сил. Здесь он ничем не мог нам помочь, но если, несмотря на мокрые крылья, он чувствовал, что может лететь, неужели не попытался?
— Да, лететь он может, — немного погодя согласился фальконер. — Буря хоть опасна, но не такая сильная, как предыдущая. — Он закрыл глаза. — Да поможет ему Рогатый Лорд.
— И Ганнора…
Поток воды заставил её замолчать, и они снова занялись нескончаемой работой — вычерпывали из лодки воду, грозившую потопить их.
Наступил, а затем и миновал рассвет, прежде чем буря начала стихать. Уже было позднее утро, когда прекратился дождь.
Все четверо очень устали. Они были настолько измучены, что не испытывали радости оттого, что одной неприятностью стало меньше.
Тарлах стиснул зубы. Нет, это неточно. Страдания их не уменьшились, а лишь изменились. И хоть дождь прекратился, по-прежнему приходилось воевать с волнами и резким ветром. А жажда скоро заставит сожалеть о дожде.
Уна видела, как Тарлах облизывал соленые губы, и дотронулась до его руки.

Предыдущая страница 23 Следующая страница


Бури победы 24

— Есть немного дождевой воды. И она протянула ему ведро.
— Всего несколько глотков, так как нельзя было прекратить отчерпывать воду ни на минуту, а потом дождь перестал.
— Леди, ты спасаешь нас!
Тарлах взял ведро. Воды действительно немного, и он сделал всего один глоток. Подержал во рту и только потом пропустил в пересохшее горло. Он в лучшие времена так не наслаждался самым прекрасным вином, как этой солоноватой водой.
Фальконер тут же вернул ведро Уне. Она тоже отпила, не больше, чем он, и передала воду морякам.
Те увидели, как её мало, и покачали, головой.
— Скоро будем дома, миледи, — сказал Нордис. — Выпей нашу долю.
— Пейте, оба! — приказал наемник. Моряки застыли в нерешительности.
— Не в наших привычках лишать более слабых… Тарлах умиротворяюще поднял руку.
— Хозяйке долины теперь нужна ваша сила. Мы плохо послужим ей, если лишимся последних сил, временно доставив ей облегчение.
Моряки, опустив глаза, выпили воду. Это вода может оказаться последней в их жизни, если до безопасного места не удастся добраться быстро.
Медленно проходили часы. Вначале беглецы нервничали, опасаясь преследования из бухты, потому что буря, хотя и сильная, не остановила бы грабительский корабль, если бы капитан принял такое решение, но постепенно успокоились. Они постарались не оставить следов своего присутствия на борту «Звезды Диона», а пропажу шлюпки, если и заметят, припишут непогоде. Не хватятся и одежды: очевидно, каюту, из которой её взяли, не осматривали настолько тщательно, а свою одежду беглецы захватили с собой. Нет, лорд Рейвенфилда теперь ничего не подозревал, если только их не обнаружат случайно.
Воин и леди снова сели за весла, чтобы моряки могли немного отдохнуть, но продержались только пару часов, потому что сами были очень слабы, и снова вынуждены были уступить место.
Грести было очень тяжело, но они не решались даже на несколько секунд оставить весла, даже когда менялись местами. Ночная буря продолжала сказываться на море. Вероятно, она вообще не закончилась, наступило только кратковременное затишье. Волны по-прежнему обрушивались на шлюпку, словно гневаясь, что она так так долго сопротивляется им. Требовалось огромное напряжение сил и мастерство беглецов, чтобы держать шлюпку на плаву: двигаться вперед вообще становилось невозможно.
Уходило драгоценное время, и настроение беглецов совсем упало. Закрытое тучами небо спасало лишь от палящих лучей солнца. Мучила жажда, горело от соленой воды горло. Эта мука сказывалась и на мышцах, и на способности ясно мыслить и рассуждать. И они все время думали о том, что буря возобновится, что произойдет это по всем признакам скоро, а это означало, что нужно будет выдержать ещё один такой день.
Из-за непрерывной работы и усиливающейся слабости приходилось чаще меняться у весел: через полчаса гребцы уже не могли работать.
Тарлах после третьей такой смены взял руки Уны в свои. Повязки, покрывавшие её раны, пропитались кровью. Он промолчал, но сжал холодные бледные пальцы, чтобы согреть их своим теплом.
Сколько ещё выдержит женщина? У неё сильная воля и поразительно крепкий организм, несмотря на хрупкое телосложение, но подобные испытания могут свалить даже сильного мужчину, а не только более слабую женщину…
— Парус!
Тарлах поднял голову, услышав крик Нордиса. На горизонте показался краешек мачты.
Фальконер провел языком по потрескавшимся губам. Попытаться привлечь внимание корабля? Они нуждались в помощи, отчаянно нуждались, но даже незнакомый корабль, не имеющий отношения к Огину из Рейвенфидда, может оказаться опасным, особенно для женщины.
Моряки и сама леди долины понимали возможную для них угрозу.
Ее за всех высказал Сантор.
— Иногда в эти воды заплывают пираты. Конечно, встречаются и моряки, которые помогают попавшим в беду, но редко. Мы не можем не опасаться встречи с этим кораблем. Пусть леди Уна спрячется в воде, когда мы приблизимся к ним. Ты тоже, птичий воин, потому что ей понадобится твоя помощь. Если корабль окажется враждебным, вы двое, по крайней мере, сохраните себе жизнь.
Все согласились, потому что другого выхода не было, хотя понимали, что при таком повороте дел леди и фальконер тоже долго не протянут.
Беглецы напряженно ждали. Постепенно стал виден весь парус, затем и сам корабль. И тут Тарлах выпрямился, его охватили радость и облегчение: на фоне заходящего солнца он увидел высоко и гордо парящего сокола. Это Бросающий Вызов Буре.
— Можем обойтись без купания. Это «Крачка»!

Глава двадцать первая

Наемник пытался подавить вспыхнувшее возбуждение. Корабль Морской крепости ещё далеко, а их шлюпка — всего лишь щепка в бурном океане. Их никто не видит, кроме его крылатого товарища. И так как на борту нет фальконеров, которые поняли бы птицу, она не сможет передать морякам сообщение, хотя и смогла каким-то образом увлечь их в этом направлении. Сантор сказал, что «Крачка» далеко отошла от намеченного курса…
Все понимали это. Нордис прихватил со «Звезды Диона» белую рубашку, теперь он снял её и принялся лихорадочно размахивать ей, а остальные изо всех сил налегли на весла.
Несмотря на все их усилия, на старание сокола и молитвы, которые они возносили в глубине сердца, очень долго казалось, что их все ещё не заметили, что они останутся во власти бури и волн, как и многие часы до этого.
И когда надежда уже начала оставлять их, корабль наконец-то повернул в их сторону. Прошло немного времени, и они уже стояли на его палубе в окружении любопытных и озабоченных моряков.
Фальконер оборвал вопросы. Уна стояла рядом с ним и вопреки своему желанию, опиралась на него, и он чувствовал её безмерную усталость. Она держалась из последних сил.
— Вначале позаботьтесь о леди, — потребован он, — и об остальных. Поговорим позже.
Сухая одежда, еда и теплое питье сотворили со всеми спасенными настоящее чудо, и вскоре Тарлах как командир выживших с «Баклана» во всех подробностях рассказывал о происшедшем.
Его слушали, затаив дыхание, и долго молчали, когда он закончил. Сообщение о погибших в каюте «Звезды Циона» вызвало у слушателей гневные восклицания. Они снова послышались при описании гибели «Баклана» и его экипажа, но во время повествования об испытаниях беглецов в океане все молчали, и прошло немало времени, прежде чем слушатели обрели способность говорить.
— Мы, жители Морской крепости, должны отомстить, — проговорил наконец капитан «Крачки», — но пока с этим можно подождать. Ночная буря ещё не прошла. Я предлагаю вернуться и составить план, когда леди и командир отдохнут. Согласны, миледи и птичий воин?
Владелица долины кивнула.
— Да, если командир не сочтет разумным немедленно напасть на грабителей.
— Нет, у нас не хватит сил, даже если бы мы и захотели.
Тарлах вздохнул.
— Так лучше. Мы будем действовать, когда сможем захватить эту черную компанию врасплох.
Голос его стал ледяным, в нем звучала такая ненависть, что все присутствующие содрогнулись.
— Оган из Рейвенфилда должен умереть. От моей руки или от руки другого воина, но с этого момента он труп. Клянусь в этом!
Несмотря на усталость, сон не шел к командиру фальконеров. Темные мысли заполняли его разум. Он винил себя, и эти обвинения не смогла смягчить даже яростная ненависть к лорду Рейвенфилда. Он так мало сделал в Морской крепости… Нет, это слишком мягкое выражение. Он подвел тех, кого поклялся защищать…
Бросающий Вызов Буре слетел со своего места в ногах койки и пробрался к руке фальконера.
Тарлах погладил птицу. Когда сокол, промокший и измученный бурей, прилетел на корабль, моряки хорошо приняли его и правильно поступили, завернув в полотенце, высушив, согрев и потом накормив. Больше того, они поняли, что он принес важное сообщение, и попытались общаться с ним, так что он в конце концов привел их к беглецам.
Пальцы Тарлаха перестали поглаживать птицу. Сокол по всей справедливости мог бы покинуть его за допущенную ошибку, но по дружбе даже ни в чем не обвинил. Долго пришлось бы искать ему, чтобы найти другого такого друга среди людей.
Сокол повернул голову к двери и негромко крикнул.
Тарлах сел. Уна тоже не спала. Она с помощью своей способности общаться с птицей выяснила, что Тарлах не спит, и просит его прийти к ней.
Наемник набросил плащ поверх рубашки, которую ему дал капитан «Крачки», и прошел по узкому коридору к каюте леди. Приходилось держаться за стену, потому что корабль раскачивался и вздрагивал под ударами волн. Снаружи снова бушевала буря.
Страх заполнил сердце Тарлаха. Он понимал, какого приема заслуживает от Уны из Морской крепости, понимал справедливость её недовольства. Она может даже отослать его, хотя, вероятно, помешает острая необходимость в наемниках. Разумом он понимал последствия своей ошибки, но знал,, что если она встретит его с разочарованием — или, ещё хуже, с презрением, — его дух будет сломлен. У него даже не осталось сил, чтобы негодовать из-за того, что для него стало таким важным её отношение к нему.
Он оказался перед её дверью. Несколько секунд поколебавшись, постучат. Нет смысла трусить. Встреча должна состояться, теперь или через несколько часов. Лучше, чтобы все кончилось побыстрее, чтобы страхи его подтвердились или улеглись. Даже отчаяние предпочтительней этой проклятой неопределенности…
Уна лежала на койке, но была одета. Она расслабилась, ей было удобно, и даже в мужском костюме она казалась удивительно привлекательной. Он совсем некстати подумал, что раньше никогда не был в се личных покоях.
Она указала на сундук, который, очевидно, являлся обязательной принадлежностью всех кают, а сама передвинулась к краю койки, чтобы сидеть поближе к нему.
Он увидел её заново перевязанные руки.
— Как они?
— Хорошо. На самом деле руки почти не пострадали, хотя, вероятно, шрамов прибавится. А как твои раны?
Он пожал плечами.
— Неважно.
Голос его звучал глухо, и хотя он пытался скрыть свои чувства, она быстро взяла его за руку, как в лодке, когда он подумал, что погиб его сокол.
— Тарлах, что тебя беспокоит? Я заметила это ещё до того, как мы расстались, но с тех пор твое беспокойство удвоилось.
Он опустил глаза, но не пытался скрыть свои страдания. Просто не мог ничего скрывать от нее.
— Даже сейчас я продолжаю доставлять тебе неприятности, — горько прошептал он. Я обязан был защищать тебя, леди, позаботиться, чтобы тебе не угрожали опасность или неудобства, но принес тебе одни испытания и тревоги, трудности и страдания.
Он коснулся её перевязанных рук.
— Ты спасла мне жизнь тогда на карнизе, заплатила своими ранами. С той ночи…
— Я законная правительница долины Морской крепости. И не отрекусь от своих обязанностей, ни от одной. И, конечно, не могу отказаться от своего человеческого долга.
— Но у меня тоже есть обязанности, и я с ними не справился.
— В каком смысле? — недоуменно спросила она.
— Если бы я выслал Бросающего Вызов Буре, когда мы поднялись на борт «Звезды Диона», нас бы не захватили врасплох. Я боялся, что сокола увидят и узнают о нашем присутствии, и считал это большей опасностью, чем неожиданное нападение. Моя ошибка, неправильная оценка ситуации привела к гибели трех человек и заставила нас вынести все последующие испытания.
Женщина смотрела на него, в её зеленых глазах вспыхнуло раздражение.
— Ты либо изображаешь дурака, либо настолько горд, что потерял рассудок, — сказала она, давая волю своему раздражению. — Может быть, ты ошибся, но мы живы и уверены в вине Огина.
— Мы выжили благодаря случайности.
— Случайности и твоим способностям принимать верные решения. Жизнь вообще случайность. Неужели ты не позволяешь себе совершать ошибки, фальконер Тарлах?
Он отвернулся.
— Нет, если у меня такие обязанности.
Губы Уны разошлись в улыбке. Она и так знала, он выдавал себя не раз, но чтобы до такой степени…
Она наклонила голову, чтобы он не прочел в её взгляде понимание. Любой её ответ — от сердца или холодного разума — только усилит его боль, сделает его положение ещё более тяжелым. Она должна продолжать разговор так, словно он себя не выдал, как будто они просто товарищи, связанные крепкой дружбой и общим делом. Но даже это трудно признать такому, как он.
Фальконер пришел к такому же заключению, и, когда несколько секунд спустя он посмотрел ей в лицо, Уна поняла, что он уже полностью владеет собой.
— Благодарю за твое понимание, миледи, — сказал он, как будто закрывая этот вопрос.
И она, конечно, вздохнула с облегчением, он не понял, насколько выдал себя.
Женщина подумала, что он сразу уйдет, но он остался рядом с ней и продолжал внимательно смотреть на нее. — Ты ничего не сказала, когда я говорил о наших действиях против Огина, — заговорил наконец Тарлах. — Я хотел бы знать твое мнение относительно этого.
— Даже если оно расходится с твоим?
— Даже в этом случае, леди. Мы говорим о войне, а не просто о самозащите, и ты говоришь от имени своей долины.
Она вздохнула, понимая, что должна подтвердить это.
— Я не хочу видеть, как снова кровоточит эта древняя земля. И особенно мне не хочется, чтобы Морская крепость была виновата в новой войне.
Она гордо выпрямилась.
— Но не только мои желания имеют значение. Здесь укоренилось ужасное зло. Его следует устранить, чего бы это ни стоило.
Мужчина кивнул и слегка улыбнулся. Ему стало легче. Уна хорошо выглядит после перенесенных испытаний, она не винит его. И тоска, которая сжимала его сердце, развеялась. Леди поддержала его действия. И ему не хочется, чтобы кровопролитие и насилие снова воцарились в Высоком Холлаке, и он даже усомнился в правильности собственных решений.
Тарлах встал. Тяжесть спала с его души, и он ощутил сильную усталость. Даже испытал легкое головокружение. Нужно уходить, иначе он вообще не сможет сделать и этого.
— Мне лучше уйти, — сказал он. — Нам пригодятся силы, когда мы вернемся в башню.
— Отдыхай спокойно, друг, — негромко проговорила она. — Ты много и упорно поработал ради Морской крепости.

Глава двадцать вторая

Всю ночь Тарлах крепко спал. Он не слышал ни бури, ни отважной борьбы экипажа с ней. А когда проснулся, небо снова было солнечным, а океан спокойным и мягким.
Несколько секунд он лежал неподвижно, позволяя себе удовольствие медленно воспринимать окружающий мир, как лорд в своей постели в мирное время, потому что он хорошо знает, где находится, а вокруг действительно спокойно и безопасно.
Наконец Тарлах встал, оделся — одежда лежала на сундучке. И двигался сознательно неторопливо.
Мышцы удивительно мало напоминали о себе, когда он попробовал размяться. Он невольно порадовался этому. Когда воин поднялся на палубу, его приветствовал капитан «Крачки». Он рассказал о ночной буре. Потом сообщил, где они находятся.
— Ты отсутствовал так долго, что мы уже начали бояться, что тебя придется нести в башню, — закончил он, широко улыбаясь.
Тарлах тоже улыбнулся.
— Думаю, вы сумели бы разбудить меня, иначе я оказался бы слишком тяжелым грузом.
Он осмотрелся.
— Остальные ещё не встали?
— Нет. Ты первый. Сейчас все ещё спят. Фальконер понял, что умирает с голоду, и попросил поесть. Принесли еду очень быстро. Ясно, что его просьбу предвидели. Он и сокол только успели сесть за стол, как к ним присоединились все с «Баклана».
Миновал полдень, когда перед ними открылся трижды благословенный вид Круглой башни, домов и полей за защитными стенами. И вскоре они сошли на берег.
Тарлах сразу направился в башню, задержавшись только для того, чтобы взять с экипажа слово молчать о происшедшем. Исключение составляла только Уна. Ей придется повидаться с семьями погибших. Обычаи Морской крепости не позволяли скрывать от них правду, они не должны узнать её из разговоров и слухов со стороны, и поэтому владелица долины, тихо и не привлекая внимания, посетила все семьи убитых моряков и сообщила им о гибели кормильцев. Она попросила пока не проявлять свое горе открыто.
Командир фальконеров вызвал Бреннана и Рорика на совет. Пригласили и Руфона. Но когда все собрались, Тарлах больше молчал. Он сказал только, что нельзя начинать без Уны. Остальные не возражали, хотя мрачное молчание и угрюмое выражение лица командира говорили, что новости будут серьезными и тревожными.
Серые глаза Тарлаха потемнели, когда хозяйка долины наконец появилась. Ее напряженное бледное лицо красноречивей слов говорило о том, что ей пришлось выполнить нелегкую задачу.
Командир поспешил к Уне. На мгновение взял за руку. Он хорошо знаком с такой болью. Сколько раз ещё придется ей выполнить эту миссию, пока не удастся покончить с ужасом, который только ещё начинался.
Все смотрели на него, и потому наемник не стал дальше откладывать. Он рассказал обо всем, что видела и выдержала его группа.
Говорил он сжато, без всяких эмоций, потому что не хотел слишком опрометчивой реакции. Он описал серьезное преступление, и долг фальконеров не допустить его повторения. Решение должно быть разумным и приниматься на основании здравого ума, а не разгневанного сердца.
Как и на борту «Крачки», все долго молчали, когда он закончил говорить.
Первым обратился к нему Руфон.
— Ты считаешь, что нашим единственным ответом должно быть нападение?
— Да, я уже сказал. Пощадить сейчас Огина — все равно что выращивать семена чумы в собственном доме. Такому человеку нельзя доверять, даже если страх наказания будет долгие годы и десятилетия сдерживать его. Но однажды он снова нападет. Руфон посмотрел на хозяйку.
— Я согласен с этим, миледи, но война нелегкое дело, мы все в этом, к своему горю, убедились. Ты согласна?
— Я знаю, к чему такое решение может привести, почти обязательно принесет нам новые потери, но лорд Рейвенфилда принял решение за нас. Нельзя позволить, чтобы он продолжал поступать так же. Я поддерживаю командира, как уже сказала ему.
Она с официальным видом повернулась к Тарлаху.
— Да будет так, капитан. Морская крепость находится в состоянии войны, и ты — главнокомандующий. Я могу только дать благословение твоим и моим людям, посылая их на опасное дело.
— Ты свое дело знаешь. А что касается остального, война — это забота нашего отряда. Мы дали клятву защищать Морскую крепость, когда ты ещё только увидела нависшую над ней тень.
— Воины Морской крепости все равно поддержат вас, — настаивала она. — Используйте их, как сочтете нужным. Мы не позволим, чтобы наши проблемы полностью легли на других.
— Я знаю это, — ответил он, улыбнувшись.
— Как ты собираешься вести войну, капитан? — спросил Руфон. — Теперь курс определен, остается выработать план действий.
— Действовать нужно как можно быстрее, — сразу ответил командир. Ясно, что он уже думал об этом. — Длительная кампания будет катастрофой для Морской крепости, но если будем действовать быстро и решительно, избавим и наших людей, и жителей Рейвенфилда от убийств и разрушений.
Его серые глаза теперь блестели, как у сокола.
— Ты говорила, леди, что у Огина нет близких родственников, которые унаследовали бы. Рейвенфилд? — Нет, — ответила Уна.
— Скажи мне, Руфон, будут ли жители Рейвенфилда сражаться или сдадутся, если Огин будет убит, а у их ворот будет стоять сильная армия.

Предыдущая страница 24 Следующая страница


25 Андре Нортон, Полин М. Гриффин

Старик немного подумал.
— Сдадутся, если поверят, что их пощадят. Они ещё не настолько привыкли подчиняться Огину, а до этого его отцу. В других долинах совсем не так.
— У него есть союзники среди соседних лордов? На этот раз леди долины покачала головой.
— Нет. Ни его, ни его род не любят. Это совсем новая линия, и правители Рейвенфилда не отвечают нашим обычаям. Видишь ли, дед Огина получил Рейвенфилд в результате брака. А через несколько лет его жена умерла во время родов, и он привез другую, из низин. — Она печально улыбнулась. — Мы, горцы, с трудом привыкаем к переменам.
— Но должны были существовать связи у предыдущего рода. Кто унаследовал бы Рейвенфилд, если бы не появилась эта чужая женщина?
— Морская крепость. Но тот брак был законным, и мы не предъявляли претензий.
— Я и сейчас не предлагаю вести такой спор, леди, но когда удастся стереть память об Огине, такое решение помогло бы привести к быстрому и устойчивому миру в долине.
Руфон кивнул.
— Ты хочешь захватить грабителей раньше, чем выступить против крепости? — спросил старик.
— Да, — подтвердил Тарлах. — Они преступники и должны понести наказание. Я хочу захватить их до того, как они спрячутся или вообще убегут отсюда. Особенно следует побыстрее расправиться с Огином. Если он сумеет засесть в крепости, нам придется вести долгую и трудную осаду. И это, возможно, будет означать гибель обеих долин. — Ты строишь планы, предполагая, что лорд будет находиться со своими разбойниками, когда мы ударим, — впервые вмешался Бреннан. — Мне кажется, он большую часть времени должен проводить в крепости. Там ему удобней.
— В обычных условиях это так, но он знает, что шхуны Морской крепости будут искать «Баклана». И вряд ли он доверится своим сообщникам. Если он их не удержит, они могут напасть, особенно если «Звезда Диона» ещё не затонула.
— А если его с ними не будет? — настаивал лейтенант.
— Тогда подготовимся к осаде и будем надеяться, что она продлится недолго.
— Его люди слишком трусливы: даже узнав о причине нашего нападения, они не восстанут против него, — предупредила леди долины.
— Да, но они не смогут и стойко сопротивляться. И не думаю, чтобы они захотели сражаться.
Командир фальконеров подошел к узкому окну и посмотрел на залив, потом снова повернулся к собравшимся.
— Я хочу, чтобы «Крачку» перекрасили в серый цвет с черными и белыми пятнами — весь корпус и оба паруса.
— Будет сделано, — заверил его Руфон. — А другие корабли?
— Пошлите их такими, как есть. Пусть Огин привыкнет к виду кораблей Морской крепости. Я предполагаю до темноты держать «Крачку» в открытом море. Темнота и маскировка сделают её незаметной, пока мы не сблизимся с грабителями, но даже если её и увидят, я предпочитаю, чтобы они не подозревали о наших намерениях.
— Если «Звезда Диона» ещё не затонула?
— Корабль или корабли, которые её найдут, конечно, должны её осмотреть. К тому времени на ней ничего подозрительного не останется, и наши люди смогут вести свою игру. Но я думаю, что «Звезда» уже под водой после вчерашней бури или затоплена нарочно, после того как все с неё забрали.
— Грабители могут напасть на наши корабли. Тарлах покачал головой.
— Огин вторично такой ошибки не допустит. Его корабль днем будет держатся подальше. Я, в частности, и хочу выйти в море потому поздно, чтобы дать ему возможность войти в бухту. — Он нахмурился. — Хотя есть небольшая вероятность, что он останется в море, но я считаю, что экипаж предпочтет уютную бухту. Корабль предназначен для коротких переходов и набегов, а не для длительного плавания, а океан ещё не достаточно спокоен, чтобы на борту было комфортно. Не то, что в хорошую погоду.
— Может быть, он дождется полной темноты, прежде чем вернется на свою базу, — предположил Рорик.
— Не думаю. Слишком велик его корабль, чтобы рисковать при проходе через Колыбель ночью.
— «Крачка» тоже. Тарлах кивнул.
— Значит, мы тоже должны быть в бухте раньше. Он некоторое время помолчал, мысленно представляя себе дальнейшее.
— Мы должны ударить неожиданно и быстро победить. Люди Огина хорошо знают гавань. Если мы дадим им время для маневра, они могут причинить нам серьезные неприятности. «Крачка» слишком велика для действий в заливе.
— А когда грабители будут побеждены? — спросила Уна.
— Мы двинемся на крепость, захватив с собой пленных и тело Огина. — Его взгляд стал жестким. — Он никогда не позволит, чтобы его взяли живым.
— Захват целой крепости с небольшим экипажем «Крачки» — трудное дело даже для фальконеров, — сухо заметил Бреннан, но глаза его улыбались. Он понимал, что командир предвидел это возражение и приготовил ответ.
Тарлах улыбнулся.
— Да, товарищ, но остальной флот вернется, как только закончится ложный поиск, и сразу направится в Рсйвенфилд. Он достигнет бухты через шесть часов после нас, привезет припасы и осталъную часть отряда. Воины Морской крепости двинутся сушей и приведут с собой лошадей для нас. Мы встретимся в пути. Может, вы предложите лучшее место для встречи, леди, Руфон? — добавил он.
— Есть несколько неплохих вариантов, — ответил старик. — Нельзя ли принести карту, миледи? Память может подвести меня. Командир сможет выбрать подходящее место.
Уна сама принесла карту, и вскоре место встречи было выбрано.
Тарлах ещё несколько секунд смотрел на карту, словно его тревожила какая-то мысль. Наконец он вздохнул и посмотрел на хозяйку долины.
— Сухопутная колонна будет состоять из твоих воинов, миледи. Я понимаю, что прошу слишком многого, но я бы хотел, чтобы ты пошла с ними.
Фальконеры принялись возражать, но он решительно заставил их замолчать.
— Подумайте! Кто сдастся наемникам, даже если их будут сопровождать жители долины? Леди Уна правит долиной Морской крепости, её род здесь знают и уважают много поколений. Ее присутствие убедит гарнизон Рейвенфилда и защитников крепости сдаться.
— Я пойду, — сказала Уна, прежде чем развернулся дальнейший спор, — но не по суше. Я поплыву на «Крачке».
— Леди… — начал командир.
— А теперь ты подумай, капитан! Где лекарь послужит твоим товарищам лучше: с ними или с другим отрядом далеко от вас?
Несколько мгновений она опасалась, что он будет спорить, но он наклонил голову в знак согласия, хотя она видела, что делает это он неохотно. Ее умение в лечении раненых слишком ценно, чтобы он отказал в нем своим воинам.
После этого некоторое время все молчали, потом Уна посмотрела на командира наемников.
— А что если один из наших кораблей, которые будут делать вид, что ищут, наткнется на грабителей? — спросила она. — Он не сможет притвориться, что не видел их.
Тарлах улыбнулся.
— Хороший вопрос. Маловероятно, но может случиться и такое. Наш корабль окликнет их и спросит, не видели ли они «Баклана». Задаст и другие вопросы, какие полагаются при такой встрече. У наших врагов на такой случай наверняка будут подготовлены самые убедительные ответы.
Руководители Морской крепости долго ещё сидели вместе, обсуждая план нападения, потом разошлись. Тарлах пошел к фальконерам, а леди Уна — готовить своих людей и флот, как предложил командир.

Глава двадцать третья

Но только к середине следующего дня все было готово и армия смогла выступить.
Уна пришла в комнату Тарлаха, чтобы обсудить последние детали плана.
Он был в темном плаще и высоком шлеме фальконеров, и её сердце дрогнуло при его виде, хотя она заранее знала, что он будет так одет. Форма делала его строгим и отчужденным.
Но, подняв голову, Уна увидела его лицо, и ощущение потери оставило её. Тарлах остался прежним. Они немного поговорили — накануне на совете договорились почти обо всем, — но фальконер как будто не торопился присоединиться к товарищам, и она стояла рядом с ним, наблюдая за лихорадочной деятельностью в гавани.
Тарлах посмотрел на корабль, на борту которого они скоро окажутся, и удивленно покачал головой.
— Твои люди хорошо поработали, — похвалил он. — Я знаю, где должна стоять «Крачка», но с трудом смог её разглядеть. А для тех, кто не ждет её появления, она будет совсем невидимой.
— Молюсь, чтобы это было так.
Он резко отвернулся от окна, как будто больше не мог смотреть.
— Я хотел бы, чтобы тебя не было с нами.
— Но я должна.
— Знаю, но хоть ты и умеешь владеть мечом, война не для тебя.
Женщина кивнула.
— Я понимаю это. И не буду вмешиваться в бой, конечно, если не придется защищаться.
Рука фальконера, которой он облокотился на стену, побелела.
— Удивлен, что ты снова мне доверяешься.
— Я доверила бы тебе свою собственную душу, — прошептала она.
И в этот момент зашипела кошечка — Брейвери. Она лежала на краю постели Тарлаха, куда забралась сразу же, как только Уна, войдя в комнату, опустила её на пол. Но теперь кошка стояла, изогнув спину и прижав уши. И тут же Бросающий Вызов Буре испустил свой боевой клич.
Они повернулись на шум. Воздух перед ними начал светиться.
Тарлах встал между Уной и этим свечением. Он знал, что это такое: открывались врата, как в Беседке. Спасения нет. Он не решился пробиться к двери и потому извлек меч и ждал с бьющимся сердцем.
Как и раньше, материализовалась женская фигура, она словно приближалась издалека.
Уна-дух вошла в комнату и остановилась, глядя на них. Фальконер не мог понять выражения её лица, но он не заметил в нем ни гнева, ни удивления. Понимание, возможно, и ещё нетерпение.
— Не бойся, птичий воин, — сказала она странно высоким голосом. — Я пришла с предупреждением, а не с требованиями к моей сестре.
Он склонил голову, но задержал левую руку леди, которую та протянула ко второй Уне.
— В таком случае добро пожаловать, но все равно оставайся от нас на расстоянии. Садись, леди, если хочешь. Стул за тобой.
Она нахмурилась.
— Неужели Круглая башня теперь подчиняется тебе, раз ты здесь распоряжаешься?
— Башня нет, но это комната моя.
Гостья улыбнулась и стала неотличимой от Уны из Морской крепости.
— Принимаю поправку, капитан.
Тарлах подождал, пока она сядет. Выражение её лица снова стало серьезным, и он не сомневался, что она пришла по важному делу.
— Ты говорила о предупреждении, леди, — напомнил он наконец.
Она медленно кивнула.
— Да. Вы, конечно, оба заметили, что, в отличие от остальной части Высокого Холлака, здесь нет реликтов Древних. Развалины есть, но в них нет Силы.
— Да, мы знаем это.
— Это не случайно. Причина — в безудержной храбрости и твердой решимости тех, кто здесь жил когда-то.
В те далекие дни здесь было гораздо больше людей, жили они богаче и интересней. Вместе с ними поселились здесь и другие виды, не человеческие. Здесь жили люди, владевшие Силой, мужчины и женщины, однако женщины обладали ей в большей степени.
Недалеко отсюда в башне жил посвященный, который поднял скалу, перегородив вход в маленький залив…
— Колыбель! — ахнула Уна.
— Да. Подобно многим другим, в своем высокомерии и жажде Силы, в стремлении к новым знаниям он затронул то, чего трогать не следовало, пытался открыть врата, которые не предназначены для живущих. И так как у него самого душа была черной, результаты этого вмешательства оказались хуже, чем в других проклятых местах, — и для него самого, и для окружающих. Он призвал, и ему ответили, но не существо из Тени, а сам Лорд Тьмы. Крепость посвященного и все, что было в ней, исчезли в огненном смерче и ужасном урагане.
Жители местности были предупреждены о действиях посвященного и решили, что от него можно ждать только беды, хотя никто не догадывался о масштабе катастрофы, которую они вызовут. Люди объединились, чтобы остановить его, но опоздали. Прежде чем они что-либо предприняли, посвященный встретился со своей судьбой, и Тьма была выпущена в мир.
Она помолчала, словно собираясь с мыслями, потом продолжила.
— Вскоре стало понятно, что ожидает всех. Нужно было остановить зло, иначе погибнет этот мир, а может, и другие миры. И тогда люди разделились, мужчины и женщины, зная, что больше никогда не увидят друг Друга.
Волшебницы, объединив свою Силу, вступили в бой с лордом Тьмы, и никогда ни раньше, ни позже не было такой битвы в этом мире. В конце концов им удалось достичь своей цели. Они раскрыли врата, ведущие в мир Тьмы, и загнали зло назад, но чтобы закрыть их навсегда, были вынуждены последовать за своим врагом в его ужасный мир. Они сделали свое дело и спасли наш мир, но вернуться назад не могли. Они навсегда остались в кошмарной тюрьме, удерживаемые своими заклинаниями. Им удалось сохранить рассудок, уснув сном живых мертвецов. Иначе они лишились бы его.
— А мужчины? — вмешался Тарлах.
— Оставались первоначальные врата, поглотившие проклятого посвященного и его крепость. Их тоже нужно было закрыть, но они охранялись. Лорд Тьмы оставил своего Пса стеречь проход. Мужчинам пришлось одолеть его, прежде чем они смогли начать сражение. Они знали, что если Пес надолго задержит их, вернется его хозяин, и все, чего они достигли такой ужасной ценой, погибнет.
Их оставалось мало: они понесли большие потери при встрече с наемниками посвященного и другими существами, которых он призвал на помощь, а враг был предупрежден шумом битвы и встретил их во всеоружии.
Большинство нападающих погибли, но горстка оставшихся загнала Пса во врата и закрыла их. Они все погибли от ран и истощения после битвы.
— А их дети? — прошептала Уна. — У них должно быть много детей.
— Никто не уцелел. В первом нападении темных сил все дети были убиты вместе с теми, кто о них заботился. Именно это убийство, эта жестокость и дала взрослым понять, с чем они столкнулись.
Когда она прервала свой рассказ, оба слушателя некоторое время молчали.
— Страшная история о мужестве погибших, — проговорил наконец фальконер. — Для нас это достойный пример храбрости. Но каким образом она касается нас?
— Мужества и самопожертвования мужчин оказалось недостаточно, им не хватило сил, чтобы завершить дело. Пес не ушел назад во врата, а остался в проходе. Раны ослабили его; впоследствии за бесконечные века он ещё больше ослаб, так как у него не было пищи, но теперь на Колыбели и вокруг неё была пролита кровь, высвободились кровожадность и алчность убийц. Пес хорошо поел, окреп и теперь рвется из своих пут. Еще немного такого кровопролития, и он снова освободится. И когда ему это удастся, будьте уверены, что хозяин тут же последует за ним.
Она по очереди посмотрела им в глаза.
— Сейчас нет тех, кто владел бы Силой и смог снова загнать этих тварей в их мир. Даже волшебницам Эсткарпа в зените их мощи трудно было бы сделать это, а сейчас они ещё не оправились после поворота гор. Ни один человек в одиночку не устоит. Если врата откроются и твари пройдут, этот мир узнает такие беды, каких не знал со времен древнейших войн.
— Ты нас предупреждаешь и в то же время говоришь, что мы обречены? — возразил фальконер. — В этом был смысл твоих слов, когда ты сказала Уне, что у неё мало времени, и пыталась подчинить её своей воле?
— Нет. Это ответ на твой второй вопрос. Я тогда предвидела беды только общего характера, которые произойдут из-за того, что нарушается старое равновесие сил и потревожены древние стражи. Теперь другое дело, и это только недавно привлекло мое внимание, потому что именно убийство на Колыбели пробудило зло и заставило меня почувствовать опасность. Раньше я, как и вы, не подозревала о ней.
Она оценивающе взглянула на наемника, словно пыталась узнать, способен ли он решить задачу, возложенную на него судьбой.
— Нет, я не говорю, что вы обречены, но постарайтесь побыстрей положить конец злодеяниям вашего врага, а потом просите помощи у Янтарной Леди и Рогатого Лорда, её супруга. Просите, чтобы они помогли вам очистить это место и запечатать его.
И прежде всего, Уна, сестра моя, постарайся, чтобы эту скалу больше не использовали как алтарь, чтобы на ней не проливалась кровь и люди там не умирали.
Она снова замолкла. А когда опять посмотрела на наемника, лицо у неё стало печальным.
— У меня нет особого сообщения для тебя и твоего народа, птичий воин, но я обладаю знаниями, которые тебе не открыты, и могу сказать вот что. Проклятие, которого вы так давно опасаетесь, относительно быстро может быть снято с вас окончательно или снова ожить. Со своей стороны, я верю, что оно пропадет: многие народы населяют этот мир, но ни один из них так не связан с новой опасностью, как вы.
Она увидела, как Тарлах вздрогнул, и кивнула.
— Ваша история мне известна. Наш мир много потерял в той борьбе с Тенью. Я та, что жила бы в вашем мире, если бы нас не постигла тогда страшная беда. Твой народ — один из древнейших, и он лучше других был приспособлен для жизни в ином, лучшем мире. Но вам причинили страшный вред, и теперь угроза уничтожения снова нависла над вами. Однако то, что привело вас сюда когда-то, может и спасти вас, спасти лучших из вас.
Она повернулась к Уне.
— А у тебя, сестра, прошу прощения за свои резкие слова. Ты была права в своем страхе: моя просьба исходила от Тьмы. Но только поверь, что я не видела в том предложении зла. Я подвела тебя, и ты имеешь право сторониться меня, но наша дружба давняя, дружба двух одиноких маленьких девочек, а позже — одиноких женщин. Я не хотела бы, чтобы она закончилась по такой причине.
— Она никогда не прервется, — заверила владелица долины. — Место, которое ты заняла в моем сердце, всегда принадлежит тебе.
— Спасибо, дорогая сестра, спасибо за это и за все остальное. Возможно, мы больше не встретимся, и я желаю тебе удачи в предстоящей борьбе и счастья в жизни, будет ли она долгой или короткой. И без всякого предупреждения чуждая Уна встала и вошла в свой проход-врата. Через мгновение она исчезла.
Тарлах прижал к себе Уну, словно боялся, что её утянет в закрывающиеся врата. Только когда их совсем не стало видно, он отпустил женщину.
— Уна, я хочу, чтобы ты пошла со своими людьми… Она посмотрела ему в глаза: камни Морской крепости выглядели бы податливей.
— Ни при каких обстоятельствах я не позволю, чтобы ты один взвалил на себя груз этой ответственности. Мы делим его: ты как мой главнокомандующий, я как владелица долины. Я начала эту войну, и мы вдвоем отвечаем за её последствия. — Голос её смягчился. — Долго ли я проживу, Тарлах, если Тьма высвободится?
— Нет. Если врата откроются, мы все будем убиты, — признал он. — Рано или поздно они проглотят нас.
— Тогда больше ничего не говори. Я предпочитаю встретить свою судьбу такой, какой она будет.
Воин расправил плечи.
— Пора идти. Ты хочешь, чтобы я рассказал эту новость другим?
Уна ненадолго задумалась.
— Нет, — произнесла она наконец. — По крайней мере, не моим людям. Они в любом случае должны сражаться. Зачем омрачать их жизнь, если все равно ничего изменить нельзя? — Она помолчала. — С твоими товарищами может быть по-другому. Они будут сражаться на самой Колыбели.
Он покачал головой.
— Как и ты, я не хотел бы ослабить их боевой дух возможной страшной судьбой, которую они никак не могут изменить. Пусть сосредоточатся на борьбе с людьми и не боятся пробуждения страшного зла.
Войдя в большой зал, они убедились, что все готово. Быстро попрощались с остающимися на берегу и направились к кораблю, который доставит их на битву, от которой, может быть, зависит судьба всего мира.

Предыдущая страница 25 Следующая страница


Бури победы 26

У выхода из башни стоял Эльфторн. Но он не попрощался с ними, как остальные, а пошел рядом.
— У меня просьба, командир.
— Чего ты хочешь от нас, друг? — спросил Тарлах, уже догадываясь, о чем тот попросит.
— Места на борту «Крачки». Я тебе говорил, что мы с Ганволдом были соперниками, но ненависти между нами никогда не было. И я не рассказывал, что мы детьми жили на одном корабле. Я хочу отомстить за его гибель этому лорду Рейвенфилда, отомстить за страдания, которые он причинил вам обоим. Ведь вы спасли нас и приняли очень хорошо.
— Место для тебя на корабле есть, как и место в передовом отряде тоже. Нам пригодятся в схватке твои сила и мужество.

Глава двадцать четвертая

Тарлах стоял на палубе «Крачки» и смотрел на прекрасные и суровые берега Рейвенфилда. Он снял свой шлем, а плащ на нем был обычный, какой надевают моряки Морской крепости. Теперь, когда решающая битва близко, он не хотел, чтобы враг догадался о его истинных намерениях. И особенно не хотел преждевременно афишировать присутствие фальконеров на борту корабля.
Вначале он немного нервничал, вспоминая свою недолгую, но парализующую панику на борту «Звезды Диона», но это неприятное состояние не возвращалось, и теперь он чувствовал себя свободней.
Тем не менее настроение у него было неважное. Если его план не удастся, долину, которую он так полюбил, ожидают долгие месяцы кровопролития. Мрачная перспектива. Никто из его товарищей не хотел бы этого. В своих солдатах он уверен.
Он понимал и отношение своих людей к Морской крепости. Им тоже нравилась долина, и он не удивился бы, если большинство из них или даже все разделили бы его привязанность к ней. Это высокогорье способно привлечь сердца…
Тарлах покачал головой. Он пытался скрыть большую слабость, думая о том, с чем она связана.
Он закрыл глаза и крепче ухватился за поручень, чтобы не пошатнуться.
Что если сражение, которое вскоре произойдет вблизи Колыбели, окажется последней кормежкой, необходимой Псу, чтобы высвободиться? Тарлах поверил Уне-духу. Поверил в искренность её предупреждения, в точность предсказания того, что ожидает их всех. И вздрагивал от ужаса при мысли о том, что может вырваться через врата и обрушиться на Высокий Холлак и на весь мир. Это слишком для него. Слишком большая ответственность для одного человека…
— Тарлах?
Услышав этот негромкий оклик, он повернул голову. Так погрузился в свои мысли, что не услышал легких шагов хозяйки долины.
— Достаточно плохо было и раньше, — начал он, не скрывая от неё своего страха. Она тоже испытывала его. Как им не бояться? Ни один здравомыслящий человек не может без ужаса думать об этой угрозе.
— Мы правильно поступили, ничего не сказав своим людям, — заметила Уна. — У меня нет опыта ведения войн, но я думаю, это известие только ослабило бы солдат. — Она глубоко вздохнула. — Надо ли делать то, что мы задумали, Тарлах? Уна сказала, что мы должны остановить Огина, но цена может оказаться слишком большой для всех нас.
— Должны, — твердо сказал он. — Он и его «мясники» подкармливают Пса, они уже разбудили его. Если бы я не был в этом уверен, я бы не рискнул завязать бой в бухте, даже если бы это означало, что Огин и его палачи уйдут от нашей мести.
Он опустил голову и невидящим взглядом смотрел на океан.
— В этом одна из трудностей нашего положения. Так много зависит от нас, и тем не менее мы не имеем выбора.
Командир вздрогнул и плотнее закутался в плащ: сильный порыв ветра продул тяжелый материал, словно это была легкая летняя ткань.
Тарлах в тревоге взглянул на небо но не увидел ничего страшного. Холодный ветер — признак быстро приближающейся осени, а не предвестник новой бури.
Уна поняла его мысль.
— Похоже, зима в этом году будет ранней и суровой. — Да.
— Если война затянется…
— Я не намерен её затягивать, — чуть резко прервал её Тарлах.
Но тут же взял себя в руки.
— Прошу прощения, леди. Успокойся, по крайней мере, на этот счет. Если все пойдет хорошо, мы договоримся с Рейвенфилдом до того, как Ледяной Дракон начнет кусать понастоящему.
Он повернул голову и серьезно посмотрел на мрачные утесы.
— А теперь приготовься, миледи. Скоро мы нападем.
Когда небольшой корабль бесшумно приближался к смертоносной бухте, оба предводителя армии Морской крепости стояли на палубе.
Сердце Тарлаха сильно билось, как всегда перед битвой; он молча молился, как человек, которому вскоре предстоит оказаться в Залах Доблестных. Еще несколько минут. Совсем немного…
Неожиданно показался хорошо знакомый отрог, закрывающий бухту, показался только его кончик, но Тарлах сразу его узнал. И не скоро забудет.
Снизу поднимались фальконеры и члены экипажа. Работая молча, они освободили шлюпку, которая лежала на палубе «Крачки», как большая раковина, и опустили её в море. Она пойдет за кораблем, высадит воинов, которые должны захватить берег и утесы, пока «Крачка» будет сражаться с грабителями.
Уже наступил вечер, и под темнеющим небом океан казался серым. Тарлах успокаивал себя тем, что нужно острое зрение сокола, чтобы заметить два маленьких судна. Самая большая опасность в том, что их могут заметить на фоне неба, но даже этот риск уменьшили, сделав паруса пятнистыми.
Хоть день и закончился, света было ещё достаточно, чтобы рассмотреть крохотный залив.
Ничто не преграждало вход в него: «Звезда Диона» исчезла, словно никогда не существовала.
Командир видел, что видимой преграды на пути в бухту нет. Но Колыбель существует, и мрачная угроза ждет под водой следующую жертву.
Он невольно вздрогнул. При таком высоком приливе, как сейчас, даже рябь не выдаст самому опытному глазу эту опасность.
Но Тарлах недолго думал об этом природном препятствии. Это забота моряков. А ему предстоит другое дело.
Корабль грабителей бросил в заливе на ночь якорь. Он в самой середине гавани, паруса его свернуты. На палубе несколько человек, они двигались спокойно, явно не ожидая опасности ни от природы, ни от людей. Остальные, вероятно, внизу. На берегу никого нет. Песок почти залит приливом, и Тарлах не думал, что у грабителей было убежище вверху, на утесах. Он не видел часовых и не ожидал их увидеть. Слишком безопасное и спокойное место, они привыкли к этому и не считали необходимым выставлять караул.
Рука фальконера легла на рукоять меча. Теперь они совсем рядом. Скоро ли их заметят?
Уже заметили! Один из моряков на палубе разбойничьего корабля неожиданно посмотрел в их сторону. Он словно не поверил своим глазам, но потом закричал, подняв тревогу.
К этому времени «Крачка» уже вошла в пролив и расположилась параллельно Изголовью.
У Тарлаха пересохло во рту. Пройдет ли корабль? Этим курсом шел грабитель, но корабль Морской крепости больше, у него глубже осадка.
Захваченные врасплох пираты пытались подготовить свой корабль к бою, но нападение произошло очень быстро. Они даже не успели поднять якорь.
Тарлах слишком хорошо помнил меткость лучников грабителей. Их в первую очередь уложили его собственные лучники, затем корабли подтянули друг к другу, и фальконеры перепрыгнули на палубу врагов.
Сражение было яростным, напряженным, потому что грабители понимали, какая судьба их ждет, если они потерпят поражение, и Тарлах не преуменьшал способность Огина вести за собой людей. Он подбадривал их, и они сражались так, что лучше не могли бы.
Фальконеры вели бой, как привыкли, спокойно, жестко, уверенно, хотя вкладывали в него больше страсти, чем обычно. Преступления грабителей были для них особенно отвратительны. Им часто приходилось плавать на кораблях, и все они считали своим личным долгом отомстить за «Баклана» и за страдания своего командира.
Для Эльфторна ненависть,и жажда мести были на первом месте, но он не позволял им затуманить рассудок в своем стремлении уничтожить предателей, которые заманили и перебили весь экипаж «Звезды Диона».
Он в равной мере пользовался своим мастерством и огромной силой. Тарлах видел, как он пронзил мечом противника, высвободил лезвие и отбросил тело в сторону.
Это был один из немногих случаев, когда командир смог наблюдать за своими солдатами. Он первым перепрыгнул на палубу противника и оказался в самой гуще его защитников. Ему удалось на мгновение отвлечь внимание от своих товарищей, и те сумели добраться до цели почти беспрепятственно, но самого его окружили, и ему пришлось очень туго.
Положение Тарлаха становилось все хуже. Его окружили плотным кольцом опытные бойцы, и его товарищи не могли прорваться к нему. Грабители понимали, что надеяться могут только на взаимную поддержку, и отчаянно сопротивлялись попыткам разделить их на мелкие группы и потом уничтожить. Их решимость не оставляла Тарлаху надежды на передышку. Он даже не надеялся уцелеть.
Секунды превращались в минуты, помощь не приходила, и его положение становилось безвыходным. Никто не может защищаться одновременно со всех сторон, и Тарлах понял, что скоро ему конец.
Он отразил удар справа. Меч миновал грудь, но задел предплечье. Мгновение спустя он почувствовал удар в спину. Удар скользящий, отраженный кольчугой, но Тарлах потерял равновесие и на несколько мгновений оказался беззащитным перед противником спереди.
Грабитель бросился на него, но волчья улыбка торжества тут же сменилась криком ужаса и боли: на него набросился сокол, который стал рвать лицо и глаза, и жертва птицы в следующий миг рассталась с жизнью под ударом меча фальконера.
Неожиданно давление на него ослабло. К Тарлаху пробились Эльфторн и Бреннан. Моряк и мечом, и своей огромной силой сметал врагов перед собой.
Командир получил возможность осмотреться. Он искал того единственного человека, которого просто обязан убить.
Скоро он его увидел и стал пробиваться сквозь окружающую лорда Рейвенфилда толпу.
Огин был отважным и искусным мечником, несколько воинов пали от его руки, прежде чем командир наемников пробился к нему и бросил вызов.
Огин не знал, кто перед ним. Он не подозревал, что кто-то на «Баклане» спасся, и, подобно большинству, не отличал одного фальконера от другого. Не узнал он в Тарлахе и воина, который сопровождал Уну в день их встречи вблизи Квадратной башни.
Но он сразу оценил неумолимую смертельную угрозу, которую представлял наемник. Увидел в этих полуприкрытых глазах свою смерть, и сердце его дрогнуло. Он почувствовал, что не выйдет живым из этого боя.
Но даже без той решимости, которая двигала его противником, Огин понимал, что он в худшем положении. Он устал, был ранен, и теперь боль и потеря крови увеличивали шансы фальконера.
Несмотря на всю свою ненависть, Тарлах не стал играть с врагом, как только понял, что имеет преимущество перед ним. Это не принято у фачьконеров. Прошло несколько секунд, и лорд упал, пронзенный мечом противника. Он умер, не успев коснуться палубы.
После этого с немногими оставшимися в живых грабителями было покончено, никто из них не просил пощады, и пощады им не было.
На берегу тоже шел бой, хотя в гораздо меньшем масштабе. Командир ошибался, когда считал, что на утесах не будет стражи, но судьба и тут оказалась к ним снисходительна. Часовые должны были только охранять груз. Все они спали, и воины поднялись на утес и напали на них, прежде чем они поняли свою оплошность. Бандиты не смогли причинить никому вреда, так как их быстро перебили. Все испытали удивление, даже разочарование, оттого что схватка, к которой так готовились, быстро и легко закончилась. Но это чувство тут же прошло, и наемники по своему обычаю подняли мечи в победном воинском приветствии.
Приветствие отдавалось дважды. Вначале подняли и опустили свои мечи, а потом оружие тех, кто уже не смог это сделать сам. Таких оказалось несколько человек — убитых и тяжело раненых.

Глава двадцать пятая

Уна наблюдала за боем с палубы «Крачки», как и просил Тарлах, переживая в страхе за командира наемников. Этот страх был сильнее отвращения при виде смерти. Но теперь все кончилось, и ей хотелось побежать к нему, убедиться самой, что он жив и здоров.
Но, конечно, это невозможно. Она вела себя так, как положено владелице долины и целительнице.
Перешла на залитый кровью корабль грабителей, опираясь на руку Сантора, и направилась к группе офицеров фальконеров, среди которых был Эльфторн.
Зметив кровь на плече Тарлаха, Уна пошла быстрее. Подойдя к нему, она отвела разрезанную кожу одежды.
— Обработай рану и перевяжи, — сурово приказала она Бреннану, хотя про себя облегченно вздохнула: рана была не опасной, всего лишь порез, длинный, но неглубокий.
Она снова повернулась к командиру.
— Где лежат тяжелораненые?
— На палубе, вон там. Один на утесе. Когда закончат перевязку, можно будет перенести их на «Крачку» и отправить домой.
Уна посмотрела на Бросающего Вызов Буре, но задала вопрос только для того, чтобы скрыть свой дар. Она и так уже знала, что птица не ранена, несмотря на то, что вся залита кровью. Но два сокола нуждались в её помощи, нужна она была и нескольким наемникам, и Уна не стала здесь задерживаться. Она не опасалась того, как к ней отнесутся фальконеры. Солдаты понимали, что в первую очередь нужно позаботиться о раненых, а такую умелую целительницу найти нелегко. Поэтому Уна знала, что они обрадуются её помощи, а не просто подчинятся ей.
Что касается погибших, то наемников отвезут в Морскую крепость. Врагов похоронят здесь, в общей могиле, всех, кроме Огина, чье тело увезут в Рейвенфилд как доказательство его смерти.
Единственного раненого на утесах нельзя было перенести на «Крачку», и потому леди сопровождала Эльфторна и фальконеров, когда те отправились на берег, чтобы осмотреть склады и то, что в них находится.
Уна много времени провела с этим раненым, но была очень расстроена. Ей удалось успокоить его, и он заснул, но вылечить его она не сможет. И никто не сможет. Солдата пронзило копье, попав в живот и пройдя наискось через все внутренности, в нескольких местах перерезав кишки.
Сокол раненого сидел над койкой, на которую положили его хояина. Он тоже знал, что хозяин ранен смертельно, знал ещё до того, как Уна осмотрела раненого, и теперь жалобно плакал. Его горе разрывало сердце Уны. Будет ли также горевать Брейвери, если с ней что-то случится? И будет ли сама так же страдать, если потеряет котенка?
Она взяла птицу на руки, погладила её перья, попыталась утешить, передать свое сочувствие и понимание, но не пыталась уговорить покинуть умирающего. Они останутся рядом, пока хозяин не умрет. Потом, как рассказывал Тарлах, сокол объединится с другим воином после нескольких дней траура. Воина он выберет сам.
Поскольку она ничего больше не могла сделать, женшина поручила умирающего заботам товарищей и вернулась на «Крачку». Этому человеку она уже не могла помочь, а на борту корабля были раненые, которым она нужна.
Эльфторн помог разместить раненых на корабле, постарался обеспечить их всем необходимым для обратного пути в гавань Морской крепости, потом доложил командиру наемников, что все готово, хотя знал, что отплыть сразу они не смогут. Тарлах запретил двигаться в темноте. «Крачка» должна была выйти из залива на рассвете.
Это было вынужденное решение. Несколько раненых были в тяжелом состоянии. Задержка в пути грозит им смертью. Однако Тарлаху пришлось пойти на это: никто не снимал с него ответственности за исход всего дела.
Тарлах смотрел на стоявшую на якоре «Крачку». Он думал, переживут ли раненые эту ночь и путь домой. Командир знал, что несколько следующих часов будут для них критическими.
Дорогой ценой досталась им победа. Семь воинов погибли, вдвое больше ранены, двое очень тяжело. Если отряд будет и дальше нести такие потери, вскоре он потеряет боеспособность.
Наемник вздохнул. Им ещё повезло, что они служат Морской крепости. Мало где так заботливо обращаются с ранеными, и он не опасался плохого отношения к ним со стороны людей Уны.
Сердце его неожиданно дрогнуло, потом он нахмурился. До рассвета ещё несколько часов. Почему же оба корабля так хорошо стали видны?
Почему небо на западе покраснело?
Он уже догадался в чем дело, и следующие несколько мгновений подтвердили его предположение. В черноте над Колыбелью появилось жидкое красное свечение. Оно быстро разрасталось, превратилось в яркий огонь, потом в злое, лишенное жизни, пламя, оскверняющее природу.
Это видели все. Никто пока не подозревал, что происходит перед их глазами, но все поняли, что происходящее связано с великой Силой и происходит оно не от Света. Люди испугались, но обнажили мечи и ждали. Даже соколы пока не понимали масштаба всей катастрофы и криком бросали вызов Тьме.
И тут Тарлах увидел леди Морской крепости. Она целеустремленно шла по берегу. И не останавливалась, пока не достигла места, где суша глубже всего вдается в море. Здесь она остановилась и стояла, глядя на врата, раскрывшиеся над Колыбелью.
— Уна, нет!
Фальконер почти не сознавал, что бежит, пока не оказался рядом с ней.
— Что ты хочешь сделать? — хрипло спросил он.
— Что смогу. Сестра говорила мне, что у меня есть Сила…
— Спящая и неподготовленная!
— Нужно сделать попытку, Тарлах. Лучше умереть, пытаясь остановить эту тварь, чем корчиться перед ней в ужасе. Клянусь Девушкой и Женщиной!
В центре неестественного пламени они увидели что-то, похожее на огромную бесформенную голову, казалось, состоящую из одной пасти, а в ней ряды острых зубов. Даже с этого места они отчетливо были видны.
Тарлах в страхе закрыл глаза, но сразу же открыл снова. Он не поддастся ужасу, который внушает это чудовище.
Пес ещё не освободился. Тарлах видел, как он напрягается, пытаясь разорвать последние путы, удерживающие его от мира жизни. Он так давно жаждал прорваться сюда. И скоро, может, через несколько минут, обретет наконец свободу.
Уна из Морской крепости взглянула на фальконера. — Ты должен быть со своими товарищами, — попросила она. — Иди к ним.
— Моя клятва — защищать тебя.
— Я освобождаю тебя от нее, Тарлах. С таким чудовищем ты не обязан сражаться. — Голос её звучал безнадежно.
— Меня привязывает к тебе большее, чем эта клятва.
— Да, я знаю, — спокойно согласилась она.
— Тогда позволь мне хотя бы встретить смерть здесь, на берегу, рядом с тобой.
Он снова повернулся к морю и судьбе, которая все отчетливее вырисовывалась перед ними. Он умрет, но ради Уны, пытаясь защитить её в то короткое время, которое ему осталось. И прежде всего он поклялся, что не позволит ей встретить свой ужасный конец за вратами, а освободит раньше, дав ей легкую смерть.
О Бросающем Вызов Буре и других соколах он старался не думать: крылья помогут им выжить или, по крайней мере, продлят жизнь, но они все прочно привязаны к своим товарищам. И тоже попытаются отстоять этот мир от Тьмы.
Врата подавались!
Тарлах увидел, как Уна рванулась вперед, и едва не бросился вслед за ней: в последний момент ощутил, что владелица долины по-прежнему рядом с ним.
Уна-дух!
Та, кого его леди называла сестрой, двигалась по воде, над волнами. Шла уверенно, пока не преодолела половину расстояния между берегом и открывающимися вратами. Здесь она остановилась.
Мгновение постояла, как каменное изваяние, а затем, в тот миг, когда ворота окончательно пали, бросилась вперед. Не женщина устремилась туда, а сам свет, огонь, сверкающая стрела зеленого пламени. Она попала точно в середину раскрывшихся врат и ударила того, кто пытался оттуда выбраться. Ночь взорвалась светом и звуком, зеленое и красное пламя схватились над морем, пытаясь поглотить друг друга. Гром расколол небо, а воздух вокруг изменился, стал не горячим, а страшно холодным.
Но вот все кончилось, и никто из свидетелей не мог сказать, сколько продолжалась битва: минуты или часы. Сверхъестественные огни исчезли, красный резко, зеленый сначала поколебался в воздухе над Колыбелью, прежде чем мягко погаснуть, и снова бархатная чернота ночи закрыла мир.
Уна, обессилив, держалась за Тарлаха и чуть слышно плакала.
— Мы не дали ей силы, к которой она стремилась, а она отдала свою жизнь за нас.
Тарлах молчал. Он только ещё крепче прижимал её к себе, и из глаз его текли слезы, но не от яркого пламени.

Глава двадцать шестая

Только через некоторое время он решился взглянуть на океан. По-прежнему поддерживая Уну, воин пошел назад, к своим товарищам.
Эльфторн заторопился к ним, чтобы позаботиться о леди, но взгляд Тарлаха заставил его отступить. Фальконер не убирал руку, пока Уна не выпрямилась и уверенно не пошла сама.
Необходимо было объяснить людям происшедшее, и женщина поведала о полученном ими предупреждении, а так же причину, по которой они ничего не рассказали воинам. Хозяйка долины извинилась за это. О своих отношениях с другой Уной до этого последнего рокового посещения она ничего не сказала.
Несмотря на явное сходство между духом и ею, ей задали всего несколько вопросов, и скоро она смогла оставить бойцов, чтобы отдохнуть. Ее тело и душа в этом очень нуждались. Но по отношению к Тарлаху такого милосердия не проявили. Товарищей очень обидело молчание командира. И тот знал, что если не даст им удовлетворительное разъяснение, отряд перестанет существовать как воинская единица после этой последней службы.

Предыдущая страница 26 Следующая страница


27 Андре Нортон, Полин М. Гриффин

Он терпеливо повторил то, что уже сказала Уна, объяснил причины, по которым они решили не сообщать истинные размеры опасности.
— Что изменилось бы, если бы все узнали раньше? — спросил он. — Мы все равно не могли бы сразиться с этой тварью и победить её, а страх сковал бы вас в борьбе с теми, с кем мы должны сражаться. Клянусь Гнездом! Что заставило меня броситься в самую гущу грабителей, если не ужас, что каждую минуту может пробудиться Пес? Судьба оказалась благосклонна ко мне, и я уцелел.
— Ну, хорошо, Тарлах, — торопливо вмешайся Рорик, — вероятно, ты прав, эта тварь вселила в нас холод Ледяного Дракона.
— Вам бы ощутить то, что чувствовал я, — проговорил он.
Это вызвало сочувственный смех у многих его товарищей. Лейтенант тоже улыбнулся, но глаза его оставались серьезными.
— А какая связь была у этого духа с леди Уной? Их сходство свидетельствует о тесной связи.
Собравшиеся воины замолчали. Им нужен был ответ командира о том, что он знал.
— Неужели я не только наемный меч леди, но и её советник, чтобы она обсуждала со мной такие вопросы? — с недоумением ответил он.
— Может, так и есть.
Это сказал один из солдат, Тарлах повернул к нему голову.
И дал волю своему гневу.
— Леди Уна поделилась со мной о грозящей нам опасности. Я слишком хорошо знаю, что она испытала. Логично предположить, что существовала какая-то связь между нею и существом, которое спасло всех нас. Если мы не будем испытывать сочувствия к ней, не знаю, каким именем нас назвать, но только не людьми.
Он смотрел на своих товарищей. В его словах достаточно правды, чтобы они успокоились, и воин взял себя в руки. Ничего хорошего не произойдет, если он станет развивать эту тему дальше.
Сославшись на усталость, он ушел. Отыскал защищенное место возле утеса, завернулся в плащ и лег. Через несколько минут он погрузился в глубокий .сон. Ему ничего не снилось.
Бреннан разбудил его вскоре после наступления рассвета.
— Прости, Тарлах, но тебе пора вставать.
— Корабли ещё в бухте? — спросил он, протирая глаза. — Да.
— Как идет погрузка?
— Хорошо. Когда поешь, все уже будут на борту.
— «Крачка» ушла? Лейтенант кивнул.
— С рассветом, как ты и приказал.
— Прекрасно. Как раненые?
— Все живы. За это нужно благодарить Уну из Морской крепости.
Командир вскочил.
— Хорошая новость. Я такого и не ожидал.
Он довольно улыбнулся, глядя на активную деятельность вокруг.
— Действительно, все хорошо. Выступим, как только будем готовы.
Когда надо, фалъконеры передвигаются и сражаются верхом, когда необходимо, могут хорошо сражаться на море, но так же успешно они действуют и пешими. Марш через дикие высокогорья Рейвенфилда прошел быстро и организованно, ничего не препятствовало движению.
До самого последнего момента солдаты соблюдали все меры предосторожности, но уже ничего не опасались. Неровная дикая местность, по которой они шли, не позволила бы обнаружить их, а люди Огина привыкли держаться в своих деревнях и в кольце возделанных земель вокруг них. Им запрещалось уходить далеко, и даже если бы у кого-то хватило храбрости нарушить приказ лорда, необходимости в этом не было. И отряд был вполне уверен, что пройдет незаметно и беспрепятственно.
Такое быстрое продвижение привело к тому, что они оказались на месте встречи раньше назначенного срока, и им пришлось укрыться поблизости, пока к ним не присоединится армия из долины.
Ждать пришлось недолго. Колонна Морской крепости во главе с Руфоном тоже продвигалась быстро, и за несколько часов до намеченного времени отряды соединились.
Теперь, когда армия вся собралась, она больше не держалась диких мест на окраинах Рейвенфилда, а двинулась прямо к цели в полной боевой готовности.
Она шла так стремительно, что крестьяне и гарнизон не подозревали о её появлении, пока рано утром солдаты не оказались на плодородных лугах в самой долине. Крестьяне в это время гнали скот на пастбища.
Воины Рейвенфилда и жители ближайших деревень успели укрыться за стенами крепости, но бежав, им пришлось оставить весь свой скот. Теперь осажденным придется довольствоваться продовольствием, которое имелось в крепости.
Потянулись дни напряженных переговоров. Уна и Тарлах пытались уговорить осажденных сдаться.
Показали тело Огина, чтобы доказать, что больше не нужно ни бояться его, ни сохранять ему верность, объяснили причину нападения, рассказав о судьбе «Баклана» и о том, как немногим удалось спастись с него.
Были даны клятвы, что никто из крестьян и воинов не пострадает, не будет грабежей, у них не отнимут земли, и это подтвердили те, кто не успел спрятаться в крепости.
Задача была трудная и, одно время казалось, невыполнимая, но командир правильно оценил воздействие присутствия Уны, вес и силу её слова и уважение к её роду. В конце концов в знак поражения в крепости спустили флаг Огина.
Несколько мгновений спустя раскрылись большие ворота, и вперед выступил комендант крепости. Он стоял в ожидании.
Леди Морской крепости взглянула на командира наемников.
— Пойдем к нему, капитан.
— Мне там не место, — коротко ответил он, помня о подозрениях товарищей.
Уна опустила глаза.
— Ты прав. Не стоит рисковать жизнью обоих предводителей.
Тарлах и те из фальконеров поблизости, кто расслышал негромкий ответ женщины, застыли, но капитан по выражению лица Уны понял, что она не упрекает его. Напротив, его ответ она восприняла как выговор и согласилась с ним.
— Прости меня, — сказал он. — Как командир твоего отряда, я должен сопровождать тебя.
— Вам нужна охрана? — спросил Бреннан.
— Нет. Это может испугать их, и они снова уйдут в крепость. И тогда без сражения нам не взять её. Но пусть лучники стоят наготове, — мрачно добавил он. — На всякий случай, если у них слова расходятся с делом.
Он поднял руку в знак прощания, и они с леди сели на лошадей. Фальконер держался наравне с ней и ехал справа в нарушение всех правил такого торжественного случая, но он собирался защищать её, если из крепости начнут по ним стрелять.
Путь казался бесконечным, хотя на самом деле предстояло проехать совсем небольшое расстояние. Оба ясно сознавали свою уязвимость, несмотря на парящих над головой соколов и стоящих наготове лучников.
Но ни предательства, ни неудач не случилось. Они встретились с комендантом, снова заверили, что его подопечные не пострадают ни от наемников, ни от людей Уны. Уна из Морской крепости приняла капитуляцию крепости и формально взяла власть над долиной Рейвенфилд в свои руки.

Глава двадцать седьмая

Какое-то время прошло в налаживании дел в долине под руководством коменданта, которого Уна попросила продолжать выполнять свои обязанности, но здесь люди привыкли подчиняться приказам, и перемена власти прошла быстро и спокойно.
Когда руководители Морской крепости убедились, что в Рейвенфидде сохраняется спокойствие, они отправились домой, оставив в крепости небольшой временный гарнизон.
Их встретили с поразительным энтузиазмом, и фальконеры удивились: им радовались так же радушно, как своим собственным воинам. Так бывает далеко не всегда. Те, кто продает свои мечи за золото, как бы отважно не сражались, не ожидают никакой иной награды, кроме золота.
Леди Уне в предстоящие месяцы отдыхать не придется. Она разослала курьеров на самых быстрых лошадях в соседние долины, сообщая о том, что произошло в Рейвенфилде, и о причинах такого поворота событий. Эти же всадники несли её заверения, что она не желает войны и только преступления Огина вынудили её так поступить.
Хозяйка долины устало посмотрела вслед своему последнему посыльному. Заверения легко даются, но гораздо труднее принимаются, и она хорошо понимала, что пройдет немало времени, прежде чем соседние владения успокоятся. Она уже продлила свое соглашение с фальконерами, чтобы закрыть опасный период, когда страх перед нападением может перерасти в панику и заставить соседей выступить против Морской крепости. Тогда потребуется сильная рука для отражения угрозы.
Леди нахмурилась. Ей сейчас больше, чем когда-либо, нужны наемники, и она от всей души надеялась, что Тарлах правильно поймет её предложение. Иначе можно ожидать только его немедленного, отъезда вместе со своими воинами, хоть они и дали клятву служить. Но в этом предложении нет позора ни для нее, ни для её рода.
Глубокая печаль наполнила её сердце при мысли о Тарлахе. Если бы он был мужчиной из другого народа, как хорошо бы все сложилось у них. Но она понимала, что чувства, которые они испытывают, должны молчать и умереть невысказанными.
Будь она девчонкой, со всей уверенностью и нетерпимостью юности, она могла бы надеяться, что он подчинится своему желанию и соединит свою жизнь с её, нарушит древний обычай своего народа. И она испытала бы разочарование, если бы недостаток смелости помешал ему действовать в соответствии с её желаниями.
Как женщина, она ничего не может сделать. Для фальконера братство, которое объединяет его с товарищами, это все. Если не считать странной дружбы, которая устанавливается у них с птицами, они буквально ничего больше не имеют. Даже Гнездо, которым они так гордились, погибло. Да, Тарлах любит долину Морской крепости, но сможет ли оценить истинную ценность владения? Или будет рассматривать его только как безопасное убежище для своего народа?
Можно ли надеяться, что такие отношения с ней будут для него достаточными и заменят все то, что он потеряет? Если она не сможет ответить на этот вопрос утвердительно, ей следует молчать. Она слишком любит и уважает Тарлаха, чтобы подвергать его такому испытанию. Уна прикрыла глаза. Она не может рисковать, иначе он её возненавидит, а она станет его жалеть. Никакое её желание не стоит этого.
Но один обет она дала. Фальконер Тарлах — её истинный лорд, и какой бы безнадежной ни казалась её мечта соединить с ним свою жизнь, он навсегда останется её единственным лордом. Никто не займет его место в Морской крепости, и если она тем самым обрекает свой род на вымирание, пусть будет так. Она никогда добровольно не примет другого мужчину и его ласку.
Капитан фальконеров с удивлением воспринял приглашение леди долины посетить в её личных покоях в любое удобное для него время, но пошел к ней немедленно.
При этом он сильно нервничал. Они больше ни разу не вспоминали тот разговор, когда им грозила ужасная и как будто неизбежная смерть. Он тогда не хотел, чтобы она ушла в последнюю дорогу, не выслушав его, и до сих пор вспоминал то чувство радости, которое охватило его, несмотря на грозящий ужас, когда она созналась в таком же чувстве к нему. Но то, в чем они признались перед смертью, не может осуществиться в жизни. Он считал, что они оба согласны с этим.
Он поднял глаза и снова опустил их. Конечно, они оба это признают.
Правда, у них было и небольшое утешение. Теперь, после возвращения в башню, они все время работали вместе и стали ещё ближе друг другу, и так будет ещё много месяцев. Они могут наслаждаться этим общением, а если когда-нибудь и придется расстаться, сейчас можно об этом не думать.
Уна сразу отозвалась на стук: она ждала его.
Тарлах с любопытством осмотрел её комнату, толком не зная, чего он. ожидал, и испытал легкое разочарование, потому что эта комната ничем не отличалась от покоев других высокородных женщин.
Мебель более утонченная, чем в других помещениях башни, а некоторыми предметами пользуется, по всей видимости, только Уна.
Занавеси и покрывало на кровати по рисунку были женскими, на них изображены прекрасные цветы, звери и птицы, выглядевшие живыми. На свету у окна рама с незаконченным шитьем.
Только в углу находилось свидетельство её деловых и неженских интересов. Там стоял стол, такой же, как у него, а за ним закрытый шкаф. В таких обычно держат карты и записи, которые ведет хозяин долины.
На столе груда бумаг. Уна, должно быть, работала над ними перед его приходом, но он улыбнулся, увидев, как быстро Брейвери заняла её место. И теперь величественно сидела на документах и внимательно и спокойно наблюдала за людьми, как будто интересуясь результатами их встречи.
Учитывая её взаимоотношения с женщиной, очень вероятно, что так оно и было.
Тарлах плотно сжал губы и посмотрел на Уну.
Леди стояла у центрального окна. Вид из него открывался именно такой, какой он себе и представлял. На Уне шерстяное платье, как требовало время года, платье цвета её глаз. Рукава с разрезами, из которых видна светло-зеленая подкладка. Как и большинство её нарядов, платье плотно облегало тонкую талию и, расширяясь, переходило в просторную юбку. Волосы её перевязаны широкой лентой того же цвета, что и глаза, и в них вплетены кружева. Когда она повернулась к нему лицом, он заметил на её руке большой камень, похожий на прекрасный изумруд.
Сердце его болезненно сжалось при виде Уны. Она так прекрасна. В ней есть все, чего можно желать в женщине — она прекрасна и душой и телом. Может, она оделась так нарочно? Хочет подорвать его решимость, заставить повторить признание и выполнить его?
Тарлаху стало стыдно. Уна из Морской крепости не способна так использовать ни его, ни любого другого человека.
Эта мысль только обострила его горе, сознание того, что он теряет. Каковы бы ни были её намерения, леди долины словно пронзила его мечом, пригласив к себе, куда он мечтал войти в ином качестве.
Но Тарлах не выдал охватившего его отчаяния. Он приветствовал Уну.
— Ты вызывала меня, леди? — спросил он, видя, что Уна не знала, с чего начать.
— Я хотела тебя видеть, — поправила она. — Дали ли Эльфторну то, что осталось от груза «Звезды Диона»?
Он кивнул.
— Как ты приказала. Он и Ганволд росли вместе, и горе его искреннее и глубокое.
Оба замолчали, испытывая неловкость.
Уна пыталась найти лучший подход, но по-прежнему не могла отыскать подходящие слова. Может, ей вообще не хотелось делать предложение, которое закрепит её потерю.
«Так трудно разговаривать с ним о деле здесь», — подумала она. Во всех остальных помещениях башни, по всей долине она владелица крепости и он её друг, но это место принадлежит только ей, а командир фальконеров — её единственный настоящий лорд…
Но сейчас это неважно. Она не позволит, чтобы это помешало ей. Она любит этого человека, и то, что ей предстоит, докажет эту любовь.
Подняв голову, она посмотрела ему в глаза.
— У меня есть предложение, фальконер. Оно выгодно обоим нашим народам, но гораздо больше твоему.
— Говори, — заинтересовался он, скрывая удивление и облегчение, так как не был уверен, что сможет отказать ей, если она будет его просить; в глубине души он знал, что скорее предпочтет медленную смерть от огня, чем причинит ей боль. Но насколько он знал её характер, такое испытание маловероятно, и её слова только подтвердили это. Она хочет обсудить не возможный союз между ними, иначе из этого не вышло бы ничего хорошего.
— Я теперь владею двумя долинами.
Наемник улыбнулся, хотя она произнесла это невеселым голосом.
— Многие лорды радовались бы этому.
— Многие лорды не возражали бы против пролития крови. — Она взяла себя в руки и продолжила: — В Морской крепости и Рейвенфидде довольно много земли. Эта территория не хуже, а может, и лучше той, которой владели фальконеры до поворота гор. Она очень похожа по рельефу местности, а вдобавок обладает удобным выходом к океану.
Если я уступлю вам Рейвенфилд и заключу договор, по которому вы сможете также пользоваться дикими землями Морской крепости, это даст твоему народу место, где он сможет жить, строиться и снова станет сильным.
— Ты понимаешь, что говоришь? — ахнул он, почти не веря собственным ушам.
— Сейчас дела обстоят так, что фальконерам грозит вымирание, — спокойно добавила она. — Я достаточно хорошо узнала вас, чтобы понять, что этого допустить нельзя. Причина для этого у меня есть. Я не могу контролировать врата, о которых говорила моя сестра, и у меня есть земля. А для вас она означала бы и полноценную жизнь, и новый дом в этом мире.
Он не ответил ни словом, ни жестом. Глаза Уны сузились.
— Ты думаешь, я готовлю для вас какую-то западню? Я говорю правду. Мне не нужен Рейвенфилд. Сама мысль о владении им, когда он добыт таким образом, внушает мне отвращение, какими бы справедливыми ни были наши действия. А что касается остального… Ничего не предпринимать, наблюдая, как народ, которому можно помочь, уходит в небытие, было бы страшным злом, делом самой Тьмы. Я считаю, у меня вообще нет выбора!
— Я верю в это, Уна из Морской крепости, — очень тихо сказал капитан. — Но что скажут твои люди и жители Рейвенфилда? Разве ты не опасаешься причинить им беспокойство?
— Я уже как-то сказала тебе, что сама жизнь — это риск. В данном случае я не верю, что вы или ваши потомки нарушили бы данные клятвы. Я не сделала бы такого предложения простым наемникам, Тарлах, или лорду и командиру другого народа. Твои фальконеры с честью доказали, что им можно делать такое предложение.
И с самого начала ставлю одно условие: к моим людям, женщинам и мужчинам, воинам и ремесленникам, жителям Морской крепости и Рейвенфилда, нужно относиться с уважением. Я не хочу, чтобы они испытывали обиду и оскорбления.
Она немного помолчала, потом продолжила:
— По той причине, что мы можем работать вместе достаточно успешно, я предпочту отдать Рейвенфилд лично тебе, а не просто твоему народу в целом или кому-то из ваших предводителей, и ты должен будешь подписать договор, который мы составим, и в будущем совместно решать все дела.
— Уна! Она замолчала, чтобы дать ему возможность прийти в себя. Если первая часть её предложения застала его врасплох, то последняя совершенно поразила и, может быть, вызвала даже нечто большее, чем просто изумление.
— Разрешено ли вам раздельное владение землей?
— Это не запрещено, — медленно проговорил он. — Такой вопрос у нас никогда не возникал. Но мы не сможем проследить за наследованием.
— Не думаю, чтобы такое положение дел сохранилось навсегда. — Она опустила глаза. — Просто я доверяю тебе больше, чем всем остальным, Тарлах, и… и не хочу общаться всю жизнь с мужчиной, который, как я знаю, меня презирает.
Она немного помолчала.
— У тебя будут трудности при переговорах со старшими офицерами фальконеров?
— Возможно. У всех есть гордость, но мы умеем прислушиваться к разумным доводам, что бы ни думали о нас другие. Если я сумею убедить их, что должен принять Рейвенфилд в качестве его лорда, они не будут возражать тому, что полезно. И по отношению к Морской крепости тоже, потому что с тобой они вряд ли захотят объединяться.
Он посмотрел на нее.
— Выгода для нас очевидна. Но что от этого получит Морская крепость?
— Не так много, — откровенно призналась она. — Мы получим постоянную защиту из лучших воинов нашего мира — со времен Древних, а может, и до них, — и запишем это в договоре.
Кроме того, мы будем торговать с вами, и ваше золото нам пригодится.
Она улыбнулась в ответ на его удивление.
— Ты сказал, что не встречал лошадей лучше наших. Ваши отряды — постоянный рынок для нас. Мы сможем наконец увеличить табун, а у вас будут лошади, каких не знали фальконеры с тех пор, как впервые приплыли из-за моря.
— Но ответ ещё не окончательный, — предупредил он, — даже если мне удастся получить поддержку своих товарищей и привезти сюда жителей хотя бы одной нашей деревни.
— Конечно, — согласилась она, — если ваши женщины по-прежнему будут вести жалкую жизнь. Ты ведь не думаешь, что я буду помогать удерживать их?
Он слегка улыбнулся.
— Конечно, нет, леди. Она вздохнула.
— Это даст вам время. Вы не можете больше жить порознь, пользоваться молчаливым терпением и покорностью своих женщин. Получив землю, вы сможете организовать жизнь, как в прошлом. У вас появится возможность посмотреть в лицо трудностям и попытаться разрешить их. И ты сам должен это сделать, Тарлах. Никто не даст за тебя ответ.
— И даже не подскажет, — мрачно предложил он. — Я очень опасаюсь, что многие решения дадутся нам нелегко.
После этого командир надолго замолчал.
— В твоих словах есть смысл, — произнес он наконец.
— Смысл в каждом слове.
Голос его звучал необычно, как будто слова вырывали у него под пыткой. Она увидела, что лицо его осунулось и побледнело.
— Ты чем-то рискуешь? — мягко спросила она. Он закрыл глаза.

Предыдущая страница 27 Следующая страница


Бури победы 28

— Если выскажу это предложение своим начальникам и они отвергнут его как женское коварство, в их глазах я превращусь в бешеного пса.
— Ты считаешь, что это возможно? Он покачал головой. — Вряд ли. Меня поддержит мой отряд. А если я удачно изложу дело, то и многие другие отряды. Но, конечно, будут и возражающие, те, кто всегда настаивал на строжайшей изоляции от других народов. Их среди нас много, и они никогда не согласятся с твоим предложением. — Голос его дрогнул, и он торопливо отвернулся к окну. — Среди них у меня много друзей, товарищей моей юности…
Уна положила руку ему на плечо.
— Тебе не обязательно в этом участвовать. Я могу сделать это предложение непосредственно твоим начальникам и иметь дело с тем, кого они назначат.
Тарлах повернулся к ней.
— Нет, леди. Пусть будет, что будет. Фальконеры не боятся брать на себя ответственность. И то, что иногда вместе с ней приходят опасности страшнее смерти или физического увечья, не имеет значения.
— В долине Морской крепости не привыкли подвергать опасностям других, когда можно предотвратить их самим.
Он печально улыбнулся.
— Бесполезно, леди. Ни один фальконер даже не задумается над предложением, сделанным женщиной, а я за поддержку такого предложения все равно встречу недовольство и требование наказания.
Он распрямился. Она и раньше не раз видела, как он это делает, принимая важное решение.
— Мне выполнять это дело, леди Морской крепости. Оно настолько важно для настоящего и будущего моего народа, что я даже подумать не могу о том, чтобы отказаться.
Женщина из долины опустила глаза, потом снова подняла их.
— Значит решено, — сказала Уна медленно и устало, как будто только что выдержала серьезную схватку. — Хотя, наверно, пройдет немало времени, прежде чем мы подпишем окончательный договор. — Может, и не так много. Ты помнишь о наших нуждах, и я позабочусь, чтобы не забыли о ваших.
Оба замолчали. Больше об этом говорить нечего, теперь каждому из них нужно подумать.
Тарлах не уходил. Он снова подошел к окну. Уна так много делает для них. Она дарит им не просто долину, она дает новую жизнь его суровому народу, а он ей взамен ничего… То, что он высоко ценит её предложение, понимает его значение и готов подвергнуться риску позора и изгнания от своих, для неё не оплата. Всего лишь долг воина перед своим народом.
Он медленно протянул руку к маленькой кожаной сумке на поясе. Наверно, он подсознательно уже решил отдать свой Талисман. Иначе зачем положил его в сумку, а не надел, как всегда?
— Уна, у меня нет ни золота, ни земель, чтобы отплатить тебе, но я прошу принять от меня это.
Женщина взяла сумку и осторожно открыла её. Достала оттуда изящную серебряную цепочку. К ней был подвешен предмет, при виде которого она удивленно и восхищенно ахнула. Маленький и великолепно сделанный серебряный сокол. Он изображен спускающимся на землю с кроваво-красным камнем в когтях.
— О, Тарлах, как это прекрасно!
— Не только, — тут же ответил он таким тоном, что она посмотрела на него.
— Сила? — недоверчиво спросила она. Он кивнул.
— Своего рода. Каждый фальконер делает такой, становясь взрослым, и может владеть только одним в течение жизни. Талисман можно подарить, как я сейчас делаю, но его нельзя отнять обманным путем или как-то ещё у владельца без его добровольного согласия. Его свойства передаются тому, кому он подарен, но не переходят при случайной потере.
Он серьезно смотрел на Талисман. — Обладатель Талисмана может также требовать помощи любого фальконера или отряда фальконсров, если дело его справедливое и не в ущерб нашей чести.
— Благодарю тебя, Тарлах, — прошептала Уна. — Я никогда не опозорю твой дар.
Говоря это, она надела цепочку на шею, потом спрятала сокола на груди. Он открыто дал ей свой Талисман, как до того открыл свое имя. Не требовал, чтобы она хранила это в тайне, не ставил никаких условий. И то, что она поместила Талисман рядом с сердцем, это её собственный дар, обещание никогда не подводить его.
Этот жест окончательно лишил Тарлаха самообладания. Воин отвернулся, лицо его исказилось от боли.
— Уна, — приглушенно прошептал он. — Клянусь Рогатым Лордом, если бы мой народ не был в таком отчаянном положении, я предложил бы тебе больше и просил бы большего. Я просил бы тебя…
Женщина оказалась в его объятиях. Губы их слились в страстном поцелуе.
Он крепко обнимал её. Они могли исполнить свое желание, Уна не девушка, она вдова и уже знала объятия мужчины…
Но мысль эта, вспыхнув, сразу погасла, хотя тело все ещё горело, словно в огне. Потребовалось огромное усилие воли, но он разжал руки и отступил. Наслаждение не для него и не для них обоих. Он знал, что эта женщина не будет принадлежать ему, несмотря на их любовь.
Уна тоже отчаянно боролась с желанием, горящим в ней. А теперь приходилось бороться и со слезами.
— Я отдала бы тебе руку и владение, мой лорд, — прошептала она. — Пока я живу, ты всегда будешь моим единственным лордом.
Она выпрямилась.
— Но я не отказываюсь от надежды, фальконер Тарлах. Во время войны с Ализоном мы, в Высоком Холлаке, научились надеяться, несмотря ни на что. Я думаю, что и ты не откажешься от этой надежды. Никто не знает, что готовит нам судьба, какие сети она ещё сплетет. Возможно, мы ещё получим то, что сейчас кажется невозможным.
Леди долины глубоко вздохнула и улыбнулась воину.
— Пошли, капитан. Нам следует ожидать визита лорда Маркхейма, или я его плохо знаю. Надо подготовиться к приему. Придется убеждать его и остальных, которые вскоре прибудут за ним.
Они вместе вышли из комнаты, оба понимая, что впереди их ждут дни, полные забот и тревог, и каждый был готов принять их и посвятить всю жизнь на благо и процветание своих народов.

Летописец

Рассказ о Морской крепости продолжался не один вечер. Рассказчик, начав, стремился обязательно его завершить. Мне даже казалось, что он таким образом отвечает сам себе на волнующие его вопросы и проверяет свои чувства.
Когда он наконец закончил, я бросил свои кристаллы. Но получился не рисунок глаз сокола, как для Пиры. Вышла неровная красная линия, а над ней серая. И я понял, что рассказчика ждет беда. Мне хотелось поговорить об этом с птичьим воином, но он получил сообщение, что из-за моря приплыла леди Уна и готова присоединиться к нему в его поиске. И он сразу отправился из Лормта навстречу ей.
Я был необычайно встревожен и часто бродил за стенами Лормта. Моими единственными спутниками были Летящая в Бурю и Равит. Дважды мне показалось, что на небе видна странная тень — но не на востоке, где в Эскоре продолжалась схватка с Тьмой и опасность могла появиться повсюду, а на западе, над землей, которая, казалось, избавилась от войны.
Моя рука невольно потянулась к мечу, но оружия со мной не было. Я прислушался, не принесет ли ветер звуки пограничного рога. И понял, пусть я и считал, что больше никогда не буду играть активной роли в происходящих событиях, судьба уготовила мне в будущем нечто необычное.
Да, борьба ещё не закончилась, и мне не избежать участия в ней.

Предыдущая страница 28


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Порт погибших кораблей (Страница 1)
    • Летописец (Страница 1)
    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 4)
    • Глава шестая (Страница 5)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 6)
    • Глава девятая (Страница 6)
    • Глава десятая (Страница 7)
    • Глава одиннадцатая (Страница 7)
    • Глава двенадцатая (Страница 8)
    • Глава тринадцатая (Страница 8)
    • Глава четырнадцатая (Страница 9)
    • Глава пятнадцатая (Страница 9)
    • Глава шестнадцатая (Страница 10)
    • Глава семнадцатая (Страница 10)
    • Глава восемнадцатая (Страница 11)
    • Летописец (Страница 12)
  • Морская крепость (Страница 12)
    • Глава первая (Страница 12)
    • Глава вторая (Страница 13)
    • Глава третья (Страница 14)
    • Глава четвертая (Страница 15)
    • Глава пятая (Страница 15)
    • Глава шестая (Страница 16)
    • Глава седьмая (Страница 17)
    • Глава восьмая (Страница 17)
    • Глава девятая (Страница 18)
    • Глава десятая (Страница 19)
    • Глава одиннадцатая (Страница 19)
    • Глава двенадцатая (Страница 19)
    • Глава тринадцатая (Страница 20)
    • Глава четырнадцатая (Страница 20)
    • Глава пятнадцатая (Страница 20)
    • Глава шестнадцатая (Страница 21)
    • Глава семнадцатая (Страница 22)
    • Глава восемнадцатая (Страница 22)
    • Глава девятнадцатая (Страница 23)
    • Глава двадцатая (Страница 23)
    • Глава двадцать первая (Страница 24)
    • Глава двадцать вторая (Страница 24)
    • Глава двадцать третья (Страница 25)
    • Глава двадцать четвертая (Страница 26)
    • Глава двадцать пятая (Страница 26)
    • Глава двадцать шестая (Страница 26)
    • Глава двадцать седьмая (Страница 27)
    • Летописец (Страница 28)


Андре Нортон - Бури победы

Андре Нортон
Полин М. Гриффин

Бури победы

Цикл: "Колдовской мир. Великая перемена" - 1

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel