Андре Нортон - Бог грома

1 Андре Нортон

Глава 1

Ржавые горные хребты, ставшие совсем красными от первого дыхания Великой Засухи, четко вырисовывались в лилово-розовом небе Арцора на севере и востоке. Пройдет еще час, и иссушающее дуновение ветра предупредит о начале нового знойного дня. И останется еще два-три часа, в течение которых закаленный человек может продолжать путь. А потом и его свалит обжигающий жар полудня.
До лагеря оставалось недалеко. Остин Сторм пустил рослого могучего жеребца ровной рысью по пожелтевшей, но еще высокой траве. Тут и там он привычно отмечал движущиеся голубые пятна - это подтягивались к основному стаду разбредшиеся фравны. Внутренний компас не подвел его - дорога выходила прямо к реке. В Великую Засуху животные никогда не уходят от воды дальше, чем на половину дневного перехода.
Ему тоже не стоило задерживаться в холмах: одна из болтавшихся у седла канистр еще с утра была суха, как прокаленные солнцем скалы за его спиной, да и в другой воды осталось не больше, чем на добрую кружку. Норби, эти вездесущие туземные охотники Арцора, знали источники, скрытые в горных каньонах, но держали их местонахождение в строгой тайне.
Возможно кое-кто из колонистов, принятых кланами, тоже были посвящены в тайну воды. Может быть, даже Логан... Сторм невольно нахмурился, вспомнив о своем брате по матери, рожденном на Арцоре.
Полгода назад он, ветеран войны с хиксами, оставшийся бездомным после гибели Земли, приземлился на Арцоре. Он тогда и представления не имел, что где-то существует Логан Квад, или что Бред Квад, отец Логана, окажется для него не просто человеком, которого он поклялся убить, а чем-то неизмеримо большим. К счастью, Сторму не пришлось стать убийцей. Все вовремя разъяснилось и он обрел то, что было ему нужнее всего - новые корни, родину, семью.
Все хорошо, что хорошо кончается, но каждый новый день приносит новые заботы. Нельзя сказать, чтобы он был разочарован своей новой жизнью. На первый взгляд он вошел в эту жизнь, как бирюза в серебряную оправу в его браслете, изготовленном древними навахо. И все было бы хорошо, но его беспокоил Логан.
Большинству наездников для ощущения полноты жизни вполне хватало обычных дежурств на границах поместий. Там могла поджидать и встреча с хищной ящерицей йорис, и нападение горных племен Нитра и еще множество опасных и раскованных приключений. Но Логану этого было мало. Он мотался по поместью с недовольным видом, пока его снова не тянуло присоединиться к туземной охоте, или погостить в лагере норби, или просто побродить в горах.
Внимание Сторма привлек черный силуэт, внезапно появившийся в небе. Он вытянул губы, словно собирался свистнуть, но не издал ни звука. Черная тень плавной спиралью опускалась прямо к нему. Жеребец остановился сам, не дожидаясь команды наездника. Безупречно точным броском, свойственным его породе, Баку - большой африканский орел - приземлился на роговой шест, который Сторм приладил к седлу специально для него. Птица тяжело дышала. Она сидела, слегка наклонив голову набок, как бы в раздумье, и ее острые неподвижные глаза внимательно смотрели на Сторма. Это были мгновения полного контакта. Ученые много поработали, чтоб создать эту связь между птицей и человеком - нужно было подобрать человека с определенными способностями и обучить его, подобрать и обучить птицу, научить их работать вместе, одной командой - и в результате их усилий получился необычный, но очень действенный разведотряд. Но сейчас враги были побеждены, и в подобном оружии нужды не было, а ученые, создавшие его, сгорели вместе с землей. Но союз существовал, и здесь, на Арцоре, он работал не хуже, чем на других дойрах, где пришлось побывать диверсионной группе из человека, птицы и животных.
Сторм произнес несколько ласковых слов на языке, который на всем Арцоре хорошо знал только он один.
- Нам с тобой здесь совсем неплохо, - добавил он уже на обычном языке.
Баку ответил негромким горловым звуком и в знак согласия щелкнул клювом. Он успокоился и поудобнее устроился на шесте. Как ни любил он полет в бескрайнем небе, но сейчас явно не желал лезть в раскаленную печку близящегося полудня. Как только они приедут в лагерь, он тут же найдет себе какую-нибудь нору попрохладнее.
Жеребец по кличке Рейн снова пошел рысью. Он уже привык возить Баку и давно признал, что животные, привезенные издалека, не могут равняться с ним в выносливости и скорости передвижения. Неожиданно он пронзительно заржал. Но и без его предупреждения Остин уже заметил знакомые приметы. Невысокий холм, проход, прорубленный в колючем кустарнике, - и они окажутся в лагере, где последние десять дней должен дежурить Логан.
Но почему-то Сторм очень сомневался, что сейчас найдет его там.
Лагерь этот не строили, под него приспособили пещеру у подножия холма. По примеру туземцев колонисты, разводившие на равнинах фравнов или лошадей, в жаркую пору искали убежища в прохладной глубине земли. Кондиционеры, позволявшие жить в домах поселков и поместий, были слишком сложны и дороги, чтобы таскать их в полевые лагеря.
- Хелло-о! - громко крикнул Сторм, предупреждая обитателей лагеря о своем приезде. Ведущий под землю дверной проем остался темным. С такого расстояния Сторм не мог разглядеть открыта дверь или закрыта. И у входа в стойло, где прятались от жары лошади, тоже никого не было.
Но через минуту красно-желтая фигура отделилась от красно-желтой земли насыпи, и на солнце блеснули шестидюймовые рога поджидавшего норби. Для туземцев в Арцоре закрученные рога на голом черепе были так же обычны, как для Сторма его густые черные волосы. Приветливый взмах руки - и Остин узнал Горгола, молодого воина из клана Шозонна. Сейчас он работал в лагере с маленьким табуном лошадей, с которым Сторм связывал определенные надежды на будущее.
Норби вышел из тени холма и подхватил под узды Рейна. Сторм легко соскользнул на землю. Смуглые пальцы землянина замелькали, складываясь в привычные знаки пальцевой речи.
- Ты здесь... что-то случилось? Логан?
Горгол был молод, он едва вышел из мальчишеского возраста, но уже вытянулся в полный рост. Его сухое, поджарое и мускулистое шестифутовое тело возвышалось над Стормом. Желтые глаза - вертикальный зрачок сузился в ниточку от яркого блеска солнца - избегали взгляда землянина. Но свободной рукой он сделал знак, означавший, что им нужно поговорить.
Голосовые связки землян и туземцев были так различны, что никакого общего языка выработать не удавалось. Но пальцевая речь все-таки давала возможность общаться. Знаток, а такими были почти все колонисты, мог выразить довольно много понятий быстрыми, почти неуловимыми движениями пальцев.
Остин с Баку, удобно устроившемся на его плече, вошел в пещеру. И хотя прохлада в подземелье была весьма относительна, даже этого хватило, чтоб вызвать вздох облегчения у залитого потом человека и одобрительный клекот орла.
Землянин немного постоял, ожидая, пока глаза привыкнут к полумраку. Он с первого взгляда понял, что предчувствия его не обманули. Если Логан и жил здесь, то теперь ушел, но отнюдь не за тем, чтоб с утра пораньше объехать стадо. Со всех четырех кроватей были сняты постели, по крайней мере, два последних дня никто не трогал плиту и посуду, а главное - Логан забрал все свое походное снаряжение.
Но зато здесь было кое-что другое - мешок из блестящей шкуры йорис, украшенный вышитой перьями фигуркой птицы цамле - крылатого тотема клана Горгола.
Это было походное снаряжение норби, и, насколько помнил Сторм, мешок этот должен был сейчас храниться в специальном сундуке в Центральной усадьбе, милях в пятидесяти вниз по реке.
Остин снял с плеча Баку и пристроил его на крепкий насест, прибитый к стене. Затем подошел к плите, отмерил в кофейник две порции молотого корня, заменявшего на Арцоре кофе, и поставил таймер на три минуты. Он слышал негромкое бормотание за спиной и понимал, что Горгол пытается таким образом привлечь его внимание.
Но он твердо решил дождаться, чтоб тот сам рассказал ему обо всем, без уговоров и расспросов. Ради этого стоило подождать.
Пока готовился «кофе», Остин повесил шляпу на крючок над койкой, расшнуровал ворот своей неизменной рубахи из шерсти фравна, стянул ее и с удовольствием почувствовал как испаряется влага с его разгоряченного тела, пока он достает свежую.
Когда землянин вышел из алькова, Горгол уже снял кофейник с плиты, налил в две чашки и сейчас крутил одну из них в руках, разглядывая с подчеркнутым вниманием, словно никогда раньше не видел.
Сторм присел на край койки, взял свою чашку и терпеливо ждал, что будет дальше. Горгол недовольно пнул свой походный мешок и начал делать знаки быстро, но отчетливо, чтоб землянин успел разобрать.
- Я ухожу - собирают всех Шозонна - Кротаг собирает.
Сторм отхлебнул немного горького бодрящего напитка. Глядя на его неторопливые движения, никто не догадался бы, какая буря мыслей поднялась в его голове. Почему вождь отзывает воинов, нанявшихся на выгодную работу? Великая Засуха - совсем неподходящее время для войны или большой охоты. Этим по традиции занимались в первые месяцы влажного сезона. Во время Великой Засухи все племена разбивались на маленькие семейные группы, и у каждой из них было свое убежище у тайного источника. Этот обычай свято соблюдался, что, собственно, и позволяло туземцам относительно спокойно переживать сухой сезон.
На это время все кланы старались пристроить на работу к колонистам как можно больше своих людей, убирая таким образом голодные и жаждущие рты подальше от не слишком богатых припасов. Общий сбор, объявленный в Великую Засуху, грозил такими бедствиями, что казался просто безумным. Значит, за неделю, пока здесь не было Сторма, что-то произошло - и, видимо, очень неприятное.
Восемь дней назад Сторм выехал из поместья Квадов на Пиках в Гальвади, чтобы официально оформить свою заявку на земельные владения. Как землянин и ветеран войны, он имел право застолбить двадцать квадратов, и он подыскал себе прекрасную землю от реки до подножья гор. На обратном пути ему не встретилось ничего настораживающего. Правда он немного удивился, не встречая туземных охотников и не заметив следов кочевых норби. Но тогда он решил, что они поднялись повыше в горы, уходя от Великой Засухи. Странно только, что они ушли от реки.
- Кротаг собирает - в Великую Засуху?
Даже движениями пальцев он сумел передать удивление и недоумение.
Горгол нерешительно почесал ногой о ногу. Видно было, что ему очень неловко и очень не хочется говорить на эту тему.
- Это колдовские дела, - неохотно показали его пальцы и тут же выпрямились.
Остин сделал еще один глоток, обдумывая эту новость. Колдовство... об этом расспрашивать не принято. Так правда это или Горгол просто хочет избежать новых вопросов? Об этом стоило подумать. Сам индеец навахо, он относился к таким вещам серьезно, и если уж речь шла о колдовстве, совсем не собирался в это соваться.
- Надолго?
Сжатые пальцы Горгола не спешили отвечать.
- Не знаю, - сделал он наконец небрежный знак.
Сторм понял, что вопрос задет острый и даже такой ответ объясняет многое. Но тут с другого конца комнаты раздался тревожный звонок телефона, связывающего все полевые лагеря. Землянин подошел к панели и нажал кнопку ответа. Сейчас ему некогда было разговаривать, и он поставил аппарат на запись. Похоже в поместье тоже что-то случилось!
- Ты едешь в горы? - спросил он Горгола. Норби уже стоял в дверях, прилаживая на плечи свой походный мешок.
Он через плечо глянул на Сторма, и тот заметил странную тревогу на его лице. Похоже, норби совсем не хотелось уходить, и только категорический приказ подгонял его.
- Я еду. Туда сейчас едут все норби.
Все норби, вот даже как. Сторм не сдержался и удивленно присвистнул. Квад сильно зависел от туземных объездчиков и не только здесь, на Пиках, но и на широких просторах Низин. И Квад многих уговорил нанимать на работу туземцев. Если они все сейчас уйдут в горы, то многим колонистам придется туго.
- Все норби тоже идут колдовать? Но почему? - Насколько знал Сторм, такие моления - тайна одной семьи или одного клана. Правда, он слыхал, что бывают и общеплеменные сборы на особо торжественные церемонии, но ведь не во время же Великой Засухи. Земли у подножия Пиков не в состоянии сейчас прокормить такое сборище. - Они что, полезут вглубь гор?
- Да, все норби, - ответил Горгол.
Сторм вздрогнул. Это было просто невероятно.
- И дикие?
- Да, и дикие тоже.
Это уж совсем ни в какие ворота не лезло! Между многими племенами существовала кровная вражда. И если можно было запретить на время поединки чести в своем клане, если можно было, хорошенько потрудившись, собрать под столбом мира все кланы одного племени, то даже представить невозможно диких Нитра, заключивших перемирие со своими исконными врагами Шозонна.
- Я пошел, - просигналил Горгол и поправил свой мешок. - Лошади в большом загоне. У них все в порядке.
- Ты уходишь - но ты еще вернешься сюда? - Остина чрезвычайно тревожили туманные намеки Горгола.
- Это решит молния.
Норби вышел. Сторм посмотрел на закрывшуюся дверь и лег на койку. Значит, Горгол сам не знает, вернется или нет. И что он имел в виду, сказав, что это решит молния? Норби представляли своего бога небесным существом, гремящим громовыми барабанами и убивающим молнией. Предполагалось, что жилище этого бога находится высоко в горах на северо-востоке. И в тех же горах находятся пещеры и тоннели таинственной неизвестной расы, которая, похоже, жила на Арцоре задолго до того, как земные разведывательные корабли добрались до этой области Галактики.
Не так давно Сторм, Горгол и Логан вместе с барханной кошкой Суррой и сурикатом Хингом открыли пещеру Садов - настоящий ботанический заповедник в легендарных Запечатанных Пещерах. И садами, и разрушенным поселком внизу под ними теперь занимались ученые.
Вполне возможно, что в Пиках есть и другие Запечатанные Пещеры. И ничто не мешает предположить, что норби воспринимали как богов таинственных космических пришельцев и до сих пор считают пещеры их жилищами. Можно предположить... Но Сторм отбросил эти праздные размышления и вернулся к делам сегодняшним. Прежде всего он прослушал запись сообщения. Это был автоматически повторяющийся сигнал общего сбора из Центральной усадьбы Квада. Похоже, его начали передавать, когда Логана здесь уже не было. Ну что ж, снаружи сейчас такое пекло, что носа не высунешь, значит, стоит сейчас поспать и выехать ночью. Он повернулся на бок и закрыл глаза.
Еще со времен армейской службы он приучил себя просыпаться в назначенное время. Он выглянул из пещеры. Начинало смеркаться, воздух застыл душным горячим киселем, но это все-таки было лучше, чем дневное пекло. Прежде всего он выкупал Рейна, потом аккуратно оседлал его и приказал Баку лететь вперед. Орел, хоть и не был ночной птицей, послушно поднялся в темнеющее небо.
Из полевого лагеря до Центральной Усадьбы было три ночных перехода, а два дня между ними Сторму пришлось провести в вырытых на скорую руку убежищах, лежа на земле и сберегая каждую каплю сохраненной песком ночной прохлады. И вот около полуночи третьей ночи он добрался до сияющего огнями дома. Такая яркая иллюминация сразу предупредила его, что происходит нечто необычное.
- Кто идет? - повелительный оклик, раздавшийся из тени ворот, заставил землянина натянуть поводья. И тут же рядом с ним возникло из темноты длинное пушистое тело. Скользнув под мордой фыркающего жеребца, оно поднялось на задние лапы и проехалось внушительными когтями по сапогу Сторма.
- Это Сторм! - ответил он и спрыгнул с лошади, чтобы приласкать Сурру. Шершавый язык барханной кошки прошелся по его ладони. Сторм погладил пушистую спину, почесал за ушами и под челюстью. Так они, каждый на свой лад выражали обоюдную привязанность и радость встречи.
- Я позабочусь о лошади, - сказал вышедший из ворот человек, и Сторм заметил, что он так и не выпустил из рук парализатор. - Иди в дом, Квад ждет. Он надеялся, что ты приедешь вместе с Логаном.
Остин пробурчал что-то вроде благодарности, приглядываясь к еще одной фигуре, появившейся во дворе. Но это был не норби, как ему сначала показалось, а кто-то из колонистов. За все время пути он не встретил ни одного туземного объездчика. Похоже Горгол говорил правду: все норби ушли.
С Суррой, жмущейся к его ногам и игриво бодающей под коленки, он подошел к дверям большого дома. Вот и кошка тоже напряжена и взволнована, словно во времена их боевых действий. Странно, ведь неприятности эти не из тех, что могли бы затронуть Сурру.
- ... распространились достаточно широко, как я вам уже доложил, - донесся из-за закрытой двери голос Квада. Услышав эти интонации, Сторм встревожился уже всерьез.

Глава 2

Вступив в комнату, Сторм оказался лицом к лицу чуть ли не со всеми крупными хозяевами с Пиков. Тут был даже Дьюмерой, в обычное время не питавший добрых чувств к Бреду Кваду. Он был из тех колонистов, которые откровенно не любили туземцев и отказывались нанимать их на работу. Ему любые неприятности с туземцами были только на руку: они подтверждали его правоту.
- Это Сторм, - сказал Дарт Лансин, вскидывая руку в приветствии. Около года назад он вместе со Стормом прилетел сюда на военном транспортнике, и с тех пор они были дружны.
Бред Квад стоял около аппарата связи, и Сторм сразу отметил тень тревоги на лице своего отчима.
Дарт Лансин, его старший и более замкнутый брат Артур, Дьюмерой, Джотер Хейл, Вел Паласко, Джаффи, Сим Старле - почти полный кворум. Недоставало только Логана Квада. Сторм все еще стоял на пороге, положив руку на голову Сурры, крутящейся у его ног.
- Что происходит? - спросил он. Дьюмерой злобно осклабился и ответил:
- Все ваши любимые козлы удрали в горы. Я всегда говорил, что вы доиграетесь, все время вам об этом твердил... Ну вот, теперь сами убедитесь. И еще скажу, - продолжал он, злобно скалясь и, словно случайно, поглаживая рукоятку ножа, - мы с ними еще хлебнем лиха. Как бы не пришлось вызывать Патруль. Хотя, может, оно и к лучшему. Патруль церемониться не станет и решит эту проблему раз и навсегда.
Ровный усталый голос Артура Лансина прорезал этот монолог, словно нож, срезающий жир фравна.
- Ты нам всю ночь твердишь об этом. Словно мы дурачки и с первого раза не поняли, чего ты хочешь. Слушай, Сторм, - обратился он к землянину, - ты в горах ничего особенного не видел?
Сторм приладил шляпу на вешалку из оленьего рога и отстегнул пояс с ножом и парализатором.
- Мне кажется, гораздо важнее то, что я не видел кое-чего обычного.
- Ты о чем? - спросил Бред Квад, подходя к нему с чашкой «кофе». Он положил руку на плечо Сторма, мягко развернул его и толкнул в кресло. Потом вручил чашку.
- Ни охотников... ни следов... ничего, - отрывисто проговорил Сторм, прихлебывая горячее питье. Только сейчас, удобно устроившись в кресле, он почувствовал до чего устал.
- Я ехал словно в пустыне, - закончил он.
Оба Лансина внимательно смотрели на него. Дорт понимающе кивнул. Он сам дружил с норби, бывал гостем в их деревнях, не раз охотился с ними и хорошо понимал, насколько необычно такое в благодатном районе.
- Ты далеко ходил? - спросил Квад.
- Примерно по старым границам, - сказал Сторм, доставая свою карту. Квад взял ее и отошел сравнить с большой картой Изыскателей украшавшей стену комнаты.
- Словно вымерло все, правда? - вмешался Джаффи. - И охотничьих знаков нет?
- Ничего. Я думал, это из-за приближения Великой Засухи.
- Раньше такого не бывало, - задумчиво сказал Квад.
- Четыре дня назад Горгол пригнал твоих кобыл, забрал свой походный мешок и уехал.
- Я его встретил в полевом лагере.
- И что он тебе сказал?
- Что объявлен общий сбор всех кланов... какое-то межплеменное собрание.
- И это во время Великой Засухи? - недоверчиво спросил Хайк.
- Говорил же я вам! - грохнул кулаком по столу Дьюмерой, и Сурра от неожиданности зарычала. Сторму пришлось телепатически успокоить ее. - Говорил же я вам! Мы здесь владеем большой водой, которая сохранится в любую засуху. Вот козлы и задумали объединиться и прогнать нас отсюда. Если мы не хотим остаться без воды, надо прямо сейчас, пока они еще только собираются, пойти и разогнать их.
- Как-то раз ты уже ходил разгонять норби, - холодно сказал Квад. - А как мы теперь знаем, твой скот воровали совсем не норби, а все было хорошо продуманной провокацией хиксов.
- Ну в тот раз - ладно, - пробурчал Дьюмерой. - А сейчас? Ты что, думаешь, это хиксы собирают все племена?
От Дьюмероя исходила почти зримая враждебность и словно туман заполняла комнату.
- На этот раз, может, и не хиксы, - уступил Квад. - Но я и пальцем не шевельну, пока полностью не разберусь в ситуации. Сейчас мы знаем только, что наши туземные объездчики оставили нас и ушли в горы, хотя обычно в это время года они рады подработать и что раньше такого не случалось. Поднялся Артур Лансин.
- Он прав, Дьюмерой. Я тоже не собираюсь по твоему предложению совать башку в пасть йорис. Мне кажется, сейчас самое правильное - организовать хорошую разведку. А пока приведем объездчиков из Низин или наберем бичей в Космопорту. В засуху стада будут держаться у реки, так что найти их не трудно - надо только пересчитывать и охранять от йорис. Когда-то мой дед управлялся со всем поместьем всего с двумя объездчиками. Мне кажется, что и мы не такие слабаки, чтоб самим не сесть в седла.
- Ты прав, - согласился Сим Старле, - Будем смотреть в оба и держать связь по комам. Если кто-то что-то узнает, пусть тут же передаст всем остальным. Мне просто покоя не будет, пока мы точно не выясним, что случилось и почему. А может, норби и вправду собираются на колдовские церемонии, и нас это никаким боком не касается?
Совсем раскисший от усталости Сторм наблюдал, как колонисты грузились в коптер, который должен был развезти их по поместьям. Выйти проводить уже не было сил. Но когда Бред Квад, отправивший всю компанию, вернулся в комнату, он заставил себя встать и задать самый главный сейчас вопрос:
- Где Логан?
- Ушел.
Это было сказано так, что с Остина мгновенно слетела вся усталость.
- Ушел? Куда?
- В лагерь Кротага, насколько я знаю. Сторм присвистнул.
- Ну и дурень! Ведь Горгол сказал мне, что они собираются колдовать.
Бред Квад помолчал. Постороннему его лицо показалось бы вполне бесстрастным, но Сторм хорошо знал, что скрывается за этим внешним равнодушием.
- Я знаю, - сказал он наконец. - Но Логан - побратим старшего сына Кротага, так что формально он считается членом клана.
Но Сторма это не слишком успокоило. Колдовские обряды - штука тонкая. Можно быть принятым в клан, можно побрататься с туземцами, но в вопросах веры так и остаться чужаком. Бред Квад и сам знал это не хуже его.
- Может, мне съездить за ним? Он давно уехал?
- Не надо. Он знал на что идет и сам выбрал свой путь. Так что не стоит за ним ездить. Я полагаю, что завтра тебе следует слетать на коптере в Гальвади.
- В Гальвади?
Бред Квад показал ему бумагу.
- Помнишь, ты сам получал этот документ? Мы так и договаривались с Келзоном. Он хорошо знает Логана и выбил для него разрешение на должность Лесничего. - Бред машинально покрутил длинную черную прядь. - Мы рассчитывали, что эта работа как раз для него, что он займется полезным делом и наконец успокоится. Так вот, встреться с Келзоном и расскажи обо всем, что здесь происходит. Я думаю пока не стоит вмешивать в это Совет, а то они сгоряча наделают глупостей. А мне лучше остаться здесь и постараться остудить слишком горячие головы. У Дьюмероя вполне хватит глупости и злобы, чтоб заварить крутую кашу. А сейчас даже мелкий инцидент может привести к крупным неприятностям.
- А что вы сами думаете обо всем этом?
Бред Квад нервно побарабанил пальцами по своему широкому поясу всадника и ответил с искренним недоумением:
- Я ничего не понимаю. Такие сборы на колдовские церемонии действительно бывают... но только не в это время года. Квады живут здесь со времени первых кораблей, но ни разу мы не замечали ничего подобного.
- Горгол сказал, что к Столбу Мира придут и дикие племена. Бред кивнул.
- Я знаю, он и мне сказал. А нам остается сидеть и ждать.
Сторм осторожно опустил руку на плечо человека, которого он когда-то поклялся убить - сдержанный жест, но он выражал все, что сейчас чувствовал землянин.
- Ждать всегда тяжело. Завтра я отправлюсь в Гальвади. А Логан... он настоящий норби. А кроме того, побратим сына вождя. Кровное братство - дело великое и таинственное.
Ладонь Бреда Квада на мгновение накрыла руку Сторма и мягко пожала.
- Надеюсь, в этом действительно великая сила. А ты сейчас выглядишь, словно пару дней провел в самом пекле. Быстро в постель, и спать!
Да, времена наступали тревожные. Сторм ощутил это почти физически, когда коптер поднялся над поместьем и повернул к Гальвади. Здесь оставалось все, что он любил - мягкая, пушистая, остроухая рыжая кошка, обладавшая своеобразным разумом, совсем не похожим на человеческий; Рейн, которого он сам выбрал и объездил; сурикат Хинг - забавный суетливый проныра и воришка; Баку, гордо восседавший сейчас на крыше загона и попрощавшийся с ним гортанным клекотом. И еще оставался человек, которого он уважал, пусть даже ненавидя, а теперь, узнав его получше, готов был безоглядно следовать за ним, куда угодно. И все это оставалось в стране, которая уже завтра может превратиться в кипящий котел, если оправдаются его дурные предчувствия.
А в Гальвади было так привычно и спокойно, что с трудом верилось во все эти неприятности. Сторм вышел из Земельного Совета и задумчиво поглядел вдоль оживленной улицы. Смеркалось, и пустые в дневное время улицы, постепенно заполнялись народом. Вот только удастся ли набрать здесь объездчиков? В это время года все работники обычно уже разобраны. Правда, в нижнем городе есть несколько ночлежек, где селятся бичи; можно попытать счастья там. Но сначала надо пообедать.
Он выбрал маленький тихий ресторанчик и был приятно удивлен обширным выбором блюд. В поместьях еда была обильной, но простой и однообразной. Привозные лакомства обычно хранили до праздников. А здесь меню было не хуже чем в ресторане Космопорта. Но тут Сторм увидел в соседнем кабинете двоих закатан и понял, что меню рассчитано не только на колонистов.
Решив побаловать себя, Сторм заказал три блюда, которые в последний раз пробовал еще на службе. Он уже принялся за десерт, когда почувствовал, что кто-то остановился рядом с его столиком. Оглянувшись, он увидел Келзона, представителя Корпуса Мира в районе Пиков.
- Мне передали, что ты меня разыскивал.
- Трижды заходил к вам на службу, - ответил Сторм. Он немного растерялся. Дело его было не из тех, что стоит обсуждать за ресторанным столиком. Но вдруг у Келзона есть какие-то свежие новости. Может, просто спросить его, что слышно в поместьях?
Но Келзон сам продолжил разговор.
- Мне повезло. Я сам тоже разыскивал вас. Позвонил в поместье, но Квад сказал, что вы вылетели в Гальвади со своей заявкой. Решили все-таки поселиться у Пиков?
- Да, собираюсь разводить лошадей вместе с Патом Ларкиным. Он сейчас улетел посмотреть новые гибриды астрианской и земной крови с примесью местных пород. Говорят, они прекрасно переносят условия пустыни - это у них в генах.
- У меня тут возникла одна проблема. Может, ты поможешь... - начал Офицер Мира.
- Не возражаете, если и я к вам присоединюсь? - раздался незнакомый голос. - Не хочется терять времени...
Подошедший к столику человек явно только что прилетел с более цивилизованной планеты и выглядел непривычно для пограничного мира. Его блестящий камзол, украшенный серебряным шитьем, и длинные облегающие штаны явно были произведением модельеров какого-то густонаселенного мира, но здесь выглядели нелепо и совсем не шли к его низенькой плотной фигуре. Выглядел он довольно забавно, но достаточно было взглянуть ему в лицо, чтобы тут же отпала охота подшутить над его комичной фигурой. Упрямый квадратный подбородок, холодные жесткие глаза человека, привыкшего отдавать приказы... Сторм знал этот тип людей и не питал к ним ни малейших симпатий.
- Джентльхомо Лайс Вайдерс - Учитель зверей Остин Сторм, - представил их друг другу Келзон, используя традиционное наименование инопланетника.
Чужак бесцеремонно плюхнулся за стол и уставился на Сторма. Казалось, он пытался разглядеть, чем землянин отучается от обычных людей.
- Я давно не служу в армии, - вежливо поправил Келзона Сторм, - и уже не ношу звание Учителя зверей. Сейчас вольный колонист и работаю у Квада.
- - Вы же час назад сами стали хозяином поместья? Теперь-то вы спокойно разместите свои табуны. У вас уже есть личное тавро?
- Наконечник стрелы - не задумываясь ответил Сторм - А у вас, джентльхомо, что за дело к бывшему Учителю зверей?
- Я хотел бы пригласить вас на службу на месяц или чуть больше, - Вайдерс говорил на жестком, прищелкивающем языке промышленных миров. - Мне нужны вы и ваша команда, чтобы добраться до Синего района.
Сторм удивленно взглянул на Келзона, словно ожидая подтверждения, что он не ослышался, что кто-то и вправду сморозил такую несусветную чушь. К его удивлению Келзон дал понять, что этот пришелец с какого-то тепличного мира и вправду знает, что говорит.
- Время не терпит, Мастер зверей. Мне сказали, что в этот район можно попасть только в две ближайшие недели, а потом он станет недоступен на целый сезон.
- Невозможно.
- Нет ничего невозможного, - с раздражающей самоуверенностью возразил Вайдерс, - если есть подходящие люди и неограниченные средства. Келзон рекомендует вас как подходящего человека, а средств у меня хватает.
Этот чокнутый просто не пожелал заметить, что ему отказывают. Кажется, единственное, что сейчас можно было сделать, это заставить его рассказать, почему ему так загорелось попасть в горы, а затем доказать все безумие такого намерения.
- Зачем вам надо именно в Синий район? - спросил Сторм, собирая ложечкой соус и аккуратно намазывая им ломтики экзотических фруктов.
- Потому что там мой сын.
И снова Сторм глянул на Келзона. Синий район был совсем неисследован. Окружающие его горы были в свое время нанесены на карту, но о том, что лежит за ними, можно было судить только по нечетким аэрофотоснимкам. Предательские воздушные потоки остановили коптеры Изыскателей, а вся территория внизу была охотничьими угодьями страшных каннибалов, которых ненавидели и боялись все остальные туземные племена. Никто - ни представитель правительства, ни колонист, ни охотник на йорис не мог войти в этот район и вернуться. Наконец правительство категорическим приказом запретило любые попытки вторжения. И вот сейчас Офицер Мира как ни в чем не бывало слушает предложение отправиться в запретный район. Сторм терпеливо ждал объяснений.
- Ты ветеран армии Конфедерации, Сторм. Мой сын тоже. Он служил в Заградительной Оперативной Группе.

1 Следующая страница


Бог грома 2

Остин был потрясен. Чтобы на этой захолустной планете появился один из Заградителей, этих первоклассных беспощадных бойцов... Это было невероятно.
- Его тяжело ранило перед самым разгромом хиксов. С тех пор он лечился на Алпайсе...
Алпайс, один из миров, отданных медикам, где людей собирали заново буквально из кусочков, где дарили вторую жизнь. Но если молодой Вайдерс был на Алпайсе, то как же он мог оказаться в Синем районе Арцора?
- Восемь месяцев назад с Алпайса ушел транспортник с сотней выздоровевших ветеранов. Среди них был и Итон. На краю вашей планетной системы корабль столкнулся с бродячей супербомбой. - Вайдерс говорил таким спокойным голосом, словно рассказывал о чем-то обыденном и не очень важном, вроде вчерашней погоды. И только лихорадочный блеск глаз и слегка дрожащие пальцы выдавали, чего это ему стоило. - Примерно месяц назад на соседней с вами планете Мейхо обнаружили шлюпку с этого корабля. В ней оказалось двое выживших. Она рассказали, что с корабля успели отправить спасательный катер, и они какое-то время летели вместе. Но их шлюпка была неисправна, и они вынуждены были приземлиться на ближайшей планете, а катер направился к Арцору за помощью.
- Но не долетел, - закончил за него Сторм. Келзон покачал головой.
- Нет, вполне возможно, что они долетели и угодили прямо в Синий район. В двух лагерях на Пиках автоматы связи уловили слабые сигналы. И пеленги дают точку где-то за Главным хребтом.
- А на вашей планете в это время года они могут погибнуть просто от того, что у них нет транспорта, воды и продовольствия, - продолжал Вайдерс. - Вот я и хочу, чтобы вы проводили меня туда и помогли мне выручить сына.
«Если только он был на этом катере и не погиб при посадке», - продолжил про себя Сторм. А вслух постарался сказать мягко и доходчиво:
- Джентльхомо, вы просите невозможного. Перевалить Пики во время Великой Засухи еще никому не удавалось, а идти сейчас в Синий район просто самоубийство.
- Но разве туземцы не живут там круглый год? - настойчиво спросил Вайдерс.
- Да, норби живут там. Но они знают эту страну гораздо лучше нас.
- Ну так наймите туземных проводников, если это необходимо. Денег у меня хватит.
- Деньги не могут купить знание тайных водных источников. Кроме того, сейчас в Пиках все туземные племена собрались на какие-то колдовские церемонии. А значит, при самых благоприятных условиях, даже если бы сейчас было начало Влажного Сезона, в Пики ехать не стоит.
- Да, я слышал об этом, - сказал Келзон.
- Интересно было бы посмотреть.
- Только не для меня - возразил Сторм. - Дело это темное и неприятное. Я, собственно, и сюда-то приехал только чтобы доложить вам об этом и нанять новых объездчиков. За последнюю неделю все наши норби ушли в Пики, все до единого.
Но Келзона это не удивило.
- Да, мне уже докладывали. И все они движутся к северо-востоку.
- В Синий район, - сообразил Сторм.
- Точно, - подтвердил Келзон. - Ты нашел кратчайшую дорогу туда, когда сцепился с этими притаившимися хиксами. И Логан тоже не раз охотился в тех краях. Вот я и подумал, что вы с ним - единственные, кто хоть что-то знает об этой стране и...
- Нет, - резко сказал Остин, всем своим видом показывая, что отказ этот окончательный. - Я еще не совсем с ума сошел. Извините, джентльхомо - но Синий район - это запретные земли.
Вайдерс пристально смотрел на него и в глубине его холодных глаз разгорались искры ярости.
- А если я с этим не согласен?
Сторм опустил монеты в кассу столика и поднялся.
- Это ваше личное дело и меня оно никак не касается. Извините, мне пора идти. Я к вам зайду попозже, Келзон.
И он с легким сердцем выкинул из головы Вайдерса и его проблемы. Своих хватало.

Глава 3

- Ну так вот, - Сторм поднялся с кресла и взволнованно заходил по комнате, продолжая рассказывать Кваду о своей поездке в Гальвади. - Одного объездчика я все-таки нанял. Правда его пришлось вызволять из тюрьмы.
- А что он натворил? - спросил Квад.
- Подтирал тротуар в Гальвади. А вместо тряпки приспособил пилота министра Володианы. Министру это не понравилось, вот Хаверс и получил двадцать дней отсидки или штраф в сорок кредитов. А поскольку к этому времени он уже оставил свой последний кредит в «Звезде и Комете», пришлось ему отправляться в тюрьму. Он уже три дня отсидел, когда я заплатил за него штраф и выручил его. Похоже дело он знает.
- А Келзона ты нашел?
- Точнее, он меня нашел. Мне кажется он тянет пустышку и напрашивается на неприятности. - Сторм невольно перешел на армейский жаргон.
Из полутьмы бесшумно возникла Сурра и ткнулась головой ему в колени. Она уловила волны тревоги и раздражения и по-своему старалась его успокоить.
- Что там еще случилось?
- Он притащил расфуфыренного инопланетника, которому нужен проводник в Синий район... и чем скорее, тем лучше.
- Что? - Квад был удивлен не меньше Сторма и смотрел недоверчиво.
Сторм коротко пересказал историю Вайдерса.
- Что ж, похоже на правду, - задумчиво сказал Бред Квад. - Только непонятно, почему он так уверен, что его сын был именно в этой шлюпке. А так... - Квад встряхнул головой.
- Норби могли бы это сделать. Но именно сейчас ни один норби за это не возьмется. Но с другой стороны... - Голос Квада прервался. Он сидел за своим любимым письменным столом, пара хинговских котят дремала у него на коленях, а третий удобно устроился на плечах. Он внимательно разглядывал карту на стене. - С другой стороны, похоже, что и наши проблемы переносятся в тот район.
- Почему?
- Дарт Дастин сделал там пару кругов на коптере. И видел два клана, идущие в походном порядке - они даже не разбивают временных лагерей. Похоже, они куда-то очень спешат. Они даже не задерживаются, чтобы отыскать отбившихся лошадей.
Сторм невольно остановился и удивленно уставился на Квади. Чтобы норби бросили в горах лошадей?! Это было, пожалуй, почище желания Вайдерса попасть в запретный район.
- И все они идут на северо-восток? - спросил он и уже не удивился, получив в ответ утвердительный кивок. - Совсем непонятно. Там же много хуже, чем в землях норби. И там обитают те, кто ест Сладкое Мясо. - Он машинально сделал арцорианский знак, обозначающий людоедов. Ни Шозонна, ни Варита, ни Фанга никогда не кочевали в этом направлении. Они презирают людоедов и считают их нечистыми.
- Конечно. Но тем не менее они идут туда - и не отряды воинов, а все племя, вместе с детьми и женщинами. Так что кое в чем Келзон прав - для нас жизненно важно узнать, что означает этот исход. Другое дело - как это организовать.
Сторм подошел к карте.
- В рапортах Изыскателей написано, что через горные воздушные потоки на коптере не пробиться.
- Все правильно, - мрачно подтвердил Квад. - Но можно попробовать - с хорошим коптером и опытным пилотом, - пролететь над самым хребтом. Правда, вглубь района так не попадешь. Если туда идти, то только на лошадях или пешком, так, как сейчас идут норби.
- Но они знают водные источники, а мы их не знаем. - Сторм пальцем очертил на карте линию гор. - А может Логан принял по кому какой-то призыв?
Голосовой аппарат людей не давал им возможности воспроизводить звуки языка норби. Но некоторые туземцы научились кое-как подражать земному языку и неплохо понимали его. Для колонистов Арцора это не имело особого значения - им вполне хватало для общения пальцевой речи. Но туземцы могли понять инопланетника, говорившего на галактическом языке. И если они встретили таких в горах и весть об этом дошла до Логана... Такое вполне могло случиться.
- Вы уверены, что он ушел с Кротагом?
- Ни один другой клан его бы сейчас не принял. Негромко запищал проснувшийся сурикат. Из темноты вынырнула Сурра, вопросительно взглянула на Сторма и направилась к дверям.
- Приехал кто-то чужой, - заметил Сторм.
Сурра прекрасно узнавала всех живущих в поместье людей, животных и норби. Но сейчас она услышала кого-то незнакомого.
У барханной кошки был феноменально острый слух и гораздо лучший нюх, чем у человека, так что Бред Квад успел подняться и открыть дверь в туманные сумерки раннего утра, прежде чем приехавшие подошли к дому. В яркой полосе света, падавшего из открытой двери, показался серый мундир Офицера Мира и тут же раздался приветственный оклик:
- Эй, есть тут кто-нибудь живой?!
- Прошу на огонек! - отозвался Квад.
Сторм почти не удивился, увидев, что следом за Келзоном в дверь входит Вайдерс. В этой патриархальной гостиной его сверхмодный костюм выглядел комично и неуместно.
Здесь по стенам было развешано трофейное туземное оружие, массивная надежная мебель была сделана из местного дерева руками самих колонистов. И только несколько инопланетных вещиц, оставленных Квадом на память, говорили о том, что здесь живут цивилизованные люди.
Вайдерс, решительно шагнувший в комнату, настороженно замер, едва не столкнувшись с Суррой. Большая кошка внимательно осмотрела незнакомца, обнюхала его и презрительно сморщилась. Сторм понял, что теперь она не только навсегда запомнила этого человека, но и успела составить о нем определенное мнение, причем не слишком лестное для инопланетного джентльхомо. Наконец, Сурра оставила незнакомца в покое, величественно пересекла комнату и устроилась на своем любимом низком диване. Но не свернулась, как обычно, уютным пушистым клубком, а осталась сидеть, настороженная, нервно подергивая кончиком длинного хвоста.
Сторм включил плитку и занялся приготовлением неизбежного «кофе». Все происходящее волновало и настораживало его. Келзон решился привести сюда Вайдерса, значит, дела с экспедицией в Синий район у них не ладятся, и он решил заручиться поддержкой Бреда Квада. И Остину показалось, что Вайдерс явился на эту встречу без особой охоты.
- Хорошо, что вы приехали, - сказал Квад Келзону. - У нас тут неприятности.
- У меня тоже неприятности, джентльхомо, - вмешался в разговор Вайдерс. - Насколько я слышал, ваш сын не раз охотился в интересующем нас районе и знает проходы туда. Я хотел бы как можно скорее увидеться и поговорить с ним.
Лицо Квада осталось совершенно бесстрастным, но Остин почувствовал всколыхнувшуюся в нем горечь так же четко, как раньше воспринимал чувства Сурры.
- У меня два сына, джентльхомо, - вежливо сказал колонист, - и оба они не новички в горах. Остин уже рассказал мне, что вы хотите попасть в Синий район.
- Но он отказался сотрудничать с нами! - Теперь было видно, что Вайдерс уже дошел до точки кипения и внешнее спокойствие давалось ему с трудом. Он явно не привык, чтобы ему отказывали и не умел принимать это с достоинством.
- Если бы он согласился, его следовало бы отправить к психиатру, - жестко заметил Квад, - Келзон, вы же должны понимать, что это просто-напросто глупо.
Офицер Мира не поднимал глаз, изучая свою чашку.
- Да, я знаю, что это очень рискованно. Но у нас нет выхода, Бред! Нам просто необходимо попасть туда. И я думаю, что тот же Кротаг не станет поднимать шума из-за нашего появления, если мы сможем объяснить ему, что мы не шпионим за норби, а помогаем несчастному отцу разыскать пропавшего сына.
«Так вот в чем дело! - подумал Остин. - Теперь понятно, почему Келзон поддерживает инопланетника. Это очень убедительный предлог. Норби высоко ценят родственные связи и, скорее всего, отнесутся к Вайдерсу с пониманием и сочувствием. Отец разыскивает попавшего в беду сына - это вполне могло сработать. В обычное время норби сами предложили бы Вайдерсу лошадей и проводников, а может, даже разрешили бы пользоваться тайными водными источниками. Но то в нормальное время. А сейчас близится Великая Засуха, да и туземцы заняты отнюдь не нормальными делами.
- Ведь Логан кровный побратим сына Кротага? - продолжал Келзон. - А ты, - обратился он к Остину, - охотился и сражался вместе с Горголом?
- Горгол ушел.
- И Логан тоже, - добавил Квад. - Он уехал к Кротагу пять дней назад и сейчас, скорее всего, выступил в поход вместе с ними.
- В Синий район! - воскликнул Келзон.
- Не знаю.
- Клан Цамле видели на Первых отрогах. - Келзон поставил чашку, подошел к стене и ткнул пальцем в карту. - Вот здесь они ставили временный лагерь и отдыхали. Потом пошли дальше. - Палец его проехался по одному из узких длинных каньонов, рассекающих Пики почти до самого Синего района.
Сторм подхватил и прижал к груди обиженно пищащих маленьких сурикатов и подошел к карте. Значит, здесь вместе с кланом Цамле исчез Логан. Непонятно, что ему там понадобилось, но наверное, у него были важные причины. Конечно, Великая Засуха действительно опасна и мальчишка поступил безрассудно, но... Сторм стоял у карты и смотрел на нее невидящими глазами. В голове у него начал складываться план. Жаль, что нельзя ехать на Рейне - жеребец привезен издалека и еще не знает арцорианской засухи. Значит, нужны туземные лошади, хотя бы две, а еще лучше - четыре. В Великую Засуху надежнее иметь сменных лошадей. И еще хотя бы двух вьючных животных, чтобы везти воду. И еще пищевые концентраты. Конечно, они не отличаются приятным вкусом, зато одной порции хватает на целый день.
Сурра? Остин чуть повернул голову и установил мысленный контакт с Суррой. Да, она пойдет. В ответ на безмолвный вопрос он уловил вспышку радости и нетерпения. Хинг, конечно, останется с малышами. Вряд ли в этих горах пригодятся его таланты диверсанта. Значит, он сам, Баку и Сура - это уже что-то даже в самом безнадежном положении. А кроме того их чувства, более острые, чем у человека или норби, могут помочь найти тайные источники.
Тут он заметил, что Бред Квад давно смотрит на него с молчаливым вопросом. Он уважал в своем пасынке его опыт и необычные способности и сейчас ожидал его решения.
- Ты что-то придумал? - спросил он наконец.
- Пока не знаю, - задумчиво сказал Сторм. - Если будут хорошие лошади, запасы воды, концентраты...
- Все это можно завезти на коптере! - Вайдерс тут же ухватился за эту туманную надежду.
- Самый опытный пилот на распрекраснейшей машине не сунется в этот воздушный котел, - категорически заявил Квад. - Там то и дело появляются бешеные воздушные потоки.
- Организуем склады вдоль маршрута, - голос Келзона звучал почти так же обрадованно, как перед тем голос Вайдерса. - Доставим на коптере воду и снаряжение к подножью гор и поставим станции.
Эта идея была вполне реальной и давала возможность использовать инопланетную технику. Такие склады припасов прокормили бы экспедицию до самой границы Синего района. И в то же время коптер не лез бы в запретный район, а значит, и норби ничего не могли бы возразить против полетов. Ну, а что будет за барьером, сейчас все равно не угадаешь.
- Когда вы сможете выехать? - требовательно спросил Вайдерс. - Я берусь за день подготовить снаряжение и найти пилота.
Неприязнь, которую Сторм почувствовал к Вайдерсу еще при первой встрече, снова шевельнулась в землянине.
- Я еще не решил, пойду ли я вообще, - холодно сказал он и тут же обратился к отчиму: - Азизи, - сказал он, награждая Квада званием боевого вождя навахо, - как ты считаешь, это - возможно?
- Если боги благосклонны и удача не изменит, воин может сделать невозможное, - ответил Квад на языке навахо.
- Да будет так, - сказал Сторм и, перейдя на общий язык, добавил для Келзона и Вайдерса: - Давайте договоримся сразу: я делаю это не для вашего удовольствия, а чтобы выяснить, не грозят ли нам, колонистам, какие-то неприятности. И только я сам буду решать, насколько далеко можно зайти и когда надо возвращаться.
Вайдерс нахмурился и нервно потеребил пальцами нижнюю губу.
- Я понял так, что вы сами собираетесь командовать и никого не будете слушать?
- Именно. Ведь это я рискую жизнью, и не только своей, но и всей команды. И я не раз имел случай убедиться, что если в отряде два командира, то ничего, кроме глупостей, не получается. Так что командовать буду я.
Глаза Вайдерса вспыхнули негодованием, но он сдержался.
- Сколько тебе понадобиться людей? - спросил Келзон. - Я могу подбросить пару человек из своих.
Сторм покачал головой.
- Я пойду один, с Баку и Суррой. Попробую пройти Первый отрог и разыскать клан Цамле. Там Логан, там Горгол, и если я уговорю их на это дело, то больше нам никто не понадобиться. Здесь нужен минимум людей, способных идти налегке, а иначе и начинать не стоит.
- Но я должен пойти с вами! - вспыхнул Вайд ере.
- Ни в коем случае. - непреклонно заявил Сторм. - Вы здесь чужой и не приспособлены к походной жизни. Вы будете нам только обузой. Или все будет так, как сказал я, или вообще ничего не будет.
Какой-то момент казалось, что Вайдерс заупрямится и придется с ним всерьез поспорить. Но он только нервно передернул плечами, посмотрел на Келзона и Квада, понял, что они полностью согласны со Стормом, и промолчал.
- Ладно. Когда вы выходите?
- Нужно подготовить лошадей, собрать снаряжение... Скажем, через два дня.
- Два дня! - фыркнул Вайдерс. - Ладно. Мне остается только согласиться.
Но Сторм уже не слушал его. Сурра неожиданно двинулась к двери и потребовала, чтобы Сторм вышел вместе с нею. Небо уже начало светлеть, но в стороне горных хребтов было еще достаточно темно, чтобы человек и кошка смогли разглядеть неожиданную вспышку. Очень далеко, на самом краю мира, огненный меч распорол небеса. Похоже было на молнию, но сейчас стоял совсем неподходящий для гроз сезон. А кроме того, это пламя шло как будто снизу вверх, а не свергалось вниз, как молния. Все исчезло прежде, чем до Сторма дошло, что именно он увидел.
Сурра рычала и фыркала. Теперь и Остин уловил какой-то слабый отзвук, скорее, даже просто колебание воздуха, такое далекое и слабое, что если бы не реакция кошки, он решил бы, что ему это почудилось. Там, за гранью Пиков что-то происходило.
И тут тишину утра разорвал тревожный и воинственный крик орла. Баку беспокойно переступал и бил крыльями на своем насесте. Ему ответило трубное ржание Рейна. Другие жеребцы и кобылы тоже забеспокоились. Послышался храп, ржание, топот. Значит, животные тоже уловили этот отзвук, и он их встревожил.
- Что случилось? - спросил за спиной Квад.
Рядом с ним уже стоял Келзон и подходил не такой быстрый Вайдерс.
- Я думаю, - начал Сторм и, неожиданно для себя, перешел на язык навахо, - это преддверие войны, Азизи.
- А там сейчас Логан! - воскликнул Квад. - Ладно, я еду с тобой.
- Нет, Азизи. Ты сам знаешь, что этого делать нельзя. Здесь тоже могут быть неприятности, и только ты сможешь удержать колонистов от глупостей. Я беру с собой Баку. Если будет нужда, я пришлю его за тобой. А Логан... Логан ближе к норби, чем любой из нас: ведь кровное побратимство нерушимо связывает даже бывших врагов.
Он чувствовал, - что ему не удалось заговорить тревогу Квада, но ничего другого сказать не мог. Сам он со своей боевой подготовкой, с прекрасно подобранной командой мог дать сто очков вперед любому объездчику. И Квад был закален не хуже, прекрасно знал Пики, ладил с туземцами и, конечно, мог быть очень полезен... Но только авторитет Квада мог заставить колонистов сидеть в их поместьях и ни при каких обстоятельствах не лезть в земли норби. Сторму совсем не улыбалось оказаться в западне между неведомыми опасностями Синего района и карательным отрядом Дьюмероя. Несколько месяцев назад он на себе испытал, что такое Дьюмерой на тропе войны, и не собирался рисковать снова.
Квад с трудом заставил себя улыбнуться.
- Ну, слава богу, ты хоть признаешь, что я могу быть в чем-то прав. Да и Логан, как мне кажется, не стал бы меня слушать, а вот тебя, может, и выслушает. Так уж сложилось... - на минуту показалось, что он забыл о Сторме и говорит сам с собой.
Животные постепенно успокаивались, и люди вернулись в дом. Они еще поработали над картой, намечая места будущих станций, а потом завалились спать и поднялись только вечером, когда дневная жара уже спадала. Квад и Сторм проводили Келзона и Вайдерса в Гальвади.
Остин, все еще не пришедший в себя после бессонных ночей и трудностей дневного перехода, валялся на койке и глухая душевная тревога не давала ему уснуть. Он не верил, что этот огонь в Пиках и сопровождавший его отзвук вызваны каким-то природным явлением. Но что бы это могло значить?
- Древние враги, - прошептал он на языке навахо.
Полгода назад он, Горгол и Логан случайно обнаружили Пещеру Садов. В этом ботаническом заповеднике были собраны растения множества разных миров, и все они росли и благоденствовали в автоматическом раю, созданном для них неведомыми космическими странниками. Они приземлились на Арцоре задолго до прихода землян, вырыли гигантские тоннели и пещеры в глубине гор и исчезли неизвестно куда. Сады оставались самым значительным следом этой цивилизации. А поскольку сами Сады были прекрасны и благотворно действовали на человека, то и об их создателях у людей сложилось доброе мнение.
Археологи и изыскатели, до сих пор работающие в Пещере Садов и в разрушенном поселке в долине перед пещерой, облазили там каждую щель и не нашли ничего нового. Но логично предположить, что если одна гора скрывала такие сокровища, то нечто подобное может обнаружиться и в любом другом месте. И скорее всего в Синем районе, который считается у туземцев священным, может быть, как раз потому, что там остались явные следы пришельцев.
Глухая тревога и дурные предчувствия, вызванные утренним происшествием, так и не проходили. Почему-то Сторм точно знал, что на этот раз его ожидают отнюдь не прекрасные сады.

Глава 4

Вчера Сторм нашел первый склад продовольствия. Он был предусмотрительно спрятан в расщелине, которая могла дать убежище от зноя и ему и животным. Но времени на розыски ушло значительно больше, чем он рассчитывал. Он не рисковал идти в этой пустынной стране глубокой ночью, даже полагаясь на феноменальные способности Сурры и природные инстинкты лошади. А утренних часов и коротких вечерних сумерек явно не хватало.
Но он решил не отступать. То и дело натыкался на многочисленные следы проходивших кланов и наконец вышел на какую-то настоящую дорогу. Пока все подтверждало доклад Дорта Лансина - туземцы двигались очень быстро, в походных порядках, что было просто опасно в это время года. Больше всего это напоминало бегство от какого-то неведомого врага.
Никаких странных явлений в Пиках он больше не видел. Ни Сурра, ни Баку не проявляли особого беспокойства, и Сторм тоже почти успокоился. Он ехал вдоль русла высохшего ручья, ведя в поводу понурых, запыхавшихся запасных лошадей, когда заметил, что Сурра насторожилась. Натянув повод, Сторм прижал лошадь к скальной стенке и молча ждал, что кошка будет делать дальше. Теперь и он слышал насторожившие ее звуки - далекая переливчатая трель, словно голос ветра во Влажный Сезон. Это был обычный сигнал сбора у норби, и как ему показалось, он узнал позывные племени Шозонна. На всякий случай, он вынул из кобуры парализатор и снял его с предохранителя.
Но Сурра уже успокоилась. Пушистый разведчик явно не находил в этих звуках ничего незнакомого или опасного для себя. Она побежала вперед, и Сторму оставалось только надеяться, что туземцы не заметят ее. Песочно-рыжая шкура почти сливалась с сухой, выжженной солнцем землей каньона, и при желании кошка могла стать совсем невидимой.
Сторм прошел немного вперед, ведя всех лошадей в поводу. Становилось слишком жарко, чтобы ехать верхом. Еще час - и пора прекращать поход и искать укрытие на день. Но тут он уловил мысленный сигнал кошки и снова поднялся в седло. Считалось хорошим тоном встретить туземца верхом, на равных. Особенно строго это соблюдалось, когда люди и норби встречались для переговоров или торговли.
Землянин крикнул. Голос его, странно искаженный стенами каньона и подхваченный гулким эхом, прозвучал неприятно даже для него самого. Тут из-за поворота показалась оседланная черно-крапчатая туземная лошадка. На ней сидел Горгол.
Норби остановился. Лицо его было абсолютно бесстрастным, словно он встретился не со старым другом, а с человеком, которого видел первый раз в жизни, хотя руки уже бросили повод и приготовились к разговору.
Но начинать пришлось Сторму.
- Я хочу увидеть Логана, - сказал он. - Вы не можете запретить мне увидеть брата.
Горгол пристально посмотрел в лицо Сторма, и его пальцы сложились в знак отказа.
- Но Логан идет с вами, - настойчиво продолжал Сторм.
- Логан принят в клан, - поправил его Горгол, и Сторм немного успокоился. Если Логан и сейчас считается членом клана, значит, никакие неприятности ему не грозят, по крайней мере, в ближайшее время.
- Логан принят в клан, - согласился Сторм, - но у него есть и другая семья. И сейчас я, его брат, приехал к нему с важным сообщением от его отца.
- Сейчас у нас нет времени пасти фравнов и гонять лошадей, - жестко ответил Горгол. - Клан идет в горы на колдовские обряды.
- У нас тоже есть свои важные дела, и человек не имеет права пропускать мимо ушей зов своей семьи. Об этом я и хотел поговорить с Логаном. Подумай сам, разве я, не умеющий находить воду, зашел бы так далеко в горы в начале Великой Засухи, если бы не действительно важное дело?
Горгол, кажется, готов был признать его правоту, но когда Сторм попытался поехать вперед, норби развернул лошадь и загородил дорогу.
- Я должен рассказать это Кротагу. Будет так, как он решит. А ты подождешь здесь.
Остин понял, что настаивать не стоит и огляделся. Неизвестно, сколько придется ждать, может, и весь день. Значит, нужно найти какое-то укрытие: меньше, чем через час солнце превратит каньон в раскаленную печь. Горгол прекрасно понял его намерения. Он развернул лошадь и просигналил:
- Поезжай за мной. Тут недалеко есть укрытие, в котором можно переждать день. Но ты должен пообещать остаться там и не пытаться ехать дальше.
- Я обещаю, - согласился Сторм.
Место, куда привел его Горгол, приятно удивило Сторма. Здесь не нужны были даже крытые шкурами кочевые шатры норби. Бурные потоки, несшиеся по этому каньону во время влажного сезона, вырыли глубокую пещеру, достаточную, чтобы разместить целый клан, а нанесенная ими земля и камни надежно укрывали ее от солнца, оставляя только узкую щель входа. Остин сумел удобно разместить лошадей, Баку взгромоздился на воткнутый в стену шест и задремал, а Сурра блаженно растянулась на прохладной земле. Остин разделил воду и провизию, захваченные на попутном складе. Если он и дальше будет придерживаться первоначального графика, то через пару дней доберется до следующего склада.
Но пока неизвестно, как уладятся дела с норби; тут могут быть любые неожиданности.
Он лежал, прижавшись спиной к прохладной земле, и в сотый раз пытался предугадать, как обернется дело. Предположим, норби не согласятся вести чужаков в Синий район - сможет ли он хотя бы расспросить их о дороге через Пики. С заранее завезенными на коптере припасами он мог рискнуть, и преодолеть этот путь в одиночестве.
Кажется, он все-таки заснул, утомленный этими раздумьями, и теперь проснулся от того, что Сурра осторожно потрогала лапой его руку. Это был знак «Внимание!», которым они пользовались со времен боевой службы. Особого беспокойства она не проявляла, и он решил, что к убежищу подходит Горгол. Но туземец, спустившийся в укрытие, оказался подростком, еще не надевшим охотничьи трофеи.
- Днуцли! - воскликнул Сторм, узнав его и скрестил большие пальцы в воинском приветствии. Младший брат Горгола был явно польщен, что его приветствует, как равного, человек, хоть и чужой расы, но имеющий боевые шрамы.
- Я знаю, ты - воин, отмеченный почетными шрамами, - тонкие пальцы мальчика быстро мелькали в сумрачном свете. - Я послан передать тебе решение Кротага. Носящий священные перья велел сказать: «Настало время великих колдовских обрядов в горах, и огонь дружбы угасает. Если брат нашего брата хочет ехать, он должен помнить, что колдовские стрелы, безвредные для верующих, могут поразить неверующего».
Что ж, это все-таки не отказ, а только предупреждение. Остин понял, что уже добился немалого. Но можно было попробовать и так. Он протянул руки в полосу света, падавшего из открытого входа, повернул их так, чтобы мальчик мог отчетливо видеть знаки.
- Любое колдовство опасно для неверующих. Но я верующий. И хотя у меня свои обряды, хотя я называю своих богов другими именами, мои боги не менее мудры, чем ваши. Мне не страшно ваше колдовство, у меня есть своя магия.
Этим утром, после встречи с Горголом, он достал и надел на шею старинное индейское серебряное ожерелье, украшенное небесно-голубой бирюзой. Оно досталось ему в наследство от земных предков навахо. Серебряный же ритуальный браслет воина он носил всегда и знал, что норби считают его магическим талисманом.
- Если брат нашего брата верующий, то ему дозволяется идти вместе с кланом Кротага.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

И они двинулись в темноту. К удивлению Остина, который считал этот каньон главной дорогой через предгорья, мальчик примерно через милю оставил его и свернул в какую-то узкую каменную щель.
Сурра держалась поодаль, пока лошадь норби не перестала ее бояться и не вступала в контакт с Остином, но Баку, уже поднявшийся достаточно высоко, передал, что недалеко впереди расположился лагерь норби.
Сторм ответил ему мысленным приказом. Орел, способный охватить взглядом достаточно большое пространство и предупредить его о любой опасности впереди, был сейчас очень ценным помощником. Пожалуй, стоило отправить в поиск и Сурру. Почти невидимая в темноте барханная кошка, обладающая чувствами более острыми, чем у любого человека или туземца, была прекрасным разведчиком, а если нужно, то и грозным бойцом.
Сумерки быстро сгущались, неся прохладу после невыносимого пекла дня. Далеко впереди показалось зарево костров - лагерь.
Остин, неспешно ехал за мальчиком. Лошади сами, без приказа, ускорили шаг, возможно почуяв один из скрытых источников. Хоть Остин и напоил их вдоволь, прежде чем покинуть укрытие, их все равно тянуло к воде.
Высокий стройный силуэт появился на фоне зарева костров. Это мог быть лагерный часовой или кто-то, кого сам вождь выслал им навстречу. Мальчик спешился и спокойно ждал, придерживая повод лошади Остина. На исчезновение Сурры он, похоже, не обратил внимания.
Землянин тоже спешился и неторопливо пошел на свет костра. Его чувствительные ноздри расширились от резкого, почти неприятного запаха сохнущих веток, собранных в кучу и сложенных рядом с костром. Похоже, их привезли издалека. Фанвуд - священное дерево, необходимое для колдовских заклинаний, в горах не росло.
- Остин! - невысокая фигура шагнула к нему, отделившись от группы рослых туземцев. Как и они, он был обут в высокие сапоги из блестящей чешуйчатой шкуры йорис, мягкие кожаные доспехи покрывали его от шеи до бедер, а талию охватывал широкий двойной пояс воина с подвешенным к нему двадцатидюймовым ножом члена клана. Ритуальное ожерелье из зубов йорис лежало у него на плечах, свисая почти до пояса. Смуглая кожа, гораздо более темная, чем у туземцев, блестела капельками пота. Густые темные волосы были откинуты назад и стянуты каким-то шнурком. В таком наряде Логан, сын Квада, выглядел даже большим дикарем, чем окружающие его норби.
Убедившись, что брат чувствует себя в лагере норби свободно и спокойно, Сторм разозлился на себя за свою недавнюю тревогу. Он видел упрямо сжатые челюсти брата, и понял, что тот думает, будто Сторм собирается отвести его домой, как загулявшегося ребенка.
Молча, даже не обернувшись в сторону Логана, Сторм прошел к огню, повернул руки к свету, чтобы его знаки были видны всем и начал медленно и величественно, как и подобало послу:
- Среди вас, люди Цамле, есть тот, чьи стрелы всегда находят кровь врага, кто охотится на йорис в ее норе и на «злого летуна» в горах только силой своих рук и своей мудрости. Он стоит здесь под именем Кротага, предводителя воинов, проводника охотников. Я хочу говорить с ним.
Вперед вышел один из норби. Богатые украшения у него на поясе блестели ярче, чем чешуйчатая шкура йорис на его сапогах. Его рога были не белыми, как у других норби, а выкрашенными яркой красной краской.
- Есть такой, носящий в этой жизни имя Кротаг, - так же церемонно ответил он. - Он перед тобой. Что тебе нужно от него?
- Помощь. - Коротко и многозначительно, как и полагалось по обычаям норби, ответил Сторм.
- Какая помощь, человек из речной долины? Ты пришел незванный, пришел по собственной воле. Люди моего народа заняты сейчас делами, которые касаются только их. Ты знал об этом... и все-таки пришел. А теперь ты говоришь о помощи. Так я снова спрашиваю: какая помощь тебе нужна?
- Твой народ никогда не отказывал нам в такой помощи. Здесь, в горах, заблудились чужие.
Увидев эти знаки Логан удивленно уставился на Остина, но тот сделал вид, что не замечает этого.
- Сейчас в горах только норби... и ты. Мы не слыхали о заблудившихся чужих. Кто же отправится в Великую Засуху прямо в сердце огня?
- Хороший вопрос, - подхватил Сторм. - Кто же пойдет в сердце огня? И простой ответ - все племена и кланы норби!
Руки Кротага замерли. И воины за его спиной стояли неподвижно, словно окаменев. Но Сторм был уверен, что сейчас важнее всего быть искренним. По тому, что он скажет на этой встрече, туземцы будут судить о его намерениях и очень важно сразу убедить их, что он играет в открытую. Он не мог не знать об этом совершенно исключительном походе кланов.
И если бы он промолчал об этом, туземцы вправе были бы подумать, что он умалчивает и о чем-то другом.
- У твоего народа тоже есть тайны, в которые вы нас не посвящаете. А сейчас здесь происходит то, что касается только моего народа, - ответил наконец Кротаг.
- Ты прав. У нас есть свои тайны и свое колдовство, и мы тоже не хотим, чтобы об этом знали чужие. Но сейчас я пришел сюда не рассуждать о колдовстве. Где-то в горах заблудился инопланетник.
- Могу повторить - никто из норби ни о чем таком не слышал, - жестко и выразительно просигналил Кротаг.
- Это случилось не здесь.
- Но ты пришел сюда. Если ваш человек заблудился в другом районе, почему ты ищешь его здесь?
- Я ищу здесь не его, а вашей помощи. Так получилось, что он оказался в стране по ту сторону Пиков, а я не могу туда пройти.
Норби застыли, словно он произнес волшебное заклинание, способное превращать людей в статуи. На желто-коричневых лицах застыли жесткая непреклонность и подавляемое раздражение.
- Выслушайте эту историю, - сказал он, не обращая внимания на их реакцию. Стараясь говорить кратко и точно, он передал им историю, услышанную от Вайдерса. Нельзя сказать, что она их смягчила, но теперь они глядели на него с большим доверием и уважением. Было заметно, что все это их заинтересовало. Другое дело, пустят ли они его в Синий район. Сторм чувствовал, что норби всерьез озадачены и вряд ли смогут решить это теперь же. Так и случилось. После долгого молчания Кротаг ответил:
- Это надо хорошенько обдумать, брат нашего брата. Присядь к нашему огню.
Он отступил в сторону, давая дорогу к костру, исходящему ароматным дымом. Остин хорошо знал обычаи туземцев. Сдерживая дыхание, чтобы не закашляться, он прошел через кольцо костров внутрь круга. Как ритуал это выглядело значительно и величественно, но к сожалению, не слишком удобно. Оглядевшись вокруг, он увидел, что все туземцы разошлись, и только Логан стоял рядом, глядя на него недружелюбно и подозрительно.
- Неплохо ты с ними сыграл, - заметил он, усмехнувшись.
- Не думай, что я стал бы врать вождю, сидя у его костра, даже ради того, чтобы вытащить тебя отсюда, - резко ответил Сторм. - Все это чистая правда. Как раз сейчас люди Вайдерса развозят припасы во временные лагеря в Пиках. Он абсолютно уверен, что его сын жив и бедствует сейчас где-то в Синем районе.
- Вот уж не думал, что ты ввяжешься в такое дело.
- Я и сам не думал, - пожал плечами Остин. - Как ты считаешь, они разрешат мне идти туда?
Логан нерешительно покачал головой.
- Представления не имею. Но надежда есть.
- А сам-то ты понимаешь, что здесь происходит? Куда все они направляются? Ведь такого никогда не бывало, это противоречит всем обычаям норби.
- Слушай, Остин, когда ты ходил с археологом обследовать долину реки, был ведь у вас в проводниках колдун норби, который говорил, что теперь пришло время, когда Древние готовы открыть нам свои тайны?
- Да, и он хотел показать нам пещеры. Но тут случилось наводнение, а потом всю экспедицию перебили хиксы.
- Но тайна той долины все-таки открылась - мы нашли Пещеру Садов. А сейчас колдуны говорят, что Древние собирают все кланы, чтобы раскрыть им нечто большее. Все норби заключили мир и похоронили старую вражду. Мне кажется, Кротаг для того и взял меня, чтобы я увидел все своими глазами и правильно понял. А то типы вроде Дьюмероя, могут невесть что придумать.
- Уже придумывают. Азизи остался дома, чтобы при случае остудить слишком горячие головы. Что ж ты даже не поговорил с ним перед уходом?
Логан вспыхнул.
- Я знаю, вы все думаете, будто я нарочно дразню его. Ну, я мог приехать, мог связаться по кому, ну, поговорили бы мы, а может, опять поссорились бы. Что бы это изменило? Мы с ним совершенно разные. Бред Квад - большой уважаемый человек, необходимый людям в долине. Но я-то другой! Я знаю, меня за глаза зовут дикарем. Я не могу, просто не могу пасти стада, преумножать состояние и быть достойным сыном своего отца! Может, и отец в молодости был таким же. Ведь не зря же он записался в Изыскатели и улетел с Арцора. Я тоже хотел посмотреть другие миры, хотел записаться в армию, но меня не приняли по возрасту. Тогда я стал бродить с норби. Понимаешь, они мне как-то ближе, чем Джаффи или Сторм. Ну, а потом меня приняли в клан. И даже Келзон одобрил это и поддержал меня. Он же мечтает создать Горные Отряды из землян и туземцев. Но это дело долгое и не так просто решается. Я кочевал и охотился с Цамле - и вдруг пришел сигнал сбора. И я понял, что пришло время решать. Или я сейчас уйду вместе с кланом или так никогда и не решусь. Это важно не только для меня, но и для всей речной долины. Я не стал никому докладываться, а то они развели бы дебаты на неделю и ничего бы не решили. Поверь, я чувствую, что поступил правильно!
Остин пожал плечами. Убеждать Логана сейчас было бессмысленно, а кроме того, Сторм хорошо понимал его. Вот ведь ирония судьбы - малыш и вправду настоящий сын своего отца. Его гнало в рискованное кочевье с кланами то же самое чувство, что когда-то выгнало юного Бреда Квада в космос. Но вряд ли он сейчас захочет это признать.
- Успокойся. Я знаю, ты хотел сделать, как лучше. И я здесь вовсе не ради тебя, а ради Вайдерса.
- И еще - разнюхаешь, что возможно, для Келзона.
- Я думаю, что и ты делаешь то же самое. Сам подумай, братишка, - последнее слово Сторм намеренно сказал на навахо. Там оно служило обозначением братской любви. - Ситуация сложная и непонятная. И все это может повлечь неприятности и для колонистов, и для кланов. Повторяется то, что уже бывало, когда ситуацию провоцировали хиксы. Я должен быть здесь, а поиск бедствующего в горах человека может оправдать мое присутствие в глазах норби.
- Хорошо. Я тебя поддержу.
- И присоединишься ко мне?
Логан немного помедлил в нерешительности.
- Если только они не прикажут тебе возвращаться назад. Они сидели у костра и по очереди пили из фляги Сторма, словно совершая обряд. Для искушенного наблюдателя этот жест означал, что все их разногласия исчерпаны, и они готовы действовать вместе. Едва Остин успел завернуть колпачок фляги, как к нему подошел Кротаг.
- Мы обсудили - мы решили, - пальцы его двигались медленно и словно неохотно. - Ты пока можешь ехать с нами. Потом пройдешь колдовское испытание. А там будет видно.
- Принимаю твое решение, - поклонился Сторм, а потом, выпрямившись и глянув в лицо Кротага как равный, добавил: - Я согласен идти под твоим руководством и подвергнуться испытанию, когда придет время.
Кротаг ничего не ответил. Два подростка засыпали песком догорающие костры. Отдохнувшие за день туземцы разбирали и седлали лошадей.

Глава 5

Остин потер рукой подбородок и невольно вздрогнул, задев потрескавшиеся губы. Большую часть своей воды он отдавал животным и не спешил сообщать туземцам, что вода у него кончается. Если он за час не сможет отыскать следующий склад, это будет уже серьезной неприятностью. Временами ему начинало казаться, что люди Келзона не смогли рассчитать маршрут клана и склад устроен где-то в стороне. Он не боялся пропустить его - Баку с воздуха заметил бы склад в любом случае. Больше тревожило то, что лошади долго не выдержат такой темп. А идти здесь пешком... Он был слишком опытным путешественником, чтобы думать об этом всерьез.
Что ж, придется с места в карьер начинать настоящие поиски. Он осторожно выехал из строя и поехал сбоку, обгоняя ровную колонну воинов. Вскоре он поравнялся с Кротагом.
- Пришло время расстаться, - сказал он вождю. - Я не могу вызвать здесь воду и должен искать ее в другом месте.
- А почему ты не попросишь у тех, у кого она есть?
- Как можно просить просить воды в Великую Засуху? Она сейчас драгоценнее крови. Тот, кто отправил меня искать своего сына, прислал и воду - ее завезли по воздуху.
«Как бы не пришлось раскаяться в этой откровенности», - мелькнуло в голове Сторма. Туземцы равнодушно относились к полетам землян над равнинами, но едва терпимо к полетам в горах. И космодром они разрешили поставить только один, причем подальше от гор, чтобы земляне, как они сами это объясняли, не оскорбляли взглядами сверху жилище Бога Грома. Трудно сказать, как они отнесутся к появлению в этих горах коптера, особенно в такое неспокойное время.
Но как ни изучал Сторм лицо туземного вождя, он ничего не смог прочитать на нем. Наконец Кротаг спросил:
- Где лежит привозная вода?
Следуя обычаям туземцев, Остин с полупоклоном указал на юго-восток. Кротаг бросил через плечо какую-то короткую фразу на языке норби, и Остин услышал как ее передали дальше, от одного воина к другому. Вскоре к ним подъехал Логан, а с ним - два молодых воина.
- «Грех отказываться от воды, которую ты можешь взять», - процитировал Кротаг главный закон своего народа. - Но страна эта небезопасна и в одиночку здесь ездить не стоит. Я пошлю с тобой своих людей.
Сторм улыбнулся поняв, что Кротаг принимает свои меры безопасности. Оба воина были ему знакомы: Горгол и сын вождя Кавок. Остин понял и одобрил мудрость такого выбора. Оба юноши хорошо знали быт и обычаи колонистов, оба работали объездчиками в поместье Квада. Раньше Сторму казалось, что он по-настоящему подружился с Горголом, но события последних дней заставили его призадуматься, и теперь он был далеко не уверен в чувствах юного воина.
Тут вперед выступил Логан.
- Я тоже хочу ехать с ними.
Кротаг долго и пристально смотрел ему в глаза, а потом кивнул головой, разрешая.
Неспешно и уверенно проезжали мимо воины норби. Сторм быстро вывел из колонны своих запасных и вьючных лошадей. Сурра, уловив его мысленный приказ, уже обследовала край ущелья, в которое они собирались свернуть. Сторм решил срезать угол и выйти прямо к каньону, по которому он раньше планировал пересечь область Пиков.
Ехать пришлось почти в полной темноте, да и неровная каменистая дорога сильно замедляла движение.
- Далеко еще до твоего склада? - спросил Логан.
- Не знаю. Может, он совсем рядом, а может, понадобится целый переход. Зависит от того, сильно ли я уклонился, двигаясь с кланом.
- Придется поискать какое-то укрытие на день.
Часы короткой ночи пролетали быстро, и Остин всерьез забеспокоился. И он, и его спутники пытались высмотреть хоть что-нибудь похожее на укрытие. Горгол и Кавок давно уже рыскали по сторонам, отыскивая им одним видимые приметы.
Вдруг раздался пронзительный вопль Кавока. Люди, разумеется, не поняли слов, но все же поспешили к нему. Юный норби стоял на коленях и водил рукой по песку, который, на взгляд Остина, ничем не отличался от окружающего. Потом он поднялся, взял лошадь в повод и медленно побрел вперед, словно вынюхивая какой-то след.
Из каньона они свернули в узкую расщелину с отвесными скалистыми склонами. Здесь Кавок снова опустился на колени и принялся скрести склон длинным охотничьим ножом. Горгол немедленно принялся ему помогать, а оба человека с интересом и недоумением наблюдали за их работой.
Подошла Сурра и распласталась на склоне, с явным интересом принюхиваясь к выкопанной туземцами яме. Из горла ее вырвался низкий гортанный рык. От неожиданности Кавок отпрянул и скатился прямо в яму. Горгол через плечо взглянул на кошку и помог ему выбраться. Сторм уловил вспыхнувший в душе кошки охотничий азарт. Там, в глубине, было что-то живое, и Сурра воспринимала это как свою законную добычу.
Неожиданно земля под руками норби провалилась и оба они свалились в отверстие, расширявшееся, словно зев пещеры. Ножи они держали наготове, но уже не для того, чтобы копать, а скорее, чтобы отразить нападение. Поняв это, Сторм потащил из кобуры парализатор, но Горгол, заметив это, жестом предложил ему не спешить.
Распушившаяся Сурра подкралась к яме, припадая к земле и нервно взмахивая хвостом. Оба норби отступили, давая ей дорогу. Кошка была целиком захвачена охотой, и мысленный контакт со Стормом прервался. Теперь она не ответит ни на зов, ни на приказ, пока не закончит охоту. Пушистая голова с прижатыми чуткими ушами исчезла в отверстии. Еще миг - и кошка скрылась в темном провале.
Горгол присел на корточки, пытаясь заглянуть внутрь. Остин схватил его за плечо и резко сжал.
- Что там? - спросил он.
- Дьимбат! - вместо Горгола ответил Логан.
С минуту Остин непонимающе смотрел на него, но потом вспомнил великолепную черную шкуру, что висела на стене в поместье Квада в Низинах. Судя по шкуре, зверь был не маленький, не меньше Сурры, по крайней мере. Сможет ли кошка справиться с ним в его собственной норе?
Сторм не задумываясь оттолкнул в сторону Горгола и, держа в одной руке парализатор, а другой нащупывая фонарик, прыгнул в яму. Приземлился он на рыхлую кучу земли и песка. Собранный и настороженный, он всем телом впитывал прохладу этого места. Включив фонарик, он увидел, что стоит в самом центре довольно большой пещеры.
Сторм осветил фонарем стены и вскоре нашел узкий лаз. Отверстие было вполне достаточным, чтобы в него могла пройти Сурра или даже человек на четвереньках. Остин подошел к дыре, встал на колени и прислушался.
Он тут же услышал рычание, фырканье и боевой вопль барханной кошки. Ей отвечало какое-то странное жужжание, хрюканье, непонятные кашляющие звуки - противники еще только готовились к схватке. Похоже, этот переход вел в другую пещеру, где хватало места для битвы. Остин сунул в проход голову и плечи, но тут из-под земли раздался жуткий жалобный вой и в мозгу Сторма отозвалась вспышка боевой ярости и торжества Сурры. И тут же он услышал ее победный вой, который мог нагнать страху на постороннего человека.
Он быстро прополз через короткий туннель и оказался в другой пещере. Здесь в нос ему ударила тяжелая мускусная вонь и запах свежей крови.
Луч света выхватил Сурру - передними лапами она драла сочащуюся кровью груду меха. Заметив Остина, она на мгновение замерла, блестя яркими желтыми глазами, а потом оставила свою добычу, села в сторонке и принялась вылизываться. Прежде всего она занялась длинной свежей царапиной на груди. Не то, чтобы она сильно ее беспокоила, просто кошке хотелось привести себя в порядок.
Землянин повел вокруг фонариком и обнаружил в стенах еще несколько отверстий. Несмотря на тяжелый запах крови, пропитавший воздух пещеры, он различал и другие запахи идущие из этих отверстий. Места тут было достаточно - он так и не понял, сам ли зверь выкопал всю эту пещеру, или приспособил под жилье естественный провал. Но Сторм здесь мог подняться во весь рост, не упираясь головой в потолок, а размерами пещера была, по его прикидке, десять на двадцать ярдов.
Сурра последний раз лизнула свою царапину, подошла, обнюхала труп врага, сморщилась, фыркнула и еще раз напоследок шлепнула его передней лапой. Сторм осветил фонариком ее добычу. Мертвое животное было массивнее Сурры, несколько крупнее ее, с неуклюжим тяжелым телом, передвигавшимся на четырех коротких когтистых лапах. На передних лапах когти мощные и длинные - довольно грозное оружие. Но особенно поразила землянина голова твари - настолько она отличалась от всего известного ему. Череп был почти круглый, и сначала Остин не мог разглядеть ни ушей ни глаз. Наконец, внимательно приглядевшись, он обнаружил глубоко посаженные и почти скрытые густым мехом глазные яблоки. Морда животного выдавалась тупым углом, а широкая безгубая пасть была уснащена рядом ровных, конических, как у ящерицы, зубов.
- Готов, дьимбат, - раздался голос Логана и тут же он сам вывалился из тоннеля в пещеру. - Умница, девочка, славно ты его разделала.
Кошка искоса взглянула на Логана и лениво прикрыла глаза. Громкое мурлыканье дало всем понять, что она приняла и оценила похвалу.
- Повезло нам, - продолжал Логан. - Это самое надежное укрытие, на какое можно рассчитывать в горах!
«Прежде всего надо его хорошенько обследовать», - подумал Остин.
Полазив по переходам, они обнаружили несколько кладовок и еще одну пещеру. Подземное жилище было устроено так хитро, что даже когда они раскопали переднюю стенку и завели внутрь лошадей, там все еще сохранялась прохлада.
Конечно, стало немного теплее, но зато лошади были укрыты от солнца, а люди вполне могли расположиться в тоннелях и кладовках. В общем, по мнению Остина, здесь было ненамного хуже, чем в полевом лагере. Туземцы тем временем разобрали запасы бывшего хозяина и с удовольствием подкреплялись зерном и сухими корешками.
Сторм разжевал предложенный ему желто-зеленый стручок, и рот его вдруг наполнился влажной прохладной мякотью.
Солнечные лучи заглянули в переднюю пещеру через пролом в стене, но в них почти не чувствовалось безжалостного дневного жара. И люди и животные спокойно продремали весь день.
Остин сам не понимал, что его разбудило. Но пробуждение было резким и тревожным, словно во времена его боевой службы.
Он приподнялся, стараясь не потревожить спящего рядом Логана, и прислушался. В передней пещере беспокойно топтались лошади. Он позвал Сурру, но она не ответила. То ли она раньше его почувствовала опасность и пошла на разведку, то ли пока не хотела вступать с ним в контакт. Тогда он позвал парившего в небе Баку, и тут же в его мозгу возник образ приближающихся к пещере всадников.
Сторм прикрыл рукой рот Логана и осторожно растолкал его. В ответ на его удивленный взгляд, он сделал знак, призывающий к молчанию, и кивнул на переднюю пещеру.
Друг за другом они пролезли через проход, пробрались меж встревоженных лошадей к выходу и обнаружили там Горгола, который затягивал уздой морду своей кобылы, опасаясь что она заржет, приветствуя сородичей. Остин понял, что он уже знает о неожиданных визитерах.
- Враги? - спросил он, и Горгол утвердительно кивнул. Отражать нападение, находясь в убежище, было бы слишком неудобно. Восстановление передней стенки потребовало бы много времени, а именно его у них и не было. Сторм снова попытался вызвать Сурру. И снова безрезультатно.
- Кто идет? - спросил он Горгола.
- Дикие.
- Но разве вы не заключили перемирие? - вмешался в разговор Логан.
- Они могут не знать об этом. Им нужны наши лошади.
У Шозонна и других равнинных племен всегда была возможность получить лошадей. Они нанимались в поместья объездчиками или охотниками на йорис и брали плату лошадьми. Так у кланов постепенно складывались собственные табуны.
Но дикие горные племена не отваживались на такой тесный контакт с колонистами. Они, как некогда индейцы Великих Западных равнин, изобрели свой способ добычи лошадей. Короче говоря, они стали конокрадами, и притом довольно искусными.
Похоже, именно такой отряд наткнулся случайно на их следы и решил не упускать легкой добычи. Они уже поняли по следам, что в пещере скрываются четыре человека и девять лошадей - добыча настолько соблазнительная, что ради нее можно рискнуть и нарушить перемирие. И кроме того легкая добыча; нужно только набраться терпения и подождать, когда гонимые жаждой люди и животные сами выйдут из укрытия.
Правда, оставалась еще надежда на Сурру. И Остин и Горгол не раз видели ее в деле и понимали, чего она стоит. Горгол спросил о чем-то Кавока, а потом передал Остину:
- Пушистая ушла давно, когда солнце было еще высоко. Сейчас она может быть далеко. Не слышит тебя.
Сторм прислонился к стене норы, прикрыл глаза и снова позвал Сурру, вкладывая в этот зов всю свою силу и энергию. Если Сурра и сейчас не ответит... Ответ пришел мгновенно, словно включили ком. Мир в его глазах заколебался, меняя очертания: верный признак того, что он достиг контакта и видит сейчас как бы глазами кошки. Сторм подробно обрисовал положение, объяснил, что нужно сделать и Сурра с готовностью согласилась. К сожалению, она не могла передать, как далеко она находится и сколько времени ей понадобится, чтобы вернуться к пещере. Ее мышление слишком отличалось от человеческого и людские мерки ничего ей не говорили. Но как только она будет готова действовать, она свяжется с ним.
- Ну что, придет Сурра? - шепотом спросил Логан.
Сторм кивнул. Его еще слегка знобило от нервного напряжения - такова была цена контакта. Вдруг Горгол поднял голову и потянул носом воздух.
- Они нас окружили - просигналил он.
Голова норби поворачивалась медленно и чутко, словно локатор.
- Один, другой, третий... - он начал медленно загибать пальцы. - Девятый, десятый... - Он еще покрутил головой и кивнул. - Все.
Силы были чересчур неравны, тем более что они были стиснуты в узком проходе. Кавок здесь не мог даже натянуть тетиву лука, а значит, сразу выходил из игры. Правда, и у колонистов, и у Горгола были парализаторы, но чтобы их использовать надо видеть цель, а враги отнюдь не стремились подставлять себя под выстрелы.
И тут Сурра передала, что она готова действовать!
Остин предупредил остальных. Они быстро и бесшумно затолкали лошадей в глубь пещеры и стреножили. Кавок отложил свой бесполезный сейчас лук и приготовил нож. «Вперед», - мысленно приказал Сторм, и Сурра начала свой концерт.
Рычание и душераздирающий вой разъяренной кошки разорвали тишину вечера. В ответ испуганно заржали лошади, и свои и чужие. Снаружи доносились дробные удары копыт и высокие вибрирующие голоса туземцев. Остин выскочил из пещеры. На секунду он прижался спиной к скальной стенке и тут же отпрыгнул в сторону.
Снова донесся вой Сурры, и Сторм увидел прямо перед собой высокую тонкую фигуру с выкрашенными синим рогами. Туземец положил стрелу на тетиву лука и напряженно вглядывался в нагромождение камней, от которых, казалось, слышался этот вой. Землянин спустил курок, узкий луч парализатора ударил как раз между рогов, и дикий норби грохнулся, бессильно раскинув окоченевшие руки и ноги.
Один из нападавших сунулся прямо к отверстию, но тут же в ужасе отпрянул, увидев перед собой оскаленную морду барханной кошки. Сурра скользнула мимо него в укрытие, а Сторм снова выстрелил.
Сурра прекрасно справилась с заданием - отвлечь на себя внимание дикарей, чтобы дать людям возможность выбраться из ловушки и применить оружие. Да и сама она, как показывал опыт, тоже была весьма совершенным оружием.

Глава 6

Горгол остановился около одного из неподвижных туземцев, повернул его голову и сказал, указывая на синие рога:
- Нитра.
Кавок тоже подошел к воину, перевернул его ногой и вопросительно уставился на Сторма.
- Они парализованы, - пояснил тот.
Кавок медленно покачивал в руках нож, и его мысли читались так ясно, словно он излагал их вслух на галактическом языке.
Следовало собрать военные трофеи, как доказательство очередной победы Шозонна. Но враги были поражены парализатором, а по обычаю норби собрать рога должен тот, кто нанес удар. Значит, сделать это должны Горгол, Сторм и Логан. Почему же они медлят?
- Оставим их так, - просигналил Остин. - Сейчас перемирие. Если Нитра не чтут волю Небесного Барабанщика, то стоит ли Шозонна следовать дурному примеру?
Кавок недовольно бросил нож в ножны.
- И что же будет дальше? Они отлежатся, придут в себя и снова пойдут по нашему следу?
- Когда они очнутся, ночь пройдет и взойдет солнце, - ответил землянин. - Им придется переждать день в убежище. Мы к тому времени будем далеко. Кроме того, мы уведем их лошадей. Не думаю, что они рискнут пойти за нами.
- Верно, - согласился Горгол. - И хорошо, что мы не нарушили перемирие. А теперь в путь... Хорошо бы найти твою воду прежде, чем взойдет солнце.
Туземные лошади панически боялись Сурры, так что пришлось изрядно повозиться прежде чем они, взмыленные и дрожащие, оказались привязаны к вьючным лошадям Сторма. Маленький отряд оставил свое полуразрушенное убежище и отправился в путь еще до темноты.
В серых предрассветных сумерках они наткнулись на склад Вайдерса, оставленный в небольшом кармане каньона. Норби присвистнули от удивления, разглядывая непрозрачную жаронепроницаемую пластиковую палатку, окруженную радужным пузырем защитного поля. С ближайшей скалы сорвался Баку и подлетел к Остину. Больше ничего живого вокруг не было видно.
Логан тоже удивленно разглядывал этот чужеземный гриб, угнездившийся на почве Арцора.
- Та-ак, - протянул он. - Что ж, этот инопланетник равняет нас с изнеженными баловнями его мира?
Сторм пожал плечами.
- Мне наплевать, что он там думает. Может, он просто не представляет, что можно использовать естественные укрытия. Надо посмотреть, что он прислал... нам сейчас очень нужны припасы.
Но его тоже поразило это ненужное сооружение, удивительно неуместное в диком каньоне.
Он не помнил, чтобы они планировали ставить здесь базу, и в то же время это явно был не просто склад.
- Ты говорил, что едешь за водой, а привел к инопланетному жилищу, - недовольно просигналил Кавок.
Остину не понравилась его реакция. Вайдерс совершил одну из тех глупостей, которых старались избегать колонисты Арцора. Норби довольно равнодушно отнеслись к инопланетному оборудованию и оружию. Но это жилище, поставленное в центре их территории без всякой договоренности... Такое могло плохо кончиться, особенно в теперешней напряженной ситуации. Норби могут потребовать убрать не только эту палатку, но и вообще все склады с Пиков, а это было бы очень некстати. Остин не мог понять, как мудрый Келзон позволил такое безобразие.
Он подошел к радужному пузырю и шлепнул ладонью, скрывая свое раздражение. Поле погасло, и палатка предстала во всей своей красе. Похоже, эта штука стоила целое состояние, и вопиющей глупостью было тащить ее в горы. Он осторожно нажал педаль замка и открыл вход.

Предыдущая страница 3 Следующая страница


Бог грома 4

«Может, инопланетники просто не представляют себе походной жизни без таких устройств», - подумал он, оглядывая большую комнату с грудой ящиков, сложенных посередине. Кроме того, в комнате стояли четыре откидные койки, кухонная плита и даже портативный холодильник. Нет, это явно не предназначалось для простого склада снаряжения!
Он с трудом уговорил норби зайти в домик. Потом они завели лошадей, напоили животных, и Сторм, усевшись на ящиках, так как никаких других сидений не было, задумался. Конечно, эта штука укроет их на день от солнца, но вряд ли здесь будет много удобнее, чем во вчерашней норе.
Горгол и Кавок поначалу осматривали новое убежище с подозрением, но потом в них пробудился интерес. Они быстро оценили и плиту и холодильник.
- Хорошая вещь, - просигналил Кавок. - А почему у норби таких нет? - Он вопросительно посмотрел на колонистов, и Сторм понял, что он уже прикидывает в уме, сколько может стоить этакое чудо.
- Хорошая вещь, - согласился он. - А теперь посмотри сюда, - он откинул переднюю панель плиты и показал на сложное переплетение разноцветных проводов. - Если плита сломается, починить ее сможет только мастер в Гальвади, да и то не всякий. Детали надо привозить с далеких звезд. Что же в этом хорошего?
Кавок немного подумал и согласился.
- Ничего хорошего. А сколько шкур фравнов и шкур йорис надо отдать за это?
- Ты знаешь главу нашей семьи, Бреда Квада. Он хозяин поместья, у него много фравнов, много лошадей, есть и вещи с далеких звезд.
- Я знаю, - сказал молодой Шозонна.
- Если Квад половину своих лошадей и фравнов отгонит в Порт, он сможет купить такой домик. Но если он сломается, его здесь никто не сможет починить.
- Тогда это не хорошая вещь, - быстро и выразительно просигналил Кавок. - А почему она сейчас тут оказалась?
- Инопланетник, который ищет своего сына, не знает Великой Засухи и думает, что ее нельзя пережить без такого дома.
- Он рожден в другом мире, - согласился Кавок. - Откуда ему знать наши земли.
Баку, прежде мирно дремавший, сидя на краю ящика, вдруг встрепенулся. Он распустил крылья, приоткрыл клюв и резко крикнул. Сурра уже крутилась у двери.
- Гости, - сказал Сторм, вытаскивая парализатор. Сейчас он точно знал, что это не дикие Нитра. Баку предупреждал о воздушном судне, следовало ждать коптера.
Он еще раньше заметил следы нескольких посадок, но так и не смог в них разобраться. На Арцоре коптеры были редки - слишком дорого обходилась доставка горючего и запасных частей. Обычно два-три колониста в складчину покупали машину и берегли ее как зеницу ока, используя только для срочных поездок или перевозки самых ценных грузов. Но машину, которая сейчас появилась в небе, Сторм не видел никогда. Сверкающая, огромная, она сама по себе стоила целое состояние даже если не считать доставки на Арцор... Видимо, Вайдерс был действительно очень богат. Конечно, с таким транспортом Вайдерсу ничего не стоило организовать здесь что-то вроде комфортабельного охотничьего домика.
И все же землянин был неприятно поражен, увидев, что с коптера спускается сам Вайдерс. Он наконец сменил свое инопланетное одеяние на что-то более подходящее, вроде формы пилота. На талии у него красовался пояс со множеством встроенных приборов и защитных устройств. Последний раз Сторм видел такую штуку еще во время военной службы, на космодесантниках.
- Добрались наконец-то! - недовольно буркнул Вайдерс вместо приветствия. Оглядевшись вокруг, он раздраженно добавил: - А где же ваши лошади, без которых, если вас послушать, в горах и шагу не сделать?
- Там, - кивнул Остин в сторону палатки и с изумлением увидел, как лицо Вайдерса налилось гневной краской.
- Ты посмел... животных в мой дом! - задыхаясь от ярости, выговорил он.
- От них зависит наша жизнь, - спокойно возразил землянин. - Их нельзя оставлять днем под солнцем Великой Засухи. Кстати, я посоветовал бы вашему пилоту откатить коптер в укрытие. Иначе вы рискуете никогда больше не взлететь на нем и придется вам добираться до речной равнины пешком.
- А я и не собираюсь туда возвращаться, - ответил Вайдерс, и по его тону Сторм понял, что упрямого инопланетника теперь можно усадить в коптер разве что силой.
Он решил не тратить слов на бесполезные пререкания. Впереди был долгий день в душной тесноте палатки, а это вполне могло переубедить любого упрямца. Сторм объяснил пилоту все что нужно, предоставив Вайдерсу первым войти в палатку. Сам он зашел позже, вместе с пилотом, хранившим равнодушное молчание. Вайдерс стоял посреди домика с пылающим от ярости лицом, остальные с недоумением смотрели на него.
- Что здесь происходит? Что за сумасшедший дом? - набросился он на Сторма.
- Это Великая Засуха, и если вы проведете день вне укрытия, то поджаритесь в самом прямом смысле слова. - Сторм говорил спокойно, но слова его прозвучали веско и убедительно. - Эти скалы днем раскалены как печка. А теперь позвольте вас познакомить. Это Кавок, сын вождя клана Цамле племени Шозонна. Это Горгол - воин того же племени, он великолепный следопыт и охотник. А это мой брат Логан Квад. Вы хотели надежных проводников, так лучших вам просто не найти.
На лице Вайдерса отразилась борьба. Разумом он понимал правоту Сторма, но его высокомерная натура протестовала против подчинения обстоятельствам. Все здесь раздражало и бесило его, но поделать он ничего не мог. Оставалось только смириться.
Весь день норби и колонисты отдыхали в приятной прохладе палатки, и Сторму оставалось только удивляться, где Вайдерс раздобыл такие мощные и надежные кондиционеры.
- Сторм! - вырвал его из блаженной полудремы властный окрик Вайдерса.
Потянувшись, Сторм сел на койке и нашарил ногами сапоги. На соседних койках лежали пилот и Логан. Норби предпочли расстелить свои постели прямо на полу.
- В чем дело? - равнодушно спросил Сторм, ожидая нового взрыва раздражения.
Сейчас его меньше всего занимал Вайдерс. Гораздо больше его беспокоило, что скажет Кротаг, если каким-то образом узнает об этой стоянке. Пока их, чужаков, здесь терпели, но если Шозонна сочтут себя оскорбленными, их просто выставят с Пиков, и весь план рухнет.
- Как вы собираетесь идти в Синий район? - спросил Вайдерс.
Сторм встрепенулся. Оба туземца уже проснулись и внимательно наблюдали за ним и Вайдерсом. Остин знал, что они не понимают языка, но временами они так точно угадывали смысл сказанного, что он задумывался, не могли ли они читать по губам, как глухонемые.
- Джентльхомо, в нашем положении лучше не строить планов, а действовать по обстоятельствам. Здесь все очень быстро меняется... Не исключено, что мы не только не сможем идти дальше, но нас выставят и отсюда.
Он коротко объяснил, что Шозонна вряд ли потерпит чужой лагерь на их территории, тем более в такое неспокойное время.
- Так что, джентльхомо, самое лучшее, что вы можете сделать, это скоренько свернуться и спуститься на равнины.
- Нет! - ответ прозвучал жестко и непреклонно.
Сторм прикинул, что он еще может сделать. Постаравшись, можно было заставить инопланетника свернуть лагерь и даже засунуть его со всем скарбом в коптер. Но это ни к чему не приведет. Пилот просто не послушается Сторма и не взлетит. Можно просто плюнуть на все это дело и уйти самому. Жаль, но он не мог так поступить. Оставить этого чужака среди туземцев, с его-то гонором и полным незнанием этого мира, значило самому спровоцировать неприятности, которых всеми силами стараются избежать Квад и Келзон.
Вайдерс, похоже, понял, о чем задумался Сторм и решил продолжить разговор.
- Давайте посмотрим, куда нам двигаться.
Он отцепил от своего фантастического пояса маленькую коробочку, положил ее на стол и нажал кнопку на боковой панели. На стене тента появилась карта этого района Пиков, отражавшая все, что знали колонисты об этой стране. Остин услышал удивленный вскрик Кавока и заметил, что Горгол глаз не сводит с карты. Работая объездчиком, он не раз видел карты у колонистов и научился в них разбираться.
«Теперь главное - успеть, - подумал землянин. - Даже если Кротаг решит выставить нас с Пиков, ему придется потрудиться, чтобы добраться до нас.»
- Ваш коптер надежно защищен? - спросил он пилота. - Вы можете взлететь до захода солнца?
- Чего ради? - вмешался Вайдерс. - У нас же есть направляющий луч.
Направляющий луч! Насколько знал Сторм, эти приборы были только у Изыскателей и военных. Как же Вайдерс смог раздобыть его? Но как бы то ни было, сейчас это было очень кстати. Вместо того, чтобы облетать весь район пытаясь разглядеть с высоты спасательный катер, можно было отыскать его прибором.
- Так может твоя машина взлететь до захода солнца или нет? - снова спросил Сторм.
Его не особенно волновало, сколько времени займет у них поиск. Гораздо важнее было знать, сколько времени осталось у них до того, как Кротаг или другие норби обнаружат этот лагерь.
- Вообще-то защита приличная, - с видимой неохотой признал пилот.
Остин хорошо понимал его. При любой защите подниматься в раскаленное небо неприятно и рискованно. Но, с другой стороны, его же не насильно сюда притащили, и он должен был понимать, что Вайдерс не на прогулку его приглашает.
- А на что вам знать какая у него защита? - недовольно пробурчал Вайдерс.
Сторм объяснил. Если коптер сможет подняться до сумерек, то они попадут в Синий район прежде, чем норби обнаружат эту их стоянку. Вайдерса это заинтересовало.
- И верно, почему бы нам не полететь прямо сейчас? - спросил он пилота.
- «Нам»? - вмешался Сторм, - Вы что, тоже собираетесь лететь, джентльхомо?
- Конечно, - в ответе прозвучала та же жесткая категоричность. Вайдерс достал листок с данными радиопеленгования, уточнил координаты и ткнул пальцем в карту.
- Вот здесь. Ваши власти считают, что сигналы шли отсюда.
Горгол вскочил на ноги и заговорил высоким срывающимся голосом, одновременно сложив пальцы в знаке категорического отрицания. Потом, словно вспомнив, что люди не понимают его языка, он вытянул перед собой руки и его пальцы замелькали так быстро, что Сторм с трудом разобрал:
- Инопланетник хочет туда? Туда нельзя чужим - там колдовство... сильное колдовство тех, кто ест Сладкое Мясо. Туда нельзя.
- Что он говорит? - требовательно спросил Вайдерс.
- Что там территория каннибалов и там очень опасно. Но Остин чувствовал, что Горгола беспокоят вовсе не каннибалы.
- Мы и раньше это знали, - презрительно фыркнул Вайдерс. - Он что, думает, будто эти дикари с луками справятся с коптером?
Но теперь в разговор вмешался пилот.
- Послушайте, джентльхомо! Это гадкий район. Воздушные потоки абсолютно непредсказуемы. Любой дважды подумал бы, прежде чем соваться туда.
- В эту машину встроено все, что изобрело человечество для обеспечения безопасности, - резко ответил Вайдерс. - Некоторые приборы вообще никогда не завозились в ваше захолустье. Вперед! Взлетим и сами посмотрим, что это за Синий район.
Но выйти им не удалось. В дверях в боевой позиции стоял Кавок, сжимая в руке охотничий нож норби. Сторм даже поразился: такая озлобленная решимость читалась на его обычно невозмутимом лице.
- В чем дело? - спросил он Горгола.
Юный норби стоял в нерешительности, переводя взгляд с землянина на Кавока.
- Колдовство, - наконец ответил он неуверенно. - Черному нельзя идти. Если пойдет - погибнет.
- Слышите, - обратился к Вайдерсу Логан, - Горгол говорит, что земля эта заколдована и даже летать над ней нельзя.
Вайдерс окинул юношу презрительным взглядом, усмехнулся и промолчал. Логан понял этот взгляд и, кипя от гнева, встал в дверях рядом с Кавоком, положив руку на свой парализатор.
- Они правы, - осторожно сказал Сторм. Он чувствовал себя так, словно оказался между двумя йорис в период весенних драк. - Если туземцы считают этот район священным, мы туда не пойдем.
Но он недооценил Вайдерса, его наглую самоуверенность и решимость идти напролом. Вайдерс не пытался достать свой парализатор. Вместо этого он бросил что-то маленькое на пол палатки между Стормом и Горголом. Ослепительная вспышка - и провал в темноту. Остин потерял сознание.

Глава 7

- Вызываем станцию слежения Пиков! - Отвечайте... Вызываем станцию...
Резкий взволнованный голос пробился в затуманенное сознание Сторма. И тут же он ощутил, как что-то шершавое и влажное прошлось по его груди. Открыв глаза, он увидел прямо над собой морду Сурры и понял, что она употребила собственный способ привести его в чувство. Ее язык обдирал кожу не хуже бритвы.
Горгол и Кавок лежали на полу, подтянув колени к груди и обхватив головы руками. А за столом бледный качающийся Логан одной рукой поддерживал голову, другой прижимал к губам микрофон и настойчиво повторял:
- Вызываем станцию слежения Пиков... отвечайте... отвечайте!
Сторм заставил себя приподняться, потом сесть, и тут же у него перед глазами от невыносимой головной боли поплыли огненные круги. Одновременно его продрал болезненный озноб. Когда-то ему пришлось испытать на себе действие парализатора, но это не шло ни в какое сравнение с тем, что он чувствовал теперь. Казалось, попытайся он встать - и тут же снова свалится от болевого шока. Но, цепляясь за ящики и край стола, он все-таки заставил себя подняться.
- Что ты делаешь? - спросил он Логана. Каждое слово отдавалось в голове новой вспышкой боли, и Сторм тупо удивился, как у Логана хватает сил на эти бесконечные вызовы. Логан сидел, уставившись на передатчик неподвижным взглядом, лицо его было перекошено болезненной гримасой, на лбу блестела испарина, и все же он упорно повторял:
- Вызываю станцию Пиков... отвечайте! - Наконец он заметил Сторма, оторвался от передатчика и с трудом произнес: - Вайдерс улетел на коптере... будет беда! - Его качнуло, и он судорожно так вцепился в стол, что побелели костяшки пальцев.
Тут в голове у Остина прояснилось, и он все вспомнил. Видимо, у Вайдерса было какое-то инопланетное оружие, о котором никто не подозревал, и когда ситуация сложилась не в его пользу, он не задумываясь применил его. Сейчас его коптер, должно быть, приближался к Синему району. Норби, скорее всего, воспримут наглое вторжение на их священные земли как оскорбление и решат отомстить, а деятели вроде Дьюмероя вряд ли станут утруждать себя переговорами с разгневанными туземцами. Если здесь вспыхнет огонь войны, он быстро распространится на всю планету и может сжечь ее так же безжалостно, как сжег Землю отчаянный удар хиксов.
Землянин оторвался от стола, кусая губы от невыносимой боли, разрывавшей его череп, и склонился к Горголу. Глаза Горгола были плотно закрыты, крупные капли пота покрывали его безволосый череп. Похоже, ему было ничуть не легче, чем Остину. Сторм не знал, что за оружие применил инопланетник, и не мог предположить, как оно действует на туземцев. Но ни на обследование, ни на сочуствие сейчас не было времени.
С предельной осторожностью Остин положил руку на плечо Горгола. Из горла туземца вырвался свистящий звук, и он открыл глаза. Похоже, он не рисковал шевелить головой, лишь глаза его странно скосились на Сторма. Остин покрутился, стараясь найти такое положение, чтоб Горгол мог без труда смотреть на его руки.
- Инопланетник ушел. Мы должны...
Закончить он не успел. Горгол оторвал руки от головы, вскрикнул и прокусил губу, ударившись затылком о жесткий пол палатки, и тут же сложил пальцы в знакомые знаки.
- Он принесет зло... много зла... если мы это допустим. Надо его остановить.
- Это я виноват, - просигналил Сторм. - Я слушал его байки и я предложил ему путь в Пики, хотя я не знал, что он рискнет придти сам. Ты не виноват, что не смог остановить его - никто не знал, что у него есть такое оружие. Его штука уже летает в небе Священной страны.
- Если Небесный Барабанщик разгневается, он сожжет ее молнией. И это не к добру: великие обряды начнутся со злых дел! - Теперь Горгол не только сигналил пальцами, но и говорил что-то вслух, словно забыл, что землянин не может понять его.
Теперь и Кавок открыл глаза. Обиженный, больной и разъяренный он шипел и плевался не хуже сердитой Сурры. Горгол собрался продолжать, но тут их прервал голос, долетевший из приемника - всего несколько слов на правильном галактическом языке:
- ... вызываем базовый лагерь, - Сторм невольно сжал кулаки услышав эти самодовольные интонации. - Вызываем базовый лагерь.
Шатаясь, он прошел к столу, не обращая внимания на приступы боли, которые вызывало каждое движение, оперся на крышку стола и взял у Логана микрофон.
- Вайдерс... - негромко сказал он.
- Ну вот вы и пришли в себя! - с веселой издевкой прозвучал знакомый голос.
Сторм с трудом сдержался, чтобы не высказать этому наглецу все, что он о нем думает. Вместо этого он нарочито спокойно спросил:
- Вы уже в Синем районе?
- По дороге туда, чуть правее точки назначения. Ну, как ваша голова, Сторм... побаливает? Я же предупреждал вас: я хочу сделать все сам и никому не позволю заступать мне дорогу.
- Вайдерс, послушайте, возвращайтесь! Не будьте болваном... возвращайтесь немедленно!
Землянин понимал, что Вайдерса он не переубедит, но в коптере был еще и пилот. А тот прожил на Арцоре достаточно долго, чтобы понять опасность этой затеи.
- Не глупите! Поворачивайте назад! Нарушение колдовских обрядов даже одного клана может спровоцировать смертельную вражду, а там сейчас собрались все здешние племена. Вернитесь, не позволяйте им увидеть себя! Вы слыхали о закрытых планетах, с которых колонистам пришлось бежать? Так вот, Арцор может стать такой же, и виноваты в этом будете вы...
- Боже мой, Сторм, должно быть вы от головной боли совсем соображать перестали, - раздался из приемника смех Вайдерса. А затем он добавил жестким стальным голосом: - Эти ваши дикари при всем желании не смогут меня увидеть - я окутан силовым полем. Мы сейчас подходим к нужной точке. И запомните, Сторм, никто не смеет мне указывать, что можно и что нельзя делать, когда на карту поставлена жизнь моего сына. Мы еще свяжемся с вами. Наши позывные...
С легким щелчком связь прервалась. Остин отложил микрофон и взглянул на Логана. Побледневшее и вытянувшееся лицо брата сразу показало ему насколько плохи дела.
- Этот упрямый осел летит дальше, - просигналил он туземцам.
Горгол к этому времени уже поднялся на ноги и стоял, покачиваясь, опираясь рукой о стенку палатки.
- Кротаг... мы поедем к Кротагу, - просигналил он пальцами свободной руки.
- Нет! - ответил Остин и тут же лицо Горгола приняло замкнутое и упрямое выражение. Остин показал на микрофон. - Мы вызовем Офицера Мира. Он представитель закона...
- Это ваш закон! - в знаках Горгола сквозило явное презрение.
Тут Логан встал из-за стола и, слегка шатаясь от слабости, вступил в разговор.
Он очень неплохо смотрелся сейчас в своей туземной одежде, и знаки его текли плавно и важно, словно на переговорах вождей.
- В прошлый влажный сезон Харцал, воин племени, без приглашения явился в поместье Квада, нарушив охотничьи права, которые вы передали хозяину поместья. Он пришел тайком и убил фравна, не будучи голоден, не тронул мяса, а взял только шкуру. Он принес шкуру в Порт и пытался продать ее инопланетнику. Но разве его вина пала на весь клан Цамле? Разве Квад передал его нашим властям, чтобы они судили его по нашим законам? Нет, Квад отправил меня к Кротагу и предложил встретиться как старшим в своих кланах у одного костра, согласно вашим обычаям. И Кротаг согласился. Кавок может подтвердить это, он как сын вождя ездил к Кваду передавать это согласие. Кротаг и Квад встретились и поговорили. Квад рассказал об этой неприятности и передал ему Харцала, а сам вернулся в свое поместье и никогда не спрашивал потом, как Кротаг поступил с Харцалом. Это дело вождя клана, и не касается никого больше. Так это было?
- Так, - согласились оба норби.
- Преступление, совершенное этим инопланетником, много хуже того, что свершил Харцал. Так считаете и вы, а мы полностью согласны с вами. Этот человек без тотема оскорбил и нас, применив нечестное оружие, когда понял, что мы собираемся помешать ему. Вот пусть Офицер Мира и разберется с ним по нашим законам, как Кротаг разобрался с Харцалом по вашим. С него спросят и за его безрассудное поведение и за зло, которое он этим принес, и за обиду, нанесенную двум колонистам и двум норби.
- Ладно, - согласился Кавок. - Но все равно нужно послушать Кротага. Пусть он узнает о злых делах инопланетника и решит, можно ли вам оставаться здесь или ехать дальше.
- Мы согласны, - сказал Сторм. - Пусть один из вас едет к Кротагу, а мы останемся здесь и постараемся связаться с Офицером Мира.
- И вы можете поклясться, что будете ждать здесь? - Горгол взглянул на Логана и Остина и почти смущенно отвел взгляд. - Да, я знаю: вы из тех, кто умеет держать слово. Я еду, Кавок остается... и когда пойдут люди Цамле он, как сын вождя, сам расскажет о том, что здесь произошло.
После отъезда Горгола они по очереди подсаживались к приемнику, снова и снова вызывая станцию слежения в Пиках, но ответа так и не получили. Однажды их вызвал коптер, и Вайдерс коротко сообщил, что они все еще продолжают полет.
Сторм попытался прикинуть, как далеко в Синий район может забраться коптер, прежде чем эта парочка повернет назад, спасаясь от дневного солнца. Но при таком расчете приходилось учитывать столько факторов, что он скоро бросил это занятие. Логан, думавший, по-видимому, о том же, вдруг фыркнул и махнул рукой.
- Чего ради им возвращаться? - сказал он. - Сядут в любом месте и поищут укрытия.
- Если Вайдерс поступил глупо сейчас, это еще не значит, что он совсем уж дурак. Он же знает, что это страна каннибалов.
- А ты думаешь, он способен принимать всерьез каких-то туземцев? - возразил Логан. - Он же до зубов вооружился всем, что только можно достать за деньги. Может, у него в коптере припрятан и контрабандный бластер. И он слепо верит в возможности этих игрушек. А ты хочешь, чтобы он осознал, какую опасность могут представлять для него дикари с луками и стрелами!
Что ж, Логан был прав. Как все инопланетники, Вайдерс считал, что современным оружием он легко справится с любыми туземцами. И как все инопланетники, жестоко ошибался. В конце концов, за ним стояла только техника, а за туземцами - вся вековая мудрость жизни в арцорианской пустыне.
- С-с-с-с, - легкий свистящий звук долетел через открытую дверь палатки и заставил юношей вздрогнуть от неожиданности.
Сторм быстро вышел наружу. Ни Баку, ни Сурра не выглядели встревоженными, значит, подъезжающие были им хорошо знакомы. Но он с неудовольствием отметил, что впервые за долгое время он забыл приказать своим разведчикам предупреждать его о любом пришельце.
Всадники выехали на открытое место из темноты каньона, и Сторм узнал в едущем впереди Кротага. Землянин ждал в узкой полосе света, что падал из дверного проема, и не пытался пойти навстречу. Сначала надо было по поведению Кротага понять, что тот надумал. Он уже слышал обо всем от Горгола и, похоже, что-то решил, иначе не явился бы так быстро. По обычаю, Сторму не следовало ничего делать, пока вождь не выскажет своего решения.
Кротаг подошел к палатке, и землянин шагнул в сторону, открывая дорогу ему и следующему за ним туземцу.
Этот норби был совсем не похож на воина: он не носил ни пояса с оружием, ни охотничьего ожерелья из зубов йорис. Его длинное костлявое тело покрывала странная рубаха, украшенная вплетенными в ткань черно-белыми перьями. Прямо на рубаху был накинут длинный свободный плащ, тоже расшитый перьями, золотисто-зелеными и блестящими. Рога его были выкрашены черной краской, а глубоко посаженные глаза - обведены широкими черными кругами, что придавало лицу жутковатый вид. На шее у него, на крепком шнурке, висел маленький черный барабанчик.
- Я вижу тебя, носящий имя Кротага, - просигналил Сторм вежливое приветствие.
- Я вижу тебя... чужак, - получил он в ответ.
Не слишком обнадеживающе, но приходилось смириться.
- Я вижу тебя, вызывающий небесные стрелы, - продолжал Остин. - Что за колья носишь ты в этой жизни?
Густая тишина повисла в палатке, только снаружи доносился дробный перестук лошадиных копыт. Барабанщик протянул к нему руки, но не для того, чтобы обменяться знаками. Он выставил перед собой раскрытые ладони и так долго и пристально смотрел в глаза Сторму, что у того уже не стало сил отвести взгляд. Как во сне, Сторм протянул свои руки и положил их на подставленные ладони. Так они и застыли ладонь к ладони, Сторм и туземный колдун. От своих предков-индейцев Сторм знал, что в мире существуют великие невидимые силы, и что если призвать их, они наделяют человека невероятными способностями и немалой властью. Нечто подобное он вызвал, когда освобождал пленников из лагеря диких Нитра. Но тогда это было близкое и понятное ему колдовство его народа. А здесь... Барабанщик тихонько запел и звуки непонятного языка вызвали в душе Сторма другие - полузабытые, древние:
Я пройду по синим тучам,
Я пройду дорогой грома
И в сиянье добрых радуг
Я на землю опущусь.
Светлый дождик благодатный
Опускается со мною.
Пусть живительная влага Землю радостью поит.
Сторм не был поэтом, но слова эти были настоящими, они несли в себе власть и силу и пробуждали в его душе что-то глубоко скрытое.
Сторм вздрогнул и очнулся. Прямо перед ним было лицо колдуна. Теперь он словно не замечал странного грима, просто мудрый старец смотрел на него темными, глубоко посаженными глазами. И в глазах этих светилось то же чувство, которое испытывал сейчас Сторм. Но контакт тут же исчез, и Остин снова стал самим собой - обычным колонистом, стоящим посреди большой палатки, приложив свои ладони к ладоням колдуна норби. Наконец колдун убрал руки.
- Мое имя Укурти, - просигналил он, - А ты из тех, кто может собирать тучи... младший брат.
- Нет, - резко ответил Сторм, всегда старавшийся держаться подальше от колдовства. - Ты ошибся, у меня нет дара. Но очень давно, в другом мире мой дед был Вызывающим Дождь, как и ты. Может, какая-то часть его дара перешла ко мне.
Укурти понимающе кивнул.
- Так и должно быть. Только так. Кому по силам такая ноша, тот берет на себя это бремя, и дело это добровольное. В хорошие времена нельзя ни на кого взваливать это без его согласия. Но сейчас надвигаются плохие времена. Тот, кто ушел отсюда по воздушной дороге, нарушил законы и моего и твоего народа. Он полетел в священную страну... даже я не могу сказать, сколько зла это может принести. Придется тебе взять на себя эту ношу, юный брат.
Остин склонил голову.
- Я принимаю эту ношу, ибо в том, что случилось, есть и моя вина. Я показал ему дорогу на Пики, хоть и не думал, что он решится на такое святотатство,
- Этот человек сам выбрал путь, с которого не возвращаются, - вмешался в разговор Кротаг. Он смотрел на Сторма удивленно и недовольно, словно обнаружил в нем что-то новое для себя.
- Это будем решать не мы, - спокойно уточнил Укурти. - Если он останется в живых, ты, мой юный брат, должен будешь представить его старшим из твоего народа. Это мы возлагаем на тебя.
- Принимаю, - поклонился Сторм.
И тут из приемника на столе раздалось странное потрескивание. Логан схватил микрофон.
- Отвечайте! Прием! Отвечайте! Базовый лагерь на связи.
Сторм через всю комнату рванулся к столу и выхватил микрофон у Логана.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

- Сторм слушает!..
- ... видим спасательную шлюпку... Спускаемся... склоне горы, - прорвался сквозь разряды атмосферного электричества голос Вайдерса.
Сторм показал Логану глазами, тот кивнул и включил пеленгатор. Если Вайдерс не прервет связь, можно будет локализовать коптер.
- Это спасательная шлюпка! Она цела! Идем на посадку.
- Вайдерс!.. Вайдерс, не надо! - закричал Сторм, хоть прекрасно понимал, что теперь этого упрямца ничем не остановишь.
Логан знаками объяснил норби, что произошло.
- Значит, он нашел то, что искал, - задумчиво сказал Барабанщик. - Похоже, Обитатели Горных Вершин сжалились над ним. Посмотрим, что будет дальше.
Сторм не выпускал из рук микрофон и время от времени повторял вызов, но в приемнике слышался только треск помех. Неожиданно прорвалась четкая передача, и голос Вайдерса заполнил весь домик.
- Смотри, люк открыт! Значит они выжили! Смотри! - вдруг голос сорвался на высокий, резкий, как у норби, свист, в котором звучало и удивление и растущая тревога.
- Не может быть! Огонь стекает прямо с горы, а за ним, .. Смотри, смотри, вон они! Сторм, вы слышите?
- Слышу! - отозвался Сторм, пытаясь представить, что там сейчас происходит.
- Стреляй, стреляй же, черт возьми! Сними вон того!
- Вайдерс, на вас напали? Кто?..
- Слушайте, Сторм... нам не удержаться. Огонь подходит к коптеру... мы уходим. Попробуем укрыться в пещерах.
- Кто на вас напал? Что случилось?
Но из приемника больше не прозвучало ни слова.
- Небесный Барабанщик сказал свое слово, - просигналил Кротаг. - Нам больше не надо думать о том, который причинил зло.
- Но, может, они еще живы! - запротестовал Сторм. - Мы же не можем просто бросить их.
- Все уже решилось. - Ответ Кротага был так категоричен, что Сторм не решился настаивать.
- Укурти, - обратился он к колдуну, - ты сказал, что это моя ноша, и я ее принял. Как же я могу не удостовериться точно, чем все это кончилось?
И снова человек и норби смотрели в глаза друг другу, словно были одни в целом мире. И снова Сторм ощутил какой-то странный контакт, какого у него не бывало ни с людьми, ни даже со своей командой.
- Ты понял правильно: ноша эта твоя и ты еще не избавлен от нее. Инопланетникам нечего было делать на Священной земле, вот они и понесли наказание. Но я боюсь, что для тебя это не конец, а только начало дел. Дорога перед тобой открыта, ступай смело...
- Если мой брат пойдет по этой дороге, значит, и я должен идти с ним, - вмешался Логан.
Укурти повернулся и с явным уважением посмотрел на юношу.
- Не зря говорят, - просигналил он, - что когда боевые стрелы наложены на натянутую тетиву луков, брат должен встать плечом к плечу с братом. Если ты так решишь, то эта дорога будет и твоей, и никто, кроме Обитателей Высот, не может запретить тебе это.
- А что говорит твой барабан, - спросил Кротаг знаковой речью, чтобы колонисты тоже поняли его вопрос.
- Позволь им идти и делать что предназначено. Путь их долог и никто не предскажет, что их там ожидает. Пусть свершится то, что должно свершиться.
Колдун начал тихонько постукивать пальцами по туго натянутой коже барабана - странный властный ритм, от которого у Сторма по спине побежал неприятный холодок.
В темноте дверного проема показалась Сурра с горящими глазами и прижатыми к черепу ушами. Она чуть ли не на брюхе подползла к Сторму. А за ней - распушивший перья, негодующе клекочущий Баку. Последним в палатку вошел Горгол, медленно, словно полусонный, с широко открытыми застывшими глазами. Барабанщик ударил еще пару раз и оборвал заклинание.
- Вы все позваны и выбраны. Ноша этого долга возложена на вас. Идите. В добрый путь!
- Мы принимаем эту ношу, - согласился Сторм от имени своего разношерстного отряда.

Глава 8

- Мираж? - изумленно спросил Логан, оглядев исхудавших, тяжело бредущих товарищей и весь мир вокруг.
После долгого пути пешком по каменной трубе ущелья, по дороге, едва проходимой для лошадей, нелегко было поверить в реальность того, что открылось их глазам. Склон вел вниз, в довольно широкую долину, ограниченную на западе очередной скальной стеной. И вся долина была заполнена буйной и свежей желто-зеленой растительностью, словно речные земли во влажный сезон. Невозможное явление во время Великой Засухи, до золы сжигавшей все. А в самом низу блестела вода - озеро или широкий речной плес.
Остин устало опустился на корточки, привалился спиной к скале. Хотя уже давно наступили сумерки, он даже сквозь рубаху чувствовал жар камня. Три, четыре, пять дней укрывались они в убежищах и шли только по ночам, пока не вышли к границе Синего района.
На последнем переходе только знания Горгола спасли их от верной смерти. У них кончилась вода, и норби буквально на коленях исползал маленькую забитую песком низинку, словно вынюхивая скрытый источник. Потом он выкопал ямку, воткнул глубоко в песок пустотелую тростинку и чуть не задохнулся, пытаясь высасывать через нее. А в награду за все усилия они получили не больше полуведра солоноватой воды на всех: на людей, на норби и на животных.
И вот перед ними простерлась эта невероятная долина. Горгол остановился на краю склона и благоговейно сложил руки. Сурра рыкнула и слегка боднула в бок Сторма, словно приглашая его скорее спускаться в оазис, откуда доносились такие приятные и волнующие запахи. Раз кошка с таким нетерпением рвалась туда, значит - это не было ни миражом, ни галлюцинацией. Сейчас Сторм гораздо больше доверял кошке, чем своим чувствам.
Горгол вынул из мешочка на своем поясе что-то вроде карандаша и провел несколько замысловатых зеленых линий на своих ввалившихся щеках. Такая раскраска мгновенно превратила юное лицо в жуткую маску. Он повернулся к землянину, дал ему возможность полюбоваться на себя, а затем протянул мелок и просигналил.
- Нужно, чтобы сразу было видно, что мы пришли с миром.
- Это для диких?
- Нет. Здесь за нами следят много невидимых глаз. А это знак мира для Небесного Барабанщика.
Остин без колебания взял мелок, провел на лице положенные линии и передал его Логану. У каждого народа свои обычаи и Горголу виднее, как здесь следует поступать. Краска мгновенно высохла, слегка стянув кожу.
Хоть они и несли на себе теперь знаки мира, но в долину спускались с осторожностью разведчиков на вражеской территории. Сторм заметил, что какие бы перемирия не заключались, но у Горгола явно сквозило недоверие к диким Нитра и каннибалам.
Баку уже летел к воде. Сурра мягко скользила по косогору впереди, почти невидимая в сгущающихся сумерках и только благодаря мысленному контакту Сторм мог следить за ней. Пока вокруг не было ничего подозрительного, но кошка была собрана и насторожена. Люди двигались следом за ней, стараясь стать такими же незаметными.
Если в долине обитали туземцы, то, скорее всего, возле воды. Но им и самим надо было во что бы то ни стало поскорее добраться до воды. Камни косогора еще не успели остыть, и жар от них чувствительно припекал изнуренные тела.
Сторм заметил, что Горгол на ходу сорвал стебелек какой-то травы, разжевал его и выплюнул. Землянин попробовал повторить это и выжал несколько капель густого терпкого сока, хоть немного смочившего пересохший рот.
Всю дорогу он машинально высматривал, где здесь Вайдерс мог найти спасательную шлюпку и посадить коптер. В лагере они запеленговали примерно этот район, но теперь нужно было еще найти обломки машин.
Сторм настороженно замер и сделал знак, заставивший его спутников остановиться. Сурра предупреждала, что между ними и водой находятся туземцы. Сторм установил контакт с Баку и орел, поднявшись в воздух, передал ему, что вдоль озера проходит отряд туземных воинов.
Все трое плотно прижались к земле, и Сторм пожалел в душе, что они поспешили раскрасить лица: светящаяся в темноте краска могла сейчас выдать их. Чужие пока не подозревали о них. Сурра доложила, что отряд спокойно уходит на юг, и неслышно последовала за ним. Сторм послал Баку, проследить на всякий случай, куда направляются эти воины.
Вокруг шла обычная ночная жизнь. Обитателям этой долины вряд ли приходилось прятаться днем в убежище даже во время Великой Засухи. И сейчас в траве сновала всякая мелкая живность, шуршащая, пищащая и скребущая. Все это мешало Сторму вслушиваться.
Старая добрая игра; землянину часто приходилось играть в нее на многих мирах во время военной службы. Лежать, уткнувшись носом в землю, воспринимать, запоминать и анализировать все, что передавали ему его пернатые и пушистые разведчики.
Отряд туземцев отходил все дальше, и дорога к воде была свободна. Сторм подал товарищам знак подняться и в постепенно сгущающейся темноте они направились к озеру.
Они вошли в прибрежные тростниковые заросли, не обращая внимания на тучи маленьких кровопийц, которые окружили их живым туманом. Какое это имело значение, если перед ними была вода, пусть темная, с непривычным вкусом и запахом, но настоящая вода. Можно было вдоволь напиться и умыться, даже войти в нее, чувствуя, как сухая шершавая кожа впитывает эту благодать.
Немного очухавшись, они поднялись по косогору, достали и разделили пищевые таблетки.
- Похоже, мы нашли то что искали, - сказал Логан.
- Это вон там, - неожиданно вмешался Горгол, указывая на какую-то точку в северных горах. - Там проходят обряды и оттуда приходит огонь.
- Каким образом? - спросил Остин.
Но Горгол и сам не знал или не мог объяснить. Остин вспомнил вспышку в горах, которую он видел с крыльца поместья и странные колебания воздуха, что последовали за ней. Это напоминало ему что-то, с чем он уже сталкивался, но никак не мог вспомнить, что именно. Во всяком случае, у него не было ни малейшего желания лезть на ту гору и проверять.
Отдохнув, они двинулись вокруг озера. Баку спокойно плыл в чаше ночного неба, Сурра обследовала все по обе стороны от их дороги. Пару раз им пришлось прятаться от проходивших отрядов норби, и только в самом конце ночи они вышли к подножью горы. Грузная громада вздымалась перед ними, закрывая звездное небо.
И тут до них донесся звук. Сначала слабый и невнятный, он нарастал и постепенно превратился в гулкий рокот. Барабаны! И не один маленький барабанчик с колдовской властью которого познакомил их Укурти, а множество, растянувшиеся длинной цепью.
- Поселок! - прокричал Логан прямо в ухо Сторму и все равно голос его был едва слышен в этом громовом рокоте.
«Это где-то восточнее», - подумал Сторм. И еще он подумал, что эти барабаны наверняка используют для какого-то важного обряда, а значит, в эти последние часы ночи все туземцы заняты, и можно не опасаться случайных встреч.
И тут Сурра передала ему, что нашла коптер. Следуя ее указаниям, они вышли на ровную площадку выжженной земли, посреди которой лежала разбитая и искореженная инопланетная машина. Недалеко от нее виднелся обгоревший труп пилота, с торчащей меж лопаток боевой стрелой.
- Нам надо действовать быстро, пока не настал день. Вайдерс передал, что укроется в пещерах. Попробуем прочесать склон поблизости и найти его.
Они развернулись веером и пошли вверх по косогору. Остин шел по выжженной полосе и только дивился, какая она длинная и ровная, совсем не похожая на пожарище. Скорее уж, на след луча какого-то инопланетного оружия...
Хиксы? Они орудовали таким излучателем в ту ночь, когда Логану удалось сбежать из их тайной базы в горах. Остин вспомнил, как хиксы тогда сожгли целый табун наворованных лошадей, рассчитывая, что с ними погибнет и беглец, и его замутило. С их точки зрения, игра стоила свеч - ведь беглец слишком много узнал об их планах и, безусловно, был для них опасен. Так что же, еще одна притаившаяся в горах тайная база хиксов? Что ж, может быть и так.
Выжженная полоса неожиданно оборвалась: только что он шел по золе сгоревших растений - и вот уже свежая трава и кусты, чуть качающиеся под ветром. Может, огонь шел снизу и дошел только досюда? Остин вернулся к разбитому коптеру, прошел вниз по склону и не нашел других следов пожара. А если не излучатель, то что еще могло выжечь землю такими ровными полосами? Продолжая обдумывать эту загадку, Остин автоматически оглядывал все вокруг, отыскивая вход в пещеру.
Ослепительный луч лизнул землю в паре метров перед ним, и кусты тут же превратились в дымные трескучие факелы. Остин отшатнулся, и второй удар пришелся левее, но язычки огня потянулись по траве прямо к его ногам. Он развернулся и побежал на юго-восток, чувствуя за спиной гул разгорающегося пламени. Прежде он никогда не видел ничего подобного, но почему-то хорошо понимал, что это не природный катаклизм. Нет, все это было четко продумано: его загоняли, как животное! Несмотря на волны настигающего жара, по спине землянина пробежал неприятный холодок. Кто-то огненной плетью гнал его, как отбившегося фравна... Но куда?
Он старался смотреть под ноги и по возможности выбрать дорогу, благо разгоревшееся пламя давало достаточно света. Достаточно споткнуться, и потерять темп - и он станет беспомощной добычей разбушевавшейся стихии. Перед ним открылся узкий проход, и землянин, одним прыжком проскочив через него, свалился на другой стороне, беспомощный и задыхающийся.
Немного отдышавшись, он начал обследоваться и тут, словно предупреждая, в землю прямо перед ним вонзилась стрела. Остин подтянул ноги, собрался в комок, готовый при первом удобном случае выскочить из ненадежного укрытия. Но сейчас выход закрывал не только огонь, но и подбегавшие туземцы.
Эти воины сильно отличались от норби равнин: низкорослые, не выше среднего землянина, с рогами выкрашенными в густой черный цвет. Лица их тоже были раскрашены черным, но не простым крестообразным узором, как разрисовался Гор-гол, а замысловатыми изломанными линиями.
И если в первые секунды Остин еще мог надеяться прорваться и сбежать, то теперь было поздно. Прямо перед отверстием появился туземец, отчетливо видимый на фоне пламени, с безотказным оружием охотника - сетью, сплетенной из обработанных особым образом корней местного растения. Даже разъяренная йорис, запутавшись в ней, становилась совершенно беспомощной. И так же беспомощно барахтался сейчас под сетью Сторм.
Спеленутого как младенца его принесли в деревню у подножья горы. Сторма поразило, что здесь не было обычных для норби легких, крытых шкурами шатров. Все дома были построены основательно, из мощных старых бревен, и покрыты высокими плетеными крышами.
Откуда-то появился местный барабанщик, одетый в рубаху украшенную яркими зелеными перьями, с ломаными красными зигзагами на груди. И барабан, в который он негромко постукивал, сопровождая процессию, тоже был красный.
Вдоль дороги горели странные бледно-голубые факелы. Землянина занесли под одну из плетеных крыш и грубо свалили на утоптанный земляной пол.
Помещение было не похоже на жилой дом, скорее на какой-то храм. Сторм попытался оглядеться и разобраться. В центре комнаты, в специально выкопанной яме горел огонь, такой же голубой, как и факелы у дороги. На некотором расстоянии от стен шел ряд высоких деревянных столбов. Между ними были натянуты веревки с подвешенными к ним непонятными высохшими предметами.
И тут его осенило: это же Дом Грома! И на веревках развешаны трофеи - головы и руки врагов! Остин не раз слышал, что так поступают дикие горные Нитра. Но само строение было значительно больше и много древнее, чем любое туземное строение на Арцоре. Землянин лихорадочно ворошил память, выискивая все, что он знал о Нитра и сравнивал с тем, что видел здесь.
Воины осторожно обошли яму с огнем, дали Остину выпить из чаши какой-то настой, похоже, легкий наркотик и приказали лежать спокойно и ждать своего часа.
Скорее всего, это место было вотчиной колдунов - он все время слышал совсем рядом их барабаны. Так же, по древним обычаям, селились и норби равнин: на севере поселка - жилища колдунов, на юге - дом вождя клана.
Остин прикрыл глаза и попробовал установить контакт со своей командой, но наткнулся на гулкую пустоту - ни следа Баку или Сурры. Он даже не понимал, что могло блокировать контакт. Расстояние? Какой-то барьер? Он никак не мог дотянуться ни до орла, ни до кошки.
Это вызывало уже не просто тревогу, а настоящий страх. Если человек готов хвататься за соломинку, он может всерьез испугаться, если и эта соломинка вырывается из рук.
Сторм с трудом перевел дыхание. Он давно считал свою команду как бы частью самого себя, во всем на нее надеялся и полагался, и сейчас, когда никто не ответил на его зов, он почувствовал себя преданным и обманутым. Он так глубоко ушел в эти мысли, что с трудом пришел в себя, когда в полутьме Дома Грома началась какая-то суета. Он повернул голову, насколько позволяла гибкая сеть, и осмотрелся.
Группа туземцев принесла еще одного пленника, и ритм барабана зазвучал вполне понятным торжеством. Через минуту отчаянно бьющийся в сетях пленник был брошен на пол рядом с Остином.
- Остин!
Сторму пришлось хорошенько приглядеться, прежде чем он узнал под этой раскрашенной маской Логана.
- Я здесь, - отозвался он. - А Горгола тоже поймали?
- Не знаю. Я не видел его с тех пор, как отошел от коптера. Прямо передо мной вспыхнул огонь, я бросился вниз и угодил в сеть, натянутую между деревьев. А там уже поджидали эти...
«Как просто, - подумал Сторм. - Просто и очень точно рассчитано. Может, они заловили и Вайдерса, и тоже держат где-то здесь? Но чего ради надо было устраивать на горе эту огненную ловушку? Чтобы ловить тех, кто пытается подняться?
- Да, и еще... - прервал его размышления Логан. - Прежде чем началась вся кутерьма, я успел увидеть эту штуку.
- Какую?
- Спасательную шлюпку, как мне показалось. По ней не скажешь, что она потерпела крушение: лежит себе целехонькая, словно у себя на космодроме... по крайней мере, на первый взгляд.
- Но ты же не успел ее осмотреть?
- Нет, - признался Логан. - Я даже близко не подходил. Кое-что мне там очень не понравилось.
- Что такое?
- Там, прямо вокруг шлюпки, навалено всякое барахло - копья, стрелы, шкуры, цветы. А еще - туша лошади с проломленной головой и перерезанным горлом.
- Похоже на жертвоприношение.
- Может быть. Это потому, что шлюпка спустилась с неба? Они же никогда не видели космических кораблей.
- Возможно. Но тогда непонятно, почему они напали на коптер, который тоже спускался с неба? - возразил землянин. - Раз они никогда не видели космических кораблей, то чем для них один может отличаться от другого?
«Если только, - мелькнуло у него в голове, - они не чувствуют разницу между космическим кораблем и просто воздушным транспортом.»
- А может, они выходили на равнины и видели там коптеры. Тогда они знают, что это просто инопланетная машина, а вот космическая шлюпка - это нечто другое. - Логан, видимо, тоже размышлял об этом.
«А может, - внезапно подумал Сторм, - они смогли договориться с космонавтами из этой шлюпки? Это объясняет и появление излучателя».
Логан за это время успел оглядеться и уверенно сказал:
- Нас притащили в Дом Грома.
- Мне тоже показалось, что это похоже на Нитра, - заметил Остин. - Ты согласен?
Логан, пожалуй, лучше всех знал туземцев Арцора. Он вернее, чем кто-либо другой мог предположить, чего ради их поймали и что их ждет. Несмотря на различия, в обрядах и обычаях всех туземцев на Арцоре было много общего. Вот и в этом далеком племени Логану многое было знакомо.
- Они придерживаются обычаев Нитра, - уверенно сказал он. - Видишь два возвышения: одно на севере - для колдуна, другое на юге - для вождя. И две двери - одна на восток, другая на запад. И посмотри, как проходят здесь охотники. Видишь, они обходят каждую колонну? Это делают, поклоняясь Великим силам. А вот и Барабанщик! Теперь смотри внимательно.
Барабанщик возник возле ямы с огнем в неестественном голубом свете факелов, он негромко, одной рукой, выстукивал что-то на барабане. Свободной рукой он бросил в воздух над огнем что-то легкое и белое, и оно кружилось и парило в теплых потоках, пока не поднялось вверх и не исчезло в темноте над крышей.
- Молитвенные перья, - объяснил Логан. Потом он с уважением оглядел засушенные руки и головы. - А это все военные трофеи и развешаны они по правилам голуборогих.
- Смотри, - требовательно перебил его Сторм. - А так барабанщик Нитра тоже делает?
Колдун теперь подошел к самому огню и опустил свой барабан. Медленным тяжелым взглядом он обвел всех сидящих вокруг туземцев, потом вынул из-под рубахи шнурок с подвешенной на нем довольно длинной трубкой. Она сверкала и переливалась, словно не отражала пламя костра, а светилась собственным огнем.
Барабанщик торжественно и величаво направил ее на все стороны света поочередно, начиная с севера. Потом он направил один конец прямо в яму с огнем. Сверкающий луч вырвался из трубки и в воздухе над костром заплясали какие-то разноцветные искры, переливающиеся подобно крохотным бриллиантам. Внезапно они застыли очертив яркую и четкую картину.
- Пять звезд! - выдохнул Логан.
Картина сменилась новым мельтешением, затем обрисовался треугольник, потом круг, и наконец снова собрались в луч, исчезнувший в пламени костра.
- Нет, Нитра такого не делают! - потрясенно прошептал Логан.
- И другие норби тоже, - мрачно отозвался Сторм. - Хоть я никогда не видел ничего такого, но могу тебе поклясться, что штучка эта инопланетная!
- Снова хиксы? - жестко спросил Логан.
- Не знаю. Но мне кажется, скоро мы с ними познакомимся.

Глава 9

Сторм напрягся и попробовал пошевелиться, насколько позволяла сеть. Ночь кончилась, но никто даже не подошел к пленникам. Солнечные лучи просачивались через плетеную крышу, но здесь они были просто теплыми, а не сжигающими, как на равнинах. В этой долине Великая засуха совсем не ощущалась!
- Солнце взошло, а здесь совсем не жарко, - словно про себя сказал Логан. - Наверное, это от озера...
- Но озеро не может так влиять на погоду - возразил Сторм. - У нас на равнинах большая река, а все равно без укрытия днем не выживешь.
- Но что-то здесь все-таки управляет погодой, - упрямо повторил Логан.
Что-то управляет. Только что? Единственным местом на Арцоре, где был создан искусственный климат, обеспечивающий благоденствие растений разных миров, были пещерные сады, обнаруженные Логаном и Стормом полгода назад. И оставлены они были древним народом Запечатавших Пещеры. Значит, и здесь, скорее всего, поработали не хиксы, а какой-то древний народ.
- Запечатавшие Пещеры... - вслух повторил Сторм. - Но ведь здесь не пещера, а открытое место! Как, по твоему, можно создать зону искусственного климата под открытым небом?
- Создали же они ее в пещере, - спокойно ответил Логан. - Да, если здесь что-то осталось от той цивилизации, это бы многое объяснило.
- Например, все эти колдовские штучки?
- Не только. Может и те хитрые воздушные течения, которые закрывают воздушную дорогу в этот район.
- Но норби всегда избегали Запечатанных пещер.
- Это на той стороне Пиков. А здесь все может быть по-другому. Ты мог бы поклясться, что где-то в богом забытом месте не остались и сами Древние? Может быть, даже в этой долине. Ведь легенды говорят, будто они не ушли с Арцора и не вымерли, а затворились в пещерах. И возможно, наступит время, когда они опять выйдут к людям.
Но все-таки самому Сторму не очень в это верилось. То, что какие-то кланы диких Нитра используют остатки древних знаний - это еще можно было допустить. Но чтобы раса космических путешественников веками пряталась в глухом горном углу, командуя горсткой примитивных племен, - в это трудно было поверить. Кто бы ни были создатели Пещеры Садов, - люди или совсем не похожие на людей существа, - что общего могло у них быть с воинами, высушивающими руки и головы побежденных противников?
Похоже, Логана занимали те же мысли.
- Мне не верится, что норби получили такое наследство - сказал он задумчиво.
- Мне тоже кажется, что они еще не доросли. Но вполне может быть, что скоро мы убедимся в обратном.
- Похоже на то, - мрачно согласился Логан. - Мне кажется, что не зря они так старались взять нас живыми. Наверное, нам уготована заметная роль в каком-нибудь ритуальном действе, вроде Праздника Барабана.
Сторм и сам давно пришел к этому заключению. Он не раз пытался хоть что-то сделать с сетью, но только зря потратил силы. Норби давно выработали способ ждать, утешаясь мыслью, что пока человек жив, жива и его надежда.
- Слушай! - Логан задрал голову и весь напрягся, тщетно пытаясь приподняться.
Опять рокот. На этот раз барабан был не один, а сразу много разных, с четкой паузой перед вступлением каждого. Прислушиваясь к чуть заметной разнице звучания, Сторм, пожалуй, мог бы попробовать сосчитать, сколько барабанщиков составляет этот оркестр.
Все утро туземцы поодиночке слонялись взад и вперед по Дому Грома, но сейчас через южные двери вошла довольно большая группа. Следом за ними вошел высокий жилистый туземец с рогами, выкрашенными красным, и широким ожерельем из мелких полированных костей, а не из зубов йорис, как у знакомых Сторму туземцев. Он решительно взошел на возвышение для вождя.
Сторм, по-прежнему лежа на полу и глядя снизу вверх, внимательно наблюдал эту сцену. Через восточную дверь вошла другая группа туземцев, впереди которой два воина несли Столб Мира. Позади них шли Вождь и Барабанщик. Затем таким же порядком новые группы прошли через западные и южные двери. Теперь Сторм понял, что здесь не собрание кланов, как ему подумалось сначала, а встреча представителей племен, еще недавно враждовавших.
Прибыла пятая, потом шестая делегация. А седьмыми... - Остин чуть не свистнул вслух - седьмыми вошли Кротаг и Укурти.
Барабанщик хозяев занял северное возвышение. Теперь он извлекал из своего барабана воистину громоподобный рокот. Два юноши появились из-за возвышения и пронесли к яме с огнем плоский обрубок дерева, отполированный прикосновениями множества рук за долгие годы, если не века, своей службы. Рядом с ним они положили связку веток священного дерева и снова растворились в густой тени северной стены.
- Сейчас начнутся речи, - прошептал Логан, справедливо полагая, что никто, кроме Остина, его не услышит в этом грохоте. И точно - начались речи, и Остин что угодно готов был отдать, чтобы понять хоть половину этого свиста, щебета и переливчатых трелей.
Местный Вождь и Барабанщик по очереди подошли к чурбаку, стукнули по его вершине взятой из связки священной веткой и разразились речью, время от времени постукивая веткой, словно подчеркивая важные места. Затем их примеру последовали все приехавшие вожди и барабанщики.
Время шло, у Остина давно уже болела голова, во рту пересохло и он лежал, задыхаясь, и словно сквозь сон слышал гудение в центре Дома Грома. Он хотел пить и есть... но прежде всего - пить. Дважды он пытался связаться с Баку или Суррой, но так и не получил ответа. Кошка и орел, испугавшись пожара, могли убежать из долины. «Лучше бы они так и сделали», - подумал он.
Теперь их с Логаном шансы выпутаться из этой истории существенно уменьшились. Он было обрадовался, увидев здесь Кротага и Укурти, поскольку рассчитывал, что те замолвят за них словечко. Но они и вида не подали, что знакомы с пленниками, значит, дела, заварившиеся здесь, были для них гораздо важнее, чем дружба с колонистами.
Ни Остин, ни Логан понятия не имели, сколько длилась эта конференция. Сторм потерял счет времени и был уже почти без сознания от голода, жажды и удушливого запаха священных веток.
Когда короткий толчок под ребра заставил его очнуться, день уже давно минул, и в ночной темноте ярко светили голубые факелы. Над ним стоял один из тех юношей, что выносили к костру ритуальный ствол для речей. Он поднес к губам Остина какую-то трубку.
Остин жадно схватил ее, и в рот полилась жидкость. Судя по пряному и сладковатому вкусу, вода была щедро приправлена какими-то травами, и Сторм жадно глотал ее, чувствуя, как постепенно проясняется сознание и отступает жажда. Затем трубку отдернули от его губ и, слизывая последние капли, он ощутил, как его тело снова наполняется энергией. Таким же образом напоили и Логана.
Местный Вождь и Барабанщик стояли около костра, с явным нетерпением наблюдая за этой процедурой. Похоже, им не терпелось начать что-то важное.
Легкое постукивание по барабану вызвало стражников - жестких, закаленных в сражениях бойцов, как отметил для себя Остин. Они немного ослабили путы, поставили пленников на ноги и вытолкнули поближе к свету.

Предыдущая страница 5 Следующая страница


Бог грома 6

Подошел еще один воин. Через плечо у него висели походные пояса землян вместе с оружием и флягами. Похоже, снаряжение будет сопровождать их в этой дороге. И тут Сторм вспомнил то, что видел Логан возле спасательной шлюпки... Жертвоприношение. Не предстоит ли и им, как той несчастной лошади, быть заколотыми во имя каких-то неведомых богов, воплотившихся, по мнению норби, в эту космическую железку?
В деревню их принесли, но сейчас заставили идти самих. Сеть неудобно стягивала затекшее от долгой неподвижности тело, грубо врезалась в руки и стягивала грудь. Остин спотыкался на каждом шагу, едва справляясь со своими одеревенелыми ногами. Тогда двое его стражей встали по бокам, подхватили его под руки и повели.
Далеко позади цепи воинов он заметил женщин. Похоже, предстоящая церемония собрала всех членов племени и всех гостей здесь, в центре деревни, вокруг перенесенного из Дома Грома Столба Мира.
Пленников повели, а скорее потащили по хорошо утоптанной дороге к темному подножию горы, где вчера огонь загнал их в ловушку. За ними, как заметил Сторм, все время оглядывавшийся в поисках Кротага, длинной колонной шли хозяева и гости, освещенные светом факелов.
Они поднялись выше, и к запаху священных веток присоединился запах сожженной травы. Один раз они пересекли прожженную полосу, но Остин не смог определить, была ли она раньше или появилась вчера, во время охоты на них.
Теперь зарокотали барабаны. Не только местный колдун - все собравшиеся здесь колдуны принялись отбивать четкий маршевый ритм. И в такт барабанам гулко и тяжело застучала кровь в висках у Сторма.
Гипноз! Эту опасность Остин понимал. Его собственный народ знал власть ритма и мог накладывать на людей заклинания, веря в которые, люди спокойно могли убить или принять смерть. Так что тут туземцы Арцора не изобрели ничего нового.
Он начал нарочно спотыкаться и то замедлять, то ускорять шаг, сбивая навязчивый ритм. Когда-то его обучали способам избегать подобных ловушек, и к тому времени, как они поднялись к вершине горы, он почти избавился от одури.
И вдруг... Трудно сказать, что это было. Может быть, звук, слишком высокий или слишком низкий для восприятия человека. А может, даже не физическое явление, а какое-то воздействие на уровне подсознания. Но у него возникло четкое ощущение, будто вся эта громада земли и камня, вздохнула и заворочалась, пробуждаясь.
Остин хорошо сознавал, что он столкнулся с чем-то неизвестным не только ему, а вообще ни одному инопланетнику, кроме Вайдерса, который, вероятно, тоже прошел через это. Барабаны, барабаны... Как ни дергался Остин в жестких руках своих стражей, как ни противился этому воздействию, что-то внутри него отзывалось на эту магию. От сопротивления почти не было толку. Барабаны, шаги...
И снова гора вздохнула и вздрогнула, словно в предвкушении... Чего? Словно это не куча земли и камней, а затаившийся в ожидании зверь... человеку даже вообразить трудно такого зверя.
В воздухе все сильнее пахло гарью. Голова разламывалась от непрерывного грохота барабанов, многократно усиленного горным эхом. Теперь он и впрямь напоминал раскаты грома.
Подъем закончился, и они остановились, немного не дойдя до вершины. Барабаны внезапно смолкли и те, кто несли факелы, начали гасить их, втыкая в землю. Теперь все стояли в полной темноте, освещенные только светом звезд с безоблачного неба.
Затихло эхо барабанного боя, установилась полная тишина. Что ответит на это зверь-гора? Воображение Остина тут же нарисовало ему огромную тварь, затаившуюся и выжидающую, - как это умела Сурра, - с терпением, на какое не способен ни один человек, с терпением дикого охотника. Ждали норби... ждала гора... ждали пленники. Снова этот вздох, этот звук, который нельзя услышать, можно только почувствовать каждой клеточкой напряженного тела.
Потом...
Молния! Огромный зигзаг молнии ударил ввысь, осветив склон. За ней другая, третья...
Они кружились и переливались у небольшого пригорка на самой вершине. «У головы зверя, - мелькнуло в голове ослепленного, потрясенного Сторма. - Корона молний над головой затаившегося зверя».
Потом ослепительный луч бичом щелкнул по земле, и на неподвижную толпу потянуло дымом пожарища. Еще удар... Теперь уже Сторм не сомневался, что здесь действуют не природные силы, а разум.
Хиксы... нет, вряд ли. То, что работало здесь, не было похоже ни на излучатель хиксов, ни на какое другое оружие, с которым Сторм сталкивался раньше. Не было это похоже и на деструктор, удар которого он пережил в Пещере Садов.
Все кончилось так же неожиданно, как и началось. Широкими полосами горели на склоне кусты и трава, но дальше огонь не распространялся. И снова зазвучал знакомый маршевый ритм. Сопровождающие подтолкнули Сторма вперед. Однако, на этот раз за пленниками пошли только стражники, Вождь и Барабанщик.
Снова они миновали сожженный коптер. Должно быть, в него еще раз ударила молния, так как спекшийся в бесформенную массу хвост еще светил неостывшим металлом. Был коптер - и нет его.
Горгол, Баку, Сурра... Удалось ли им спастись от молний и сетей туземцев? Остин еще раз попытался позвать, но ответом была глухая тишина, словно что-то блокировало все пути мысленной связи.
- Подходим к спасательной шлюпке, - сказал Логан. Сторм чуть не задохнулся от тяжелого запаха гнили - здесь разлагались и животные останки, и растительные. Жертвы... если это и вправду жертвы. И неужели сейчас к этой гниющей груде добавят его и Логана? Землянин попытался вспомнить пару приемов, которые можно провести даже со связанными руками. «Это оставим на крайний случай», - подумал он.
В отблесках пожара отчетливо виднелся раздувшийся труп лошади, а позади нее на фоне неба проступал силуэт спасательной шлюпки. Как и говорил Логан, шлюпка, похоже, приземлилась благополучно, по крайней мере, следов крушения заметно не было. Но куда же тогда подевались выжившие?
Остин так ожидал схватки у шлюпки, что просто растерялся, когда они прошли мимо. Только Барабанщик вынул откуда-то пару молитвенных перьев и пустил их по ветру в сторону шлюпки. Нет, их ждало что-то другое. И снова в воображении Остина возник притаившийся в засаде зверь - чуткий, настороженный и в какой-то мере разумный.
Новый подъем, на сей раз по такому крутому и каменистому склону, что пленники не могли удержаться на ногах и их почти волоком втащили на веревках. Пару раз Сторму удалось опуститься на колени, чтобы чуть-чуть передохнуть и оглядеться.
По дороге от спасательной шлюпки они пересекли несколько выжженных полос, но гарь была давняя, даже дымного запаха уже не было. Все больше и больше камней выглядывало из травы, вот уже кончились и заросли кустарников, теперь их окружали голые скалы. Потом процессия свернула в какую-то расщелину и Сторм почувствовал под ногами неровные ступени.
Лестница вывела их на широкий уступ, точнее, на небольшое плато. В скале прямо перед ними чернело отверстие. Но оказалось, что они все еще не пришли. Пленников повели дальше, вдоль по уступу, плавно загибающемуся к востоку. Приближалось утро, и Сторм с тревогой подумал, не вышли ли они из зоны искусственного климата. Может так это и задумано - оставить чужаков умирать от солнечного жара на вершине священной горы?
Вход в пещеру давно скрылся из виду, и карниз, по которому они шли, превратился в узкую тропинку между скалой и пропастью. Дорога стала ровной и невольно напомнила Сторму похожую дорогу по ту сторону Пиков, где ему пришлось принять бой с последним на Арцоре хиксом. Это были остатки цивилизации Запечатавших Пещеры.
Дорога кончилась внезапно, словно обрезанная ножом. Прямо перед ними была скала, а в ней - несколько проходов, закрытых какими-то черными плитами. Барабанщик остановился и выбил какую-то замысловатую дробь, словно приветствуя тех, кто был по ту сторону плит.
Когда эхо барабана затихло, Вождь подозвал воина, который нес пояса с оружием пленников. Он методично переломил лезвия охотничьих ножей, потом так же спокойно разбил парализаторы о камень, доказав этим, что не первый раз имеет дело с инопланетным оружием. Потом он подозвал воинов, отдал какой-то приказ и отступил в сторону.
Воины встали перед черной дверью, уперлись в нее ладонями и нажали. Дверь повернулась, открыв узкий проход. В открывшееся отверстие Вождь бросил пояса и изуродованное оружие пленников, а потом их самих подвели к темной дыре и с такой силой толкнули в спины, что они буквально влетели внутрь и провалились в густую, плотную темноту.

Глава 10

Сторм сильно стукнулся о невидимую стенку, и у него на миг перехватило дыхание. Он уже поднялся на колени и пытался раздышаться, когда на него свалился Логан, заставив его снова растянуться на каменном полу. Темнота кругом была непроглядная - похоже, норби уже успели закрыть дверь наверху.
Землянин сразу узнал этот застоявшийся пыльный воздух - точно такой же был в переходах к Пещере Садов. Характерная примета всех Запечатанных Пещер - последнего, что осталось на Арцоре от давно ушедшей неведомой цивилизации.
Немного отдышавшись, он лег на спину и попытался думать спокойно.
- Похоже, еще одна Запечатанная Пещера, - заговорил невидимый в темноте Логан, - и воняет так же противно.
- Похоже.
- Как ты думаешь, есть у нас шанс выбраться отсюда? Остин подвигал руками и почувствовал, что веревки теперь держат не так крепко.
- Может быть, - коротко ответил он и снова потянул веревки.
- А! - радостно воскликнул Логан, - я, кажется, выпутался. Ты где?
Невидимая рука скользнула по колючему плащу на плечах Остина и занялась веревками.
- Не слишком-то они старались, завязывая эти узлы, - пробормотал Логан, освобождая руки Сторма.
- Мне кажется, это они нарочно, - сказал Сторм, с наслаждением растирая затекшие запястья. - Раньше мы были связаны достаточно надежно. И потом, они бы запросто могли оставить нас в сетях.
Они представления не имели, насколько велика эта пещера и далеко ли их отбросило от двери. Они не знали даже, в каком направлении находится эта дверь. Жуткая темнота и затхлый мертвый воздух напрочь лишали человека чувства направления, и даже, как подозревал Сторм, ясности мышления. Он постоял с минуту, потом двинулся вперед, сильно согнувшись, чтобы не отрывать руку от пола. Другую руку он вытянул перед собой.
- Стой где стоишь, - приказал он Логану.
- Ты что-то придумал?
- Они сбросили сюда наши пояса, разбив только оружие. А у меня там прицеплен фонарик, и его, насколько я видел, не тронули.
Шаг, еще шаг, и все время рука шарит впереди, пальцы обдираются о грубый камень, и наконец натыкаются на гладкую кожу. Землянин присел, старательно ощупал свою находку, убедился, что нашел пояс Логана, и повесил его себе на плечо.
- Твое добро я нашел, - произнес он в темноту, - значит, и мое где-то рядом. И снова шаг... пошарить кругом... еще шаг... казалось, пальцы начинают сами видеть в темноте. Он наткнулся сначала на холодный металл разбитого парализатора и тут же, в нескольких дюймах от него, на свой пояс. Остин торопливо ощупал его, нашел радарный компас, мешочек с таблетками концентрата, аптечку, пустую петлю там, где раньше висел нож, и наконец - гладкую трубочку фонарика. Он тут же нажал кнопку и невольно зажмурился от яркого света.
- Вот это да! - восторженно прошептал Логан.
Они были в довольно большой пещере, у которой стены и потолок были покрыты тусклым черным веществом, точно таким же как переходы в Запечатанных Пещерах. На полу тут и там валялись вещи, которые явно не были оставлены здесь хозяевами пещер. Остин тут же принялся разбирать их. Тут были и его разбитый парализатор, и сломанный нож, такое же изувеченное оружие Логана, и еще чей-то пояс и разбитое оружие. Остин поднял этот пояс, показавшийся ему непривычно тяжелым, и принялся его разглядывать. Такое снаряжение во всех Пиках мог носить только один человек.
- Вайдерс! - воскликнул он и, поднявшись, повел фонариком по кругу. Но не было никаких признаков, что здесь был заключен еще кто-то.
- Может, отсюда есть какой-то выход? - предположил Логан и указал влево, где за выступом стены вполне могло скрываться отверстие. Так оно и оказалось - в стене чернел какой-то проход.
Логан собрал веревки, которыми они были связаны и соорудил что-то вроде страховочного пояса. Оружия у них не было, но если хорошенько подумать... Остин еше раз внимательно осмотрел пояс Вайдерса. Нож и парализатор, конечно, исчезли, но он помнил, что у инопланетника было и другое оружие, которым он так ловко вырубил их в палатке. И возможно, норби не нашли его или не сочли за оружие.
- Тронулись? - Логан уже стоял у входа в тоннель. Остин нащупал какой-то мешочек на поясе Вайдерса. Он развязал его и вынул шарик в полтора дюйма диаметром с крохотным бугорком на гладкой поверхности. Больше всего это было похоже на обычную осколочную гранату. Он задумчиво уставился на запечатанные двери. Хорошая граната может довольно много. Но смогут ли три таких гранаты открыть запечатанные двери? Или лучше оставить их на будущее и применить с гарантированным успехом?
- Нашел что-нибудь интересное? - полюбопытствовал Логан.
- Может быть, - коротко ответил Остин и в двух словах объяснил, что за горошины он крутит в пальцах.
- А двери они нам не откроют? Остин пожал плечами.
- Может да, а может, и нет. Мы же не знаем, как среагирует на них эта черная пакость. А если она потечет, как в прошлый раз?
Несколько месяцев назад они укрывались в пещере от врагов, и под действием их оружия такое же черное вещество замуровало пещеру наглухо. Если бы там не оказалось второго выхода, они остались бы там навсегда. Тогда им здорово повезло, но не стоило рассчитывать, что удача улыбнется им и на этот раз.
- Знаешь, давай-ка сначала посмотрим открытый проход, - предложил Логан.
Это было вполне разумно. Раз здесь валялось снаряжение Вайдерса, значит, скорее всего и сам он какое-то время был здесь. И раз он не сидит тут сейчас, то, похоже, ушел именно по этому проходу. По крайней мере, другого они не нашли. Что бы ни ожидало их на этой подземной дороге, сама мысль, что кто-то перед ними уже прошел по ней, успокаивала.
Они разобрали снаряжение, поделили гранаты и концентраты. Воды у них было немного, только та, что осталась во флягах, но, с другой стороны, и дорога их лежала не под палящим солнцем.
Проход сначала круто поднимался, а потом, переходил в пологий скат. Остин отметил, что на нем совсем нет пыли, будто кто-то уже стер ее. Он осторожно шел впереди, держа в одной руке фонарик, а в другой - гранату.
Сторм услышал, как Логан шумно вдохнул воздух, словно вынюхивая опасность.
- Вода, - неожиданно сказал он. - Впереди - вода. Воображение Остина тут же нарисовало ему картину еще одного райского уголка, спрятанного в сердце горы, вроде Пещеры Садов. Правда, не было мягкого свежего аромата зелени, который встретил их там. Здесь влажный порыв воздуха нес совсем другие запахи, причем, далеко не приятные. Фонарик не раз высвечивал какие-то влажные потеки на стенах тоннеля. Логан потрогал один из них пальцем и тут же с возгласом отвращения принялся вытирать руку о свои туземные доспехи.
- Слизь, - буркнул он, потом поднес палец к носу и добавил: - и воняет гадостно. Похоже, эта дорога ведет прямиком в сточную канаву.
Капли на стенах собирались в ленивые маслянистые ручейки, зловоние все усиливалось. Казалось, изменился сам воздух, превратившись в какой-то липкий и едкий туман.
Пока они не нашли никаких признаков, что кто-то прошел тут перед ними. Но скоро они наткнулись на лужу, в которую, похоже, собирались все грязные ручьи, и тут заметили что кто-то не так давно проложил тропинку по ее краю.
- Совсем недавно, - сказал Логан посмотрев на следы, - здесь кто-то шлепнулся и, конечно, по уши перемазался.
Остин осветил пол фонариком, и они увидели отчетливые отпечатки грязных сапог. Такой след мог оставить только инопланетник. Вайдерс? Или кто-то со спасательной шлюпки тоже угодил в эту ловушку?
- Он шел вниз, - сказал Логан, - и кто бы он не был, судя по следам, он не вернулся.
- А может, у него не было возможности вернуться? Но у нас есть гранаты, и мы можем пройти там, где не прошел он. Или не стоит соваться?
- Пошли, - быстро решил Логан. - С такими крошками, - продолжал он, подбрасывая на ладони гранату, - нас так просто не возьмешь.
Они двинулись дальше, внимательно оглядывая пол и стены, но так и не нашли новых следов того или тех, кто прошел здесь перед ними.
Сырость чувствовалась все сильнее, туман сгущался. Но если наверху эта влага казалась прохладной, то чем ниже они спускались, тем она становилась теплее и, кажется, еще противнее. Запахи были тяжелые, гнилостные и явно животного происхождения. Сторм отфыркивался не хуже Сурры.
Теперь тоннель уже не спускался, а шел ровно. Фонарик выхватил из темноты отверстие под аркой. Куда вел этот ход?
Когда они прошли в него, Сторм переключил фонарик на дальний свет и ему показалось, что он уловил отражение от стены далеко впереди. А прямо перед ними лежало огромное зеркало маслянистой воды, по которой плыли какие-то пятна, отливавшие радугой в свете фонаря.
Дорога, что привела их сюда, подходила прямо к воде и заканчивалась чем-то вроде пристани, явно неспроста здесь построенной. По ее краю через равные промежутки возвышались каменные тумбы, они словно ждали швартовов. Значит, по этой реке или озеру в старые времена кто-то плавал?
Они пошли вдоль пристани. Те же тумбы, та же мерзкая вонючая вода, лениво плещущаяся внизу. Конечно, Пещера Садов тоже была творением чужого разума и они там многого просто не поняли, но она была совсем другой, не такой враждебной. Сторму даже подумалось, что вовсе не создатели Садов спроектировали эти вонючие катакомбы в дебрях Синего района.
- Интересно, какие суда здесь причаливали? - внезапно спросил Логан. - И кто плавал на этих судах? Это место и сравнить нельзя с Пещерой Садов.
- Да, здесь все другое, - сказал Остин и добавил фразу на языке навахо.
- Что? - переспросил Логан.
- Я сказал, что в этом месте пахнет злым колдовством.
- Это точно! - тут же согласился Логан. - Ну, а куда мы пойдем теперь? Что-то эта речка не вызывает у меня желания поплавать.
Они дошли до конца пристани, светя фонариками над водой и пытаясь определить, где другой берег этого водоема. Но хотя справа и мелькали вроде бы какие-то тени, на берег это было не похоже.
Наконец Сторм направил фонарик на ту стену, через арку в которой они сюда попали. Там, между подножьем стены и водой, тянулось что-то вроде узенького пляжа. В стене что-то темнело, возможно, еще один проход, а может, просто тень от какого-то выступа. Это обещало что-то получше вонючей купели, даже если было просто проходом в другую пещеру. Чем больше приглядывался Остин к мутной воде, тем больше убеждался, что в ней может таиться любая дрянь.
Они спрыгнули с пристани и пошли вдоль пляжа. Тут и там на грубом песке валялись какие-то камни. А может, вовсе и не камни? Остин остановился и пнул один из них сапогом. Тот перевернулся и на землянина уставились пустые глазницы черепа. Закрученные рога сразу показали, что несчастный был норби. И, судя по состоянию костей, погиб он уже довольно давно.
- Во имя Семи Громов, что это?! - воскликнул Логан и, схватив Сторма за руку, направил фонарик в другую сторону. Там тоже белели кости.
Но какие кости! Остин даже не мог рассмотреть скелет, потому что его загораживала гигантская голова. Наполовину затянутый песком череп с клыкастыми челюстями - ничего подобного он не видел ни на Арцоре, ни на других планетах.
- Три глаза! - взволнованно воскликнул Логан, и его голос жутко разнесся над спокойным озером. - Смотри, у него три глаза!
Он был прав. Два глаза были сильно сдвинуты к бокам, а посередине, прямо над выступом зубастых челюстей, красовался третий. Три глаза!
На земле когда-то тоже водились чудовища, их кости люди выкапывали и помещали в музеи. Возможно, скелет принадлежал одному из древних чудищ, водившихся на Арцоре задолго до появления разумной жизни.
Но Сторм не был в этом уверен. Что-то в трехглазой твари было чуждо всему миру Арцора.
- Вот, должно быть, было страшилище! - Логан опустился на колени и начал отгребать песок, стараясь прокопаться к зубам. Сторм тем временем внимательно осмотрел череп норби. Потом отломил один рог и поднес его к глазнице чудища, сравнивая состояние костей.
- Зачем это? - удивленно посмотрел на него Логан, прерывая свою работу.
Остин невнятно пробормотал что-то на языке навахо.
- Ты уж будь добр говорить как все люди! - раздраженно буркнул Логан.
- Я просто растерялся, - неохотно сказал Сторм. - Понимаешь, это совершенно невозможно.
- Да в чем дело?
- Вот смотри. Это череп норби, - показал Сторм. - Он сильно крошится от сырости и времени. А это туземец, явно принадлежащий к современной расе Арцора. А теперь сравни его с черепом трехглазого. Они совсем одинаковы, словно попали сюда одновременно. Но этого никак не может быть.
- А почему?
Тут Сторм рассказал ему про древних обитателей Земли и о том, что это чудище могло быть одним из древних обитателей Арцора, вымершим задолго до появления разумной жизни.
- А кости выглядят совсем не такими древними, - это ты хотел сказать? Может быть... А может, и норби - столь же древний вид, и они когда-то жили вместе?
- Может, и так. У каждой планеты своя история. Но тогда норби сохранили бы предания о таких тварях, и мы бы о них слышали.
- Равнинные норби всегда боялись Синего района, но, я думаю, не из-за того, что здесь водились такие твари. Норби - отважные охотники. Справляются же они чуть не голыми руками с гуганской птицей-убийцей и со всеми другими здешними милыми крошками вроде йорис?
- Ну и что из этого?
- Если эти твари были живы еще недавно, ну, скажем, сто или триста лет назад, то какие-нибудь из них и до сих пор могут обитать в этих подземельях. А дикие норби об этом знают и специально сбрасывают им жертвы.
- Ты хочешь сказать, что где-то здесь и сейчас бродит такой красавец и поджидает очередных пленников? - спросил Логан, поднимаясь с колен и отряхивая руки. - Не такая уж приятная новость.
- Может, я и ошибаюсь, - заметил Сторм, но про себя решил смотреть в оба. Если такая туша выскочит неожиданно, тут и граната не поможет.
Они тихонько брели по пляжу, освещая фонариком каждое темное пятно и чутко прислушиваясь. Но слышен был только плеск воды и скрип песка под сапогами. Неподалеку от них в стене открылся темный проем. Но не успели они подойти к нему, как Логан снова схватил Сторма за руку и направил фонарик вверх.
- Фифгар! - выкрикнул он, и Остин сразу вспомнил эту горную птицу, питающуюся ягодами. - Но что он здесь делает?
- Похоже, показывает нам дорогу, - спокойно сказал Остин и перевел фонарик на темное пятно, из которого вылетела птица. Отверстие казалось глубже, чем узкие щели, которые они встречали раньше. Если птица и правду пролетела там, то это может оказаться сквозным тоннелем.
Птица покружилась в полоске света, словно нарочно привлекая внимание, а потом вернулась назад к своему проходу и уселась на краю, печально мяукая.
- Может, это выход? - нетерпеливо решил Логан.
- По-моему, стоит попробовать, - заметил Сторм. А про себя подумал, что проход, похоже, неширокий и вряд ли в нем поместится какая-нибудь трехглазая тварь. Там можно идти, не опасаясь, что кто-то подкрадется сзади, и не шарахаясь от каждого камня впереди. Остин повесил фонарик на шею, и они начали подъем.

Глава 11

Теперь они стояли рядом перед самым отверстием. Может, это дорога в какую-то другую пещеру или все-таки, судя по появлению птицы, путь в открытый мир?
Если это был переход, то его, похоже, проделали не древние строители, а сама природа. Здесь не было ни гладких стен, ни знакомого черного вещества. Но это все-таки была дорога, и когда они шагнули в тоннель, птица жалобно закричала и полетела за ними, слово ее притягивал свет фонаря.
Правда, проход шел не вверх, как они надеялись, и временами настолько сужался, что им приходилось протискиваться боком. Но воздух не был ни затхлым ни вонючим, и в нем чувствовалось свежее дуновение.
Логан недовольно фыркнул.
- Что-то ничего хорошего не видно, - заметил он.
Новый порыв ветерка опять принес запах сырости и гнили, похожий на тот, что изрядно надоел им в тоннеле, ведущем к озеру. Но Остин был уверен, что проход нигде не поворачивал, а значит, они не могли возвращаться назад.
Птица так и летела за ними. Теперь ее мяуканье начинало действовать на нервы, словно она по-своему оплакивала глупых людей, так безрассудно бредущих в темноту. Остин на минуту погасил фонарик, и когда глаза немного привыкли, они увидели, что прежняя непроглядная тьма сменилась серыми сумерками. Проход закончился, они стояли на краю обрыва. Остин осторожно шагнул вперед и посветил вниз. То, что оказалось внизу было так жутко и неправдоподобно, словно приснилось в ночном кошмаре.
Они словно на насесте сидели на выступе скалы над такой огромной пещерой, что целиком увидеть ее можно было разве что с коптера. Здесь тоже была вода - речка, пруды и даже небольшое озеро. Но вся пещера, словно шахматная доска, была разгорожена каменными стенами на правильные клетки. И в каждую клеточку была подведена водная струя. Для чего? Здесь не было никаких плантаций, и на огороды это тоже не было похоже.
- Загоны, - уверенно сказал Логан, уловив в причудливой картине что-то знакомое.
Эти геометрически правильные загородки вполне могли быть загонами, только вот кто их здесь ставил и что за скотину в них содержали? Они долго смотрели вниз, пытаясь уловить хоть признак движения в этих загородках. Растительность была блеклая, возможно, от неяркого сумеречного света: какие-то чахлые кустики, а у воды, похоже, жесткий тростник. Все вокруг не только не очаровывало, как в Пещере Садов, а совершенно отталкивало.
- Тут давным-давно никого нет, - сказал наконец Логан. - Посмотри-ка на эту стенку.
Остин посмотрел, куда указывал Логан. В этом месте стена рухнула, открыв проход на соседний участок. Остин вынул бинокль. Хоть света было и не много, он надеялся увидеть, что лежит за этими печальными загонами. Он осторожно повел взгляд справа налево. Загоны, загоны, вода, заросли камыша; насколько хватал взгляд, везде было то же, что и прямо под ними. Различалось только содержимое загонов: в одних росли почти голые кусты, в других виднелась блеклая зелень, а два или три были совсем пустые.
Приглядевшись, он заметил невдалеке от них какое-то строение, совсем не похожее на загоны. Он показал на него Логану и передал бинокль.
- Похоже, там жили те, кто управлял здешним зверинцем, - согласился с ним Логан. - Сходим, посмотрим?
Что ж, это была вполне разумная идея. Но, глядя на эти квадраты и прямоугольники, Остин не чувствовал ни малейшего желания спускаться вниз и брести через эту малоприятную растительность. Логан и сам чувствовал что-то омерзительное в этом мире. Но не сидеть же здесь вечно, идти куда-нибудь все равно было нужно.
Остин взял бинокль и еще раз осмотрел одиноко стоящее здание. Пещерные сумерки стирали детали, и он не мог даже приблизительно определить его размеры, словно разглядывал его сквозь воду или туманное стекло. Возможно, дело было и не в свете - в воздухе все отчетливее чувствовалась сырость, начал даже собираться туман.
Они так и не заметили никакого движения в загонах, словно там не было ничего живого, только по реке временами пробегала подозрительная рябь. Остин не надеялся встретить что-то разумное, но животная жизнь здесь вполне могла быть. Кроме того, даже пустой дом мог много рассказать о своих строителях, и даже указать выход отсюда. Вряд ли сами хозяева проникали сюда по пещерному лазу.
- Похоже, туда можно добраться, - произнес Остин и сам удивился, как неуверенно прозвучали эти слова.
Логан рассмеялся.
- Чудная страна, - пояснил он в ответ на удивленный взгляд брата. - Я бы себя куда лучше чувствовал, будь здесь пара-тройка наших ребят. Как-то неприятно сознавать, что в любом загоне может сидеть наш длиннозубый трехглазый приятель и поджидать свой ужин, а мы совсем одни, и даже ножей у нас нет. Вряд ли наши гранаты испортят ему аппетит. Ну ладно, чему быть, того не миновать. Чем дольше ждешь, тем страшнее становится. Пошли?
Не оглядываясь, он шагнул с края обрыва. Остин последовал за ним. Сапоги вязли в гравии и крупнозернистом песке, и это существенно облегчило им спуск. Наконец они очутились в одном из загонов, огороженном стеной футов десять высоты. Здесь не было ни одного пролома, через который они могли бы пройти дальше, а стены были слишком гладкие, чтобы легко на них забраться. Пришлось использовать веревки и устроить что-то вроде импровизированной лестницы. Они потом не стали ее развязывать, и она пригодилась им еще пару раз там, где в стенах не было проломов.
В одном из таких глухих загонов они нашли скелет животного, какого Остин и во сне не чаял увидеть. Голова его была узкая и длинная, с крохотной камерой для мозга, но зато с длинными зубастыми челюстями, на конце которых был посажен длинный и острый рог.
Логан тут же ухватился за него и принялся расшатывать пока не выдрал из крошащейся от времени кости. У него в руках оказалось довольно острое оружие дюймов десять длинной, опасное, как клык йорис.
- И снова совсем незнакомая тварь, - заметил он.
- Похоже, здесь их кто-то коллекционировал, - отозвался Остин, обходя кругом чудовищный скелет. Он уже понял по какому принципу устроены загоны - чтобы каждый был обеспечен водой. Подобно тому, как в Пещере Садов были собраны ароматические растения разных миров, так и здесь кто-то собрал зоосад то ли зверей, то ли рептилий. Сейчас никто не скажет, был ли это настоящий зоопарк или что-то вроде скотного двора. Сады процветали до сих пор без участия садоводов, но здесь что-то стряслось.
- Этому можно только порадоваться, - заметил Логан, когда Сторм поделился с ним своими мыслями, - Я как-то не представляю себе такую охоту, с которой я уже не вернусь домой. Хотя из этой твари трофей получился бы превосходный, - продолжил он, любовно поглаживая рог. - Спорить готов, - пробормотал он, засовывая его в пустые ножны, - что Кротаг в жизни не видел ничего подобного.
- Опять стены развалены, - сказал Остин, присаживаясь рядом с братом на обломки. - Похоже, хозяева этого места очень спешили его покинуть.
- А звери, предоставленные самим себе, проголодались и решили сами о себе позаботиться?
- Вполне возможно. Но ты только подумай, что это были за твари, раз уж они развалили такие стенки! - он похлопал рукой по камням. - Наверное, что-то похожее на ожившую камнедробилку, очень мощную и к тому же взбесившуюся. Хорошо, что люди не пришли сюда раньше. Думаю, во времена первопоселенцев эти чудища были еще живы.
Они старательно преодолевали один загон за другим, придерживаясь основного направления к дому. Таблетки концентратов не только поддерживали силы, они избавляли от необходимости спать, но Сторм знал, что такое искусственное бодрствование скоро сменяется полным упадком сил. Хорошо бы найти надежное укрытие в этом доме, к которому они так стремятся, вдоволь там отдохнуть и отоспаться. А то действие таблеток может кончиться в самый критический момент, и тогда они останутся совсем беспомощными.
На вершине последней стены они остановились, и Остин осветил фонариком близкое уже здание. Между ними и домом тянулась ровная полоса каких-то столбов. Но если на них и крепилась когда-то изгородь, то от нее давно не осталось и следа. Насколько могли видеть путешественники, ничто не преграждало им путь к узкой двери в тяжелое двухэтажное здание. Они спустились со стены и подошли к линии столбов, но Остин вдруг остановился и схватил за руку Логана. В нем шевельнулись воспоминания о системах защиты, каких он навидался на дальних мирах. То, что барьер невидим, еще не. значит, что его не существует. Если скотина, обитавшая в этих загонах, могла проламывать стены, значит, место это должно быть защищено весьма надежно, например, силовым барьером. Логан выслушал эти соображения и кивнул.
- Вполне возможно, - согласился он. Потом поднял камешек и бросил его между столбами. Тот спокойно пересек открытое пространство и звонко стукнул о стену дома. - Если поле когда-то и было, то теперь, похоже, ничего нет.

Предыдущая страница 6 Следующая страница


7 Андре Нортон

Кажется, все было ясно, но когда они двинулись вперед, что-то в Сторме отчаянно запротестовало. Инстинкт, древний и не раз проверенный им на деле инстинкт, тот врожденный дар, который позволил ему стать Учителем зверей, предостерегал его. Он постарался справиться с собой и шагнул в пространство между столбами.
И тут же, зажав уши и согнувшись пополам, покатился по земле, сраженный болью от непереносимого звука или вибрации, или еще чего-то настолько чуждого, что он и названия ему не знал. Весь мир заполнил какой-то жуткий скрежет, на который отзывалась каждая жилочка, каждая клетка его тела. Остин не раз испытывал и физическую боль, и душевные муки, но ничего подобного он и представить себе не мог, по крайней мере, в реальном мире.
Придя в себя, он обнаружил, что лежит мокрый от пота и обессиленный, прижавшись спиной к чему-то твердому. Оглянувшись через плечо, он увидел серую стену и совсем рядом - темный треугольник. Дверь! Значит, он все-таки прорвался к дому! Он попробовал вспомнить, как это произошло, но память молчала.
Ряд столбов... излучатели. Похоже, что-то вроде сонара. А где Логан? Что с ним? Встать на ноги ему не удалось. Первая же попытка вызвала такой приступ головной боли, что он вынужден был сесть и закрыть глаза. Тогда он отдышался, осторожно встал на четвереньки и пополз к двери. Тут, на пороге он и нашел Логана - тот сжимал руками голову и тихо стонал.
- Что это за штука? - спросил Логан, когда они уже лежали рядышком в комнате за дверью.
- Мне кажется, что-то вроде сонара.
- Впечатляюще.
Ультразвуковые хлысты были знакомы погонщикам фравнов, но не пользовались среди них особой любовью. Таким излучателем трудно было управлять, и пользоваться им мог только настоящий мастер. Пользуясь определенным набором волн можно держать стадо в полном подчинении, но ошибись хоть чуть-чуть - и вызовешь панику или повальное безумие и недосчитаешься потом едва не половины стада.
- Сработано хорошо, - продолжал Логан, - но все-таки оно нас не убило.
- Для разных жизненных форм нужна разная настройка, - пояснил Сторм. Кроме того, оно, наверное, и не должно убивать, просто отогнать или парализовать. Но, честно говоря, я не хотел бы пережить еще один такой удар.
Барьер вымотал из них последние силы, и теперь им не помогли бы никакие таблетки. Они спали, глотали пищевой концентрат, запивали водой, набранной в одном из загонов, и снова спали. В конце концов они проснулись с ясными головами и обычной энергией.
Логан лениво вертел в пальцах таблетки концентрата.
- Хорошо бы сжевать что-нибудь посущественнее, - заметил он. - В конце концов, желудок придуман не для того, чтобы переваривать таблетки.
- Хорошо, что у нас есть хоть они, а то мы и сюда бы не добрались.
- Ладно, а дальше-то куда идти?
- Здесь должна быть какая-нибудь дорога, ну... та, по которой ходили сами хозяева. Попробуем ее найти.
Они обошли все здание. Хотя хозяева загонов и спешили, даже бросили на произвол судьбы своих питомцев, зато из комнат они забрали абсолютно все. Нельзя было даже понять, что за создания жили в этих стенах. То, что это здание служило жилищем, было понятно хотя бы потому, что в одной из комнат они нашли нечто напоминающее ванну, а в другой - плиту для приготовления пищи. Но больше во всем доме ничего не осталось. Они поднялись на второй этаж и обнаружили там выход на плоскую крышу. С этой точки они могли хорошо осмотреть окружающее.
Позади здания загонов не было. Вместо них шла ровная, ухоженная дорога, ведущая прямо к широкому проходу в стене пещеры.
- Вот она, главная дорога, - сказал Логан, приглядевшись. Теперь - только вперед.
- Вперед-то вперед, - осторожно заметил Остин, - только вот...
Он указал на столбы окружавшие здание. Чтобы добраться до столь соблазнительной дороги, им предстояло еще раз пересечь ультразвуковой барьер.
У Сторма из головы не шла мысль, что во всем этом таится какая-то опасность. Единственным живым существом, что им встретилось до сих пор, была птица, которая бог весть как залетела в этот мертвый мир. Кости тварей в загонах давно пожелтели и крошились. И все же каждый раз, когда он оглядывался на загоны, что-то в нем сжималось - инстинкт предостерегал.
Похоже, там все же была какая-то опасность, которой они пока не заметили.
- Смотри! - воскликнул вдруг Логан и, взяв его за плечо, развернул лицом к широкому тоннелю. - Вон там, за боковым столбом!
По бокам тоннеля были вырезаны из камня несколько колон, и около одной из них темнела какая-то груда. Остин поднял бинокль. Даже в пещерном полумраке можно было разглядеть, что там лежит человек.
- Вайдерс? - спросил Логан.
- Может быть. - Остину показалось, что скрюченная фигура шевельнулась и попыталась приподняться на руках. Если это действительно Вайдерс, если он недавно пересек акустический барьер, то он мог до сих пор быть в шоке.
- Пошли, - коротко бросил Сторм и начал спускаться с крыши.
- Слушай, давай попробуем прорваться через эту штуку бегом. - предложил Логан.
В этом был свой резон: постараться набрать такую скорость, чтобы пролететь через луч прежде, чем боль свалит с ног. Все равно другого пути у них не было, и никаких методов зашиты они придумать не могли. Они тщательно закрепили на себе все снаряжение и ринулись через линию столбов.
Остин почувствовал, как в него ударила звуковая волна, и тут же покатился по земле в полуобморочном состоянии, но уже по другую сторону. Рядом упал Логан, все еще прикрывая руками уши...
На этот раз они довольно быстро пришли в себя. Скоро Остин уже смог подняться на колени и повернуться к Логану. Парень сидел, покачиваясь, но заметив, что брат смотрит на него, попытался улыбнуться и прошептал:
- Ну, вот мы и прорвались.
Они посидели еще немного пока в головах не прояснилось окончательно, а потом повернулись к колонне.
Теперь Остин узнал одежду.
- Вайдерс! Это Вайдерс! - воскликнул он.
Он машинально шагнул вперед, но тут же настороженно замер, глядя на руку человека.
Сквозь кожу плотно сжатого кулака проглядывали кости суставов! Поборов врожденное отвращение к мертвым, Сторм взял мертвеца за плечо и перевернул на спину.
- Нет! Этого не может быть! - В крике Логана звенел животный ужас.
Когда-то это существо было Вайдерсом, в этом Остин был уверен. Но глядя на то, что лежало теперь перед ними, никто не мог с уверенностью сказать, что это вообще когда-то было человеком. Землянин отошел в сторону и принялся сосредоточенно оттирать руки песком, удивляясь, как у него хватило духу прикоснуться к этому.
- Кто?! Кто мог сотворить такое? - прошелестел все еще испуганный шепот Логана.
- Не знаю.
Сторм поднялся на ноги. Инстинкт не обманул его: где-то здесь притаился охотник, расправляющийся со своими жертвами так, как человеку и во сне не приснится. Отсюда следовало уходить и чем быстрее, тем лучше. Он схватил Логана за руку и повернул к тоннелю. Похоже, Вайдерс тоже стремился сюда, когда что-то сдернуло его вниз. Здесь обитала тварь, не подохшая в свое время в своем загоне, если, конечно, она была когда-то в загоне, а не являлась порождением этого пещерного мира.
Они что есть сил рванулись к выходу, влетели в темную пасть тоннеля и продолжали бежать, пока не оборвалось дыхание и боль в подреберье не согнула их впополам. Затем они почти упали на пол, тесно прижавшись друг к другу, словно сама их близость могла защитить от таящегося здесь ужаса. Затхлый мертвенный воздух с трудом, царапая горло, просачивался в легкие.

Глава 12

- Это... эта дрянь... была на открытом месте, - прошептал Логан, словно успокаивая сам себя.
Так оно и было. Но что могло помешать тому, кто охотился за Вайдерсом, забраться и в этот темный тоннель? Возможно и сейчас он притаился где-то в темноте, совсем рядом с ними.
Рука Сторма, лежавшая на плечах Логана, судорожно сжалась. Нет, так не годится. Если они запаникуют, то наверняка погибнут. Здесь надо сохранять ясную голову.
- У нас есть фонарик и гранаты, - успокаивающе сказал он. - У Вайдерса не было ни света, ни оружия. Это просто чудо, что он забрался так далеко.
Озноб, сотрясавший Логана, кажется, начал проходить.
- Перетрусили, как мыши на хлебной полке! - шутливо отозвался Логан - так он всегда подбадривал себя в трудных ситуациях. - Но честное слово, в жизни так не дрожал и не бегал.
- Такое зрелище хоть кого заставит мчаться сломя голову, - согласился Сторм. - Я и сам потерял голову. Но сейчас мы, вроде бы, не похожи на крыс в ловушке.
- Ты прав, братец, - с чувством сказал Логан, пожимая руку Сторму. - Мы уже не крысы, скорее, где-то на уровне напуганного фравна. Но я хотел бы достичь стадии разъяренной йорис, прежде чем мы встретимся с этим охотником.
- Да, хорошо бы сейчас превратиться в пару йорис, - согласился Сторм. - Ну, а теперь - вперед, и попробуем обойтись без забегов.
Он нерешительно повертел в пальцах фонарик. Хорошо бы его включить, но вдруг свет привлечет зверя? И все-таки при свете лучше. Если враг нападет в темноте, они даже гранаты не смогут использовать толком.
Бредя очередным тоннелем, Сторм поражался объему работ. Здесь лабиринт был еще обширней и внушительней, чем тот, где таилась Пещера Садов. Он даже предположить не мог, насколько далеко они были сейчас от той дыры, в которую норби заталкивали своих пленников.
Пока они не заметили в тоннеле ничего живого, но шок от ужасной смерти Вайдерса, все еще держал их в напряжении. Остин заметил серое мерцание впереди и выключил фонарик. Похоже, они приближались к другому концу тоннеля.
Прямо перед входом из пола поднимались какие-то острые выступы и такие же тянулись с потолка им навстречу. Где-то высоко над их головами светились три красных овала, бросая кровавые блики на темный камень. А из входного отверстия на них дохнуло знакомым жаром - жаром Великой Засухи Арцора. Пригнувшись, они пробрались между зубцами и замерли, разглядывая опаленный солнцем пустынный ландшафт. Первым, что они заметили в колеблющихся волнах раскаленного воздуха, была линия столбов, точь в точь как та, что отмечала звуковой барьер перед зданием. Только здесь в линии зияли разрывы, и много столбов было повалено.
Остин повел биноклем вдоль линии, но сияние ясного полдня было столь же обманчиво, как и полумрак пещеры.
- Придется залечь и дождаться вечера, - сказал Логан. Он уже уселся, уютно обхватив руками колени. - В этом пекле и полчаса не выдержишь.
«Далеко ли идут эти столбы? - думал Остин. - А если пойти по ней, найдется ли там для них убежище на завтрашний день? И вправду ли это открытое пространство или какие-то шутки строителей пещер?»
- Ты, наверное, думаешь, что это просто большой загон для тварей, которым нравится такое пекло? - спросил Логан.
- Видишь столбы? По ним наверняка проходил такой же барьер.
- Но теперь-то там все разрушено. - Логан взял бинокль и внимательно осмотрел дорогу. - Что же, нам теперь, возвращаться к Вайдерсу? Или рискнем пойти?
- Я предлагаю попытаться ночью, если, конечно, здесь бывает ночь. Пройдем, сколько сможем, а если не найдем впереди ничего обнадеживающего, вернемся сюда.
- Ну и ладно, - сказал Логан. - А сейчас давай отдыхать.
Надежды было не так уж много. Все зависело от того, было ли это действительно открытое пространство знакомого мира или часть пещеры с управляемым климатом. Остину казалось, что это сияние и этот зной царят здесь с самого начала мира. Тогда напрасно ждать ночи - она никогда не наступит.
Правда, в этом случае они могли вернуться той же дорогой к дыре, через которую их сюда бросили и испытать на дверях мощность инопланетных гранат.
Так, задумавшись, он незаметно уснул и чуть не подскочил от неожиданного крика Логана.
- Смотри!
Вместо почти белого режущего глаза сияния небо теперь горело яркими звездами заката. Землянин понял, что на этот раз он был не прав. Да, ночь здесь все-таки наступила, а значит, у них появилась возможность пройти вперед. Оставалось только дождаться настоящих сумерек.
Они закусили таблетками, напились, нетерпеливо поглядывая на небо. Красное и алое постепенно сменялось на нем пурпуром. Для них это означало свободу. Сторм нетерпеливо бродил среди выступов и пытался понять, что же его тревожит. Из пустыни не долетало ни звука, и сколько он не смотрел вперед, он не заметил ни малейшего движения.
Бинокль позволял видеть далеко - камни, стоящие столбы, поваленные столбы, но ничего больше. Растительности не было совсем. Воды тоже не видно. Ни одно известное ему животное просто не выжило бы в таких условиях. И все-таки что-то пугало его на этом открытом пространстве, пугало куда сильнее, чем вонючие переходы и пещеры.
- Это еще что за шутки?
Остин резко обернулся. Логан, проверявший фляги, теперь тоже поднял голову и, прищурив глаза, смотрел в отверстие входа.
- Я не знаю, - сказал Остин. - Но там, похоже, есть что-то живое и совсем чуждое нам.
Они в ужасе бежали от места гибели Вайдерса. Теперь, спокойно анализируя свои ощущения, Остин сообразил, что там их гнал не только физический страх. Было еще что-то тонкое, какое-то воздействие прямо на центральную нервную систему.
- И все-таки мы идем. - Логан словно бросал вызов всему, что могло ждать их на этой открытой равнине. Он сжал челюсти, выпятив подбородок, и Остин, улыбнувшись про себя, вспомнил, что Логан славился на все Низины именно своим упрямством.
- Мы идем, - спокойно сказал Сторм, и тут же почувствовал, что все в нем протестует против такого решения. Какая-то дрожь омерзения, даже не страх, не тревога, просто тошнотворная дрожь пыталась поколебать его решимость. Он прекрасно понимал, что в любом случае они должны идти и встретить то, что их ожидает - если там что-то ожидало, - но на какую-то минуту противная слабость заставила его присесть.
Наконец сумерки сгустились и они рядом, разве что не держась за руки, вышли из тоннеля. Вдруг Логан оглянулся и схватил Сторма за плечо. На какую-то секунду землянину показалось, что он уже столкнулся с источником своего непонятного страха. Но он сразу все понял и чуть не рассмеялся.
Отверстие тоннеля, из которого они вышли, было частью огромной скульптуры, вырезанной прямо в скале. Зубцы, мимо которых они с таким трудом пробирались, оказались настоящими зубами, украшавшими челюсти трехглазого чудища вроде того, чей череп они разглядывали на пляже. Овалы, которые они видели изнутри, оказались сверкающими красными глазами. Жуткое морщинистое рыло было словно живое - Остин ни секунды не сомневался, что художник работал с натуры.
- Слушай, а может, эти трехглазые и впрямь были такие огромные? - очухавшись, спросил Логан. - Нам здорово повезло, что мы вылезли из его пасти, вместо того, чтоб залезать туда.
- Но, нам, может быть, придется вернуться!
Они повернулись спиной к огромной морде и тронулись в путь. Дорога вдоль столбов оказалась вполне гладкой, хоть Остин так и не распознал, чем она покрыта. Главное, это позволяло им поддерживать хороший темп, пока не наступит полночь и не придет время решать, идти вперед или возвращаться в поджидающую пасть трехглазого.
Ни звука, ни ветерка. Но что-то... Остин остановился и перевел фонарик с дороги на скалу справа. Свет равнодушно скользнул по ней. Голый камень, ничего нет. Но за секунду до того, как туда упал луч света, Остину показалось, точнее он был уверен, что там кто-то прячется и неслышно крадется за ними, укрываясь в тени скалы. Он мог бы поклясться, что слышит осторожное дыхание, легкое цоканье когтей по камню, шорох потревоженного гравия.
- Ничего нет!
Значит, Логан тоже насторожился? Может, и он чувствует, слышит и боится сам себе верить?
- Слева! - крикнул Логан и, схватив Сторма за запястье, направил луч в расщелину скалы. Очень удобное место для засады, но... Голые камни, пустая трещина, ничего...
- Там... там что-то было, - запинаясь, проговорил Логан. - Ведь для кого-то они ставили ультразвуковой барьер?
- Для кого-то ставили, - согласился Сторм. - Только это было давно.
Привидения? Духи? Привидения тех, кто строил эту дорогу, тех, кто высекал морду трехглазого над тоннелем или здесь, на прокаленной солнцем равнине, есть какая-то невидимая жизнь? Та, от которой строители защищались барьером?
Они пошли дальше, держась поближе друг к другу. Сначала они шли медленно, но выступающие камни, зловещие расщелины и трещины словно подгоняли их, и они постепенно ускорили шаг.
Скрежет по камню... или это уже хриплое рычание? Вот оно! Остин был абсолютно уверен, что на сей раз он точно заметил место, откуда донесся звук.
Он покрепче сжал в руке гранату и направил туда луч фонарика, как направил бы парализатор. Голый камень, пустота!
- Стой! - резко приказал он самому себе.
Раз он так сильно ощущает чье-то присутствие, можно попытаться этим воспользоваться. Предположим, здешние обитатели владеют какими-то зачатками телепатии и могут создавать ощущение своего присутствия там, где их на самом деле нет, и таким образом обманывать своих врагов. Работа Остина с командой зверей сделала его особенно чувствительным к такого рода воздействию. Так почему бы не попробовать установить непосредственный контакт с этим чужаком?
Его дар, то, что связывало его с командой, с Рейном, что помогало чувствовать некоторых других животных, может, сейчас он поможет определить, что это за тварь, собирается ли она нападать или просто играет в прятки? Чувства подсказывали ему, что само это выматывающее нервы напряжение и есть одна из форм нападения.
Очень осторожно, осторожнее даже, чем человек идет в темноте по незнакомому дому, Остин послал телепатический призыв и замер, выжидая. А если оно разумно? Сможет ли он связаться с пусть злобным, пусть очень далеким от человеческого мышления, но все-таки разумом? И сможет ли защитится от него так же надежно, как защищались своим барьером строители пещер?
Что-то коснулось его разума и тут же исчезло, но Остин успел уловить направление и тут же повернулся, вглядываясь в ту сторону, откуда донесся этот сигнал. Или это только его воображение? Никаких доказательств у него не было, и все же он был абсолютно уверен, что вступил в контакт с кем-то или с чем-то связанным со строителями этой дороги так же, как он со своей командой.
Уже почти успокоенный, он послал этому невидимому созданию приказ, словно одному из своих зверей. Но тонкая, хрупкая ниточка контакта оборвалась так же внезапно, как и появилась.
Чем бы ни было это воздействие - реакцией потревоженного стража или своеобразной атакой случайно выжившего создания, - люди с облегчением вздохнули, когда оно прекратилось.
Тени кружились, кривлялись и роились вокруг них. Фонарик мог легко рассеять любую, но на ее место тут же являлись новые. Логан кричал, ругался, швырял в темноту горсти гравия, но ничего не менялось.
Уже начало казаться, что трехглазый монстр из пещеры невидимо и неслышимо бегает вокруг них, пытаясь добраться до добычи. Наконец Остин всерьез разозлился.
- Стой спокойно! - скомандовал он, и Логан замер с камнем в руке. - Пойдем и посмотрим.
Остин двинулся к ближайшей скале. Все его чувства протестовали против такой глупости. Ведь ясно же что там засело в засаде что-то злобное, хищное, коварное...
Вот слева что-то мелькнуло... еще... теперь правее... Похоже, их окружали... Логан шагнул вперед и сейчас они наконец все увидят... Фонарик опять осветил пустые камни, только давление на мозг усилилось, и Сторм испугался, что сейчас они не выдержат и побегут.
Логан с рычанием выхватил гранату и швырнул ее в темноту. Вспышка взрыва на минуту ослепила их.
А потом... какая-то ответная вспышка в душе и больше ничего. Теперь все вокруг стало спокойно и на самом деле безжизненно.
Оглушенные, они постояли, тяжело переводя дыхание, а потом бросились бежать. Теперь дорога повернула к скале, надо было успеть добраться туда до восхода солнца.
Дорога заметно поднималась и она сделалась совсем гладкой. Сторм посветил под ноги и увидел, что она покрыта знакомым черным веществом. Они поднялись уже довольно высоко над долиной, когда дорога внезапно оборвалась крутым уступом. Прямо перед ними был обрыв, а сбоку - голая необработанная скальная стенка. И сколько они не искали, не было ни дверей в стене, ни пути вниз с обрыва. Это был конец дороги.
- Похоже на посадочную площадку для коптеров, - заметил Логан, когда они немного огляделись. Он сел на черную поверхность и обхватил руками колени.
- Что же теперь? Вернемся? Здесь нас поджарит, как на сковородке.
Остин сомневался, что они успеют вернуться до наступления дневного пекла. Правда, они отошли не так уж далеко, но ночная схватка с привидениями порядком их измотала. И тела и души требовали отдыха, но если они хотели остаться в живых, следовало сразу же пускаться в обратный путь.
Он присел на площадке рядом с Логаном и с удивлением заметил, что свет фонарика отражается от покрытия. Приглядевшись, он увидел кое-что, потрясшее даже его отупевшую от всего пережитого душу: вокруг всей площадки шла странная блестящая полоска. Она начиналась на самом конце дороги и спиралью вилась по площадке до самого центра. Там она заканчивалась кругом, достаточным, чтобы в нем мог стоять один человек.
После он так и не мог объяснить, что заставило его действовать. Может, само это место оказывало какое-то влияние, но теперь он совершенно точно знал, что надо делать.
Подойдя к началу спирали, он пошел вдоль нее, виток за витком, стремясь к центральной точке. Все его внимание сосредоточилось сейчас на том, чтобы его сапоги не соскользнули с гладкого стеклянистого вещества.
Словно издалека донесся до него требовательный вопрос Логана, но ему было не до того. Весь его мир сузился до этой дорожки, и ее надо было пройти с максимальной концентрацией внимания. Круг в центре был дверью, и если он ошибется, она не откроется.
- Дверь? - шевельнулась в нем разумная мысль. - Почему дверь? И куда она ведет?
Остин отбросил все вопросы. Главное - идти спокойно, осторожно, внимательно, не задевать носками границу, ставить ногу в линию на манер канатоходца.
Только так можно спастись отсюда. Спастись от чего? Об этом сейчас тоже не стоило думать.
Остин уже достиг круга и теперь стоял, повернувшись лицом к дороге. Где-то там, за скалой с мордой трехглазого лежала пещера загонов и последний дом строителей этого места. Теперь он стоял и ждал. «Чего тут ждать?!» - кричал в нем здравый смысл.
Темнота... и с нею - потрясающее чувство освобождения от оков пространства и времени, вечно досаждающих человеку. Потом появился свет и с ним - другая спираль, сияющая, манящая. По ней уже не надо было ступать тяжелыми сапогами, достаточно было пройти ее в душе. Он сконцентрировался и пошел так медленно и точно, как шел по земле. Как только он очутился в центре, его окутал мягкий золотистый свет, и все исчезло.

Глава 13

Больше всего это походило на пробуждение после глубокого сна.
До Остина с трудом дошло, что он не стоит больше на скалистом выступе под звездным небом, упираясь сапогами в блестящий круг посреди спирали. Здесь был совсем другой свет, мягкий, красноватый, словно сам собой рождавшийся в воздухе.
- Логан! - окликнул он и не удивился, не получив ответа. Здесь он был один, он совершил путешествие, которого до него не совершал никто.
Прежде всего следовало успокоиться. Он прошел по чужой дороге и представления не имел, куда она его привела. Теперь надо было разобраться, где же он находится.
Спрыгнув с возвышения, на котором он вдруг оказался, Остин огляделся. Он находился в очень маленькой комнате, у которой три стены сходились под острыми углами. И в стенах не видно было ни окон ни дверей. На какой-то момент он почувствовал себя запертым в тесном ящике, и снова в нем поднялась волна страха. Здесь не было спиральной дороги, по которой он мог бы вернуться, только три стены, возвышение, пол под ногами и потолок над головой. И все это не имело никаких выходов, по крайней мере, на первый взгляд.
Но к счастью, кроме зрения есть и другие органы чувств. Остин подошел к ближайшей стене и тщательно ощупал ее поверхность. Она была гладкой, немного скользкой и почему-то теплой.
Он прошелся по всей стене, пока пальцы не уперлись в угол. Тогда он перешел к следующей. Он дошел почти до середины стены, когда поверхность под его пальцами изменилась, хотя глаза не улавливали никакой перемены. Три небольших углубления, которые никак не заметишь, пока не нащупаешь. Он сразу же вспомнил о пальцевых замках, которые использовали на некоторых планетах. Такой замок реагировал только на определенный рисунок папиллярных линий. Может, и здесь был такой или похожий замок, хотя, честно говоря, он на это не надеялся. Но он на всякий случай вложил пальцы в углубления и подождал, почти не надеясь на результат.
В кончиках пальцев возникло странное покалывание, потом поднялось к запястью, перешло на предплечье... Словно от слабого тока, или что там могло быть такое в этих странных ямках? Остин попытался отдернуть руку и обнаружил, что пальцы словно прилипли к стене. Теперь ему приходилось поддерживать запястье другой рукой, а ощущения становились все неприятнее.
Он сильно потянул запястье, пытаясь прервать опасный контакт. Он чувствовал, что его сила утекает в стену через кончики пальцев так же ясно, как если бы видел ее поток своими глазами.
Затем стена засветилась, задрожала и раскололась от пола до потолка. Полоска, к которой прикасались его пальцы, разошлась, открыв проход фута в три шириной, и он с облегчением выбрался на свободное пространство. Наконец-то он вырвался из клетки!
«Логан!» - тут же вспыхнуло в его сознании. Он оставил мальчика одного на голой скале во время Великой Засухи! Догадается ли он, сможет ли он пройти по спиральной дороге?
Землянин стоял, покачиваясь, прижимая к груди все еще ноющую руку. Кожа на ней была бледной, рука онемела, а попытки пошевелить пальцами вызывали только бессильную дрожь. Она была словно мертвая - тяжелая и холодная. Наконец он оставил ее в покое и осмотрелся кругом.
Если свет в клетке был тусклым и красноватым, то здесь он сменился золотистым сиянием, напомнившим ему Пещеру Садов. Это показалось Остину хорошим предзнаменованием, и он уже смелее шагнул к барьеру. Оказалось, что перила эти ограждали балкон, а внизу под ним был не сад, как он в глубине души надеялся, а нагромождение непонятных механизмов... От машин доносился негромкий гул, чувствовалась легкая вибрация. Эти приборы не просто сохранились в прекрасном состоянии, они работали!
Он так и не заметил никакой обслуги - ни людей, ни роботов - сколько ни смотрел.
- Ушли... и бросили все это здесь? - прошептал он. - Но зачем?
Он пошел вдоль галереи, приглядываясь, где можно спуститься. Зал был овальной формы, а Остин оказался на одном из его концов. Теперь он шел вдоль длинной дуги, придерживаясь за перила и с интересом поглядывал вниз.
Сам землянин специализировался на психобиологии. С древности американские индейцы, его предки, были тесно связаны с природой и черпали в этом свои силы, в то время как другие народы больше полагались на машины и механизмы. Этим и воспользовались его учителя. Врожденные свойства делали его человеком необычным и в том, что касается отношения к машинам. Почти все Мастера Зверей относились к технике так же.
И пока он разглядывал эту набитую машинами комнату, его обычная неприязнь к механизмам выросла в настоящее отвращение. Тех разумных, что устроили Пещеру Садов, он вполне мог понять. Мог, хотя и с гораздо большим трудом, понять содержателей загонов - они тоже занимались живым.
Но это скопище машин ставило между ним и их создателями непроницаемую стену .
Растущая неприязнь не мешала ему внимательно осматривать зал. Остин заметил, что только немногие машины были включены. Он миновал участок, где не работал ни один механизм. И тут он заметил платформу. Она поднималась не больше чем на фут от пола, но на ней располагался экран, почти достававший до балкона, на котором он стоял, и на этом экране переплетались какие-то сложные рельефные линии. Некоторые из них ярко светились. Его внимание сразу привлек странный круг розово-лилового цвета, цвета неба Арцора.
Еще одна линия, золотисто-желтая, шла почти по центру экрана, потом неожиданно разветвлялась, словно дельта реки, и пропадала в запутанном сплетении других. И еще одна, чей рисунок сразу заставил Сторма забыть обо всех остальных.
Это была спираль, и она постепенно разгоралась, пока наконец не засветилась так ярко, что у него заболели глаза. Свет словно сбегал по спирали в центральную точку, и она ярко вспыхивала.
Затем спираль погасла, и он тут же потерял ее из виду. И тут же она вспыхнула снова, причем настолько ярко, что смотреть на нее стало так же невозможно, как на полуденное солнце. Остин отвернулся и пошел к той клетке, с которой он начал этот свой обход.
«Логан!» - вдруг мелькнуло у него в голове. Может, эта сияющая спираль показывает, что Логан тоже решил воспользоваться необычной дорогой? Тогда он может в любую минуту появиться здесь! Землянин быстро подошел к ящику, из которого сам с таким трудом вылез и чуть не стукнулся о стенку.
- Логан! - крикнул он и удивился, как глухо и потерянно прозвучал его голос в этом огромном зале. Остин с размаху ударил по стене здоровой рукой, потом опомнился и принялся осторожно ощупывать ее кончиками пальцев. Вот и знакомые углубления для пальцев. На секунду он заколебался. Если вложить в них пальцы здоровой руки, то вдруг и она онемеет? Тогда он будет совершенно беспомощен. Но надо выручать Логана. Остин уже без колебаний сунул пальцы в углубления и не без внутренней дрожи принялся ждать неприятного покалывания и гадкого ощущения, что из него высасывают все силы.
Но в этот раз оно пришло быстрее, словно первый раз замок плохо действовал, оттого, что им давно не пользовались.
Стена расступилась, и он заглянул внутрь куба. Голые стены и ничего больше. Остин был настолько уверен, что найдет там Логана, что сначала никак не мог поверить в эту пустоту.

Предыдущая страница 7 Следующая страница


Бог грома 8

- Логан! - крикнул он во всю силу своих легких, но крик опять получился тихим и потерялся в ровном гуле работающих машин. Стена снова закрылась.
А он так надеялся! С трудом подняв правую руку, он приложил ее ко лбу и попробовал сжать пальцы. Ногти послушно царапнули кожу. Он по-настоящему возненавидел эти машины. А ведь сперва ему показалось, что он понял принцип их действия! Спираль на панели была точной копией дороги, по которой он сюда попал. И он был уверен - ее свечение означает, что дорогой этой кто-то сейчас проходит. Значит, он ошибся?
Остин неохотно отошел от закрывшейся стены к платформе. В конце концов он все же нашел лестницу, ведущую с балкона в зал. Он шагал вниз, придерживаясь за перила, и с радостью отметил, что в правой руке восстанавливается чувствительность, хотя она и висела беспомощно.
Теперь, спустившись в зал, он с трудом прокладывал себе путь в лабиринте гудящих машин. К счастью, большинство из них не работало, но все равно раздражали черные матовые кожухи, со всех сторон окружавшие его. Здесь, как и в древних тоннелях не было пыли, и никто бы не сказал, что этот зал никем не посещался целые эпохи. Теперь он был убежден, что все это тоже оставлено расой Запечатавших Пещеры.
Остин был уже совсем рядом с платформой, как вдруг остановился и отступил в тень ближайшей машины. Впереди возник какой-то шум. Он начинался на низкой ноте, почти сливающейся с гулом машин, но постепенно нарастал. И звучал он здесь гораздо естественнее, чем его собственный голос.
На панели в это время ожил и загорелся другой знак, на этот раз ярко синий. Свет разгорался, превращаясь в нестерпимое сияние, и Остин невольно закрыл глаза. А когда он открыл их, на платформе уже стоял человек.
«Логан!» - хотел крикнуть он, но вовремя сдержался. Он уже понял, что человек этот никак не мог быть Логаном. Он был выше его брата и одет не в туземную одежду. Однако, это одеяние было хорошо знакомо Сторму. Это была форма Реабилитационного Центра, и Остин сам носил ее больше года, прежде чем получил разрешение отправиться на Арцор. Через этот Центр проходили почти все ветераны, пострадавшие в боях с хиксами, а землянам, потерявшим в этой войне свою родную планету, там оказывали особое внимание.
Землянин осторожно обошел какой-то высокий прибор. На разбившейся в горах спасательной шлюпке были люди, летевшие именно из Центра. Может, кто-то из них выжил и скитался теперь в этих лабиринтах, как и он сам? Правда, человек на помосте совсем не походил на заблудившегося и растерянного. Напротив, он действовал весьма уверенно и умело. Он внимательно разглядывал линии на панели, отыскивая что-то в их паутине, как техник на дежурстве у знакомой аппаратуры. Теперь он стоял вполоборота к Остину.
Несомненно, это был человек, но почему-то раскрашенный как Барабанщик норби - красные круги вокруг глаз, сложный рисунок на щеках, точь-в-точь как у колдунов Синего района. И на шее у него висел колдовской барабан. Инопланетник, раскрашенный как туземный колдун и в то же время легко разбирающийся в машинах древней цивилизации! Было от чего прийти в изумление.
Чужак осторожно протянул руки вперед и начал двигать ими перед панелью, не касаясь светящихся линий и трубок. Остину показалось, что он просто водит руками над ними, но все его жесты были точны и осмыслены.
И экран ответил! Золотистая линия вдруг вспыхнула ярким светом и протянулась через весь экран. Свет растекался, образуя красивый рисунок мощного дерева. Яркий свет осветил все вокруг помоста, и Остин догадался, что таким образом передается сконцентрированная здесь энергия.
Прокатился странный шум, словно раскаты далекого грома, и Остину тут же вспомнились странные молнии, которые он видел на вершине колдовской горы. И теперь он убедился своими глазами, что молнии эти были рукотворны, и человек - такой маленький и слабый по сравнению с разбуженными им силами, спокойно управлял ими.
Когда он снова открыл глаза, представление закончилось, и на помосте возле погасшего экрана стоял обычный человек в выцветшей форме Центра. Руки незнакомца снова замелькали перед экраном. Золотое дерево медленно гасло, его потухшие ветви тут же терялись в паутине линий.
Незнакомец все еще оставался на помосте. Теперь он неторопливо ходил взад и вперед, вглядываясь в сплетение линий. Время от времени он осторожно касался каких-то трубок, словно пытаясь понять их назначение.
Наконец он подошел к краю платформы и оказался совсем рядом с землянином. Прямо перед ним была теперь другая линия трубок. Человек резко развел руки и сомкнул их, словно собираясь хлопнуть в ладоши. И тут...
От неожиданности Остин даже выскочил из-за тени скрывавшей его машины. Человека не стало. Помост был пуст, совершенно пуст, словно человек растворился в воздухе как бестелесный призрак, с каким Сторм встретился прошлой ночью. Землянин довольно легко прошел по невидимой тропе. В этом было что-то от древней магии, от старых историй, которые рассказывал ему еще его дед. Такое вполне укладывалось у него в голове. Но чтобы такое могла машина...
Он поднялся на платформу и внимательно все осмотрел. Там не было ни скрытых дверей, ни спуска в зал. Светящийся экран вызывал у него не меньшее отвращение, чем машины в зале. Но тело его уже двигалось независимо от него, как и тогда, когда он шел по спиральной дороге. Руки его сами собой поднялись и в точности повторили жест незнакомца.
Снова странное головокружение и краткий миг торжества, быстро сменившиеся приступом страха. Слишком рискованно было искушать судьбу, пользуясь здешними непонятными силами.
Остин открыл глаза и осмотрелся. На этот раз он оказался в тоннеле недалеко от входа, в который проникал свет. И это был не искусственный пещерный свет. Нет... Сюда явно заглядывало солнце его привычного мира.
Впереди раздался непонятный шум, и Остин с привычной ловкостью разведчика скользнул в темноту. Судя по свету, снаружи сейчас было раннее утро. Значит, этот тоннель, скорее всего, выходит в защищенную долину.
Интересно все-таки, как удалось Запечатавшим Пещеры защитить ее от палящего солнца Великой Засухи? Можно создать искусственный климат в пещере или тоннеле, но вот как они сумели сделать это на открытом месте?
Остин полежал немного в темноте, наблюдая за входом. Потом очень осторожно, готовый в любой момент метнуться назад, подобрался к входу и выглянул наружу.
По склону поднимались норби, но не единой колонной, а отдельными группами. Впереди каждой шел Барабанщик, а рядом с ним вождь - несущий Столб Мира. Такое собрание племен и кланов изумило бы любого колониста. Здесь друг за другом шли кланы, чья вражда началась задолго до того, как первые корабли-разведчики нанесли Арцор на карту Федерации. Только волшебство могло собрать их вместе.
Шозонна, Нитра, Варт, Ранаг с далекого юга, даже Гоузакла с побережья, до которого было не меньше тысячи миль. А некоторые тотемы Остин вообще никогда не видел и даже не слышал о них.
Остин насчитал не меньше дюжины разных кланов, и это при том, что со своего места он не мог видеть всей процессии. Судя по всему, здесь собрались представители всех племен этого континента!
Барабанщики занимались своим делом, и удары маленьких барабанов, сливаясь в едином ритме, гулко отдавались в висках. Тощие желтые тела двигались, вторя этому ритму не слишком стройным топотом сапог. Остин видел поднимающиеся по склону струйки дыма и слышал запах горящих растений. Видимо, совсем недавно по этому склону опять хлестнула молния.
Грохот барабанов все нарастал. И вдруг - последний громовый раскат, и тишина. Но даже в этой тишине, казалось, жил еще отзвук немыслимого грохота.
Из тоннеля, чуть ниже того, в котором затаился Остин, вышел человек. Он сразу узнал того, кто распоряжался в машинном зале. Его пальцы тихонько ударяли в тугую кожу барабана. И этот ритм тут же подхватили все колдуны.

Глава 14

Инопланетник поднял над головой руки, и волосы его сверкнули на солнце ослепительной рыжиной, словно огонь молнии. Он начал говорить и, к удивлению Остина, не пальцами, а на языке норби. Щебечущие птичьи звуки, которые человеческие голосовые связки просто не могли воспроизвести, свободно срывались с его губ.
На первую же паузу туземцы отозвались громким криком. Столбы мира дружно поднялись в воздух, над процессией закружился вихрь цветных перьев и ленточек.
Остин сурово поджал губы. Лицо его превратилось в бесстрастную маску, на которой жили только внимательные, все замечающие глаза, как всегда в мгновения смертельной опасности. То, что он видел здесь, было ему знакомо. Такое бывало у всех народов и рас. Оратор зачаровывал норби игрой голоса и полностью подчинял их себе. И это «колдовство» действовало, жило! Те неприятности, которые почуяли на далеких равнинах Бред Квад и Келзон, ковались здесь, в Синем районе.
Но неужели игры на барабане и зажигательной речи достаточно, чтобы вызвать серьезные неприятности? Остин начинал злиться на собственную беспомощность. Как он не старался, он не мог понять в происходящем ничего, кроме общего эмоционального настроя. Это вполне можно было назвать магией; что-то в глубине его души узнавало ее действие и отзывалось на нее. Он понимал, что это воздействие усыпляет разум туземцев и отдает их в полную власть этого инопланетника с лицом, раскрашенным как у норби.
- Злой Колдун, - прошептал Сторм на языке навахо. Когда-то на Земле так называли людей, способных вызвать смерть человека, просто связав определенным образом пучок его волос и закопав их в землю.
Барабаны гудели, и кровь Остина отзывалась на эти звуки. Давным-давно его соплеменники за полгалактики отсюда так же били в барабаны и плясали у костров перед боевым походом.
Судя по количеству собравшихся здесь племен, у них мог быть только один общий враг - колонисты. Широко разбросанные, слабо связанные между собой поместья колонистов были идеальными объектами для успешной партизанской войны. Норби традиционно были воинами и кочевниками. И так немного нужно, чтобы превратить разрозненные племена в превосходную армию, которая выкинет колонистов с Арцора прежде, чем они успеют опомниться. А в этот сезон и сама природа будет на стороне туземцев. У них есть тайные источники, и они смогут спокойно передвигаться в горах, тогда как любые силы Патруля, которые смогут вызвать колонисты, будут неизбежно привязаны к воде.
Сторм провел ладонью по лицу. В ночных кошмарах рождаются призраки, которые потом годами преследуют человека. Он видел войну, которая уничтожила его родную планету, вычеркнула из нашего мира целые звездные системы и народы... Да, возможно, придется в конце концов вызвать Патруль, но тот Арцор, который он узнал и успел полюбить, исчезнет в этой войне навсегда.
Наконец барабанный бой прекратился, и оратор скрылся в темном тоннеле. Норби потихоньку двинулись вниз к деревне. Вооружаться? Обсуждать услышанное? Остин так и не понял, чем все закончилось.
Он достал гранату. Незнакомец еще никуда не ушел, но Остин поджидал его, готовый к бою. Но тот смотрел прямо на него невидящими стеклянными глазами и брел по тоннелю, неуклюже покачиваясь, словно деревянный. Похоже, его чары действовали не только на туземцев, но и на него самого.
Остин попытался разобраться. На этой горе разбилась спасательная шлюпка. И почти одновременно с этим в долине приняли какие-то странные сигналы. Что ж, на шлюпке должен быть довольно мощный передатчик. Может, он еще действует и сможет передать сигнал колонистам?
Чужак сейчас был явно не в себе, но пробираться к шлюпке днем все равно было слишком рискованно. Сурра, Баку, Горгол... Никого из них не было в деревне, пока там были они с Логаном. Может, они тоже прячутся где-то неподалеку?
Остин снова попробовал позвать свою команду, нащупать ту нить, что связывала его с его животными и превращала союз человека, кошки и орла в такое грозное оружие, о каком на Арцоре и представления не имели.
«Б а к у!» - он бросил этот призыв в воздух, словно невидимое лассо. Но ответа не было.
«С у р р а!» - теперь он не стремился в небо, а скользил по земле, стараясь уловить поступь мягких и пушистых лап. - «С у р р а!»
И тут же с пронзительной радостью ощутил ответный зов.
- Где? - невольно произнес он вслух, прислушиваясь к связующей нити... До него донеслось ощущение темноты и тесноты горного перехода. Да, Сурра была где-то здесь. И, похоже, затаилась, подкарауливая что-то живое, приближающееся к ней. Инопланетного оратора?
Напряжение, с которым Сторм устанавливал ментальный контакт, почти спало. Теперь он держал его в руках, как надежный провод связи. Сурра давно уже стала как бы частью его самого; лишаясь ее, он чувствовал себя калекой, словно внезапно ослепший или оглохший человек. По радости, донесшейся до него, он понял, что кошка не меньше его нуждалась в контакте.
«Сейчас мимо тебя пройдет человек, - передал он, - Не трогай его, только следи и держи связь со мной».
Пока Сурра следила за незнакомцем, он свободно мог прогуляться до шлюпки.
Он спокойно начал спускаться по склону, привычно используя каждое укрытие. Где-то еще стучали барабаны, наверное, в деревне. Под прикрытием кустарника он пополз к шлюпке, ориентируясь по тяжелому запаху разложения жертв, сваленных вокруг нее. Входа в пещеру, куда столкнули их с Логаном, отсюда не было видно, а может, он и вовсе был закрыт. Сторм внимательно осмотрел шлюпку. На первый взгляд люк был плотно задраен. Может, сами космонавты закрыли его изнутри? Но по крайней мере один из них выбрался наружу - Сторм видел его своими глазами.
Сторм согнул молодое деревце и подвел его вершинку под створку люка. Медленно, с режущим уши скрежетом, люк начал подниматься. По крайней мере одно из опасений Остина не сбылось. Шлюпка открывалась после приземления на Арцоре, так что внутри его вряд ли поджидала компания мертвецов. На военной службе ему приходилось путешествовать и на таких шлюпках, так что внутреннюю планировку он знал. Он протиснулся меж двух рядов противоперегрузочных коек и прошел в нос, туда, где находился пульт управления, передатчик.
Как только он открыл дверь, в рубке зажегся свет, значит, электропроводка была в порядке. Остин забрался в тесное пространство перед передатчиком. Он ткнул пальцем в кнопку и тут же услышал пощелкивание включившегося кома. Он вручную отстукал заранее обдуманное сообщение. Сигнал опустившейся шлюпки уловили несколько полевых лагерей в Низинах. Только потому, что эти лагеря посещались не так уж часто, на них не обратили сразу должного внимания. А теперь, согласно приказу Бреда Квада и Келзона, все приемники должны были ждать сигналов отсюда. Если только сработает передатчик... Он еще дважды отбил сообщение вручную, а потом поставил передатчик на автоматическое повторение. Теперь это будет повторяться, пока работает аппаратура, а Остин не представлял, кто здесь мог бы ее разломать.
Остин, закрыл панель и отправился обследовать другие помещения в слабой надежде найти оружие. Но оружейный отсек был пуст. Кроме кожаных подушек на койках здесь ничего не осталось. Он уже двинулся к люку, собираясь уходить, но тут снова услышал барабанный бой. Он совершенно автоматически нажал кнопку, закрывающую дверь, и только потом сообразил, что это, возможно, спасло ему жизнь. Снаружи донеслись громовые раскаты барабанов, но здесь, под защитой прочного корпуса, они звучали глухо и совсем нестрашно. Шлюпка содрогнулась от удара. Сторм метнулся в рубку и включил обзорный экран. На экране бушевал огонь. Если бы молния, ударившая сейчас в гору, попала прямо в шлюпку, от нее бы ничего не осталось. Корабль шатало и покачивало в волнах пламени. Выдержит ли защита, предназначенная для космоса, такой энергетический натиск? Силы, бушевавшие сейчас вокруг корабля, вполне могли скатить его вниз по склону. Может, незнакомец в горе каким-то образом уловил работу передатчика и пустил в ход одну из древних машин? Остин был уверен, что сейчас против него действует оружие Запечатавших Пещеры.
Сурра! Остин поудобнее устроился во вздрагивающей от ударов кабине и попробовал связаться с кошкой. Но на этот раз он почувствовал непроницаемый барьер, такой же разделял их в деревне норби. Возможно, бушевавший снаружи огонь отрезал возможность контакта. Но долго раздумывать ему не пришлось: шлюпка вдруг покачнулась и начала крениться. Остин покрепче ухватился за ближайшую койку. Обзорный экран показал ему, что пламя охватило корабль со всех сторон. Но за прочными стенами он был в относительной безопасности.
Он забрался на койку и закрепился противоперегрузочными ремнями. Теперь даже если шлюпка перевернется, они его защитят.
Корабль клюнул носом и, дрожа как в лихорадке, заскользил по склону. Затем раскатился сильный удар, словно корабль врезался в какое-то препятствие, и обзорный экран погас. Остин подумал, что передатчик тоже вряд ли уцелел. Сколько раз он успел передать сообщение, прежде чем окончательно смолкнуть? Пробилась ли передача на Пики? Хотя шлюпка стояла теперь почти вертикально, Остин спокойно лежал на койке. Свет в кабине погас на секунду, затем снова вспыхнул, опять погас и замигал беспрерывно. Шлюпка больше не двигалась. Но насколько устойчиво это положение? Может, достаточно ему встать, и это заставит ее снова скользить вниз?
Освободившись от ремней, землянин осторожно спустил ноги на пол, на всякий случай держась за койку. Шлюпка, хотя и стояла, низко опустив нос, катиться дальше вроде бы не собиралась. Остин прошел в рубку и увидел, что одна переборка сильно погнулась и в рубке царит хаос. Передатчик был разбит вдребезги. Ладно, будем считать, что первый бой враг выиграл. Но это не значит, что он выиграет и всю войну. Без обзорного экрана Остин был слеп. Погасло наконец пламя или все еще бушует? Он снова вернулся на койку, уткнул голову в руки и, собрав всю энергию, попытался дотянуться до Сурры.
«3 д е с ь», - донесся до него краткий ответ кошки. «Где человек?» - спросил он. «3 д е с ь», - повторила она, и Сторм понял, что она глаз не спускает со своей добычи. «В горе ?»
«Да».
«Оставайся на месте... и следи», - приказал он.
Если возобновился контакт с барханной кошкой, то может, огонь вокруг корабля уже утих? Но до люка теперь добраться мог бы разве что хороший акробат. Сторм нажал открывающую его кнопку и с ужасом увидел, что люк не слушается. Может, огонь заплавил края, и он теперь навеки запечатан в этой жестянке? Но тут крышка со скрипом сдвинулась. Удушливый дымок сгоревших священных веток защипал глаза и заставил его закашляться. Дым, жар, но пламени больше не было. Сторм вернулся в кабину и отодрал покрывавший койку пеноплен. Часть его он развесил v входа, изолируя раскаленную обшивку шлюпки, часть захватил с собой и с облегчением покинул свое временное убежище.
Земля вокруг была сожжена дочерна, на корпусе шлюпки остались ясные следы огня. Выше по склону еще догорали небольшие кустики.
Остин обмотал ноги до колен оставшимися кусками пластика. Прочная синтетика вполне могла защитить от жара, поднимавшегося от земли. Укутав таким же образом и руки, он прошел в хвост шлюпки, спрыгнул на раскаленную скалу и отправился наверх, к «своему» уступу.
Там, в горе, его ждала Сурра, верные глаза и уши его команды. Она без особого труда выследит чужака, а может, сумеет найти и Логана.
Он сделал все, чтобы предупредить колонистов о грозящей опасности. Если его сообщение принято, у них есть время приготовиться. Ну, а здесь он сам попробует разобраться.
И тут снова раздался негромкий рокот барабана. Землянин замер, как испуганное животное, зубы его оскалились не хуже, чем у Сурры. Длинная тощая фигура появилась на опушке рощицы, случайно уцелевшей в пожаре. Длинный плащ, словно огромное птичье крыло, закутывал незнакомца. Барабанщик. У Сторма не было ни ножа, ни парализатора, только голые руки... Однако, Остин знал, что у чужака тоже не было оружия: по обычаям норби колдунам не полагалось ходить вооруженными, считалось, что их достаточно защищает покровительство высших сил. И ни один норби, даже из вражеского племени, не поднимет руку на колдуна. Расплата за такое обычно бывала скорой и жестокой.
Но если этот колдун полагался сейчас на такую защиту, его ждало сильное разочарование. Остину нужно было только успеть выхватить у него барабан, прежде чем он успеет поднять тревогу.
Землянин подобрался для прыжка. Напряженный, с обожженной палкой в забинтованных пластиком руках, он ждал удобного момента. Но гром барабана не усиливался, он рокотал так мягко, будто по нему стучали дождевые капли. Колонисты не понимали языка барабанов норби, но Остин все-таки уловил в этом ритме что-то непривычное. Он ожидал, что колдун, заметив его, немедленно поднимет тревогу, а вместо этого барабан звучал чуть ли не приветливо. И Сторм решил не торопиться с прыжком и подпустить противника поближе.
- Укурти! - неожиданно воскликнул он, узнав Барабанщика Шозонна.
Руки колдуна тут же оставили барабан и замелькали в пальцевой речи.
- Где ты был?
Остин рывком сдернул свои бинты, освобождая пальцы для разговора.
- В горе.
Он не собирался темнить с этим Барабанщиком, в колдовской силе которого он убедился на себе.
- Однажды ты уже был в горе.
- Я уже был там, - согласился Остин, - и пойду снова. В этой горе скрывается зло.
- Это так, - неожиданно для Остина подтвердил колдун.
- И тот, кто барабанит для клана Цамле, знает об этом?
- Барабанщик должен знать истину, иначе высшие силы оставят его. В этой горе есть тот, чьему барабану отвечает гром и служит молния.
- Я видел и слышал это, - честно ответил Сторм. - Я видел, как он говорил, и как ему отвечало пламя. И поэтому теперь все воины готовят боевые стрелы и поют о новых трофеях для дома Грома. Это нехорошо.
- Это и вправду нехорошо, - Укурти неожиданно наклонился к Сторму, и его обведенные кругами глаза сделались как у Баку перед броском на добычу. - Я, Укурти, сам видел, как приземлялись звездные корабли и знаю силу тех, кто летает на них. Они тоже могут вызывать громы и молнии. Но их молнии рождены не мощью Арцора.
Он шагнул ближе, из под ног у него поднялось крошечное облачко пепла.
- И до вас приходили к нам по звездной дороге. В чужаках есть сила, но она их собственная. Эти, пришедшие на корабле, снова открыли чужие древние силы. И это обманывает неосторожных и заражает их нелепыми мечтаниями. Я, Укурти, владею своей силой и еще вот этим, - он осторожно постучал по барабану. - И я считаю, что любая дорога, на которой прольется большая кровь - дурная дорога. Почему из-за чужого древнего колдовства мы должны стать врагами тех, кого принимали в своих шатрах, тех, кто делил с нами свою воду и свою пищу?
- Значит, тот, кто владеет молнией, говорит вам, что боевые стрелы надо направить против моего народа?
- Да, он говорит именно это.
- А зачем ему нужно, чтобы пролилась эта кровь?
- Его сила будет возрастать, если мы будем поклоняться ей и приносить кровавые дары.
- Но это ведь не та сила, которой служишь ты.
- Да. Это злая сила. И я прошу тебя, тоже пришедшего со звезд и имеющего собственную силу: пойди к этому чужаку - он из твоего народа - и померяйся с ним силами.
- И твой барабан не поднимет ваше племя на охоту за землянами?
- Нет, мы с тобой под Столбом Мира. И потому я могу облегчить твою ношу, хоть и очень немного.
- Ты знал, что я здесь, и не подождал меня?
- Я знал. Я не могу объяснить тебе, почему. Так подсказали мне мои силы.
- Извини, Барабанщик, я не хотел вмешиваться в твои дела. Я спросил, не подумав.
- Но дальше тебе идти одному.
- Все ли кланы готовы вступить на дорогу, которую указал хозяин молнии? - рискнул спросить Сторм.
- Еще не все, но многие. - Похоже, Барабанщик не расположен был говорить на эту тему.
- И я должен идти один?
- Да.
- Тогда, Барабанщик, пожелай мне удачи, прежде чем мы расстанемся. - Сторм передал знаками просьбу о благословении, с которой обычно обращались к колдуну уходящие в набег воины. И теперь ждал ответа. Решится ли колдун призвать милость своих сил для инопланетника, или вся его помощь заключается только в том, чтобы направить его на борьбу? Разница эта могла иметь огромное значение в будущем, и Сторм терпеливо ждал.

Глава 15

Легкий ветерок шевелил золу, разгоняя дым и зловоние пожарища, и тихонько трепал перья, украшавшие плащ барабанщика. Укурти пристально смотрел на свой барабан, словно пытался что-то прочесть на туго натянутой коже. Потом он заговорил, аккомпанируя себе легкими ударами по барабану. И хотя Сторм, конечно, не мог понять его птичьего щебета, но ему показалось, что он улавливает какой-то смысл. Правда, это заклинание могло быть и благословением и проклятьем.
Затем Укурти оставил свой барабан и перешел на понятные для землянина знаки.
- Пусть будет удача с тобой, знающим песни ветра, шепот растений, думы зверей и птиц. Смело иди, ибо ты идешь исполнять свой долг. От тебя зависит, сорвутся ли с наших луков боевые стрелы, пронесется ли над миром огонь, как пронесся он по этой горе.
Это было больше, чем Сторм смел надеяться: не просто ободрение воина, идущего на опасное дело, но пожелание удачи равному, тоже владеющему невидимыми силами, и обещание прибавить к его собственным свою силу. И Остин ответил, как равный, отсалютовав старому колдуну вскинутой ладонью. Потом повернулся и уже спокойно пошел в пасть тоннеля.
Но об осторожности забывать не следовало. Укурти ничего не сказал ему о других туземцах, а между тем на горе еще могли оставаться те воины, что наблюдали сожжение шлюпки.
Никем не замеченный, Остин исчез в тоннеле и у самого входа встретил поджидавшую его Сурру. Кошка передала, что незнакомец очень поспешно отправился куда-то наружу. Может, пошел полюбоваться результатами своей атаки?
У землянина еще оставались гранаты. Но мертвец ему уже ничего не скажет, а, главное, в роли мученика он приобретет еще больший авторитет у туземцев, и это никак не остановит надвигающуюся на равнины войну. «Он нужен мне живым, - подумал Остин. - С помощью Сурры это не так уж сложно сделать. Если только...»
И тут он словно попал в невидимые путы: что-то похожее на акустический барьер, но вызывающий не боль, а полную неподвижность. Беспомощный, словно в сетях норби, поджидал он своего врага.
Но на мозг эта штука, к счастью, не действовала. Далеко ли они успели отойти - человек, поймавший его в эту сеть, и кошка, неслышной тенью скользящая за своей добычей? На всякий случай он послал Сурре приказ возвращаться и остерегаться ловушек.
Возможно, как и ожидал Остин, Укурти был на горе не один. Возможно, их кто-то подслушал, и сейчас сюда спешат норби. Сторм не верил, что старый колдун мог выдать его. Обещания, которые он дал ему перед уходом, нельзя было нарушить, иначе проклятие падет на голову обманщика. Нет, если это и ловушка, то Укурти здесь не при чем.
Сурра и Баку. Надо еще раз попробовать связаться с орлом. Теперь кошка и птица оставались его единственным оружием. С кошкой у него теперь была хорошая связь, а вот птица так и не отозвалась.
И тут у входа в тоннель появился чужак.
Он был выше землянина почти на голову, с белой кожей, просвечивающей сквозь туземную раскраску, рыжеволосый. Чужак остановился, тяжело переводя дыхание. Сторм сразу заметил, что тот обеими руками держит какой-то шарик, плотно прижимая его к груди. Шарик здорово походил на осколочную гранату.
Но тут Мастер зверей увидел его глаза и сразу забыл обо всем остальном. За год, проведенный в Реабилитационном Центре, он не раз заглядывал в такие глаза и до сих пор не мог их забыть.
Такие глаза бывали у землян, воевавших в космосе и неожиданно узнавших о гибели родной планеты. Люди сходили с ума и готовы были броситься с оружием на первого встречного, считая всех виноватыми в своем несчастье, или кончали самоубийством. Такие словно продолжали жить в прошлом, и землянин решился сыграть на этом. Придав своему голосу привычный командный тон, он резко произнес:
- Имя, звание, род войск, планета!
Что-то осмысленное мелькнуло в этих глазах. Чужак беззвучно пошевелил губами, а потом повторил вслух:
- Фарфер Дин, техник третьего класса, ЕУ-семьсот девяносто, космос.
Подумать только, техник третьего класса! Таких всего семьсот на всю армию Федерации. Для такой квалификации мало было только обучения, нужна была еще и генетическая предрасположенность. Неудивительно, что этот человек сумел разобраться в технике народа Запечатавших Пещеры.
Дин подошел ближе и принялся внимательно разглядывать Остина. Краска на лице не позволяла различить его выражение, но Сторм и так хорошо понимал его.
- Кто ты, - спросил, наконец, он.
- Остин Сторм, Мастер зверей, АМ-двадцать пять, Земля. - по-уставному ответил Остин.
- Мастер зверей, - повторил чужак. - Значит, ты служил в психочастях?
- Да.
- Тогда ты, наверное, и сам понял, что для тебя здесь нет ничего интересного, - Дин покачал головой, словно сожалея об этом. - Здесь сплошная техника, ничего подходящего для детей природы.
«Дети природы» - так шутливо называли техники специалистов по психобиологии. Если Дин имел какое-то предубеждение к ним, то при его разбалансированной психике... Остин постарался не думать об этом. По крайней мере, техник вступил в разговор и, похоже, пока не собирался прибегать к крайним мерам.
- Я не получил никаких приказов относительно тебя, - заявил Дин.
Ну что ж, если он считает, что Сторм все еще на службе - тем лучше. Интересно, как это технику удалось так обездвижить его? Может, парализующая аппаратура скрыта в шаре, который он держит у груди? Хорошо бы, если так. Тогда у Остина были неплохие шансы освободиться. А вот если эта невидимая сеть управляется каким-то механизмом, скрытым в недрах горы...
- Ну, да бог с ним, - пожал плечами Дин. - Мне сейчас не до тебя. Выбирайся сам, как сможешь.
На первый взгляд, он поступал вполне разумно. Даже слишком разумно, по мнению Остина. Настолько разумно, что это выходило за рамки человеческого.
- Ты собираешься уйти и оставить меня здесь беспомощным?
Дин улыбнулся, и это движение стянуло нарисованные на щеках линии в гротескные квадраты и треугольники.
- Обычное поле, - рассмеялся он, - но дитя природы не может с ним справиться! - И тут же добавил совсем другим тоном: - Ты хотел меня обмануть. Я же знаю, что война закончилась. И я знаю, что никто тебя сюда не посылал. Ты приземлился здесь так же, как и я, по собственному желанию. Но я нашел здесь смысл жизни, настоящей жизни. - Он переложил шарик в одну руку и вскинул вторую в каком-то замысловатом жесте. - Здесь есть все, о чем только может мечтать техник! И все это мое и навсегда! - он снова рассмеялся, и это жуткий смешок совсем не вязался с предыдущими вполне разумными словами.
Сторм понял, что хоть этого человека и выпустили из Центра, он вряд ли получил чистую карту полностью здорового.
- Навсегда! - повторил Дин. - А вы хотите отнять у меня эту планету. И ты тоже! Конечно, овладеть такой силищей... Только сначала попробуйте взять ее! - Пальцы его свободной руки сложились чашечкой, словно он пытался зачерпнуть что-то. - Только первым сюда пришел техник и только техник сумел во всем этом разобраться. И ты не первый, кто пытается встать у меня на дороге, но с тобой проще. Я знаю, как справляться с такими как ты.
Он сжал свой шарик в кулаке, и Сторм почувствовал, как силовое поле сдавило его, не давая даже вздохнуть.
- Понял, дитя природы? Я могу раздавить тебя так же просто, как мелкое насекомое. Только чего ради мне этим заниматься самому? Мои друзья уже идут сюда. Они любят такие развлечения, так что я просто отдам тебя им.
Чужак снова коснулся шарика, и невидимая веревка на горле Сторма ослабла. Потом он что-то крикнул, и Сторм опять удивился, услышав щебечущие звуки языка норби.
Остин всмотрелся в темноту тоннеля за спиной Дина.
«П о р а!» - скомандовал он мысленно.
Желтое гибкое тело взвилось в воздух, и Сурра всем весом обрушилась на плечи Дина. Тот вскрикнул и упал. Управляющий полем шарик вырвался из его руки, но прежде чем Сторм смог схватить его, он перекатился за камень и скользнул вниз с уступа.
«Не убивать!» - скомандовал Сторм, глядя на сцепившихся на полу пещеры человека и кошку. Он не рискнул вмешаться в эту схватку. Все его тело онемело и плохо его слушалось, как раньше рука, которой он открывал пальцевый замок.
Сурра рычала, плевалась и фыркала, но все же ослабила свой захват. Дин завизжал пронзительным высоким голосом, и кошка от неожиданности отступила. На минуту Остин увидел его лицо, даже не лицо, а дьявольскую маску. Он еще раз крикнул и метнулся в тоннель прежде, чем Остин успел его блокировать. Остин бросил вслед за ним свое непослушное тело и даже успел, падая, схватить его за ноги, но Дин отбросил его и исчез в темноте. Только топот сапог слышался еще несколько секунд.
Сурра все еще протирала лапой глаза; видимо, они у нее болели. Сторм сгреб ее за шкирку и притянул к себе. Норби, которых вызвал Дин, были уже где-то рядом. Пора было уходить, и единственный путь отсюда вел внутрь горы, следом за Дином. Остин надеялся, что естественный страх не позволит туземцам забираться далеко в гору.
У входа появилась рогатая черноволосая голова. Норби не испугался темноты тоннеля и, не останавливаясь, с разбегу бросился на Сторма с ножом в руке. Теперь Сторму пришлось вспомнить все приемы боя без оружия, какие входили в подготовку командос. Он отбивал удары и шаг за шагом продвигался в спасительную темноту тоннеля.
Очередной удар скользнул по ребрам и обжег Сторма. Он широко размахнулся и опустил ребро ладони на шею туземца чуть выше ключицы. Норби без единого звука свалился на пол, и Сторм вырвал у него нож.
Что-то коротко свистнуло, и боевая стрела разорвала на плече рубаху. Сторм опустился на четвереньки и осторожно пополз в тоннель, стараясь забраться поглубже. Впереди он слышал грозное завывание идущей по следу Сурры. Теперь в тоннеле был уже не один лучник. Но странная темнота, державшаяся в древних пещерах мешала стрелкам целиться, и это спасало ему жизнь. Все стрелы пролетали над головой, и, как он заметил, ни один лучник не рискнул зайти в тоннель поглубже.
Первый же поворот тоннеля укрыл его от стрел, и в первую очередь он осветил фонариком Сурру. Он еще не успел выяснить, что Дин сделал с кошкой. Глаза ее еще слезились, она фыркала, но зрение, похоже, не пострадало.
Сурра все еще злилась, она рвалась догнать врага и отомстить, и Остин целиком ее в этом поддерживал. Он тоже хотел схватить свихнувшегося техника. Теперь, когда он представлял своего врага, и на поясе у него, наконец-то, оказался нож, он чувствовал себя много увереннее, хотя и понимал, что заточенный кусочек металла может показаться технику, вооруженному всей машинерией древних, просто смешным. Кошка легко и уверенно двинулась вперед. Она явно знала, куда идти. Только далеко она не ушла. Тоннель был довольно ровный, без ответвлений и проемов в стенах, но Сурра внезапно остановилась. Она прошлась по кругу, потом - от стены к стене, тщательно все обнюхала и, видимо, окончательно растерявшись, завыла. Так порой она выла, промахнувшись на охоте.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

Остин посветил фонариком на пол, почти уверенный, что увидит там знакомую спираль. Но здесь не было ни спиральной тропинки, ни светящихся трубок, чтобы открыть одну из этих странных дорог, лежащих в другом измерении. Видимо, здесь была какая-то другая тайна перехода, знакомая Дину и совершенно непонятная его преследователям.
Может, Дин научился управлять этими переходами по своему желанию? Или здесь тоже спрятан какой-нибудь «прибор» переноса? Теперь Остин жалел, что не рассмотрел повнимательнее экран на платформе, с которой попал сюда.
Теперь ему оставалось только бродить по переходам в надежде наткнуться на что-то подобное или повернуть назад, прямо в руки поджидавших норби. А как же попала в гору Сурра? Может, на поверхность ведет еще один тоннель?
Землянин присел на корточки и подозвал к себе кошку. Он положил руки ей на голову и, ласково поглаживая, попросил рассказать, как она попала в переход. Но та сосредоточенность на одной цели, которая делала ее такой ценной в команде, теперь сработала против него. Кошка была целиком поглощена мыслями о враге и стремилась только к одному: догнать его и отомстить. Больше ничего ее сейчас не интересовало, так что расспрашивать о переходе было бессмысленно. Остин, работая со своей командой, давно научился терпению. Он и сейчас не стал принуждать кошку.
Так чего же он добился? Дин был по-прежнему на свободе и бродил где-то в этих норах, используя весь арсенал инопланетных приборов. И Логан... Когда он вспомнил о Логане, в душе вспыхнула боль, жгучая, как луч бластера. Но все-таки небольшая надежда у него еще оставалась. Ведь не зря же тогда вспыхнула спираль на экране. Может, Логан все же воспользовался этой дорогой, только перенесла она его не в машинный зал, а в какое-нибудь другое место, и он не погиб под палящим солнцем Великой Засухи, а бродит где-то в подземных лабиринтах.
И еще оставались где-то Баку и Горгол, но о них он вообще ничего не знал. Сторм заметил, что кошка постепенно успокаивается, и снова попытался задать свой вопрос.
«Поднялась наверх», - ответила она. Ответ был довольно туманный, но так бывало довольно часто. Слишком различно мышление человека и кошки, и им порой нелегко понять друг друга.
«Где поднялась», - попытался уточнить Мастер зверей.
На этот раз ответа не было. Сурра вдруг упрямо затрясла головой, насторожила уши и взъерошилась, словно-уловила в затхлом воздухе что-то недоступное человеку.
«Этот незнакомец... он сейчас ушел, но мы еще на него поохотимся, - мысленно пообещал Сторм. - Но для такой охоты нужна команда. Ты не знаешь, где Баку?»
Такой подход оказался верным. В конце концов, они так долго были вместе, что для Сурры их союз стал таким же привычным и необходимым, как и для него самого.
Сурра ничего не ответила, вместо этого она просто пошла вперед так же спокойно и уверенно, как раньше шла за Дином. Человек не смог бы найти и следа той дороги через горный лабиринт, по которой вела его сейчас Сурра. Они проходили из одного тоннеля в другой, пересекали пещеры и узкие расщелины. И все здесь говорило о создателях лабиринта. Несколько раз они натыкались на какие-то приборы, значения которых Сторм не мог определить, а Сурру они вообще не интересовали. Однако кошка не плутала, шла уверенно и, похоже, знала, куда идет.
Дорога шла то вниз, то вверх, что немного озадачивало Сторма, хотя какое-то чутье говорило ему, что они не особенно углубились в гору. Наконец из рукотворного, облицованного черным веществом тоннеля кошка свернула в естественную расщелину, и Сторму пришлось опуститься на четвереньки.
Через узкую щель Остин выполз на свежий воздух и с радостью вдохнул запахи свежей, неопаленной растительности. Прямо пред ним была маленькая долина, в которой Великая Засуха чувствовалась не больше, чем в деревне норби. Остин устало опустился на камни и огляделся вокруг. Теперь ему ничего не мешало спокойно разглядывать необычную для Арцора растительность. Она была не красно-зеленой, не коричнево-зеленой, не желто-зеленой, как большинство здешних растений. Нет, она была чудесного, свежего, чистого зеленого цвета. И он совсем недавно видел где-то такие же листья, как на ближайшем к нему кусте.
Словно крылатая черная молния упала с неба! Баку, покачиваясь и полураспустив крылья, с приветливым клекотом направился к Мастеру зверей. Всем своим видом орел старался показать, как он рад, что все они снова собрались вместе.
Но когда на крики орла ответил из кустов приглушенный шепот, Сторм насторожился, и его рука невольно потянулась к ножу. Таким сигналом норби предупреждали об опасности.
Сторм уже поднялся на ноги, когда ветки кустов закачались, и из них вышел Горгол. Похоже, юный норби был ранен. Припарка из разжеванных листьев была привязана к его левой руке, огромный синяк занимал половину лица, один глаз заплыл. Ожерелье из клыков йорис, которым он так гордился, было порвано и связано в нескольких местах.
- Сторм! - просигналил он и тут же осторожно коснулся руки землянина, словно, не верил своим глазам и хотел убедиться ощупью.
Баку поднялся в воздух, а затем опустился на плечо Остина. Тот радостно принял привычную тяжесть и улыбнулся, когда смертоносный клюв ласково, легонько погладил его щеку.
- Где мы? - Сторм вглядывался в гребень нависающей над долиной горы, но никак не мог сориентироваться.
- В горе, - коротко ответил Горгол. - Мы бежали далеко впереди огня.
- Кто это «мы»?
Горгол обернулся и что-то прошептал. На какой-то момент в Остине вспыхнула надежда, что он найдет здесь и Логана. Но человек, вышедший из тени кружевных листьев был ему незнаком. Лохмотья серой форменной одежды болтались на его изможденном теле, украшенном такими же синяками, как у Горгола. Сложен он был, как обычный человек и голову венчали не рога, а копна русых волос.
- Цолти был прав... Если бы у нас хватило мужества идти вперед, мы бы вышли...
Внезапно он упал на землю, словно у него неожиданно подкосились ноги и его острые плечи затряслись от тяжелых, неудержимых рыданий.

Глава 16

- Кто он? - спросил Сторм у Горгола.
- Не знаю, - просигналил тот, - он не владеет пальцевой речью. Мы с ним столкнулись на горе, когда я убегал от огня. Он показал мне дорогу. Настоящий воин: он не боялся молний и готов был сражаться.
Сторм слегка дернул плечом, и Баку послушно перелетел на ближайший камень. Остин присел рядом с незнакомцем и осторожно положил руку ему на плечо.
- Кто ты, друг? - спросил он на принятом в армии галактическом языке. И был не слишком удивлен, услышав в ответ земные слова:
- Найяр... Микки Найяр, разведчик, ТН-пятьсот, наземные войска.
Голос незнакомца уже окреп, он сел, отнял руки от лица и с нескрываемым удивлением уставился на Сторма.
- Остин Сторм, Мастер зверей, - представился землянин. - Ты знаешь, что война давно кончилась?
- Я знаю, - тихо кивнул Найяр. - Но ведь это одна из захваченных планет? И ты здесь с каким-то заданием?
- Это Арцор, пограничный аграрный мир. Правда, в одной дыре тут прятались хиксы, но несколько месяцев назад мы разобрались с ними. Их корабль взорвался при взлете. Других посадочных площадок мы не обнаружили. И я тут не с боевым заданием. Теперь здесь мой новый дом.
- Значит, Дин нарочно солгал нам, - с горькой усмешкой сказал Найяр. - Ты ведь, насколько я вижу, землянин?
Остин кивнул, а потом добавил:
- Теперь уже арцорианец - я получил землю на равнинах.
- И это пограничная планета Конфедерации, а не мир хиксов?
- Точно.
- И давно здесь люди?
- Да уже около двухсот земных лет. После первых кораблей на Арцоре сменилось три поколения поселенцев. А ты прилетел на спасательной шлюпке?
- Да, - с горечью ответил Найяр. - Лафдаль был когда-то пилотом и сумел посадить нас без крушения. Потом мы вышли из нее и сразу попали в руки туземцев. Они нас не убили, хотя, может, это было бы для нас лучше. Они просто связали нас и отвели на склон горы, а потом спихнули в какую-то пещеру. Там, в затопленной пещере мы потеряли Лафдаля. Что-то огромное схватило его, когда он стоял на пирсе; мы даже рассмотреть не успели, что это такое. Потом... - Найяр вздрогнул и потряс головой, словно отгоняя какой-то кошмар, - потом Рустав свернул куда-то не туда и больше мы его не видели. Это было в пещере, разгороженной полуразрушенными стенами. Дин поддерживал нас и торопил идти дальше. Он был очень оживлен и все повторял, что мы наткнулись на что-то великое. Цолти - он до войны был историком - сразу предположил, что это колониальная планета, и настоял, чтобы мы передали сигнал бедствия, прежде чем покинуть шлюпку. Он был уверен, что нам придут на помощь. Мы не знали, приняты ли наши сигналы, но все-таки не хотели далеко уходить от шлюпки. Но Дин с ним не согласился. Он заявил, будто знает, где мы находимся, что этот мир захвачен хиксами. И что здешние туземцы уже попали под влияние хиксов, потому и встретили нас так враждебно. - Он помолчал немного, поглаживая ладонью лицо. - А остальные двое, Вайдерс и я, просто не знали, что и думать. И Дин и Цолти, они оба были с хорошими мозгами. И оба говорили, что мы нашли остатки какой-то древней цивилизации. Но Дин... Ну, ты же, наверное, знаешь, что мы летели из Реабилитационного Центра? - Найяр искоса взглянул на Сторма.
- Почти все земляне побывали там, - успокаивающе сказал Сторм.
- Верно... Так вот, Дин не хотел возвращаться к тому, чем он был до войны. И его можно понять: в армии он стал важной шишкой и ему это понравилось. Я не знаю, как он сумел провести врачей Центра, но, как только мы приземлились здесь, его как подменили. Прежде замкнутый и угрюмый, он стал оживленным и деятельным. И он, конечно, сумел убедить нас. Он утверждал, что мы здесь оказались как бы разведчиками, и наш долг узнать все что можно об этом месте и использовать это против хиксов. И он клялся, что Цолти неправ, что это не колониальная планета, а мир хиксов. Потом мы обнаружили дорогу, странную дорогу... - Найяр замялся, словно подыскивая слова, чтобы объяснить Остину то, что и сам толком не понимал.
- Ты имеешь в виду вот это? - Сторм нарисовал в воздухе столе спираль.
- Да-да! Так ты тоже видел ее?
- Не только видел, но и прошел по ней.
- Дин сказал тогда, что это выход. Я не знаю, как он узнал об этом. Знания приходили к нему словно прямо из воздуха. Вот только что он сам был озадачен не меньше нас, а через минуту уже все понял и нам объяснил. И всегда он оказывался прав! Но он все-таки не рискнул первым пройти по этой дороге, пошел Цолти. Он прошел виток, еще виток и так до самого центра. И вдруг его не стало!
Вайдерс был немного не в себе. Он все твердил, будто кто-то прячется за камнями и следит за нами. Всю дорогу он швырял камни в любую тень. Так вот, когда Цолти исчез, Вайдерс дико вскрикнул, а потом сам пустился по этой спирали, виток, еще виток, центр... и тоже пропал!
Потом этим же путем ушел Дин. А потом и я - не оставаться же в одиночестве. И я очутился в каком-то треугольном ящике.
- Ты видел большой машинный зал?
- Да. И там был Дин. Он, похоже, окончательно рехнулся: все бегал вокруг машин, оглаживал их и сам себе говорил, что он во всем здесь разберется, что голос у него в голове все ему объяснит и тогда он будет держать в руках весь мир! Такое с ним бывало и раньше, в первые месяцы реабилитации.
Я притаился и решил понаблюдать за ним. А он тем временем нашел какую-то машину, у которой был громадный обруч. Он залез в него и свернулся клубочком, словно собирался там поспать. Потом что-то зашумело, замигал свет... У меня что-то случилось с глазами, и я никак не мог рассмотреть, что там происходит... Тогда я пошел искать Цолти и Вайдерса. Но, похоже, эта странная дорога перенесла их в какое-то другое место. По крайней мере, в машинном зале я их не нашел.
- А где нашел?
- Я, кажется, видел одного из них, но уже позже, когда опять очутился в горе. Но от него остались только кости, и я даже догадаться не мог, кто это! - Найяр прикрыл рукой глаза, и Остин почувствовал, как дрожит его измученное тело. - Я не решился охотиться на то, что так с ним расправилось. Потом, сам не помню как, я попал в эту долину. - Он с благодарностью огляделся вокруг. - Это было просто удивительно - после всех мытарств снова выйти на свежий воздух и увидеть траву. - Он нежно погладил зеленый кустик. - Почти как дома... Ну так вот, здесь есть дорога на вершину, а немного ниже проходит еще одна, и по ней ходят туземцы. Однажды их собралось особенно много, и среди них я увидел Дина. А потом была гроза с громом и молниями, но мне они показались какими-то странными. Вот я и остался здесь, брожу по округе, пытаюсь разведать все ходы и выходы, даже карту начал чертить...
- А ты не пытался встретиться с Дином?
- Может, это покажется тебе странным, но нет, не пытался. Дин очень изменился с тех пор, как мы приземлились здесь. Ну а после того, что я видел в машинном зале, мне вообще не хотелось иметь с ним дела. Он бредил властью над миром. По-моему, это чистое безумие. Вот я и решил держаться от него подальше.
Остин вполне был согласен с ним. Человек, с которым он столкнулся в пасти тоннеля, сам вычеркнул себя из рода человеческого. И, похоже, безвозвратно, если даже тренированный психотехник не смог хоть отчасти вернуть ему связь с миром.
- Я неплохо умею выслеживать, - со сдержанной гордостью сказал Найяр. - Я не раз вылезал отсюда на разведку, а туземцы даже не подозревали о моем присутствии. Конечно, немногие из них рисковали подниматься так высоко, да и те старались не сходить с дороги. Потом я увидел коптер, и там явно были наши... земляне. Теперь я уже совсем не верил россказням Дина, что это мир хиксов, ну а потом подумал, что, может, наши вышибли их отсюда, пока я бродил по пещерам. Я хотел спуститься и посигналить. Но сразу после посадки коптер загорелся, а через минуту вокруг него бушевал настоящий пожар. Только когда все утихло, я смог пробраться туда, но нашел лишь обгоревший труп и выжженную дотла землю. - Он замолчал и посмотрел на свои дрожащие руки. - Я устал, так устал, что сейчас готов был идти даже к Дину. Я бродил по переходам и все надеялся встретить его. Дважды побывал в машинном зале, но его так и не нашел. Ты, Сторм, и представить себе не можешь величину этого лабиринта. Тут на всех уровнях тоннели и переходы длиной в километры. И такие пещеры, что тебе и во сне не приснятся, и все противные, - он снова вздрогнул, наверное, вспомнил что-то особенно неприятное. - Порой я удивлялся, что не сошел с ума, как Дин. Когда наяву видишь все эти кошмары, немудрено и рехнуться. Но я так ни разу и не видел Дина, пока однажды ночью на горе не вспыхнул новый пожар. И я увидел, как от огня убегает какой-то туземец, а с ним большая кошка и орел. Дин заметил, как они поднимались по склону, и направил свое оружие прямо на них. Я выскочил из укрытия и затащил туземца в тоннель прохода, орел и кошка тоже пошли за нами. Тогда сюда вел прямой ход...
- А сейчас? - быстро спросил Сторм.
- Одна из молний попала в свод тоннеля, и он осыпался. После этого мы уже не могли выходить наружу. К счастью, здесь есть и вода, и фрукты... Орел несколько раз пытался улететь, но это место, похоже, накрыто каким-то невидимым колпаком. Потом кошка куда-то пропала, и мы догадались, что она нашла выход. Тогда и мы стали искать... Ну, вот и вся наша история. Теперь ты знаешь столько же, сколько я сам.
- Да, - кивнул Сторм. Ему очень не понравилось одно место в рассказе Найяра: вся эта компания, один за другим, ушла по спиральной дороге, а в машинный зал попали только Дин и Найяр. Куда же занесло остальных двоих? Может, и Логан оказался где-то в этом лабиринте? Остин посмотрел на Найяра с новой надеждой.
- Послушай, ты мог бы найти отсюда дорогу в то место, из которого перенесся в машинный зал?
- Не знаю... честное слово, не знаю. Сторм за его спиной просигналил Горголу.
- Здесь есть путь через горы?
- Можно только смотреть... идти нельзя, - ответил туземец. - Пойди и взгляни сам.
Сторм пошел вверх по склону к тому утесу, из-за которого вывела его Сурра. Затем он вышел на уступ, заканчивающийся какими-то каменными столбами.
- Здесь дыра, - показал Горгол. - Отсюда можно смотреть.
Сторм вскарабкался повыше, выглянул, и у него закружилась голова. Далеко внизу, так что едва можно было дотянуться взглядом, виднелись склоны горы, опаленные настоящей Великой Засухой, о которой он уже успел позабыть в этом благодатном месте. Это было окно в привычный и знакомый мир, но только окно, а не дверь.
Сторм знаками пересказал Горголу все, что он видел в своих скитаниях, и все, что рассказал ему Найяр. Туземец пристально следил за его пальцами, и лицо его выражало растущую решимость.
- Если Укурти говорит, что это злая сила и что плохо ее слушаться, тогда Кротаг и те, кто пришли с ним, послушаются его. У Укурти есть мудрость, и его барабан никогда не обманывал нас. Если сказать людям, что чужак, чей разум помутился, решил использовать вещи, оставленные Запечатавшими Пещеры, чтобы добыть себе власть и величие, то в это могут поверить. И если правда, что он не имеет своей силы, а ворует чужое могущество, тогда все племена отвернутся от него и не будут слушать его барабан.
- Но как показать всем, что мы говорим правду? И успеем ли мы это сделать? - спросил Сторм. - Ведь его барабан уже провозгласил набег на равнины. А сейчас один-единственный набег может вызвать долгую войну между моим и твоим народом. Ты же знаешь, что не все из моего народа доверяют вам, а сейчас они еще и напуганы.
- Это правда, - энергично согласился Горгол. - Если боевые стрелы сорвутся с тетивы, кто сможет вернуть их назад в колчан? Но время у нас есть. Там, снаружи, сейчас Великая Засуха. И наши тайные источники не смогут питать сразу много людей. Те, кто рискнет сейчас идти через Пики, потратят много времени, двигаясь маленькими отрядами от одного источника к другому. Пусть они выступают хоть завтра, - он трижды сжал и разжал пальцы на обеих руках. - Вот сколько солнц пройдет, прежде чем они выйдут на равнины.
- Может, тебе стоит поговорить с Кротагом? Он тебя послушает?
- Я полноправный воин с боевым шрамом, и у меня есть голос в совете. Он меня выслушает.
- А если мы сможем выбраться на склон горы в долине, пойдешь ли ты говорить с Укурти?
Горгол пристально смотрел на сияние настоящего солнца за спиной Сторма.
- Если Кротаг послушает, то послушает и Кацтуг, чей тотем йорис, а за ними и Данкху из Хото.
- А если они послушают, то все племена Шозонна откажутся участвовать в набеге?
- Может, и так. А если уйдут Шозонна, то, скорее всего, за ними уйдут и северные племена, а может, и те, кто пришли с побережья.
- Тогда армия Дина уменьшится наполовину! - воскликнул Сторм.
Но Горгол покачал головой.
- Если нарушить перемирие, то может вспыхнуть другая война, - резко сказал он. - Дикие люди Синего района верят в здешнее колдовство и будут сражаться, защищая свою веру.
- Но если мы докажем, что Дин не настоящий Барабанщик...
- Тогда - другое дело. Но для этого каждый из нас должен выполнить свое дело. Мне надо вернуться к своему клану, а ты должен найти творящего зло сородича.
- И чтобы сделать это, нам снова придется идти через гору, - добавил Остин.
Потом они держали настоящий военный совет в самом сердце зеленой долины. Остин был переводчиком между Найяром и Горголом, пока те сравнивали, кто из них больше знает о переходах в горе. Найяр объяснил, что может вывести их на склон горы к деревне, если сумеет найти какую-то центральную точку, которую он обнаружил во время своих скитаний. Потом они поели местных фруктов и ягод, и Остин прилег отдохнуть, пристроившись к пушистому боку Сурры. Ее мягкое довольное мурлыканье скоро усыпило его, и впервые с тех пор, как он покинул равнины, ему спалось спокойно.
Когда Горгол разбудил его, уже стемнело. Они довольно легко протиснулись в найденную Суррой щель. Только Баку злился и протестовал: ему не разрешили лететь и заставили идти пешком. Только убедившись, что Сторм и Сурра действительно уходят, и он остается один, орел смирился и полез в дыру, хоть и не мог сдержать недовольного клекота.
Когда наконец они вылезли в нормальный тоннель, Баку немедленно взлетел и устроился на плече Сторма. Сурра шла впереди легким скорым шагом, и людям приходилось поторапливаться, чтобы не отстать. Кошка возвращалась той же дорогой, по которой она привела Сторма, но еще задолго до того места, где так загадочно растворился в воздухе Дин, Найяр схватил Сторма за руку и воскликнул:
- Здесь! - Он возбужденно закрутился на месте, словно отыскивая ему одному ведомые приметы. - Вот она, эта дорога!
Остин подозвал ушедшую вперед Сурру, и маленький отряд свернул в боковой тоннель. Теперь их вел Найяр. Для Остина один мрачный переход был совершенно неотличим от другого, но он знал, что как сам он был обучен общаться с командой животных, так и разведчики специально отбирались и готовились на роль следопытов.
Найяр уверенно переходил из одного тоннеля в другой, пересекал небольшие пещеры, словно шел давно знакомой дорогой. Затем они вышли в довольно просторную пещеру, где в одном углу брезжил слабый свет.
- Выход, похоже, немного засыпало, - сказал Найяр. - Это природная пещера, она выходит прямо на горный склон.
Сторм первым направился к этой возможной двери, когда странный крик Найяра заставил его остановиться и обернуться.
Лицо Найяра казалось совсем бледным в свете фонарика. Странно расширившимися глазами он уставился на Остина и вдруг бросился на него с кулаками. Инерция его тела буквально впечатала Остина в стену. Уклонясь от отчаянных ударов и не желая пока бить сам, он с удивлением услышал, что кричал прямо в лицо ему этот человек:
- Грязный враль! Хиксовский прихвостень! - Он чуть не задыхался от ярости. - Гадина!
Сторм резко ударил его в подвздох, подхватил обмягшее тело, и осторожно опустил его на пол. Потом, словно сраженный внезапной слабостью, он прислонился к стене. Сурра мягко потерлась о его ноги. Остин наклонился и взял у нее из пасти погасший фонарик.
Включив его, он увидел, что Горгол уже оседлал землянина и сомкнул руки на его горле.
- Не убивай его! - приказал Сторм.
Горгол разжал руки. Он оставил землянина и присел рядом с ним, слегка зажав руку, чтобы тот не попытался снова броситься на Сторма.
- За что? - спросил Сторм, потирая слегка ушибленную руку.
- Ты говорил: пограничный мир... хиксов нет... война закончена, - прохрипел, задыхаясь, Найяр, беспомощный в руках Горгола. - А я сейчас услышал их передачу!
Сторм удивленно посмотрел на него. Не то чтобы он сомневался в его словах... Разведчикам довольно часто вживляли крошечные приемники, и они могли улавливать близкое радиоизлучение. Если Найяр поймал радиолуч, значит, так оно и есть. Но Остин знал, что приборы радионаводки были только в Порту и в Гальваде. Хорошо, если это Келзон и представители правительства решились лететь в Синий район. А если нет...
- Я говорил тебе правду, - устало сказал Сторм, - но, похоже, мы опоздали. Может быть, колонисты уже вызвали сюда Патруль.

Глава 17

- Это где-то здесь, недалеко, - сказал Найяр, указывая рукой, словно стрелкой компаса, куда-то на юго-запад.
«Баку!» - Остин мысленно приказал орлу вылететь из пещеры и подняться повыше. Тот, очень довольный, взмыл в небо и чуть не исчез из глаз, поднявшись прямо к невидимой крыше долины, и тут же начал передавать все, что видел.
В низинке, по-видимому, хорошо защищенной от палящего солнца, расположился отряд. Теперь Сторм решил посоветоваться с Горголом.
- Можем ли мы добраться до них, пока солнце еще не поднялось совсем?
Норби заколебался. И хотя Найяр уверял, судя по силе радиолуча, что до передатчика не больше пяти миль, Сторм скорее готов был поверить норби. Пять миль по этой гористой местности вполне могут превратиться в полдня пути.
- Если чужие придут в Синий район, тогда все племена вместе выступят против них и все наши планы рухнут, - предупредил Горгол.
- Конечно. Но если ты пойдешь к Норби и все расскажешь, а я и этот человек, который хорошо знает Злого, пойдем к колонистам и предупредим их, то, может, нам и удастся удержать боевые стрелы в колчанах, пока наши вожди не сядут за переговоры.
Горгол выглянул из-за каменных столбов, загораживающих выход из пещеры, и посмотрел на юг.
- Моя дорога будет нетрудной, - просигналил он. - А ты можешь вообще не дойти до своих. Решай!
- Что тут можно сказать? - пояснил он Найяру. - Днем они будут укрываться от солнца, но, как только наступят сумерки, они пойдут вперед. Похоже, у них в долине есть разведчики, их сообщение ты и поймал. И если они вступят в большую долину, то сражения не избежать. Так что Дин добьется своего - развяжет войну.
- И что ты собираешься делать? - спросил Найяр.
- Попробую добраться до них прежде, чем они выступят. Возможно это было неверное решение. Возможно лучше было остаться здесь и попробовать подстеречь Дина. Но тогда война начнется и без него, просто потому, что колонисты нарушат договор и явятся в Синий район.
- Ты никогда не найдешь их, если не сможешь идти по лучу передатчика, - сказал Найяр, отирая рот тыльной стороной ладони.
- У меня есть Баку и Сурра, - заметил Сторм, но в душе он был согласен с Найяром. Гораздо спокойнее и лучше было бы идти по лучу передатчика. Найяр повесил на шею привязанную на веревку флягу и поднялся.
- Раз надо идти, - сказал он спокойно, - то лучше идти поскорее. - И направился к выходу.
Остин махнул рукой Горголу, туземец выскользнул из пещеры и быстро пошел вниз по склону разыскивать своих. Все еще может быть хорошо, если, конечно, племена еще не знают о вторжении и вообще захотят его слушать.
Было еще раннее утро, зной почти не чувствовался. Остин прикинул высоту солнца и решил, что часа два или два с половиной они вполне могут пройти, прежде чем им придется искать укрытие на день. И тогда у них, если все обойдется, будет еще около часа вечером. Но сейчас лучше было не заглядывать вперед, а думать о том, что лежало перед ними: - о ближайшей расщелине, которую необходимо преодолеть, о скалистом гребне, о том, что солнце становится все злее, но пока еще можно идти. Сурра, которой было легче бежать, чем людям, давно исчезла из глаз и поддерживала со Стормом только мысленный контакт. Наконец Остин попросил ее подыскать какое-нибудь укрытие, хотя бы полузасохшие на солнце кустики, которые он заметил, глядя из «окна» в горе. Вдруг Найяр резко повернулся вправо.
- Луч резко усилился, - сказал он. - Или мы уже почти у цели, или это отзыв более близкого передатчика!
Позабыв об осторожности, он свернул в какое-то узкое ущелье и тут же полетел в трещину, подняв целый фонтан пыли и мелких камешков. И тут Сурра сообщила, что она нашла лагерь.
Ущелье вывело их прямо к лагерю, очень похожему на те, что использовали норби в Великую Засуху. Большая груда камней, присыпанная сверху землей, давала людям возможность переждать в прохладной глубине губительный зной. Сурра подкралась к этой куче поближе и вдруг недовольно фыркнула. Сторм торопливо подошел к ней и осторожно поскребся в шкуры фравнов, закрывавшие вход. Полог тут же откинулся и показалась голова Келзона.
- Сторм! - радостно воскликнул он. - Мы знали, что ты где-то неподалеку. Недавно прилетел Баку и мы тебя ждали. Входи, парень, входи. И ты, Логан, тоже... - Тут Офицер Мира разглядел спутника Сторма и удивленно замолчал.
- Это не Логан, - сказал он наконец.
- Нет, - сказал Остин, подталкивая Найяра ко входу. Келзон отступил и дал им пройти. Затем в комнату вошла Сурра и только тогда шагнул сам Остин и задернул за собой полог. Потом постоял немного, пока глаза привыкали к полумраку.
Люди неплохо здесь устроились. Полукруглый вход вел глубже, в небольшую пещеру. Но не успел Сторм как следует оглядеться, как навстречу ему поспешил Бред Квад.
- Где Логан? - коротко спросил он.
Этот вопрос Остин по десять раз на дню задавал сам себе, но теперь, услышав его от отца, виновато потупился. Что мог он сказать Кваду? Разве что рассказать о странной спиральной дороге и добавить, что, по словам Найяра, другие люди, прошедшие по ней, тоже не попали в машинный зал. Так что, возможно, Логан, заброшенный куда-то в другое место, до сих пор бродит где-то в тоннелях и переходах. Но так отвечать у него не было времени.
- Я не знаю, - кратко ответил он.
- Он был с тобой?
- Да, до тех пор, пока...
- Сторм... - вмешался в их разговор Келзон. Он положил руку на плечо Остина, развернув его к себе. - Мы получили твое сообщение по кому.
И тут вся накопившаяся усталость, все его страхи и сомнения прорвались короткой яростной вспышкой.
- Тогда почему вы здесь, черт побери?! Сделайте один только шаг в долину, и война будет неизбежна!
Его затрясло. Ои злился на самого себя, на эту колдовскую отрану, на хитрости пещерных переходов, которые он так и йе смог разгадать... Еще минута, и он зарычал бы не хуже Сурры. Тут же, почувствовав его состояние, кошка метнулась к нему, а Баку тревожно закричал на своем насесте.
Он ощутил, как крепкие руки легли ему на плечи и мягко, но непреклонно заставили его опуститься на пол. Он попытался сбросить их, но тут же понял, что тело ему не повинуется. Возле самых губ у него оказалась чашка с водой. Он жадно пил, пока ее не отобрали.
- Послушай, парень, мы и не собирались соваться вслепую. На вершинах у нас есть разведчики, но они получили категорический приказ не лезть в долину. Но ты-то можешь нам рассказать, что там творится? - спокойно заговорил Квад.
Напоив Остина, он достал кусок ткани, смочил ее какой-то белой жидкостью из своей фляги и теперь осторожно обтирал лицо и шею Сторма. Аромат травяного настоя напомнил спокойные вечера в поместье, и Остин быстро пришел в себя. Вполне спокойно рассказал он то, что ему удалось узнать, а потом вытолкнул вперед Найяра и тот повторил свою историю.
- Ну, что ж, вы правы, - сказал Келзон. - Ключ ко всей этой кутерьме - Дин. Свихнувшийся гениальный техник, дорвавшийся до кладовых Запечатавших Пещеры.
- Новый Бог, который может покончить с Арцором так же верно, как континентальная бомба!
- Вы уже вызвали сюда Патруль?
- Ну-у... неофициально. У меня еще сохранились кое-какие личные контакты, - он поднялся и теперь стоял, уперев руки в бедра. Лицо его горело отнюдь не потому, что в убежище стало слишком жарко. - Может, теперь совет прислушается к моему мнению. Я давно, еще пять лет назад, говорил, что этот район должен патрулироваться.
- Это нарушение договора с норби, - напомнил ему Сторм.
- Какие еще, к черту, договоры! Я лично никогда не нарушал прав норби, что бы там не болтали обо мне на Пиках. Я хочу, и всегда хотел создать смешанные патрули из норби и колонистов. Теперь я займусь этим вплотную. И если вы, налогоплательщики, меня поддержите, то такие отряды будут у нас уже в этом году. Такие разведчики обнаружат любую банду хиксов, как только они здесь объявятся, и справятся с нею прежде, чем те успеют понять, в чем дело.
Ты же сам говорил, что этот колдун Укурти против военных планов Дина и, возможно, сможет сдержать своего вождя. Значит, мы можем реально рассчитывать на поддержку и понимание разумных туземцев. На мой взгляд это не нарушает ничьих прав. А вот тем, кто сидит в мягких креслах в Галь-вади, это почему-то непонятно. А теперь уже может быть поздно. Если нам придется вызывать Патруль, чтоб управиться с Дином...
Он не стал продолжать, но всем и без того все было ясно. И норби и колонисты на неопределенное время попадут под жесткий контроль инопланетников, а после этого добрые отношения между колонистами и норби, на которые рассчитывал Келзон, очень долго не возобновятся.

Предыдущая страница 9 Следующая страница


Бог грома 10

- Сколько у нас времени до того, как вмешаются власти?
- А ты можешь ответить, как долго они смогут удерживаться от набегов?! - рявкнул в ответ Келзон. - Если разведчики доложат, что воины вышли из Синего района, а мы не сможем остановить их...
- Колдовство... - тихо, словно про себя, сказал Сторм. - Вся власть Дина держится на том, что туземцы верят в его колдовскую силу. Мне кажется, что туземцы Синего района сохранили какие-то следы древних знаний. По крайней мере, они знакомы с действием некоторых механизмов. Скажем, в той долине, где их деревня, и еще в одной, маленькой, где я встретил Найяра, поддерживается искусственный климат. Возможно норби понимают, что это действие каких-то механизмов. Возможно они используют и еще какие-то древние приспособления. Мы с Логаном видели, как деревенский Барабанщик проделывал штуки, которых просто не может быть на Арцоре... правда, он сам, похоже, толком не знал, что он делает. А теперь пришел Дин, и он управляется с этими механизмами куда лучше их. Они, конечно, решили, что вернулся настоящий хозяин машин, и с готовностью приняли все, что он предлагал.
- Значит, убрав Дина, мы разом решим все эти задачи? - недоверчиво спросил Келзон.
- Только не убирать, - резко сказал Квад, и Сторм кивнул, соглашаясь. - Если он вдруг исчезнет, это только усилит его «колдовское» влияние. Если он будет убит, то останутся его заветы, вскоре они станут «священными», и тогда войны не избежать. Его можно убрать, но сперва нужно развенчать его, лишить сторонников...
- Не понимаю, как это можно сделать, - раздраженно сказал Келзон.
- Мне очень нравится отношение Укурти ко всему этому, - сказал Квад. - И еще нам на руку неуравновешенность Дина. Мы можем поймать его там, где он считает себя в полной безопасности, и потому не так осторожен.
- В горе! - воскликнул Сторм,
- Ты прав, в горе.
- Но там же настоящий лабиринт! Искать его там, где он лучше нас знает все дороги и к тому же может использовать дороги через другие измерения, о которых мы даже не подозреваем...
Остин хорошо понимал все трудности подобной затеи, но еще лучше он понимал, что это их единственный шанс. Если они смогут захватить Дина в священной горе, куда не рискует проникнуть никто из туземцев, то у них будет достаточно времени, чтобы потом решить, как раскрыть его обман перед туземцами.
- Найяр, - неожиданно обратился к нему Квад. - Ты сумеешь найти этот машинный зал?
- Попытаться можно, но Сторм верно говорит, что гора очень велика, а переходов там полным-полно. Там вполне можно заблудиться.
- Мы не сможем отправиться раньше, чем спадет дневная жара, - оживившись сказал Келзон.
- Мы отправимся, - уточнил Квад, - а ты сиди здесь и управляй своей армией. И постарайся не соваться куда не надо. Ты - представитель власти, и только ты сможешь держать эти горячие головы подальше от долины. Или ты думаешь, что они будут слушать меня? Я для них обычный помещик, простой пастух. Найяр, - снова обратился он к разведчику, - а обратный путь в гору ты сможешь найти?
И Сторм совершенно отчетливо, словно Квад сказал это вслух, понял его мысли. Он только что выбрался из кошмара, в котором оказался сразу, как только их шлюпка села в Синем районе, и сейчас перед ним забрезжила реальная возможность добраться наконец до дома. Правда, он был землянин и, значит, тоже потерял свою родину. Может, это заставит его снова рискнуть?
- Ладно, - сказал Найяр, вытирая вспотевшие руки о свою истрепанную рубаху. - Только я не гарантирую, что мы найдем там Дина.
- Это понятно. Ну ладно, давай приоденем тебя немного перед дорогой.
Келзон уже потрошил сложенные в пещере ящики, выбирая из них стандартное снаряжение разведчика. На пол полетела свежая одежда, потом ножи, парализаторы, набор концентратов...
Почти весь следующий день Остин проспал. После того, как он рассказал все что знал, Квад больше не заговаривал о Логане. Но оба они думали о нем, и даже во сне это продолжало тревожить Остина. Проснулся он, когда уже стемнело. Перед этим ему приснилось, что не он, а Логан идет по спиральной дороге на уступе и исчезает прямо на глазах. Сейчас Сторм и сам не мог объяснить себе, почему он так поступил. Что заставило его очертя голову ступить на спиральную дорогу? Почему он ничего не сказал Логану, не предупредил, чтобы тот мог потом повторить этот путь? Чем увлекла его эта дорога, что он забыл даже о своем брате? И ни на один из этих вопросов он не мог ответить.
Баку решили оставить с Келзоном, чтобы он мог поддерживать связь между лагерем и разведчиками. Баку был откровенно рад этому - он терпеть не мог тоннели, где нельзя летать.
А вот Сурра, поняв, что они собираются охотиться за Дином, пошла с удовольствием.
«Снова в пещеры, - передал ей Сторм, ласково поглаживая взъерошенную шерсть - снова на охоту, нам ведь с тобой не первый раз рисковать».
Кошка мурлыкнула, словно соглашаясь и Сторм понял, что предстоящее задание ей нравится.
«И щ и, и щ и», - передал он кошке, постаравшись как можно яснее представить себе Дина, каким он его видел в последний раз. Теперь он был уверен, что кошка обязательно его разыщет, если его вообще можно найти. Если, конечно, удача или «колдовство» будут на их стороне.
Поверх головы работающих машин, землянину теперь слышался еще какой-то звук, стук, похожий на барабаны норби, только металлический. Сурра припала на передние лапы, явно готовясь прыгнуть на что-то, таящееся за углом, и он еле успел схватить ее. Вся шерсть у нее встала дыбом, острые уши плотно прижались к черепу, из горла рвалось угрожающее рычание. Она всерьез разозлилась и даже махнула на Остина лапой, словно собиралась ударить. Штука, к которой она подкрадывалась, была явно искусственной, но кошке она почему-то казалась живой. Очередной призрак? Нет! На этот раз Сторм успел заметить, как что-то быстро промелькнуло у самой земли и скрылось за основанием машины. На этот раз это был не призрак, а что-то вполне реальное.
Он отодвинул кошку в сторону и как раз вовремя: прямо на них метнулось что-то большое и похожее на человека.
- Логан! - крикнул Остин, поймав его чуть не на лету. Тот, похоже, еще не понял, кто перед ним, и все еще скалился не хуже Сурры.
Но тут глаза его стали осмысленными, он узнал брата. Логан покачнулся и на мгновение всем телом приник к Остину, сдерживая рвущиеся рыдания. Но только на мгновение. Он тут же поднял голову и, глянув за спину Сторма внезапно округлившимися глазами, крикнул:
- Остин! Сзади!
Сурра издала боевой клич и ударила лапой тварь, появившуюся на помосте, и тут же с визгом отлетела, словно отброшенная неведомой силой. Это была серебристая металлическая лента, она приподняла свой острый конец и с почти разумной злобой нацелила его на людей.
- Бей ее, бей! - закричал Логан.
Сторм нажал спусковой крючок парализатора. Что-то вроде световой волны пробежало по телу твари, когда ее коснулся луч, и она замерла.
- Ты ее достал! - голос Логана звенел почти истерической радостью.
- А что это такое!
- Живая машина, я их называю ползунами.
Логан отпустил руку Сторма и, шатаясь, подошел к металлической ленте. Тонкая ниточка дыма поднималась от искореженного и теперь окончательно мертвого куска металла. Логан плюнул и со злобой придавил его каблуком.
- Я столько часов провел, выслеживая эту дрянь, - объяснил он Остину. - Их здесь не так уж мало, так что придется быть поосторожнее. - И тут он наконец заметил, что Остин держит парализатор, - Во имя Семи Солнц, где ты его достал?
- К нам пришло подкрепление. - Только сейчас Остин вспомнил, что Квад и Найяр остались в тоннеле возле спиральной дороги. Последуют ли они за ним, или эта неверная дорожка опять заведет их неведомо куда?
- Слушай! - Он оторвал Логана от дохлой металлической змеи. - Там на уступе, ты прошел следом за мной по спирали?
- Конечно. Ты же просто растворился в воздухе. Ну, я не стал дожидаться, когда меня начнет поджаривать солнце, и проделал то же самое.
- И куда же ты попал?
- В такое место, что я после всех этих дьявольских пещер, с трудом мог поверить, что оно существует на самом деле. Мы тут с тобой лазили в потемках, а совсем недалеко было место с вполне нормальными условиями. Но там я встретил одного чокнутого инопланетянина, который объявил все это своими владениями. Он денечек побеседовал со мной, а потом просто выставил меня! - Похоже, Логан до сих пор переживал это оскорбление. - Этот тип натравил на меня своих заводных змеек и оставил меня с ними в этом зале. Я прикончил одну из них в каком-то загоне, другую зашвырнул в реку, а вот теперь ты прибил еще одну. Но, думаю, что это еще не все...
- Вор!
Это слово, неожиданно прозвучавшее прямо из воздуха у них над головами, заставило их похолодеть.
- Прячься, если тебе еще не надоело, - продолжал тот же голос, - Где бы ты ни был, стоит мне только приказать моим слугам, и тебя пригонят ко мне. Ты еще не набегался?
Сурра ясно показала, что она не чувствует здесь ничего живого. Может, Дин наблюдал за залом с помощью видео?
- Ты зря тратишь время на эти засады. И камень - слишком слабое оружие против того, кто может снести целую гору!
Яркая огненная вспышка разорвала воздух высоко над ними.
Значит, он считает, что его змейку разбили камнем? Похоже, он не знал, что теперь к Логану присоединился Остин! Он не мог их видеть, просто был уверен, что Логан прячется где-то здесь.
- Лучше будь послушным и не заставляй себя ждать. А то я дам полную волю моим слугам и, поверь, они сумеют ею воспользоваться. Я даю тебе возможность понять, что ты ничего не выиграешь, став мертвым героем. Ну, я считаю до пяти. Образумься и выходи к помосту в центре зала. Раз, два... Логан показал Остину пальцевыми знаками:
- Я выйду и отвлеку его внимание.
- Ладно. Сурра зайдет слева, а я справа. Мы возьмем его в клещи.
- Три... Четыре...
Логан вышел из укрытия и, понурясь, направился к помосту. Наверху его поджидал Дин.
Остин послал Сурру влево, а сам двинулся вправо, но куда тише, чем Логан. Только бы не появилась змейка!
Дин стоял, небрежно облокотясь на экран, по которому бежали световые полоски. Он явно был доволен собой. И Остин не сомневался, что у него наготове шарик статического поля или еще какое-нибудь оружие чужаков.
- Итак, вору не удалось улизнуть.
- Я уже говорил тебе, что я не вор! - с неподдельным жаром возразил Логан. - Я заблудился здесь и случайно попал в ту комнату, где ты меня нашел.
- Может, ты и не успел еще ничего украсть, но наверняка думал об этом. Я-то хорошо понимаю, что любой человек полжизни бы отдал, лишь бы узнать здешние тайны. Никто даже не представляет, что за силы заключены в этом зале. Туземцы этой планеты назвали меня богом грома, повелителем молний и они правы! Это мой мир. Объединенные силы двадцати миров Конфедерации десять лет сражались с хиксами. Я был одним из техников, которые разбирались с их штабом на Райбо, Мы возились довольно долго, но разгадали все их тайны. Но это детские игрушки по сравнению с тем, что заключено здесь. Только я могу использовать знания, записанные в этих машинах. Они ожидали меня, меня одного, и они не достанутся ничтожным людишкам, глупым невежественным ворам. Это все только мое...
Сторм почувствовал его нарастающее возбуждение и пошел быстрее, ни на минуту не выпуская Сурру из прочного контакта.
- Что же ты не прикажешь своим слугам убить меня или не сожжешь своей прирученной молнией, раз уж ты решил идти по этому пути? - спросил Логан, стараясь занять его внимание разговором. Каким бы Дин ни был сумасшедшим, но он уже так долго был один, что не мог отказать себе в удовольствии поговорить с человеком своего народа.
- Я уже сказал тебе, что много раз мог бы без хлопот покончить с тобой. Но мне этого не хочется. Я просто отправлю тебя туда, где ты не сможешь помешать мне. Я не могу допустить, чтобы посторонние вмешивались в мои планы.
- И в твои планы входит захватить власть сначала на Арцоре, а потом и еще где-нибудь? Аппетит, знаешь ли, приходит во время еды. Так что ты сам сделаешь то, что не удалось хиксам.
- Те, кто создали это место, - спокойно возразил Дин, крутя в пальцах шарик парализующего поля, - имели империю, в которой и миры Конфедерации, и миры хиксов просто затерялись бы. И здесь остались все их знания. Они предвидели свой конец и устроили это хранилище.
И тут Остин выстрелил из парализатора. Луч прошел совсем рядом с головой Дина. Неплохой выстрел, но этого оказалось недостаточно. Возможно, луч и вызвал у него мгновенную слабость, но, к сожалению не обездвижил его полностью. Логан бросился на пошатнувшегося техника, но тут же тяжело грохнулся на пол, совершенно беспомощный в тисках поля.
Теперь техник стоял прямо перед экраном, и Сторм не рискнул стрелять еще раз. Если луч попадет на эти сверхчувствительные элементы, он может вызвать настоящий хаос. Вместо этого он дал сигнал Сурре.
Одним длинным прыжком кошка взлетела на помост и тут же, словно стукнувшись о невидимый барьер, покатилась назад, громко воя от злости и унижения. Теперь Дин стоял спиной к Сторму и тянулся к какому-то рычагу, И тогда Остин пошел сам.
Кошка все еще старалась добраться до совсем, как ей казалось, близкой добычи. Она что есть мочи колотила лапами по невидимому барьеру, и эта ее возня отвлекла внимание Дина. Сторм незаметно прыгнул на помост за его спиной, но повернулся не к своему врагу, а к светящейся панели. Он осторожно провел рукой над блестящими трубками и лампами.
- Если попробуешь уйти этой дорогой, - сказал он резко, как будто щелкнул курком, - я тут же последую за тобой.
Голова Дина дернулась, он дикими глазами уставился на Сторма. Сам Остин хорошо понимал, что он блефует, что игра его очень рискованна, но сейчас ему оставалось только положиться на то, что люди издавна называли удачей, а его собственный народ считал своеобразной магией.
- Ты дурак! Ты же все здесь испортишь!
- Вполне возможно, - согласился с ним Сторм. - Но лучше погибнуть здесь, чем потом, в развязанной тобой войне на равнинах, в которой неизбежно погибнет весь этот мир.
Но даже произнося эти слова, Сторм в глубине души надеялся, что ему не придется идти на крайние меры.
- Убери статическое поле! - приказал Остин. Если бы он мог еще хоть несколько секунд только продержать техника в таком напряжении!
Техник не спешил выполнять приказ. Остин еще раз провел рукой над панелью. Ему показалось, что от ламп начало подниматься тепло. И тут Дин швырнул свой шарик в проход.
- Дурак! Убирайся отсюда, пока не свалил на нас всю гору!
Остин торопливо нажал спуск парализатора. Теперь ничего не мешало ему свалить противника, и все было бы кончено в одну секунду...
Но вдруг позади него раздался какой-то звук, воздух заколебался. Он резко повернул голову. Две фигуры появились на балконе, словно возникли прямо из воздуха. Остин услышал, как закричал Логан, и тут же огненная плеть хлестнула его по груди и плечам, и парализатор выпал из ослабевших пальцев.
Дин бросился бежать, укрываясь за кожухами машин, Сурра рыжей молнией метнулась за ним. Остин стоял, покачиваясь, с трудом удерживаясь на краю помоста. Он увидел, что Сурра внезапно упала и беспомощно забилась на месте. Должно быть, Дин снова включил свое поле.
Он тут же бросился к ней, но его успел перехватить Квад, так что первым на четвереньках добрался до нее Логан. Он склонился над неподвижной кошкой и вдруг молниеносным движением одной только кисти швырнул свой нож. И тут же раздался болезненный вскрик.
Остин воспринимал окружающее словно сквозь сон: нестерпимая боль в обожженной груди терзала его, как разъяренный зверь. Он глянул с помоста и увидел, что Логан и Квад тащат отчаянно отбивающегося Дина. В руках у Логана было странное оружие, и техник посматривал на него с недоумением. Это был острый рог, который Логан выломал из старого черепа в загоне и приспособил вместо ножа.
Как только они подошли к помосту, ожила и засветилась розово-лиловая трубка. Она засветилась первый раз с тех пор, как Сторм впервые увидел этот экран, и он представления не имел, что это должно означать.
Внезапно Дин перестал отбиваться. Теперь в лице его не было ничего безумного. Из яростного животного он мгновенно превратился в умного профессионала, озадаченного какой-то технической проблемой.
- Что это? - требовательно спросил Квад.
Дин нетерпеливо передернул плечами, словно его раздражали посторонние люди с их неуместными вопросами, и тихо ответил:
- Не знаю.
Найяр встал рядом со Стормом и поддержал его под руку. Ему решительно не нравилось это свечение, и Сурра тоже тревожилась. И барханная кошка, и человек, наделенный острым восприятием, чувствовали, что здесь назревает что-то опасное.
- Надо поскорее уходить отсюда, - сказал Сторм и оглянулся на балкон.
Логан, Квад и Найяр уставились на него с безмолвным вопросом, и только Сурра хорошо все понимала и была с ним согласна.
- Что это? - снова спросил Квад, но на этот раз не у техника, а у своего приемного сына.
- Не знаю, - ответил Сторм, - но, думаю, нам надо уходить отсюда, и чем скорее, тем лучше. Он чувствовал нарастающее внутреннее напряжение, как раньше в пустыне, когда за ними охотились призраки. Логан сдался первым.
- Согласен, - коротко сказал он и повернулся к балкону.
- Это твоя работа, - сказал Квад технику, и тут же в руках у него снова забился несчастный безумец.
Найяр ударил коротким прямым тычком, которому обучали командос, и техник бессильно обвис у них в руках. А пульсирующий свет на экране все разгорался, наливаясь теперь зловещим пурпуром. И все больше лампочек вспыхивало и перемигивалось, словно оживая. Начала наливаться светом и желтая ветвистая линия.
Все вместе они поднялись на балкон. Потерявшего сознание Дина тащили Квад и Найяр. Сторм с трудом поднял правую руку, чтобы сделать знак, который отправит их отсюда, и с ужасом обнаружил, что рука почти не слушается. Невыносимая боль зажала ее стальными оковами.
Гул работающих машин, который прежде звучал негромким мягким мурлыканьем, теперь изменился. Он становился все громче и громче, словно включались все новые и новые механизмы.
- Логан, подними руки и подержи их немного над панелью, - с трудом выдохнул Остин, - а потом тихонько хлопни в ладоши.
Руки Логана, почти багровые в этом неприятном свете, сошлись в беззвучном хлопке. И тут же их подхватила и закружила тьма.
Они снова оказались под открытым небом. Остин чувствовал рядом с собой плечо Логана, слышал позади тяжелые шаркающие шаги.
А еще - другие звуки, но на этот раз не нарастающий гул машин, а не менее грозный рокот барабанов.
На этот раз их перенесло на тот уступ, с которого Остин недавно наблюдал выступление Дина. Остин сразу пошел вперед, кошка метнулась за ним. Она, как и человек, хотела поскорее убраться подальше от пещер, сама не понимая почему.
Солнца не было, и Остин, уже спускаясь по склону, увидел, что все небо затянуто черными тучами с багровыми краями. Не будь сейчас Великая Засуха, он бы с уверенностью сказал, что надвигается одна из ужасных гроз сезона дождей.
Логан остановился. Сурра почти ползла, припав к земле и нервно хлеща себя по бокам длинным хвостом.
Здесь были все барабанщики, представители всех племен. Они стояли на склоне неровной линией, повернувшись лицом к горе, и мерно били в барабаны. И тучи клубились все сильнее, словно приманенные этими звуками.
Прямо перед ними стоял старый Укурти. А в нескольких шагах от своих колдунов выстроились правильные шеренги воинов. Кое-где мелькали в их строю воздетые Столбы Мира.
Квад и Найяр с тяжело обвисшим у них на руках, полубесчувственным Дином, чуть сзади - Остин и Логан. Пять инопланетников стояли перед тысячей туземцев.
Может, они явились спасать своего бога грома из рук нечестивцев? Логан, все еще поддерживая одной рукой Сторма, вытянул другую вперед и сделал знак мира.
Но ни один взгляд не упал на них, и ни одна рука не поднялась ни для ответного жеста, ни для удара. Секунды превращались в минуты, и Сторм почувствовал, что ритм барабанов потихоньку овладевает его мозгом. Квад и Найяр, словно под гипнозом, разжали руки и выпустили Дина. Техник шагнул вперед, словно Укурти, стоящий перед ним, притягивал его. Остин невольно рванулся, чтобы остановить его, но обнаружил, что не может сойти с места.
Но и Дин не пошел дальше. Он заговорил, но на этот раз не на языке норби, а на обычном человеческом языке.
- Сейчас, сейчас! - повторял он, пытаясь нащупать на шее шнурок, которого там уже не было.
Руки Укурти замерли в воздухе, хотя остальные колдуны продолжали барабанить. Он начал делать один речевой знак за другим, а Остин и Логан, не сговариваясь, повторяли их вслух.
- Мы, Барабанщики Грома, владеем искусством вызывать его, и гром отвечает нам огнем с неба. Попробуй остановить это своей силой, если сможешь, повелитель фальшивых молний!
И прозвучало это не вызовом на колдовской поединок, а скорее, приговором суда.
Темно-багровые тучи расползлись, заполнив все небо, и края их светились. Дин стоял, покачиваясь, все еще шаря пальцами у шеи.
Магия. Да, это была своего рода магия, та, в которую верили и которую умели использовать предки Сторма. Он встрепенулся, оторвался от Логана, стал прямо. Сейчас он уже не замечал боли и готов был кричать от радости.
Наконец стало темно как ночью, и полыхнула настоящая молния. А барабаны все рокотали, призывая бурю. Жуткое голубое сияние окружило скалистую вершину и протянулось вверх ветвистым подсвечником.
Потом... Как раньше Дин язвил эту гору своими искусственными молниями, используя их для устрашения, так теперь в камень ударил настоящий небесный огонь. И гора задрожала в ответ, словно пробудились силы, формировавшие этот мир во времена его юности.
Остин, оглушенный и ослепленный, расставил ноги, чтобы стоять крепче. В воздухе резко запахло озоном. Ближайшие кусты вспыхнули и сгорели дотла.
Черные тучи начали светлеть. Сколько же он провалялся без сознания? Рядом с ним зашевелился и сел Логан. К ним на четвереньках подполз Квад. И только Найяр лежал неподвижно и тихонько стонал.
На склоне никого не было. Только прямо перед ними возвышалась закутанная в плащ фигура старого Барабанщика.
Он поднял голову и внимательно посмотрел на четверых людей, потом торжественно протянул руку и указал на что-то за их спинами. Люди разом оглянулись. Там, где недавно был вход в пещеру, теперь громоздилась тяжелая земляная насыпь и обожженные огнем камни. И вершина горы выглядела странно помятой.
- Все решила Сила, - просигналил Укурти. - Мощь барабанов против того, что оставили здесь Древние. Как она решила, так и будет впредь.
Он повернулся и пошел вниз, в долину, следом за своими собратьями.
Найяр поднялся на ноги и чуть не споткнулся о лежащее перед ним тело.
- Дин погиб, - прошептал он. - Похоже, молния ударила прямо в него.
- Именно, - отозвался Квад. - Укурти сказал, что здесь в поединке сошлись две силы. Самозванный бог грома мертв. И нам тоже здесь не место...
Гора была снова запечатана. «Захотят ли инопланетные власти когда-нибудь снова открыть ее тайны?» - подумал Остин, пока Бред Квад осторожно вел его вниз по склону. Почему-то ему казалось, что как бы ни искушал кое-кого соблазн снова овладеть силой молний, это произойдет не скоро.
«Дотошные люди могут, если захотят, подыскать объяснение тому, что произошло здесь. Ну, скажем, что в чужих машинах из-за неумелого управления начался какой-то паразитный процесс и вызвал эту бурю».
Но сам Остин, как и Укурти, верил, что здесь сошлись в битве две силы. И на этот раз победила сила, более близкая и понятная ему. И эта победа, наверное, принесет в мир много доброго. Например, перемирие между издавна враждовавшими племенами. А может, и исполнение мечты Келзона - создание патрульных отрядов, в которых норби будут на равных с людьми. Главное - больше не было безумного бога грома, замахнувшегося своей огненной плетью на весь Арцор, а может быть, и на всю Вселенную.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)


Андре Нортон

Бог грома

Цикл: "Повелитель зверей " - 2

 Читать книгу

Аннотация

До лагеря оставалось недалеко. Остин Сторм пустил рослого могучего жеребца ровной рысью по пожелтевшей, но еще высокой траве. Тут и там он привычно отмечал движущиеся голубые пятна — это подтягивались к основному стаду разбредшиеся фравны. Внутренний компас не подвел его — дорога выходила прямо к реке. В Великую Засуху животные никогда не уходят от воды дальше, чем на половину дневного перехода.
Ему тоже не стоило задерживаться в холмах: одна из болтавшихся у седла канистр еще с утра была суха, как прокаленные солнцем скалы за его спиной, да и в другой воды осталось не больше, чем на добрую кружку. Норби, эти вездесущие туземные охотники Арцора, знали источники, скрытые в горных каньонах, но держали их местонахождение в строгой тайне.

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel