Андре Нортон - Берегись ястреба

1 Андре Нортон

Полин Гриффин, чьи предложения и поддержка
помогли появиться этой книге

Предисловие

Эсткарп оставался последней территорией Древних, которой управляли мудрые женщины-волшебницы. Только женщины сохранили Силу, наследие народа, от которого они происходили. Их страна оказалась зажатой между двумя врагами, двумя новыми народами: Ализоном на севере и Карстеном на юге. На востоке находилась загадочная земля, которая была закрыта для жителей Эсткарпа — закрыта с помощью Силы, как защита от древнего зла. Потом с моря на юге пришли колдеры, они отнимали у людей разум и с помощью своих странных машин производили живых мертвецов. Намеренные захватить мир, они явились в него через Врата.
Больше всего они ненавидели колдуний, потому что их сознание не подчинялось машинам колдеров.
Колдеры захватили Горм и город морского народа сулкаров, который давно был союзником Эсткарпа. В Карстене герцогом стал Ивьян, превращенный колдерами в живого мертвеца. И вот враги накинулись на Эсткарп, чтобы раздавить его, как орех меж двух камней.
И тогда из другого мира и времени явился Саймон Трегарт, поклявшийся в верности колдуньям.
Вместе с Корисом, изгнанником из Горма, и волшебницей Джелитой, а также Лойз из Верлейна (обрученной на топоре с герцогом Ивьяном, которого она даже не видела), Саймон поднял на борьбу всю землю.
Колдеров изгнали к Вратам, а сами Врата Саймон и Джелита закрыли. Джелита, вопреки обычаям своего народа, вышла замуж за Саймона, утратила расположение Мудрых, но не потеряла своей Силы.
Затем, поскольку герцог Ивьян умер, не оставив наследников, в Карстене началась война.
Незадолго до своей смерти Ивьян по приказу колдеров объявил вне закона всю Древнюю Расу, жившая в границах герцогства Карстен. Началась бойня, произошло много ужасного, но некоторые семьи сумели уйти, сбежать на север к своим далеким родичам в Эсткарп. Здесь сбежавшие влились в ряды пограничников под командованием Саймона и вместе с сокольничими охраняли горные проходы.
Затем появился «новый человек», по имени Пагар, он объединил враждующих лордов Карстена, дав им общую цель — вторжение в Эсткарп. Силы Эсткарпа были слишком малы для серьезного сопротивления. Чтобы спасти Эсткарп, колдуньи собрали всю свою мощь и в одну ночь обрушили удар на саму землю, уничтожая горы, переворачивая скалы, обращая все в хаос. Этот удар стал известен как Великая Перемена. Многие волшебницы умерли, отдав Силу, а оставшиеся утратили свои способности, но Пагар и его войско были уничтожены.
Джелита Трегарт родила своему господину тройню — событие, дотоле неслыханное. Когда дети были еще маленькими, Джелита ушла в поисках мужа, который не вернулся из разведывательного похода. Три молодых Трегарта крепко держались друг друга, хотя сестру оторвали от них, чтобы обучить искусству колдуний. Именно в ночь Великой Перемены братья вырвали ее из заточения. Вместе бежали они на восток, и древний запрет не остановил полукровок. Так пришли они в Эскор, забытую родину, и тут воевали со злом, пробужденным их приходом. Один за другим к ним присоединялись прежние защитники границы, вместе со своими кланами они переселялись в ту землю, из которой бежали их предки.
Карстен после смерти Пагара и гибели его армии снова стал ареной схваток враждующих лордов.
Перевернутые и искривленные горы приобрели дурную репутацию, и только преступники осмеливались искать в них убежище. К тому же из Эскора, проснувшегося и бурлящего магией, на новую территорию проникали необычные чудовища.
Эсткарп, истощенный многолетней войной — вначале с колдерами, затем со своими соседями, находился под управлением Кориса из Горма. Со временем к маршалу присоединились Джелита и Саймон Трегарты, которые вначале помогали своим детям, а потом предпочли защищать не восток, а запад.
Ализон, на севере, который колдеры подтолкнули к вторжению в западные земли, потерпел поражение.
Теперь Эсткарп находился в состоянии непрочного мира, хотя постоянно с территории соседнего государства совершались набеги, испытывавшие оборону Эсткарпа, и именно на этой границе были сосредоточены основные силы Кориса.
В эти годы многие воины лишились хозяев, особенно те, кто был изгнан из Карстена. Некоторые осели в Эсткарпе, хотя не считали его своим подлинным домом, другие нанимались на службу, где могли.
Мрачный и смертельно опасный народ сокольничьих, вынужденный во время Великой Перемену покинуть свое Гнездо в горах, стал нести морскую службу на кораблях сулкаров. Сокольничьи искали службы в разных местах, и их отряды распались. Их грандиозные крепости превратились в груды камней. Так проходили годы, и большинство не могло пустить прочные корни. Эсткарп при новом правлении не был уверен в своем будущем.

Глава 1

Начинался ветреный серый рассвет. С грохотом сорвало несколько черепиц с крыши гостиницы и разбило во дворе. Некогда Ромсгарт был большим городом, где встречались купцы из дальних стран, последним городом Эсткарпа перед горным перевалом в Карстен.
Город древний и полуразрушенный, не менее трети его зданий превратились в развалины и заросли сорняками. Дни купцов, с их постоянными приездами и отъездами, остались в двух поколениях в прошлом.
Карстен… Кто сейчас отправляется в Карстен через горы? После Великой Перемены горы стали совершенно иными, и дороги в них известны только разбойникам, которые ищут в там убежища.
Добыча у таких разбойников должна быть скудной. А три последних суровых зимы почти устранили опасность нападения.
Девушка, стоявшая у окна гостиницы, придерживая край ставня, заслонявшего от ветра, смотрела на еще не проснувшийся город. Кончик языка она просунула меж губами. Эта привычка, о которой она не подозревала, выдавала ее беспокойство. Впрочем, не осталось никого, кто поинтересовался бы, что беспокоит Тирту из Дома Ястреба.
Вдоль границы бродит множество людей, ищущих убежища после многих лет бесцельной войны или занятых делом, которое хранят в тайне. Опасаются, чтобы его не отобрали у них, как отобрали уже многое. В этих умирающих полуразрушенных городах путникам не задают вопросов. Та жизнь, что возвращается в Эсткарп, она севернее, на богатых землях, которые через неделю-другую опять будут вспаханы, и в портах, куда снова пришли корабли сулкаров, морских торговцев, вышедших на свои прежние водные маршруты.
А в комнате, которую почти не освещала свернутая тряпка в чашке с маслом — она давала больше дыма, чем света, — в этой комнате кислый запах множества ночевавших путников. Слишком мало гордости в старом доме и слишком много прошло лет. Время придавило эти стены, сделало неровным пол; его толстые доски истоптаны бесконечным количеством обутых ног. Тирта глубоко вдохнула чистый воздух снаружи, потом прикрыла ставень и заложила запор.
И быстро прошла к столу на неровных ножках, прошла с уверенностью человека, привыкшего к опасным тропам.
Здесь она во второй раз после пробуждения отыскала сумку, которую носила под курткой на поясе. Сделанная из змеиной кожи, прочная и тонкая, и потому можно определить содержимое, не открывая. В сумке деньги, собранные постепенно, с большим трудом. Тирте достаточно взглянуть на свои мозолистые руки, ощутить боль в плечах, чтобы вспомнить, как достались ей эти деньги. И еще небольшое сокровище — десять не правильных золотых дисков, таких старых, что все надписи с их поверхностей стерлись.
Это подарок самой судьбы. Она восприняла его как знак, что должна перейти от мечтаний к действиям.
Она рубила упавшее дерево, чтобы сделать проход для плуга, и увидела под корнями разбитый сосуд, а в нем — спрятанное сокровище! Повезло ей и в том, что в момент открытия она была одна. Мрачный крестьянин, который нанял ее на работу, отправлял девушку обычно в одиночку, давая самые тяжелые задания. Тирта считала, что он пытается доказать ей, что как женщина она ни на что не пригодна.
Язык Тирты снова коснулся губ. Служба у печи или стирка у ручья — не для нее. На девушке мужская одежда; на поясе висит меч, хотя лезвие у него так истончилось, что она опасается пускать его ход: может сломаться. А на рукояти еще виден рисунок, который она так ценит, — голова ястреба, клюв у него слегка приоткрыт, он как бы вызывающе кричит. Это все ее наследство, если…
Карстен… Карстен — это сон. После того, как волшебницы Эсткарпа все свое колдовство направили на Великую Перемену, подняли и перевернули горы, тем самым уничтожив армию Пагара, правившего южной частью герцогства Карстен, никто не знает, что происходит в горах на пути в Карстен.
Тирта собирала обрывки сведений, расспрашивала всех путников (приходилось это делать очень осторожно, чтобы никто не задумался, почему эта загорелая женщина с резкими чертами лица интересуется чем-то, кроме хлеба насущного), и теперь ясно, что герцогство раскололось на множество небольших владений, часто воюющих друг с другом. После гибели Пагара ни один лорд не имел достаточно сил, чтобы объединить страну.
Нынешнее состояние Карстена в чем-то помогает ей, в чем-то — мешает. Найдя сокровище — она приняла свою находку как знамение, — Тирта узнала, что теперь никто не ходит на юг без проводника. Во время Великой Перемены исчезли все ориентиры, и теперь идти одна она не может.
Поэтому она здесь, на ярмарке, где можно нанять нужного человека.
Тирта застегнула пояс с мечом и набросила плащ с капюшоном и подкладкой из заячьей шкуры — роскошь для ее тощего кошелька. Но такая одежда — необходимая защита от непогоды и постель на ночь. У нее есть еще вещевой мешок и лук со стрелами. Она упорно целый год училась владеть луком.
Игольного ружья у нее нет. Такое оружие для богатых лордов и их охранников. Или для воинов самого маршала, который поддерживает в Эсткарпе видимость закона и порядка.
Внизу, в конюшне, горная лошадка, с грубой шерстью, но неприхотливая, привыкшая к скудной траве, животное со злым характером, всегда готовое укусить. Но такой характер — хорошая защита от воров. Лошадь такая же тощая и некрасивая, как и ее хозяйка, а короткая рыжая шерсть похожа на коротко остриженные волосы Тирты.
Загрубевшими пальцами Тирта погасила фитиль и бесшумно вышла в коридор. Поморщившись от вони многочисленных постояльцев, живущих в тесноте, она спустилась по изношенным ступеням в общий зал.
Хоть было еще рано, хозяйка, женщина с провисшим толстым животом под передником из мешковины, с рукавами, закатанными на руках толщиной с бедро Тирты, стояла у очага. В одной руке она держала поварешку с длинной ручкой, другая рука была сжата в кулак. Хозяйка только что ударила девушку, присматривавшую за котлом. Все другие запахи перекрыл запах горелого, и Тирта догадалась, в чем провинилась молодая повариха.
Хоть и подгоревшая, все же пища. Тирта давно научилась не привередничать: если пища горячая и сытная, этого достаточно. И у нее нет денег, чтобы заказывать специальные блюда. Она взяла со стола деревянную миску, ложку из рога, которая хотя бы была вытерта после последнего использования, и подошла к очагу.
Повариха уползла на четвереньках, всхлипывая, подальше от хозяйки, которая с такой энергией начала мешать, что содержимое выплескивалось из котла.
Но вот внимание ее переключилось на Тирту.
— Овсянка… Можешь получить кусок мяса… — Она своими маленькими глазками посмотрела оценивающе на посетительницу и потеряла к ней интерес: более разнообразной пищи та не заслуживает.
— Овсянка, — согласилась Тирта, протягивая миску. Хозяйка гостиницы отмерила ровно шесть ложек — с легкостью, выработанной долгой практикой и стремлением получить побольше прибыли.
У каши был не только подгорелый, но и затхлый привкус. Самое последнее зерно из зимних запасов.
И ни кусочка мяса, ни даже луковицы, чтобы отбить запах. Тем не менее это пища, это энергия, которая понадобится сегодня, и еда обойдется не очень дорого. Нужно еще купить кое-что. В горах есть дичь, и Тирта умеет пользоваться ловушками; не требуется даже тратить стрелу, если только не повезет подстрелить вилорога. К тому же она знает растения, сейчас начало весны, многие побеги можно отваривать — и не только как еду, но и как подкрепляющее.
Остается соль и некоторые другие продукты. На них придется потратить деньги, и у нее уже готов список.
Тирта ложка за ложкой опустошала посудину, а хозяйка время от времени поглядывала на нее, готовая ответить на любую жалобу. С самого начала Тирта почувствовала, что женщина ее побаивается. Тирта чужая в этой местности. Женщина в мужской одежде, у которой нет своего дома. Конечно, она бросается в глаза, но есть и другие путники, — и многие такие же необычные, как она. И если поговорят о ней день-два, потом появится кто-то еще, и все начнут снова удивляться и гадать. По эту сторону границы ей нечего бояться. С другой стороны — даже Лицо может выдать ее, если правду говорят старые истории, а Тирта уверена, что их ужасы не возникли в воображении сказителей. Ее народ — Древние — был объявлен вне закона, изгнан, ее соплеменников преследовали, убивали — иногда ужасно, — во времена правления герцога Ивьяна, и дни еще не забыты.
Те, кто сбежал в Эсткарп, стали пограничниками, ездили туда и обратно по залитым кровью тропам, создавая первую защитную стену для севера. Мужчины и женщины Древней Расы, видевшие гибель своих близких, ничего не забыли. Меч на поясе Тирты был частью того времени, хотя сражения закончились, когда она была еще ребенком, ростом ниже стола, за которым сейчас сидит. Но она с рождения впитала ненависть. Древние живут долго, если смерть не приходит к ним преждевременно в войне, а память у них еще дольше.
В гостинице появлялись посетители, заходили в общий зал. По крайней мере трое, решила девушка, направляются туда же, что и она: на ярмарку, которая устраивается здесь ранней весной. Они лучше одеты, у них полней лица, как будто они не испытали тягот конца зимы. Управляющие поместий; ищут пастухов, служанок, даже ткачих, если повезет.
Ей нужно другое, и сюда ее привели слухи. Хотя многие воевавшие получили земли на востоке, а другие по-прежнему служат лордам или стали разбойниками, потому что умели только убивать, все же нанять хорошего воина можно. И те, кто сохраняет гордость и держится старых обычаев, могут в ответ на плату дать клятву Щита.
Ей нужен человек, знающий горы и не разбойник, который мог бы проводить ее в Карстен. За такую службу она готова отдать добрую часть того, что уютно устроилось в сумке у нее на бедре.
Тирта доела невкусную кашу, облизала ложку и встала. Ищущие найма соберутся там, где некогда собирались купцы из торговых гильдий. По-прежнему дует сильный ветер, и люди будут ждать под навесом, где раньше размещались торговые прилавки.
Тирта застегнула на горле пряжку плаща, поплотнее надела на голову капюшон и через двор вышла на улицу. До цели совсем недалеко, но ветер, со всей силой ударивший в лицо, тут же почти лишил ее дыхания. На улице было совсем мало народу. Плохой день и, судя по низко нависшим тучам, станет еще хуже. Девушка вышла на площадь и увидела, что была права: те, что ждут, жмутся под навесом в нишах.
На шляпах или капюшонах символы предлагаемой службы: перевитый посох пастуха, клочок шерсти овцевода, миниатюрный стиральный валок служанки. Проходя мимо, Тирта бросала лишь беглый взгляд. Возможно, ее ждет разочарование: то, что она ищет, больше не предлагается.
Когда она дошла до последней ниши, начался дождь, подгоняемый яростными порывами ветра. И вот в этой нише она увидела того, кого искала. Только один человек. Одинокий, словно настоящий разбойник, не принадлежащий к этим мирным работникам, ястреб, затесавшийся в стаю домашней птицы.
Ястреб…
Тирта остановилась, рука ее потянулась к полустертому изображению на рукояти меча. Этот человек настолько здесь не на месте, как будто раскрашен яркими красками и увешан драгоценностями.
Он стоял, прислонившись к столбу, но, увидев ее, сразу распрямился и пристально взглянул — холодным взглядом, в котором больше тьмы, чем света.
Вместо кожаной куртки под плащом на нем кольчуга, плащ короткий, и достигает только до колен, с двумя длинными разрезами, зашитыми крупными стежками. На нем обувь всадника, но без шпор, и видно, что носили ее долго. Но поразил девушку его головной убор.
Вместо простого шлема пограничника на нем гораздо более сложный, он почти целиком скрывает лицо. Шлем сильно помят, и видно, что его, как и плащ, пытались неуклюже подлатать. По форме это ястреб или скорее сокол; правое крыло отогнуто назад и повисло чуть наискосок.
Сокольничий!
Это действительно легенда. Неужели эти люди, рожденные для борьбы, настолько пали в хаосе последних лет? Их Гнездо было в горах, но Тирта слышала, что предупреждение, которое отозвало пограничников с гор перед Великой Переменой, было передано и сокольничим, и они должны были выжить. Да, она слышала впоследствии, что многие из них служили на кораблях сулкаров, как и столетия раньше, до того, как явились в Эсткарп.
Они не вызывали приязни у колдуний Эсткарпа, даже когда предлагали свое хорошо обученное войско для усиления поредевшей армии. Слишком чужд их образ жизни. Всемогущим женщинам он казался ненавистным и извращенным. Потому что сокольничьи — исключительно мужской клан, к женщинам они относятся с отвращением и презрением.
Конечно, и у них есть женщины, чтобы рожать детей, да. Но их держат в изолированных долинах, и специально отобранные сокольничьи приходят туда в определенное время года. Сокольничьи безжалостны к своему потомству: больных или слабых детей они убивают. Матриархальному Эсткарпу они совершенно чужды по образу жизни и обычаям. И вот они поселились в горах, построили свои крепости — Гнезда сокольничьих и сторожевые пограничные башни и несли службу, защищали вначале купцов, пересекающих горы, а в поздние дни стали барьером на пути из Карстена в Эсткарп.
Пограничники приняли их, хотя и не как братьев по мечу, и уважали. Они хорошо действовали совместно. Сокольничим присылали припасы, вначале тайно, так как колдуньи это запрещали, потом все более и более открыто, посылали и в Гнезда, и в деревни женщин. И в последнее время очень немногое отделяло солдат Эсткарпа от этих чужаков, которые когда-то явились из-за моря после неведомой катастрофы.
Сокольничьи не только искусно владели оружием. Их знаменитые соколы образовали сеть воздушной разведки, которая снова и снова оказывалась решающим фактором в многочисленных стычках и горных сражениях.
Тирта инстинктивно поискала взглядом птицу, черную, с белым треугольником на груди, со свисающими красными кисточками. Эта птица должна находиться на запястье хозяина. Но ее не было. Да и руки, на которой могла бы сидеть птица, не было.
Из-под рукава кольчуги высовывался металлический предмет. Кольчуга, измятый шлем и, несомненно, меч у этого человека начищены, отполированы. Вместо руки у него не крюк, а нечто напоминающее птичью лапу с пятью когтями. Тирта подумала, что это страшное оружие; она не сомневалась, что он умеет им пользоваться.
Но сокольничий… Ей ведь не удастся скрыть свой пол. Возможно, он именно то оружие, которое она ищет. Но согласится ли он служить ей? Это зависит от того, насколько отчаянное у него положение. Девушке хотелось увидеть его лицо, но шлем-маска превращал лицо в тайну. Что ж… Тирта расправила плечи, глядя на воина, сделала два шага вперед, чтобы уйти от быстро усиливающейся бури.
Повысив голос, чтобы перекричать ветер, она спросила:
— Ты «Пустой щит»?
Это наемник, ищущий службы. Но она никогда не слышала, чтобы сокольничьи становились такими.
Они держатся друг друга и на службу всегда нанимаются отрядами или группами. Сделку заключает командир. И они никогда не смешиваются с теми, кому служат.
Вначале Тирте показалось, что врожденное презрение к женщине не позволит ему ответить, что у нее вообще не будет возможности предложить работу. Но наемник после долгого молчания ответил:
— Я «Пустой щит». — Голос был лишен эмоций.
И он его не повышал, хотя Тирта прекрасно услышала.
— Мне нужен проводник.., проводник в горах.., и воин… — Она сразу перешла к делу. Девушке не нравилось, что он разглядывает ее лицо через отверстия в шлеме, а она не может ответить тем же. Когда она шагнула вперед, распахнулся плащ и стала видна кожаная одежда пограничника, хотя не хватало кольчуги.
— Я ищу службу… — Снова ровный голос. Она словно разговаривает с человеком из металла, лишенным эмоций и цели. Неужели то, что привело его сюда, превратило в пустую оболочку бойца, каким он был когда-то? На такого она не может тратить свои скромные средства. Но доспехи у него в хорошем состоянии. Тирта взглянула на руку с когтями. Каждый раз, как видела ее, она казалась все более опасной.
Тирта оглянулась вокруг, потом снова взглянула на воина, стоявшего неподвижно, как столб.
— Есть лучшие места для разговора. Я остановилась в гостинице… В общем зале слишком много народа, но на конюшне…
Тут он сделал первое настоящее движение и кивнул. Потом повернулся, подобрал сверток из одеяла, положил себе на плечо, придерживая когтем. Они направились в конюшню, где Тирта оставила свою кобылу. В ее стойле девушка уселась на тюк сена и взмахом руки предложила спутнику сделать то же самое.
Она решила, что с ним лучше говорить прямо. Это подсказывал ей инстинкт, на который она привыкла полагаться за последние четыре года. Она имеет дело с человеком, испытавшим все невзгоды судьбы, но не изменившим себе. Он может сломаться, но не согнуться.
Да и сломать его вряд ли удастся. Чем больше девушка разглядывала его, тем больше убеждалась, что это боец, с которым нужно считаться.
— Мне нужно пройти через горы — в Карстен, — резко сказала девушка. Она не обязана объяснять ему причину. — Старые дороги и тропы исчезли. К тому же там люди без хозяев. Я умею пользоваться оружием и жить в дикой местности.
Но не хочу заблудиться и погибнуть до того, как исполню то, что должна.
Снова он ответил кивком.
— За двадцать дней службы я заплачу два веса золота — половину авансом. Лошадь у тебя есть?
— Там… — Не очень-то разговорчив. Он указал когтем на стойло, через два от того, в котором жевала сено Вальда.
Тоже горный пони, чуть выше и тяжелее, чем ее кобыла. Грива лошади коротко подстрижена, на спине седло с раздвоенной лукой, на которой обычно сидит сокол. Но птицы не видно.
— А где твой сокол? — решилась она спросить.
На девушку пахнуло холодом: должно быть, она затронула запретную тему, ступила на дорогу, где нет места для нее и вообще для женщин. Так показалось ей в то мгновение. И Тирта испугалась, что излишнее любопытство положит конец их переговорам. Хотя она задала совершенно естественный в таких условиях вопрос.
— У меня нет сокола… — Невыразительным голосом ответил воин.
Может, именно этим и объясняется его одиночество. Тирта поняла, что дальше эту тему развивать не следует.
— Условия тебя устраивают? — она постаралась говорить холодно и властно.
— Двадцать дней… — Он говорил так, словно рассуждал про себя о чем-то другом. — А после этого?
— Посмотрим, когда придет время, — Девушка встала и протянула руку для рукопожатия, закрепляющего сделку. Вначале ей показалось, что он подаст металлический коготь. Рука его дернулась, словно такое движение для него привычней. Но он протянул свою настоящую руку.
Придя в конюшню, девушка расстегнула свой пояс.
Теперь она достала из него золотой диск. Сокольничий торопливо отнял руку, и Тирта протянула ему монету. Он подержал ее в руке, словно взвешивая, потом кивнул в третий раз.
— Мне нужно купить припасы, — отрывисто сказала Тирта. — Но я хотела бы выйти из города сегодня же, несмотря на бурю. Согласен?
— Я согласился нести службу Щита… — начал он и замолчал, словно в голову ему пришла новая мысль. — А какой герб мне носить?
Она поняла, что старый обычай еще жив, по крайней мере, для этого сокольничего. «Пустой щит», нанимаясь на службу, принимает герб Дома, которому служит. Тирта мрачно улыбнулась, достала меч и поднесла к лампе, которую зажег конюх, чтобы разогнать темноту ненастья.
Рисунок потертый, но хорошо виден: голова кричащего ястреба, бросающего вызов людям и миру.
— Дом Ястреба, сокольничий. Похоже, у нас есть кое-что общее, хотя я не могла бы сосчитать, сколько лет Дом Ястреба лежит в развалинах.
Он чуть наклонил голову, как будто хотел получше рассмотреть герб. Затем взглянул на нее.
— Кто говорит от имени Дома?
Снова она улыбнулась, и улыбка ее стала еще более мрачной и горькой.
— Я говорю от имени Дома, сокольничий, потому что я и есть Дом, и Кровь, и все родичи, оставшиеся на земле. Пока никто не научился призывать души на семейный сбор. Ты защищаешь герб Дома Ястреба, а Дом Ястреба — это я.
С этими словами она повернулась и ушла, чтобы закончить подготовку к делу, которое задумала много лет назад.

Глава 2

Яростный ветер дул всю первую половину дня.
Путники кутались в плащи и с трудом заставляли лошадей двигаться по дороге, которая все время поднималась и в полумиле от Ромсгарта превратилась в еле заметную тропу. С самого начала сокольничий привычно двигался впереди, ехал он уверенно, и нанимательница убедилась, что он знает запутанные пути высокогорья.
Но по этой тропе двигались они недолго. Вскоре после того, как они ступили на нее, сокольничий остановился, поджидая, пока Тирта поравняется с ним, и произнес первые слова с тех пор, как они выехали из города.
— Ты хочешь двигаться незаметно?
Он не спрашивал, зачем она едет на юг, а она не собиралась объяснять. Но, по-видимому, отчасти он догадывался о причине.
— Ты знаешь другой путь?
Она снова с растущим раздражением заметила, что он видит ее лицо, а она не может разглядеть его.
— Будет нелегко, но не думаю, чтобы нас заметили, если поедем по моей дороге. Два месяца назад тут была стычка. Люди маршала столкнулись с разбойниками и их разведкой.
— Хорошо. — Тирта не собиралась спрашивать, откуда ему известны тропы разбойников. Сокольничьи не становятся преступниками — так она всегда считала. К тому же у нее свой способ узнавать опасность. Древняя Раса — да, часть ее способностей сохраняется, даже у таких жалких бродяг, как она. Она не претендует на обладание Силой, но способна понять, когда впереди опасность, а когда просто трудный путь, каким она идет уже давно. Этот человек сохранит верность своей клятве, он не изменник.
Они повернули на запад; дорога была трудной, местами приходилось спешиваться, вести фыркающих пони по ненадежному пути, пробираясь мимо старых обвалов и лавин, время от времени останавливаясь для отдыха.
К ночи они оказались на карнизе под нависающим выступом. Тут, несомненно, располагался когда-то лагерь, потому что у стены обнаружилась яма для костра, с закопченными стенами, пеплом и остатками несгоревших дров.
Но по всем признакам, здесь уже давно никто не останавливался. На пепле Тирта видела отчетливые следы. Высокогорный горекс — а эти животные очень пугливы — побывал здесь после последнего костра.

1 Следующая страница


Берегись ястреба 2

Под навесом достаточно места для пони. Сняв седла, путники растерли лошадей жесткими тряпками, которые берут с собой специально для этой цели. Травы здесь нет, но у них полные сумки зерна, купленного Тиртой, — зеландского зерна, которое она нашла на рынке.
Титра поровну разделила зерно, хотя приходилось быть экономной. За весь день они почти не видели травы, не встречались долины или склоны, на которых лошади могли бы пастись. И воду они не встретили, ее тоже приходится беречь.
Позаботившись о животных, путники сели у ямы для костра. Тирта, готовая следовать за человеком, знающим местность, взглянула на своего компаньона: разумно ли разжигать костер? Он говорил, что эта территория очищена силами Эсткарпа. Но за два месяца другая банда могла бы занять пустующую местность, устроить здесь засаду.
Ветер, который весь день рвал одежду, стих, облака поредели, порозовели, обозначая садящееся солнце. На высоте воздух чистый и свежий. Странно, но настроение Тирты улучшилось. Словно, сделав первый шаг в своем давно задуманном путешествии, она увидела, что судьба ей улыбается. Но она в то же время знала, что судьба капризна и редко благоприятствует ей.
Спутник Тирты умело уложил дрова в яму, используя свой коготь, чтобы разламывать ветки. И вот загорелся костер, радуя глаз и давая ограниченное тепло.
Накололи на прутья куски сушеного мяса, которое Тирта добавила к припасам, поджарили между ломтями дорожного хлеба и съели, отправляя горячие куски в рот прямо с импровизированных вертелов.
Покончив с едой, новый защитник Тирты впервые снял шлем, и она смогла разглядеть лицо человека, которому доверилась. Он не молод и не стар, хотя она бы не смогла определить его возраст. Строго поджатый рот и подбородок молодые, у глаз морщины, а сами глаза кажутся очень усталыми.
Волосы у него темные, как и у нее, они коротко подстрижены и напоминают шерстяные шапочки, какие носят леди в поместьях. Что касается остального, то ей показалось, что ее спутник похож на мужчин Древней Расы. Только глаза не черные, как у ее соплеменников, в их глубине видны золотые искорки, как у хищной птицы.
Все это она отметила, разглядывая его украдкой: ей не хотелось открыто проявлять любопытство. Спутник, казалось, не замечает ее взглядов. Здоровой рукой он потер лоб, как бы прогоняя усталость от шлема, и смотрел своими ястребиными глазами, не мигая, на огонь в яме. Словно читал что-то в пламени, как Мудрая, опытная в предсказаниях и ясновидении.
— Ты проходил этой дорогой раньше. — Тирта не спрашивала, а скорее утверждала.
— Один раз… — с отсутствующим видом ответил сокольничий, продолжая смотреть на пламя, к которому протянул руку. — Два года назад, когда у нас появились мысли о возвращении, я был разведчиком… — Он смолк, по-прежнему не глядя на нее. — Ничего не осталось.
Последние слова воин произнес хрипло и впервые поднял голову, посмотрел ей в глаза. В них горели огоньки сдерживаемого гнева.
— Нас захватил горный обвал. Эти дороги по-прежнему неустойчивы. То, что разбудили колдуньи, не уснуло. Я был впереди, и вот… — Он махнул своим когтем, оставляя недосказанное ее воображению.
— С тех пор ты ездишь один? — Тирта сама не понимала, почему захотела обсуждать его личные проблемы. Ее спутник неразговорчив: если нажать на него, он может еще больше замкнуться. А она знает, что сокольничьи всегда держатся отчужденно.
— Один. — Ответ односложный и произнесен таким тоном, что Тирта поняла; дальше расспрашивать не следует. Но есть другие вопросы, которые она может задать. На них он ответит: они не касаются его жизни.
— Что ты знаешь о Карстене? Говорят многое, но до меня доходили только слухи, а в них не все правда.
Он пожал плечами, поставив шлем рядом с собой на камень. Снова погладил сморщенный лоб над бровями.
— Там война.., вернее, стычки, один лорд воюет с другим. После Пагара, их последнего верховного правителя, никто не смог навязать остальным свою волю — или сохранить мир силой меча. Туда приходят вооруженные сулкары, торгуют. Железо из шахт Йоста, серебро Яра — капитаны расплачиваются. Но торговли почти нет, а народ умирает с голода, так как никто не решается засевать поля, которые в любую минуту могут быть вытоптаны всадниками. Богатства Карстена разграблены, скрыты, развеяны по ветру. Так вдоль западного берега и у подножия гор.
А что дальше на восток… — Он пожал плечами. — О тех местах нет даже слухов. Когда герцог Ивьян объявил Древнюю Расу вне закона, он начал эту порчу, и теперь она распространилась, половина местности мертва, остальная заброшена.
Тирта облизала губы кончиком языка.
— Значит, началось с объявления вне закона… — Снова она не спрашивала, в голове ее мелькали мысли. Может, у тайны, которая привела ее сюда, такой же корень?
Он бросил на нее оценивающий взгляд, и ей показалось, что впервые она вырвала его из той занятости самим собой, в которую он был погружен с их первой встречи. Он нанялся как оружие, мощное оружие, но не проявил никакого любопытства к тому, что влечет ее на юг.
— Древняя Раса… — Он помолчал, протянул коготь, чтобы сломать еще одну ветку и подбросить ее в костер… — У нее были свои тайны. И одна из них — умение сохранять мир. Говорят, до того, как колдеры превратили герцога Ивьяна в безумца, в одного из живых мертвецов, люди уважали Древних и побаивались их, а само их пребывание останавливало нарушителей закона. Но потом герцог доказал, что Древних можно убивать, как всех прочих людей, он объявил народ вне закона, и нашлись такие, кто ненавидел Древних и завидовал им. Эти люди захотели утолить свою ненависть. А колдеры направляли своих одержимых на убийство. Но зачем я говорю об этом? Мы ведь говорим о твоих соплеменниках, разве не так?
— Да. — Она может быть не менее лаконичной, чем он. Про себя она колебалась между благоразумным молчанием и неожиданным желанием продолжать, не зная, что для нее лучше. Потом добавила:
— Дом Ястреба из Карстена. Как видишь, я одна из тех, кого Ивьян хотел стереть с лица земли, на которой он сам и его приближенные были захватчиками и чужаками.
— Ты возвращаешься к жизни, не легче той, которая ждала объявленных вне закона. Этот приказ сохраняет силу. Слишком многие убивали и получали выгоду от убийств. — Сам он не казался встревоженным, говорил так, словно они случайные попутчики на ограниченное время.
— Мы кое-чему научились. — Тирта говорила медленно. — В Карстене нам некому довериться. Но все же мне нужно туда.
Дальше она не станет объяснять. Он прослужит обусловленное договором время. Нет причин думать, что за горами что-то привлекает его. Тирта решила, что воин не из тех, с кем она готова поделиться своими тайнами.
Поэтому она расстелила плащ и закуталась в него, подложив под голову седельную сумку. Потом решительно закрыла глаза, сказав:
— Будем дежурить по очереди. Разбуди меня, когда взойдет красная звезда.
Он склонил обнаженную голову, соглашаясь с ее предложением делить трудности пути, как товарищи по оружию. Девушка пыталась уснуть, призывая состояние пустоты, в которое умела погружаться, а он не делал попыток развернуть одеяло, часть своего снаряжения, только сидел у костра, который красным отблеском плясал на его когте. Костер попеременно то освещал, то погружал в темноту лицо сокольничего, такое же невыразительное, как маска, как шлем, который был на нем весь день.
Тирта приказала себе спать спокойно, но к ней пришел сон. Одно из тех видений, что преследуют ее много лет, так что, проснувшись, она помнит мельчайшие подробности и может представить себе, что видела, и даже понять отчасти, что означают эти картины. Она знает, что это подлинные видения, часть способности ясновидения. Может быть, она не Мудрая, но она дочь Древней Расы и знает, что не вся Сила ее покинула, хотя ее родичи не держались так упорно за знания, как их сестры в Эсткарпе.
Там, в Эсткарпе, Сила привела к вымиранию народа. Потому что колдуньи гордились своей Силой, но не соглашались делиться ею с мужчинами. И вот рождалось все меньше и меньше детей, пока Древних не стало слишком мало. Но потом, после того, как волшебницы объединились для решающей битвы, для Великой Перемены, и большинство из них погибло (тела их оказались не в состоянии выдержать Силу, которую они призвали), произошла перемена.
Тот, кто правит сейчас Эсткарпом, Корис из Горма, только далекий родственник колдуний. Есть также Трегарты, которые охраняют болота на севере, как некогда охраняли горы, в которых Тирта и сокольничий проводят эту ночь. Саймон Трегарт чужак, он вообще не родственник волшебниц. Его жена — колдунья-отступница, от которой отвернулись из-за ее выбора. Но, выйдя замуж, по странному капризу судьбы, она не потеряла своей Силы.
Эти трое правят теперь Эсткарпом, и их власть становится все прочнее. Теперь не набирают в волшебницы. Только те, у кого проявляется необычный талант, уходят от нормальной жизни добровольно.
Больше стало смешанных браков, связей. Пограничники смешиваются с сулкарами и жителями Эсткарпа. В крепостях-поместьях стало больше детей, начались путешествия на загадочный восток, и тот самый Эскор, куда отправились дети Саймона Трегарта и его жены в поисках древних прародителей своего рода. Там по-прежнему идет война, но с древним злом. Если бы Тирта не была здесь, возможно, ее привлек бы восток.
Привлек! Она снова легко идет по коридору… широкому.., полуосвещенному тусклыми стержнями, установленными в стенах. Тайна их вечного огня давно утрачена. Тени движутся среди теней, они словно обладают собственной жизнью. Но что они делают, зачем, почему — для нее это не имеет значения.
Хоть девушка бывала там только в видениях, она знает его лучше, чем многие места, в которых действительно побывала. Ни одно другое место — ни во сне, ни наяву — не может стать таким близким ей. Она с самого детства приходит сюда в снах, и всегда оно остается неизменным, только она познает его все глубже, оно сильнее влечет ее к себе, становится реальнее самой жизни.
Это коридор в крепости, основанной так же давно, как древние стены самого Эсткарпа. Высокий стол с сидениями лорда и леди. Тени, которых она не различает, прозрачные тени собираются вокруг нее. Тирта понимает, что здесь происходит важная встреча. Она не слышит слов, но знает, что обсуждается что-то очень значительное.
Но ее внимание привлечено к тому, что стоит на столе, посередине, между двумя креслами с высокими спинками. Эта вещь видна совершенно отчетливо, она реальна. Ларец, из которого исходит свет, потому что крышка его открыта и откинута. Резьба на стенках ларца не неподвижна. Она словно обладает собственной жизнью, меняет форму, перемещается, так что Тирта не уверена в том, что она видит. Иногда ей кажется, что это слова и символы Силы.
Тирте не видно, что в ларце: крышка откинута под таким углом, что она не может заглянуть внутрь.
Но только.., именно в нем суть того, что она видит.., то, что в ларце, живо, оно живее, чем те, кто окружает его.
Сон следовал по привычному образцу. Тени, располагавшиеся справа и слева от лорда и леди, одновременно выступили вперед. Вместе взялись за крышку ларца, закрыли ее.
Тирта испытала знакомый приступ холодного страха. Наступает черед зла. Она не может уйти от него…
По какой-то причине она должна увидеть.., увидеть и знать.., увидеть и запомнить!
Тень, которая была лордом, долго держала руку на крышке ларца. Огонь жизни, который чувствовала в нем девушка, начал гаснуть. Словно по чьему-то принуждению поток Силы отвернул в сторону, принял меры для собственной защиты. Неохотно — Тирта всегда чувствует это нежелание, это тяжелое предчувствие — лорд передал сокровище леди.
Она казалась туманным столбом, с круглым шаром вместо головы, с туманными ответвлениями, которые служили ей руками и ногами. Но она взяла то, что протянул ей лорд, встала, а вся группа теней разошлась по залу, как будто торопилась что-то сделать. Лорд сошел со своего места и присоединился к теням, исчез из поля зрения Тирты.
Она ни разу в снах не последовала за ним. Нет, важен ларец, он привлекает Тирту. Туманная женщина прижала его к тому месту, где находится сердце.
Потом тоже повернулась и пошла.
Тирта как будто сама превратилась в призрак, без тела и формы, потому что последовала за плывущей женщиной-тенью в ее полуреальный мир. Они прошли за высоким столом и углубились в коридор.
Призрак женщины летел быстро, она как будто бежала, а время превратилось во врага.
Они приблизились к стене, покрытой панелью, и тень странно прижалась к этой панели. Она словно привела в действие тайный замок. Открылось узкое отверстие, и женщина протиснулась во тьму. Неведомая сила повлекла Тирту за ней.
Маленькая комната без окон, каменный стол, стены увешаны туманными гобеленами. Ореол, свидетельствующий, что только владеющие Силой способны войти сюда. И хотя Тирта необучена, не владеет таинствами, она входит в эту комнату во сне.
Призрачная женщина, продолжая прижимать ларец к груди, освободила одну туманную руку и, высоко подняв ее, сделала странный жест и ударила ладонью по каменному столу.
Массивный каменный блок, казалось, задрожал от удара. Женщина как будто торопилась освободиться от любых прикосновений, она снова подняла руку. Тирта, хотя раньше никогда не видела такого ритуала, знала, что он направлен на подчинение материи духу.
Ларец, стоящий на столе, задрожал, сросся с камнем. А призрачная леди продолжала плести свои заклинания, она словно закрывала невидимые двери, делала все, чтобы в это место невозможно было войти.
И…
Тирта пошевелилась, тишина ее видения, ее сна нарушилась, кто-то тронул ее, и она снова во плоти, она способна чувствовать, способна услышать шепот у своего уха. Капюшон ее плаща упал или был снят.
Девушка ощутила легкое дыхание у себя на щеке.
Открыла глаза в темноте, но не двигалась, потому что рука прижимала ее к камню.
— Тише! — снова тот же шепот.
Ее так неожиданно вырвали из того, другого, места, что она не сразу поняла, что вернулась в лагерь на скальном выступе. Огонь погас. Девушка пришла в себя настолько, что поняла, кто склонился рядом с нею, готовый прикрыть ей рот рукой, если она заговорит.
Но Тирта слишком опытный путник, чтобы сделать это. Она оставалась неподвижной, напрягая слух.
Он, должно быть, понял, что она проснулась, потому что отпустил ее, и ей пришло в голову, что прикосновение к женщине, даже в таких условиях, трудно для сокольничего. Но он не отодвинулся.
Один из пони топнул и фыркнул. Мужчина мгновенно исчез. Тирта поняла, что он хочет, чтобы животные не выдали их. Сама она продолжала прислушиваться.
Наконец до нее донесся звук, хотя она не могла бы сказать, насколько он далеко. Скрип, словно кто-то пробирается по гравию или камням. Тирта вспомнила, что поблизости осыпь, след оползня, очень обычный для этой гористой местности.
Тирта села, отбросив плащ. У нее есть ее изношенный меч, рядом лежит лук, но ночью возможности лучника ограничены. Медленно, осторожно девушка протянула руку, ощупью нашла груду камней, которые, как она помнила, лежат возле углубления для костра. Камень, еще теплый, удобно лег в руку. Он тяжелый, но Тирта не раз успешно использовала такое оружие.
У сокольничего на поясе ружье-игольник. Но если только он не один из легендарных стрелков, поражающих цель по слуху, оружие поможет ему не больше, чем ей лук. У него есть также меч, и девушка не сомневалась, что теперь он в руке сокольничего. И коготь — Тирта не сдержала легкой дрожи, хотя понимала, что это глупо, — страшное оружие в близкой схватке.
Скрип прекратился. Но Тирта уверена, что тот, кто К ним подкрадывался, не ушел. Нет, у него есть другие способы выследить добычу.
Она не ахнула, но неожиданное нападение оказалось очень быстрым. Тирта прислонилась к каменной стене. Это существо ищет мыслью! Девушка встретила удар, который должен был бы их обнаружить, мгновенным инстинктивным мысленным блоком, частью своего наследия. Но сможет ли сокольничий противостоять такому поиску? Она слишком мало знает о его народе и о том, какую защиту он может использовать.
К несчастью, блок действует в обе стороны. И она не смела ослабить его, чтобы выяснить, что за существо ждет в темноте. То, что оно искало их с помощью мысли, означает, что не разбойник их выследил. Только Древняя Раса способна на это. Сама Тирта может так справиться с животным, но искать себе подобных она никогда не пыталась. Такое использование мысли — древнее зло, против которого ее народ боролся с тех пор, как пришел в Карстен и Эсткарп.
Но вот ветер донес до нее резкий звериный запах. Однако не обычный запах животного, какой испускает любой зверь. Вонь, как будто пошевелили прогнившую грязь, и она выдохнула.
Ни снежная кошка, ни редкие медведи, которые, по слухам, после Великой Перемены появились в этих горах, не издают такой запах. Это что-то необычное. Тирта послала мысль в сторону пони: зловоние должно испугать лошадей. Но мысль ее встретила барьер, и Тирта убедилась, на что способен сокольничий. Наверно, долгие годы, проведенные с птицами и дикими животными, усилили природные способности его народа. Он окружил лошадей мысленной стеной, и к ней Тирта добавила свою силу воли.

Глава 3

Так как существо внизу ищет их прикосновением мысли, встреченный барьер должен показать ему, что оно обнаружено. Тирта бесшумно встала. Толстые подошвы ее обуви не скрипят. Она подобралась к краю карниза, прислушалась, попыталась что-нибудь увидеть, хотя луна за тучами, а звездный свет не может ей помочь.
Полагаться приходится только на слух и обоняние.
Снова прозвучал скрежет камней. Девушка поняла, что животное оступилось. Звук явно ближе, а острый запах сильнее.
И вот…
Тусклый желтый огонек. Вернее, два таких огонька. Глаза! И такие глаза, которые несжиражают наружный свет, а сами светятся изнутри, и свет заметен в темноте.
Может, у него зрение лучше человеческого, оно способно пронизывать ночь, выслеживая добычу. Но блеск глаз выдает зверя. Теперь Тирта слышала постоянный скрип, словно когти цепляются за неровности камня. Зверь пытается подняться к ним.
Тирта отложила камень и раскрыла сумку. У нее была возможность обновить содержимое в Ромсгарте, и она хорошо знает, как пользоваться одним из пакетов. Правда, против неведомого зверя может не подействовать, но пока не попробуешь — не убедишься.
Девушка на ощупь отыскала сверток из такой же тонкой змеиной кожи, как и ее пояс. Сквозь кожу ощутила зерна внутри, осторожно вытряхнула их на ладонь.
Глаза не мигали, их пристальный взгляд не прерывался, они только приближались. Тирта поискала вторую пару — или любой звук, который показал бы, что зверь не один. Она хорошо понимала, что ночной охотник принадлежит Тьме, что такие существа, по словам сказителей, живут в залах Вечной Ночи.
Слева от нее послышался легкий звук. Сокольничий оставил лошадей и был готов встать рядом с ней.
Тирте хотелось спросить, знает ли он, что за существо угрожает им, но она опасалась говорить, пока удерживает мысленный барьер.
Держа одну руку наготове, другой она нащупала рукав кольчуги. Сжала, надеясь, что он поймет этот знак. Потом, наклонившись вперед, глядя на злые бледные диски, теперь поднятые к ней, чувствуя, как подвергается испытанию ее мысленная защита, Тирта повернула ладонь и высыпала жесткую пыль. Ветра нет, порошок не отнесет в сторону. Девушка надеялась на удачу.
Мгновение ожидания, и затем вопль, который не может исходить из глотки животного. Злые глаза замигали, существо бросилось вверх.
Сокольничий высвободился от ее руки. Тирта обнажила меч. Что-то размером с пони ухватилось отростками за край карниза, крича и выплевывая отвратительную жидкость, от которой кожа горела, как от искр костра.
Тирта ударила и почувствовала, что древнее лезвие не может пробить прочную шкуру. Рядом послышался щелчок ружья-игольника. Один блестящий глаз исчез. Снова крик, последний рывок громоздкого тела.
Нападающий потерял опору и с криками, разрывающими ночь, упал. Они услышали тяжелый звук, удар тела о какой-то выступ внизу. Последовал стук катящихся камней, как будто падающее существо положило начало новой лавине.
Хотя отвратительный запах оставался, сама тварь, очевидно, исчезла: криков больше не было, и после того как стих гул обвала, не слышно было и шума камней. Один из пони громко заржал — в сильном страхе. Тирта сразу направила свои способности на помощь сокольничему, убеждая животных, что опасность миновала, что бояться нечего.
Когда лошади успокоились, Тирта решилась подойти к ним и провести руками по жесткой шерсти, влажной от пота. Своими прикосновениями она внушала лошадям ощущение мира, спокойствия, безопасности. Однажды ее рука коснулась единственной руки спутника: он тоже понял необходимость таких действий.
Окончательно успокоив лошадей, Тирта вернулась на край карниза. Кажется, сокольничий не ожидает новых нападений. Но все же он знает, что нужно быть настороже. Существо, которое они победили, могло быть только разведчиком. Тирта взглянула на небо: рассвет близок. Пока не станет светло, они не могут двигаться. Снова спутник присоединился к ней, и впервые она осмелилась спросить:
— Что это было?
Ответ удивил Тирту.
— Не знаю. Ходят слухи, что такие существа проникли сюда с востока. Тут была настоящая бойня, когда вторгся Пагар, и потом появились животные, которых раньше не видали.
— С востока, — повторила Тирта. — Из Эскора, барьер прорван…
Ей стало холодно, но не из-за ночного воздуха и отсутствия плаща. В тех отрывочных сказаниях о восточных землях, от которых ее соплеменники так долго были оторваны, говорилось о смерти в обличий чудовищ с неведомыми силами. Многие ее родичи с тех пор возвращались туда, сражаться с Тенью, как говорилось в этих рассказах. Может ли война, зло с востока пройти на запад? Когда люди снова проникли в Эскор, барьер, ограждающий его от Эсткарпа, был прорван. Может, и здесь он рухнул, когда колдуньи Эсткарпа призвали все свои Силы, чтобы совершить Великую Перемену. Может, тем самым они разрушили и защиту, даже не зная о ее существовании?
Тирта готова бороться с людьми и животными.
Такова цена жизни в эти смутные дни. Но как бороться с самой Тьмой, когда ей нечего противопоставить?
— Это было не животное, — вслух рассуждала она, — и, конечно, не человек, даже не мертвец колдеров, если такие еще существуют. Оно обладало какой-то Силой.
— Да. — Ответ прозвучал резко. — Сила, всегда Сила. — В голосе его звучал гнев, как будто ему хотелось отказать этой Силе в праве на существование.
Они сидели рядом в ожидании рассвета. Тирта закуталась в плащ. Она получила жесткое предупреждение, но все равно решила продолжить путь. И сокольничий не говорил о том, чтобы повернуть назад. Дав клятву Щита, он теперь будет следовать за ней до конца.
Небо посерело, несколько звезд, видимых в разрывах туч, поблекли. Тирта теперь видела карниз, пони, яму для костра. Однако ее больше интересовало то, что внизу. Как только рассветет по-настоящему, она должна будет увидеть, кто подбирался к ним в темноте, понять природу этого врага.
Похоже, спутник разделял ее желание, потому что он перегнулся через край карниза, всматриваясь в след, оставленный нападавшим. Из груды камней внизу что-то торчало. Тирте вначале показалось, что это ветка от сваленного ветром дерева, потом она увидела, что там такое на самом деле: из массы камней и гравия поднималась волосатая конечность.
Вдвоем они принялись разбирать камни, пока не обнажили часть тела ночного охотника. Тирта с отвращением отпрянула. Им видна была голова, верхние конечности и часть раздутого брюха. Цвет тела серо-белый, как окружающие камни. Шкура поросла грубой шерстью.
Из большого глаза торчала стрела. Из второго вытекала слизь, собиралась у пасти, занимавшей всю нижнюю часть «лица», если это можно назвать лицом;
Судя по состоянию глаз, действия Тирты в ночном бою были успешными.
Хотя все тело они не отрыли, Тирта считала, что тварь ростом не ниже ее самой, и девушка решила, что ходило это существо прямо, на двух лапах, потому что верхняя пара была руками с когтями, такими же острыми и сильными, как коготь сокольничего.
Тирта никогда раньше подобных существ не видела и не слышала о них. Но если такие твари проникли в горы, то самые бесстрашные разбойники теперь не рискнут здесь поселиться.
Пасть открыта, клыки длиной с ее средний палец, острые, способные разорвать тело, которое схватят когти. Спутник ее наклонился, зацепил своим крюком стрелу, которую так хорошо нацелил, и вырвал. Разумно не тратить ограниченный запас оружия. Бросив стрелу на песок и не прикасаясь к ней, он стал вытирать ее.
Но делал это механически, глядя на Тирту.
— Ты тоже сражалась, — неожиданно сказал он. — Чем?
Она нащупала свою сумку на поясе.
— В полях растут травы. Если знаешь, как их высушить и смешать, они могут ослепить любого. Я попробовала… — Она кивком указала на тело. — Я думаю, это ночной охотник. Ослепить его — и можно легко взять, как попавшего в ловушку зайца.
— Но чтобы сделать это, нужно подойти близко, ближе, чем решится воин, — заметил он.
Она пожала плечами.
— Конечно. Но со временем знакомишься с разным оружием. Я работала на полях и многое узнала.
Мой меч, — она наполовину вытащила лезвие из ножен, показывая, как оно сточено, — не таков, чтобы я охотно использовала его в бою, хотя он принадлежит мне как правительнице Дома. У меня есть еще лук и стрелы. — Говоря об этом, она не хвастала. — А денег или удачи для приобретения ружья-игольника у меня не было. Поэтому пришлось изучать другие способы.
Сокольничий ничего не ответил. И так как он снова одел шлем, девушка не видела выражения его лица, заметила только, как чуть сжались губы. Однако она решила, что понимает его реакцию, и не хотела сердиться из-за нее. Каждому свое: пусть сражается сталью и стрелами, для этого его и воспитали.
Тирта осознавала, как закалилась и выучилась за прошедшие годы. У нее свое представление о чести и бесчестьи, и она как правительница Дома (хотя теперь это только слова, за которыми нет ничего реального), придерживалась своих представлений. Тирта ни у кого не просит хлеба, не ищет у знатных лордов крыши и убежища. Она все заработала своими руками, и если использует оружие, которое кажется сокольничему нарушающим воинский кодекс (может быть, он считает ее порошок чем-то вроде яда), то сама за это и ответит.
Дар земли доступен всем. Если он не используется во зло, он такая же достойная защита, как закаленная сталь. И если сокольничий хочет поспорить с ней об этом, пусть скажет сейчас же, и она разорвет договор.
Очевидно, воин не собирался этого делать. Протерев оскверненную стрелу песком, он уложил ее в петлю на поясе. И тут оба услышали шум.
Тирта увидела небольшое коричневое существо.
Ей показалось, что оно в чешуе, и у него определенно несколько пар лап или ног. Тирта решила, что это животное, питающееся падалью. И торопится на богатый пир, какие редко встречаются в этой пустынной местности. Ни слова не говоря, девушка и сокольничий оставили ночного охотника, снова поднялись на карниз, покормили и напоили лошадей, сами немного поели и двинулись дальше. Спутник ее снова пошел впереди, ведя в поводу лошадь, находя дорогу там, где Тирта, несмотря на остроту своего зрения, никакой тропы не видела.
К восходу солнца они достигли хребта, и здесь действительно обнаружилась узкая дорога со старыми следами копыт. Видны были также следы вилорогов, небольшой разновидности животных, что столетия назад поселились в этих горах. Они очень пугливы, но Тирта держала лук наготове, надеясь свалить одного и тем пополнить скудные запасы.
К полудню тропа пошла вниз, и они оказались в чашеобразной долине: бежал ручей, на его берегах росла трава.
Видно было, что не они первыми нашли место для лагеря. Хижина, сложенная из камней, накрыта толстыми ветвями (меж камней свисают сухие листья и кора). Перед входом яма для костра. Тирта набрала сухих веток. Она разбирала оставшиеся после недавней бури, повалившей деревья, когда случайно наткнулась на доказательство, что они, возможно, здесь не одни.

Предыдущая страница 2 Следующая страница


3 Андре Нортон

На полоске мягкой земли виден был след обуви; недавний: шедший два дня назад дождь его не смыл.
Девушка присела, разгребла облетевшие листья и принялась внимательно разглядывать след.
Сама она в мягкой обуви, голенища до икры. Обувь для далеких путешествий на границе, подошва из множества слоев кожи, самый нижний слой из шкуры ящерицы сак. Такая подошва выдержит трудный поход лучше любой кожаной. Она не скользит, на ней можно устойчиво стоять на движущихся камнях. А в мешке у девушки запасная пара подошв.
А это след обуви с севера, причем в хорошем состоянии, из чего можно заключить, что владельцу обуви не пришлось долго бродить по горным дорогам.
Девушка продолжала изучать отпечаток, когда к ней присоединился сокольничий.
Он протянул руку к следу, но не коснулся его.
— Мужчина.., возможно, солдат.., или разбойник, которому повезло с добычей. Возможно, вчера утром…
Тирта оглянулась на хижину, подумала о планах отдыха для пони. Стоит ли тут задерживаться, имея ясное доказательство, что они не одни? Она взвешивала возможности, когда снова заговорил сокольничий:
— У него были неприятности.
Тирта увидела, как раздуваются его ноздри под шлемом. Он указал на пригнутый куст. Тирта заметила там движение. Снова любители падали — жирные мухи, которые и в низинах собираются на гниль.
Увядшие листья куста покрыты засохшей кровью, она пятнами лежит и на земле.
Держа в руке игольник, сокольничий бесшумной походкой пограничника направился к кусту. Тирта колебалась, не зная, идти ли за ним. Ясно, что здесь прошел раненый. Разбойник, ослабевший от раны, может выстрелить из засады. Она удивлялась, почему ее спутник сразу пошел по следу. Или считает, что этот незнакомец — такой же сокольничий, заблудившийся и нуждающийся в помощи?
Стоя в тени большого куста, Тирта сосредоточилась на мысленном поиске. Она и раньше проделывала это в дороге, чтобы убедиться, что не идет навстречу опасности, и ей казалось, что с каждым разом ее скромные способности усиливаются.
Но сейчас девушка ничего не обнаружила.
Тирта вернулась туда, где они оставили пасущихся пони. Быстро привела сопротивляющихся животных, оседлала их, укоротила повод, чтобы он был под рукой. Проделав это, принялась разглядывать долину, в которой они разбили лагерь. Небольшой ручей вытекает из ключа меж двух скал. Он холодный, как лед. Вероятно, рожден тающим снегом. И вскоре скрывается в густой зелени. Здесь весна начинается рано.
Под кустами — россыпи цветов, и Тирта видела вьющихся над ними пчел. Эта долина — чаша обновленной жизни среди пустоты скал. Девушка сбросила плащ, чтобы высвободить руки, натянула лук и застыла с высоко поднятой головой, как вилорог-часовой, прислушиваясь.
Журчание воды, жужжание пчел, пони, которые листьями с кустов утоляют голод, — это все, что она услышала. Шагов сокольничего или других настораживающих звуков нет. Ничего тревожного.
Но вот неожиданно появился ее спутник. По-прежнему оружие у него в руке, а лицо — то, что видно из-под шлема, — напряженное и холодное. Тирта к этому времени понимала его, как, может, ни одного другого человека, и ощутила исходящий от него холодный гнев.
— Нашел?.. — Она решила, что не позволит ему относиться к себе так, как он привык относиться к женщинам, — как к низшим существам. То, что ждет их на этой спорной территории, они должны встречать вместе.
— Идем, если хочешь! — ей показалось, что в голосе его слышится презрение и подозрительность.
Он вынужден служить ей, временно, но относится к ней как к чему-то незначительному. Держа лук взведенным, она пошла за ним.
Были и другие пятна крови, над которыми вились мухи. Потом они достигли противоположного края кустов. Перед ними оказалась широко открытая полоса местности, похожей на луг. В дальнем конце ее стояла лошадь, взнузданная и оседланная, с такими украшениями, какими пользуются жители Долин. Это не горный пони, а торгианец: знаменитые лошади, каждая из которых стоит годового урожая целого поместья. Лошади эти небольшие и внешне не броские, но известны своей выносливостью, скоростью и стойкостью. И поэтому вполне заслуживают такой высокой цены.
Торгианец стоял над телом, лежащим в истоптанной траве, и когда они вышли из кустов, он оскалил зубы и сделал несколько шагов навстречу, словно собираясь напасть. Тирта слышала, что таких лошадей готовят и для битв, и стальные подковы на их передних копытах обрушиваются на пешего врага.
Девушка пыталась направить торгианцу успокаивающую мысль, как поступала с пони. Она видела, что сокольничий таким же способом пытается усмирить беспокойную рассерженную лошадь. Потому что от нее исходил не только страх, но и гнев, эту эмоцию было легко распознать.
Лошадь дважды опустила голову, толкая мордой тело в траве. Потом, легко обогнув лежащего, поскакала в нападение. Тирту встревожило и удивило, что она не смогла успокоить животное своей мыслью.
Должно быть, лошадь сильно рассержена, она на грани безумия. Но девушке не хотелось стрелять, и она была уверена, что и спутник ее не подумает свалить торгианца стрелой.
Тирта вложила все силы в попытку успокоить животное. Торгианец свернул, теперь он устремлялся не к ним непосредственно, а начал метаться по лугу взад и вперед, преграждая им доступ к телу. Они стояли на месте, сконцентрировавшись, пытаясь передать мысль, что они не причинят вреда — ни самому коню, ни тому, кого он защищает.
Бег коня сменился шагом, потом торгианец остановился, фыркнул, грива его упала вперед, полуприкрыв глаза. Он принялся передним копытом рыть землю, так что клочья дерна полетели в стороны.
Хотя они оба молчали, казалось, Тирта и сокольничий могут обмениваться мыслями без слов. Они одновременно, плечом к плечу, направились к возбужденной лошади. Сокольничий опустил руку, ствол его ружья был направлен в землю. Тирта не убрала лук, но и не натягивала тетиву.
Торгианец снова фыркнул, попятился. Гнев его сменился неуверенностью. Критический момент, когда он готов был слепо напасть на них, миновал.
Шаг за шагом, все время стараясь посылать мысль о своей доброй воле, двое подходили, а лошадь отступала. Наконец она отошла в сторону и позволила им приблизиться к человеку, который лежал лицом вниз в окровавленной траве. На нем кожаная одежда всадника с низин, поверх нее кольчуга. Она была отремонтирована чуть большими по размеру кольцами, но все же в гораздо лучшем-состоянии, чем сейчас можно найти на рынках. Голова обнажена, шлем откатился в сторону. Но лица не видно, только черные волосы. Человек лежал на животе.
Одна его нога в засохшей крови, кровь на шее и на плече. Сокольничий наклонился и перевернул его.
Тело повиновалось, застывшее, словно замороженное.
Лицо молодое — какой бывает молодость у Древних — и искажено предсмертной агонией -Но поразило Тирту, заставило удивленно ахнуть то, что она увидела на груди, поверх кольчуги. Не мертвец ее удивил. Она слишком часто видела смерть, и в гораздо худшем обличье.
Но ни у кого из мертвецов не видела она такого металлического знака, как герб на церемониальной одежде. Она увидела ястреба с раскрытым клювом — знак своего Дома. Дом Ястреба. Но она и есть Дои Ястреба! Кто это незнакомец, надевший знак, который составляет все ее наследство?
Она наклонилась, разглядывая его, надеясь увидеть хоть какое-то различие в гербе. Но знаки Дома — гордое и ценное достояние каждого клана. Скопировать такой знак и носить его — неслыханное дело.
— Твой родственник? — голос сокольничего звучал холодно и оценивающе.
Тирта покачала головой. Невозможно отрицать наличие этого знака. Может, его принес какой-нибудь беженец из Карстена, потом знак был украден, продан, просто отдан? Но знак Дома с головой ястреба ни за что не будет отдан! Об этом даже подумать невозможно!
— У меня нет родственников, — ответила она, надеясь, что голос ее звучит так же ровно и холодно, как у ее спутника. — Я не знаю этого человека. Не знаю, почему он надел то, на что у него нет права. Это не знак родства — такой может носить только глава Дома. — В этом она уверена. — И хоть уже Дома в Карстене нет, во мне одной его кровь!
Она оторвала взгляд от необъяснимого символа и посмотрела прямо в глаза сокольничего с золотыми точками. Возможно, он считает всех женщин лгуньями или еще чем-то похуже. И она не может доказать, что говорит правду. Но пусть думает, что хочет.
Однако она и есть Дом Ястреба, и со временем она это докажет.

Глава 4

Они обыскали мертвеца. На нем не оказалось ничего, чего не надел бы «Пустой щит», уехавший из Эсткарпа по какому-то частному делу. Раны его, как заявил сокольничий, вызваны не сталью, а когтями и клыками. К удивлению Тирты, у мертвеца не оказалось оружия. Конечно, у него был пояс для меча, но ножны на нем пусты, пуст и колчан для стрел. Конечно, он не мог отправиться в эту опасную землю невооруженным. Может, у него забрали оружие после гибели? Но в таком случае как грабитель миновал торгианца? И какой враг передвигается в сопровождении когтистого и клыкастого охотника?
Лошадь фыркала, временами начинала копать почву, но держалась на расстоянии. К ее седлу была прикреплена пара дорожных сумок. Если торгианец позволит их снять, они смогут больше узнать о погибшем.
Сокольничий сказал, что, судя по окоченелости трупа, он лежит здесь уже некоторое время. Странно, но (если не считать мух), другие пожиратели трупов, которые собираются повсюду, его не тронули. Несомненно, из-за торгианца.
Инструментов у них не было, поэтому сокольничий мечом нарезал дерн, а Тирта брала куски и складывала. Могилу они выкопали мелкую, но сделали все, что смогли. Когда уложили незнакомца, девушка прикрыла ему лицо куском ткани, которой сама пользовалась в плохую погоду. Вдвоем они завалили могилу землей, потом принесли с берега ручья камни и укрепили насыпь. Сделав это, девушка встала и задумчиво осмотрелась.
Провела языком по губам в поисках слов, слов не обычной службы, которые она слышала много раз с того времени, когда была еще ребенком, но в этот час они не показались ей уместными.
— Пусть сон твой будет сладким, незнакомец, пусть тропа твоя за могилой будет гладкой, пусть исполнится твое желание и обретешь ты мир. — Она наклонилась и подобрала круглый белый камешек, обкатанный водой. Она специально приготовила его для этой цели. Как будто она действительно родственник, близкий родственник погибшего, Тирта положила камень над его головой. На нем нет символа древней Силы, да и она не может произнести никакого заклинания. Но за прожитые трудные годы Тирта пришла к выводу, что все эти обряды должны облегчить горе оставшихся, они никак не затрагивают того, кто уже ушел Долгой Дорогой и кто, вероятно, уже забыл об этом мире в нетерпении узнать, что ждет его впереди.
Девушка не знала, во что верит сокольничий, каковы его представления о том, что за этой жизнью, но она увидела, что ее спутник взял меч, держа его за лезвие рукоятью вверх. Потом резко повернул оружие, так что рукоять прошла над всей могилой, и произнес хриплым шепотом слова, которые для нее не имели никакого смысла.
Потом они занялись лошадью. Казалось, погребение хозяина каким-то странным образом успокоило животное, ранее такое настороженное и возбужденное. Торгианец отошел в сторону и теперь пасся. Ему мешали удила. Медленно, осторожно Тирта подошла и остановилась, когда он поднял голову и посмотрел на нее.
От него больше не исходили волны страха или ненависти. Девушка спокойно приблизилась, сняла седельные сумки, а сокольничий занялся самой лошадью, снял седло и уздечку, растер шкуру, на которой засохла кровь пятнами.
В сумках оказался путевой хлеб, сушеное мясо — итого, и другого очень немного; завернутые в ткань сухие ягоды, слипшиеся в комок. Внизу помятая фляжка со сложными украшениями. Тирта открыла крышку и ощутила запах крепкого спирта, изготовленного из зерна. Такая жидкость не только согреет в холод, она помешает загноиться ранам.
Заткнув горлышко пробкой, Тирта повернула фляжку и принялась разглядывать украшения. Совершенно очевидно, что это работа Древней Расы, происходит она из Карстена. Судя по виду, фляжка очень старая. Но никаких особых примет, которые точнее говорили бы о ее происхождении, никакого герба.
Во второй сумке оказалась рубашка, плохо отстиранная и смятая, сложенная как можно плотнее. Точильный камень и немного масла для заточки лезвий, хотя мертвец свое оружие не сохранил. И наконец, самым последним, обнаружился плотно закрытый цилиндр длиной примерно с ладонь, также из старого металла, со слабыми следами гравировки на поверхности. Тирта видела такие раз или два. Они созданы для защиты свитков пергамента, драгоценных предметов — записей. Обычно такие цилиндры принадлежат главам Домов или сказителям.
Каждый цилиндр имеет свой тайный замок. Его невозможно открыть силой: при этом гибнет содержимое. Тирта поворачивала в руках цилиндр, его гладкая поверхность казалась скользкой, словно намасленной. Возможно, в нем ответ на загадку — ее загадку. Но она не торопилась открывать. Тирта присела на корточки, а сокольничий осмотрел результаты ее поисков. Она знала, что его внимание привлек предмет, который она разглядывала, поэтому не попыталась спрятать свое открытие.
— Это держатель записей, очень древний.
Он и сам это видел. Ей не хотелось выпускать вещь из рук, тем не менее Тирта протянула ему цилиндр, словно она не очень интересуется им сама. Девушка понимала, что, увидев герб на мертвеце, сокольничий заподозрил, что она что-то от него скрывает, и не хотела усиливать его подозрения.
— Открой!
Услышав этот приказ, девушка напряглась. Она права, он что-то подозревает. Может, считает, что она явилась в горы для встречи с погибшим? Но она не обязана ничего объяснять. Он дал клятву Щита и Меча на определенное время и теперь обязан ей служить во всем, кроме дел, которые позорят его как воина. Между ними стоит отвращение его племени к женщине, к любой женщине, привычка не верить женщинам. Она достаточно наслышалась о сокольничьих в Эсткарпе, чтобы знать их верования и понимать, чего они им стоили.
— Если ты о них знаешь… — Она кивком указала на цилиндр, — то знаешь также, что у них тайный замок. И тайну знает только сам носитель и его ближайшие родственники. Ну, еще братья по мечу и щиту, может быть. Этот человек мне не родственник, я не знаю его тайны.
Тирта подумала, что со временем все равно нужно будет попытаться открыть цилиндр, даже рискуя уничтожить содержимое. Ей очень хотелось узнать, кто этот незнакомец и зачем он отправился в горы.
Он тоже направлялся в Карстен? Может, если она больше расскажет о себе сокольничему, это поможет ей в дальнейшем? Сейчас его недоверие было почти физически ощутимо. Но Тирта отшатнулась от такого предательства самой себя. Ее поиск только для нее, это драгоценность, которую она должна хранить вдвойне, потому что, если она расскажет, воин решит, что то, что она видела — галлюцинации, что они направлены на какую-то темную цель или просто порождены глупой женщиной. Ведь именно такой он должен ее считать.
Он внимательно разглядывал тонкую линию на одном конце цилиндра. Очевидно, открывается здесь.
Сквозь разрезы в шлеме глаза сокольничего устремились к Тирте.
— Ты называешь себя Домом Ястреба. Может, и он так себя называл. — Он цилиндром указал на могилу. — Но ты говоришь, что он тебе незнаком. Я хорошо знаю Древнюю Расу. Там у всех тесные и давние родственные связи.
Тирта медленно покачала головой.
— Да, мы, Древние, прочно привязаны друг к другу, как ты к своим братьям по мечу. Но ведь я нашла тебя в Ромсгарте одного, и ты назвался «Пустым щитом». Разве это не правда? Где же твои товарищи?
Сверкнули желтые искорки в его глазах. Она видела, как шевельнулись его губы. Он словно собирался произнести горячие оскорбительные слова. Что привело его, без птицы, в таком жалком состоянии, в Рамсгарт? Она никогда не слышала, чтобы сокольничий оставлял свой отряд и бродил в одиночестве. Сокольничьи словно отгородились стеной от всего мира и не видели возможности другой жизни.
Тирта не хотела вынуждать его отвечать. Его прошлое касается только его одного. Но он и ей не должен задавать вопросов. Однако кое-что она может сказать, не выдавая истинной цели, которая подгоняет ее все эти годы.
— Нас объявили вне закона в Карстене, напали без предупреждения, на нас охотились, как крестьяне весной охотятся на зайцев — окружают их в полях, чтобы перебить дубинами. Так охотились на Древнюю Расу. Хотя мы, — она гордо подняла голову, смотрела ему прямо в глаза, — мы сражались, мы не просили о пощаде и не кричали под их дубинами. Нас ждала только смерть, нас и тех, кто решался помогать нам.
Некоторые смогли уйти в Эсткарп. Пограничники были воинами Карстена. Ты должен это знать, люди из твоего народа были с ними. Но многие роды прекратили существование, прервалась родственная связь.
В некоторых Домах не спасся ни один человек. В других сохранились горстки выживших. Я… — Ее рука нащупала рукоять меча, извлекла его, оружие сверкнуло на свету. — Я родилась от союза двоих уцелевших.
Дом Ястреба погиб, но младший брат лорда и его молодая жена в тот момент не были за стенами Дома.
Они отправились погостить к родственникам жены и оказались ближе к границе.., и к свободе. Моя мать обладала Даром, у нее было видение, и в нем смерть. Я последняя в роду Дома Ястреба. — Тирта с силой вернула меч в ножны. — Не могу сказать тебе, кто этот незнакомец. Но предвидение не лжет, и оно было совершенно ясное: Дом Ястреба гибнет в огне, а с ним вся Кровь.
— Предвидение… — повторил он и замолчал.
Она кивнула.
— Ведьмовская хитрость — так вы это называете, сокольничий? У каждого народа свои тайны. И у вас есть Дары, хотя они не призваны Мудрыми Женщинами. Иначе как вы могли бы обучать своих птиц и так хорошо охранять горы, пока их не повернули?
Я ведь не отрицаю того, чем обладаете вы; не нужно преуменьшать того, чем владеет мой народ. У меня подлинного Дара нет, но я видела, как он действует, видела много раз! А теперь… — Она протянула руку и, прежде чем он смог помешать, взяла цилиндр. — Что, если мы двинемся дальше? Ты сказал, что этот человек умер от…
Что-то блеснуло за его плечом. Она заметила это и застыла. Должно быть, он прочел ее выражение, потому что мгновенно развернулся с мечом наготове.
Но то, что он увидел, не двигалось и явно не представляло опасности. Оно виднелось на стене долины, высоко над полоской луга, и ни одно живое существо не могло вскарабкаться на эту высоту.
Угол освещения сделал отчетливо видным рисунок. Не сознавая этого, Тирта шагнула вперед, миновала сокольничего. Ее словно околдовали эти тонкие линии, эти извилистые спирали, которые становились все отчетливей.
Миновав кусты и не обращая внимания на многочисленные царапины, Тирта увидела, что вся поверхность утеса обнажилась, вероятно, во время перемещения гор. Но если это так — то, что она сейчас видит, было скрыто раньше. С какой целью?
То, что перед нею сейчас, она видела раньше только раз, когда провела зиму в Лормте, в этом высоко почитаемом и сейчас почти покинутом хранилище забытых знаний. Она постаралась быть полезной в похожем на амбар здании, некогда отведенном ученым и хранителям легенд, а теперь населенном горстью стариков. Одни из них по-прежнему интересовались свитками и записями, другие просто доживали в тепле последние дни своей жизни. Убежище, закрытое от холодных ветров мира.
Этот знак был начертан на свитке. Свиток лежал на столе, оставленный самым забывчивым из подопечных Тирты. В свободное время Тирта старалась узнать как можно больше, надеясь, что это поможет ей в поиске, которому она посвятила жизнь. Поэтому она расспросила об этом символе, и ей ответили, что он действительно очень древний. Некогда, если его наносили с соответствующим ритуалом, он служил мощной защитой от всякого зла. И вот теперь этот символ горит здесь, очевидно, вырезанный в камне.
Но зачем? Тирта повернулась и осмотрела долину. Что находилось такого, что нужно было защищать в далеком прошлом? А может, долина здесь ни при чем? Поворот гор обнажил этот рисунок. Но что он охранял, укрытый?
— Что это? — сокольничий остановился рядом с ней. Меч он не вернул в ножны. Когтем поднял шлем, как будто хотел лучше разглядеть рисунок.
— Это мощная защита от Тьмы. В древние времена ею защищали землю лучше, чем стеной или сталью. Еще одно колдовство, воин, — добавила она чуть насмешливо. — Интересно…
Тварь, которую они убили ночью… Она явно не из Эсткарпа и не из Карстена. На востоке по-прежнему идет война между Светом и Тьмой. Может, она достигла и этой земли? Загадка за загадкой. Но под этим знаком на стене — безопасность. Или все, что она знает, не правда.
Может, именно поэтому мертвый пытался достичь этой долины? Раненый не сталью, а клыками и когтями. Ранили его где-то в другом месте, но он добрался до этого острова безопасности — добрался слишком израненный, чтобы выжить.
— Это дикая земля. — Сокольничий убрал меч в ножны, надвинул шлем. — Кто поставил здесь такую охрану?
— Это древняя земля, очень древняя, — возразила она. — В ней скрываются годы и годы тайн. Может, горы, возникшие по призыву Света, просто стали такими, какими были когда-то. Во всяком случае, это защищенное место. — Тирта подняла руку, сложила пальцы в знаке узнавания. — Здесь мы в безопасности. И он был бы, — она оглянулась на могилу, — если бы не был ранен. Мы не знаем, что бродит вокруг. Хочешь идти дальше, или дадим возможность животным отдохнуть и подкормиться?
Он по-прежнему разглядывал знак на скале.
— Ты говоришь о годах. И я согласен, что их прошло очень много. Сохраняется ли колдовство так долго?
— Легенды говорят, что да. Посмотрим… — Она прошла вперед, так что смогла коснуться скалы. Символ оказался высоко над ее головой. Осмотревшись, Тирта увидела ветку, застрявшую в земле, и выдернула ее. Из сумки достала цилиндр с записями. Возможно, есть и другая причина, почему погибший так старался добраться сюда. Если, конечно, он знал о существовании символа, и его, потерявшего сознание, сюда не принес случайно торгианец.
В сумке у Тирты нашлась и кожа для ремонта обуви. Она выбрала полоску и привязала цилиндр к концу ветки.
— Эти держатели заряжены определенной силой, — объяснила она сокольничему, внимательно наблюдавшему за ее действиями. Впрочем, он явно не понимал, что она делает. — Но в наши дни это уже сделать нельзя: тайна утрачена. Два года назад я была в Лормте.
И можно научиться использовать древние способы, даже если не знаешь, почему они действуют. Этот цилиндр изготовлен из заряженного металла, его делали кузнецы, обладающие даром. Колдуны, как сказал бы ты. Это очень древнее знание, и оно отвечает подобным на подобное. Если в этих двух символах — на утесе и на цилиндре — сохранилась сила, то, как бы они ни были отличны друг от друга, мы это увидим. Сейчас!
Проверив прочность ленты, Тирта поднялась на цыпочки, держась одной рукой за камень, а вторую вытянула, как могла, вверх, так что цилиндр коснулся нижней линии символа. И едва не закричала.
Вперед устремился поток силы, ощутимый даже сквозь мертвое дерево, а символ и цилиндр вспыхнули голубым светом. Тирта отдернула ветку, боясь, что цилиндр будет поглощен. Она права! Синий цвет — цвет защитной Силы! В Лормте она много раз встречала описания таких мест в Эскоре, хотя в Эсткарпе их не было. И если цилиндр тоже засветился синим огнем, значит, его содержимое также обладает Силой, это не простая запись!
Странное покалывание пробежало по пальцам девушки. Она быстро переложила ветку в левую руку и принялась сгибать и разгибать пальцы правой. Ее внимание привлекло восклицание спутника. Она решила, что была слишком самонадеянна и вызвала Силы, с которыми не в состоянии справиться.
Сокольничий перехватил ветку и в возбуждении едва не вырвал ее. И тут она тоже увидела. Тонкая, толщиной в волос, линия на верху цилиндра, обозначающая его крышку, не только стала шире. Она светится голубым огнем, словно энергия пожирает древний металл.
— Не трогай! Еще рано! — она успела крикнуть: он уже собирался срывать цилиндр с ветки. — Если не хочешь потерять и вторую руку!
Он подозрительно взглянул на нее, но руку разжал. Тирта осторожно положила ветку с цилиндром у основания утеса и принялась наблюдать. Она права! Щель расширяется. Девушка взглянула на свои руки, на меч. Если голубой свет погаснет, она может попытаться открыть. Но то, что она испытала через мертвое дерево, служит предупреждением. Нужно подождать, пока поток энергии не ослабеет.
Тирта посмотрела вверх. На поверхности скалы линии не видны. Свечение сохранилось, оно стало таким, как в первый момент, когда она его заметила. Сила перешла в цилиндр. Но и здесь она уходит. Голубая полоска на конце цилиндра становится все более тусклой. Девушка увидела темное углубление. Она была уверена, что цилиндр открыт. То, что это удалось сделать, ее удивило не меньше, чем сокольничего, который продолжал внимательно смотреть на металлический цилиндр, словно в глаза врага, — с тем же напряжением и с той же готовностью к схватке.
Но ведь это был только эксперимент, догадка… И сработало… Может, именно поэтому раненый из последних сил пытался добраться сюда? Чтобы прочесть запись, которая для него была важна, как сама жизнь?
Голубой свет погас. Тирта наклонилась, протянула руку, очень осторожно, к ленте, привязывавшей цилиндр. Никакого тепла она не ощутила, никакого признака энергии, коснувшейся ее раньше. На цилиндре оставалась широкая щель.
Тирта очень осторожно сняла кожаную полоску, стараясь быть особенно внимательной, когда приходилось касаться самого цилиндра. Не ощутив никакого покалывания, она почувствовала себя увереннее.
Зажав крышку в руке, она резко потянула. Встретила сопротивление, но слабое. Круглый металлический колпачок снялся, а сам цилиндр остался в другой руке.
Девушка положила крышку, перевернула цилиндр и попыталась вытряхнуть его содержимое на ладонь.
Ничего не получилось. Внимательней посмотрев внутрь, Тирта увидела там свернутый, плотно прижатый к стенкам свиток. Его придется вынимать очень осторожно. Если он древний, то от неосторожного обращения может рассыпаться в порошок.
Наконец в ее руках оказался свиток материала, сделанного из нескольких склеенных слоев кожи ящерицы, такой же, как в ее мешочке для монет. Этот материал похож на пергамент, но бесконечно прочнее его. Тирта расправила свиток и увидела знаки, которые не имели для нее никакого смысла.
Ее разочарование было таким острым, что она невольно вскрикнула. Эта вещь, несомненно, обладает Силой, но Сила так надежно закрыта, словно свиток я не доставали из цилиндра! Ни один знак ей не знаком. Даже в Лормте не встречала она такие извивающиеся линии, такие завитки, которые нанесены здесь красной краской или чернилами. Они даже не образуют строки какого-то зашифрованного сообщения, просто раскинулись тут и там, без всякой последовательности.
— Может быть, это карта.
Тирта почти забыла о сокольничем. Он придвинулся ближе и смотрел на то, что она держит, смотрел слегка нахмурившись.
— Карта! — в прошлом у Тирты был повод знакомиться с картами. Хотя после Великой Перемены ничего не было сделано, чтобы помочь путникам в этой горной местности, Тирта настойчиво собирала клочки сведений, которые, как она верила, помогут ей достичь цели. Девушка села и принялась последовательно вспоминать. Но ничто в ее прошлом не напоминает эти извилины. Однако чем дольше она на них смотрит, тем более убеждается, что это не случайные каракули. Эти знаки имеют определенный смысл, хотя ей этот смысл неясен.
— Не этого… — Ее спутник жестом указал на окружающую местность. — Я думаю, это особый тип карты. Может, план крепости. Не похоже на местность.
— Но нет никаких линий стен, нет… — начала она возражать.
Он улыбнулся.
— Мне кажется, все, что могло указать на определенное место, сознательно опущено. Так чтобы никто не мог узнать, план какой крепости начерчен. Это указатель для ищущего, в нем план какого-то тайника, может быть, хранилища сокровищ.
Она не упустила быстрый взгляд, который он бросил на нее, прежде чем снова посмотреть на свиток.
— К тому же это часть колдовства. — Он поднял голову к символу на скале. — Очень вероятно, что в том" что здесь написано, есть колдовство. И только обладающие вашими способностями — способностями Древних — могут им воспользоваться. Он, тот, о котором ты говоришь, как о незнакомце, был твоей крови. Он нес этот цилиндр, и ясно, что свиток очень много значил для него. Может, он искал как раз этот рисунок на скале, чтобы самому понять?
Итак, он разделяет ее догадку. Что ж, вполне вероятно, что он прав. Однако мертвый искатель знал больше нее. И это новая загадка. В Эсткарпе только колдуньи обладают Силой. Ни одному мужчине не дадут в руки такую тайну. Ни одна волшебница не поверит, что цилиндр в руках мужчины способен раскрыть свою тайну.
Всаднику кто-то объяснил, что нужно делать. Тирта перевела дыхание, свернула листок и спрятала его в цилиндр. Наклонившись, подняла крышку, но не стала надевать ее. Возможно, время и случай дадут ей возможность понять тайну, с которой она столкнулась, и ей не хочется запечатывать ее. Может быть, вторично открыть цилиндр не удастся.
Она сунула его в сумку на поясе, и они вернулись на луг. По дороге Тирта продолжала думать.
Догадка сокольничего, конечно, — это только догадка. Может ли это действительно быть ключом к крепости, такой, какую она помнит по своим видениям?
Неужели ее и мертвого незнакомца судьба и потревоженная Сила заставили двигаться в одно место, с одной целью? Беспокойная мысль, но девушка не могла от нее избавиться.

Глава 5

Предыдущая страница 3 Следующая страница


Берегись ястреба 4

Они решили разбить лагерь в защищенной долине, вернулись в убежище, которое обнаружили раньше, пустили лошадей пастись, хотя и стреножили их. Торгианец пасся на лугу вместе с пони. С наступлением сумерек рисунок на скале снова засветился голубым огнем. Он сохраняет свою силу, и Тирта решила, что это действительно безопасное место, где можно не бояться бродящих по ночам чудовищ.
У них очень мало продовольствия, и девушка старательно разделила то, что прихватила с собой из Рамсгарта. Но сокольничий вернулся от ручья, неся двух жирных уток-лысух. Он облепил их глиной и положил в угли костра. И поэтому ужин получился гораздо лучше, чем рассчитывала Тирта. Кожа с перьями прилипла к глине, осталось нежное вкусное мясо.
Они решили не ложиться спать в хижине. Ночь не холодная, и Тирте не хотелось оказаться за стенами. Сокольничий, по-видимому, разделял ее стремление к свободе. Однако она с готовностью согласилась, что, несмотря на голубой сверкающий символ на скале, нужно по очереди дежурить. В эту ночь ей выпало караулить первой.
Как только сокольничий завернулся в одеяло, Тирта решила не оставаться у костра. Услышав ровное дыхание спящего, она встала и пошла по еле заметной тропе на луг. Три пасущиеся лошади не обратили на нее внимания. Весь вызов, весь страх, которые она ощущала в торгианце, исчезли. Он, по-видимому, готов стать их спутником, и, конечно, такое прибавление можно только приветствовать — лошадь с великолепной выносливостью и скоростью в Карстене вполне определяет разницу между поражением и победой.
Конечно, сокольничий может предъявить равные права на эту лошадь, но Тирта считала, что сможет откупиться от него, предложив добавить золота. Возможно, даже отдаст своего пони, цена которого в пограничных землях тоже немаленькая. Она повернулась спиной к пасущейся троице и стояла, подбоченясь, разглядывая символ на утесе.
Ее интересовала и тревожила его загадка. Какую тайну он охраняет? Если действительно его обнажила Великая Перемена, то что хранилось в этой местности раньше? Никаких крепостей или поселений поблизости нет, только Гнездо, построенное сокольничими и теперь разрушенное. И вообще это не «колдовство» сокольничьих.
Никогда раньше не хотелось ей, так обладать Даром. Любой обладающий талантом, даже простой способностью отыскивать воду с помощью лозы смог бы разгадать эту древнюю загадку. Несмотря на проведенную в Лормте зиму, Тирте не хватало подготовки.
Она знала только, что может существовать, но никак не могла это существующее использовать.
Но чем она на самом деле обладает? Только видением и уверенностью, что обязана что-то сделать, что в этом цель ее жизни. Цель, которая провела ее через годы испытаний, выковала ее тело и душу, как кузнец выковывает прочное оружие или искусный инструмент. Инструмент, оружие — кто им воспользуется и для чего? Она задавала себе этот вопрос, зная, что не получит с неба никакого ответа, который сделал бы все ясным.
Существует Сила, она есть во всем живущем. Но она состоит из энергий разных типов. Некоторые служат тем, кто умеет их использовать, другие могут причинить вред. А есть еще и такие, их много, которые не доступны пониманию даже самых великих посвященных. От Силы происходит всякое рождение и всякая жизнь, к ней после смерти возвращается искрой внутренняя сущность всего живого. Некогда существовала церемония, ритуал, собиравший всех родственников, чтобы согреться у этой искры.
Но это было давно. А теперь Тирта может только стоять и смотреть на линии на скале, гадать, кто так старательно нанес их. Привлекла ли ее сюда Сила?
Дорогу, ведущую к этой долине, выбрал сокольничий, но она уверена, что он не знает, что находится под защитой. А если бы знал, вполне мог выбрать и другую дорогу. Потому что его народ провозглашает, что не желает быть захваченным колдовством Древней Расы.
Снова, почти застенчиво — она одна, и ей не нужно доказывать, что она встретилась с чем-то, принадлежащим ее народу, — Тирта подняла руку и начертила в воздухе знак мира и принятия. Потом вернулась к костру, принялась подбрасывать дрова и вслушиваться в журчание ручья.
Она заметила, что, кроме жужжания мух, слетающихся на падаль, в долине не слышно никаких звуков жизни. Хотя сокольничий поймал лысух, девушка не слышала голосов водной дичи, не видела звериных следов. Но в этой каменной глуши вода и луг должны привлекать диких животных. Здесь слишком тихо. Девушка беспокойно шевельнулась, снова встала, прошла на луг, где по-прежнему спокойно паслись лошади. Прислушалась, надеясь услышать хотя бы крик ночной птицы. Ей часто приходилось спать под открытым небом, и она хорошо знает крики охотящихся больших сов; в низинах они слышатся постоянно.
Тихая ночь…
Показались тонкая полоска новой луны и звезды.
Лунная магия — частица этой магии есть и у нее.
Это магия Мудрых, не только волшебниц, вообще женская магия…
Магия — это все магия! Тирта сжала руки в кулаки, ударила ими о землю. Она сознательно сосредоточила мысли на том, что должна будет сделать, перейдя через горы, хотя все зависит от того, что она там найдет. Сумеет ли она удержать сокольничего после времени договора, даже если для этого придется поделиться своей тайной? Теперь она не может принять никакого решения, только пытается немного заглянуть вперед, чтобы узнать, какие решения пред" стоит принять.
Тишина и вид символа на скале заставляли ее тревожиться. Она мысленно поискала любую жизнь, которая могла бы решиться войти в долину, несмотря на эту охрану. Уловила жизненное излучение спящего; чуть подальше — трех лошадей; еще какие-то мелкие искорки — в них ничего от Тьмы. Вероятно, мелкие зверьки. Потом…
Боль и отчаяние.., ужас.., потребность…
Тирта вскочила, побежала с мечом в руках.
Подбежала к могильной насыпи, и встала, глядя широко раскрытыми глазами на надгробие, на камни, которые они уложили поверх холмика земли.
Потребность.., потребность! Такая волна обрушилась на нее, что она не сознавала, что опустилась на колени рядом с могилой, смотрит на нее в ужасе, что тело ее застыло от этого ужаса.
Потребность!
Нет! Смерть — последние врата, через которые проходит всякая жизнь. В разлагающейся плоти, сброшенной, как старая одежда, нет никакой сущности. Они погребли мертвеца. Он не может звать… требовать.., обращаться к ней с отчаянной просьбой о помощи! Она выронила меч, прижала руки к голове, когда потребность, которую она не может объяснить, обрушилась на нее; так и сидела, раскачиваясь под ударами.
Меч со звоном скатился с камней. Его рукоять с изображением ястреба коснулась белого камня, который она выбрала в соответствии с древним ритуалом своего народа. Ястреб!
Кровный родич — кровный родич, которого призывают принять ношу, выполнить потребность!
Кровный родич? Его у нее нет. Она изо всех сил отрицает это. Смутно, по слышанным в детстве рассказам, Тирта понимает, что пытается сейчас овладеть ею. Существовала родственная связь-клятва, ее можно передать от мертвого живому, и от нее нельзя отказаться. Но только между подлинными родственниками, призванными умирающим для выполнения долга. Для них такой долг становится превыше всего в жизни! Она не родственница незнакомца. То, что таится здесь, не может связать ее!
— Мир… — Она произнесла это слово с огромными усилиями, словно у нее перехватывает горло. — Мир тебе, незнакомец. Я не твоя родственница. Иди путем Силы. Мы не выбираем свой конец, можем избирать только его способ. Ты должен был закончить свое дело, но тело подвело тебя, тело, а не…
Тирта ахнула. Меч и камень… Там, где они соприкоснулись, над ними образовалось нечто такое, что могло бы существовать в ее сне… Только сейчас она не спит. В слегка голубоватом тумане показался ларец, именно тот ларец, который унесла в укрытие леди, чье лицо Тирта ни разу не видела. Это то, что она ищет, то, что должна отыскать. И теперь ларец виден гораздо отчетливее, реальней.
Потребность…
Она ощущается слабее, как будто силы призвавшего ее гаснут, как будто призыв доносится теперь с удаления, становится все слабее.
Но эта потребность — она сама испытывает ее!
Незнакомец — нет! Каким-то непостижимым для нее образом этот незнакомец действительно становится ее кровным родичем. Но не мертвец склоняет ее к своей воле — на нее уже наложен обет, он стал уже частью ее самой.
— Дом Ястреба!.. — произнесла Тирта. — Да, я иду туда. И возьму то, что лежит в этом. — Ларец стал теперь едва заметным клочком тумана. — Я тебя не знаю, родич. Но твоя потребность — и моя потребность.
Туман рассеялся. Рассеялась и та воля, что призывала и удерживала Тирту. Она связана, но не крепче, чем когда входила в эту долину. Но только ей показалось, когда она брала в руки меч, что от него ей передалась новая энергия, сила, которой она раньше не знала.
Возвращаясь в лагерь, Тирта все еще дрожала, пытаясь подавить охвативший ее страх. Ночь проходила. Девушка разбудила своего спутника и завернулась в собственный плащ. Она почти боялась уснуть.
Увидит ли снова привычный сон или на нее обрушится нечто новое, след того, что она испытала? Она закрыла глаза, твердо решив отдыхать.
Но в эту ночь никаких снов она не видела и не встретилась, как опасалась, с другой сущностью. Спала она крепко и долго, а проснувшись, не хотела вставать.
Они обнаружили, что торгианец стал послушен, он терпеливо ждал, пока его оседлают и наденут на него упряжь, с которой сокольничий счистил засохшую кровь. Но они не хотели занимать место его мертвого хозяина, поэтому просто повели в поводу рядом со своими пони.
Минуя могилу и символ, Тирта слегка сгорбилась и не смотрела на них. В ярком свете нового дня она почти поверила, что все привидевшееся вчера было лишь сном, и держала руку подальше от рукояти меча. Пусть мертвый лежит в мире, и пусть ее ждет в пути мир. Она никому ничего не должна, ее ведет дальше только ее собственная цель.
На противоположной стороне луга обнаружилась тропа, еле заметная, такая, по которой может пройти только привычная лошадь, да и то без груза. Оба всадника спешились и повели своих лошадей; сокольничий привязал повод торгианца к луке своего седла, и лошади выстроились в цепочку.
Подниматься приходилось медленно и осторожно. Когда наконец они добрались до прохода в стене, окружавшей долину, Тирта с надеждой посмотрела вперед. Она хотела, чтобы другое такое испытание им не предстояло. И приободрилась, увидев, что впереди тропа расширяется и начинается спуск, причем не очень крутой. К тому же видна зелень. Казалось, каменная пустыня, лишенная жизни, осталась позади.
Незадолго до полудня Тирте удалось подстрелить вилорога, молодого самца, и они остановились, чтобы освежевать добычу. На обед у них было жареное мясо. И поблизости видны были следы жизни свежие следы вилорогов, слышались крики птиц. Наевшиеся птицы тяжело взлетали с растений.
Хорошая охотничья местность, и Тирта подумала, что стоило бы накоптить мяса, остановиться на день и увеличить запасы. Странно, но на этой тропе, где должна была бы задержаться зима, весна заметней, чем в низинах, откуда они пришли. В траве цветы, цветут дикие плодовые деревья, их аромат наполняет воздух, вызывая воспоминания о фермах, на которых приходилось работать девушке.
Два дня они шли по этой прекрасной мирной земле, не встречая никаких следов зла. Иногда Тирта чувствовала себя свободной, словно ничто ее не влечет и не принуждает. Но такие промежутки были короткими. Жить в тишине и мире, зависеть только от щедрости земли, не видеть никаких снов, не испытывать потребности — она думала, каково жить такой жизнью, хотя с трудом представляла ее себе.
Если у спутника возникали такие же мысли, он никогда не выражал их вслух, а она молчала о своих.
Они двигались преимущественно молча, и девушке казалось, что сокольничий хочет как можно быстрее закончить это путешествие и подвергнуться как можно меньшей опасности. Они продолжали дежурить по ночам по очереди, и Тирта заметила, что сокольничий всегда едет насторожась, как разведчик на чужой территории.
Как ни странно, но она больше не видела адов. Это ночное посещение неведомой призрачной крепости так часто повторялось, что Тирта обеспокоилась, когда сны прекратились. Несколько раз во время ночных дежурств она вытаскивала «карту», как назвал этот листок сокольничий, рассматривала символы на ней, пытаясь понять их смысл, но с тем же успехом, как в первый раз. Да карта ли это? Существуют рисунки, помогающие призывать Силу. Тирта торопливо отогнала опасную мысль.
На четвертый день после того, как они покинули защищенную долину, в полдень, тропа снова начала повышаться и привела в пустынную местность.
Перед наступлением ночи они увидели груду камней. Сокольничий остановился, глядя вперед — не так, словно ожидал увидеть эту преграду, а скорее, в недоумении. Это выражение открыто читалось на его лице: сегодня он почему-то ехал, сняв шлем. Это странно, потому что раньше он всегда закрывал лицо маской.
Тирта не видела причины для внезапной остановки, но тропа здесь так узка, что она не может проехать вперед и должна ждать, пока ее спутник двинется.
Сокольничий продолжал стоять, и тогда девушка впервые за день нарушила молчание.
— Дальше нет пути?
Очень долго ей казалось, что он погрузился в свои мысли и даже не слышит ее слов. Но вот он поднял коготь и указал на поток разбитых камней.
— Гнездо…
Какая-то особенность его голоса, его высокий тон вызвали эхо в окружающих камнях.
«Гнездо». — Как плач в погребальном ритуале сулкаров.
Титра смотрела вперед. Ничто не свидетельствует, что здесь был многолетней давности поселок его народа. По крайней мере, она ничего не видела. Она слышала, что Гнездо было создано таким образом, что напоминало полую гору, и мало кто из чужаков (исключительно пограничники и мужчины) пересекал его подъемный мост.
Ничего не осталось от Гнезда, только каменный поток, похожий на те, что им не раз приходилось пересекать в пути. Ее спутник высоко задирал голову, разглядывая рваные скалы, словно отчаянно хотел увидеть признаки жизни. И она, в свою очередь, увидела на мгновение, как из тумана возникают очертания некогда существовавшей здесь крепости. Но на самом деле она ничего не видела.
Он заговорил; слова, которых она не понимала, вздымались вверх, перешли в единый звук, напоминающий крик сокола. Трижды испустил он этот крик.
И тут они услышали ответ!
Тирта крепче ухватила повод, ее лошадь переступила с ноги на ногу, вызвав падение мелких камней.
Ответ негромкий, не в полную силу, однако она ясно его услышала. Призраки.., мертвецы, которым следует покоиться в мире… Неужели она еще не покончила с ними? Неужели призыв к мести его родичей так силен, что может прозвучать даже днем? Сокольничьи были предупреждены; они успели найти убежище в Эсткарпе до начала Великой Перемены. Да и ее спутник не может быть таким старым, чтобы принести клятву Меча кому-нибудь жившему здесь до гибели Гнезда.
Сокольничий крикнул, крик его отозвался многочисленным эхом, пони зафыркали, торгианец заржал, а у нее заболели уши.
Снова ответ. И тут Тирта увидела точку в небе.
Она опускалась, словно устремившись на невидимую добычу. Девушка благоговейно смотрела на этот стремительный спуск с неба. Летун переместился из солнечного воздуха в затененное место, в темное ущелье, куда они направлялись.
Снижая скорость, хлопая крыльями, кружа, птица все приближалась, пока не пролетела над ними. Сокол сел на краю скалы, чуть расставив крылья, словно собирался взлететь в небо, как только удовлетворит свое любопытство.
С черными крыльями, с белым пятном в виде буквы V на груди, сокол из Гнезда или потомок такого сокола, живущий в этой глуши один, потому что у него нет пестрой ленточки на лапе, которая обозначает его союз с человеком. Блестящие глаза разглядывали снявшего шлем сокольничего. Тот произнес несколько звуков, напоминающих птичьи крики, звуки поднимались и опускались. Сокол ответил криком, забил крыльями, словно снова готовился взлететь, подальше от этого существа другой породы, которое пытается с ним разговаривать.
Но сокольничий продолжал издавать звуки. Тирта не поверила бы, что человеческое горло на них способно. Он не пытался приблизиться к птице, просто разговаривал с ней, как была убеждена Тирта, на ее собственном языке.
Крики прекратились. Теперь птица отвечала звуками, очень похожими на те, что издавал человек. Она слегка наклонила голову в сторону. Тирта могла бы поверить, что сокол обдумывает какое-то предложение, он должен принять решение.
Потом, издав еще один крик, он поднялся в воздух. Не приближался к ждущему человеку, просто поднимался на мощных крыльях в высоту, с которой слетел. На лице сокольничего не видно было разочарования, он просто сидел и смотрел вслед птице.
И только когда сокол окончательно исчез на западе, сокольничий как будто вспомнил, что он не один, и взглянул на Тирту.
— Дороги нет, сейчас нет. — Голос его звучал спокойно и холодно, как всегда. — Нужно возвращаться и повернуть на север. И побыстрее, пока не стемнело.
Тирта не задавала вопросов, потому что в словах его звучала уверенность, а она уже научилась доверять ему в горах. Они повернули на север и нашли углубление в виде бассейна, явно работы человека. В него вода поступала через трубу, способную пропустить втрое больше той тонкой струйки, что текла теперь. Вокруг бассейна росла трава, на ночь лошадям ее хватит.
Костра не разжигали. Среди камней и по краям бассейна виднелось достаточно сухих веток, но сокольничий покачал головой, когда Тирта начала собирать их.
— Это место наблюдателей.
— Соколов? — спросила она. — Но огонь их не потревожит.
Он выразительно покачал головой.
— В эту страну пришли другие.
Он обменивался звуками с птицей: что узнал он таким образом? Она чувствовала, что имеет право спросить. Но он продолжил:
— Не разбойники и не люди из Карстена. Другие, с востока.
С востока! Чудовище с острой мордой, пришедшее из тьмы! Через горы из Эскора движутся разные твари! С этой мыслью Тирта быстро осмотрелась. И подумала, что лагерь неплохо защищен. Когда стемнеет, они смогут подвести лошадей поближе и привязать, дав по горсти зерна с щепоткой соли. Чтобы подойти к лагерю, нападающим придется пройти по очень узкой тропе, которую каждый из них может защищать в одиночку. Конечно, не самая прочная в мире крепость, но на ночь послужит.
Они немного поели, потом привели пони и торгианца. Тирте выпало первой отдыхать, но она еще не хотела спать. И сосредоточилась на поиске, как ловец забрасывает сеть, пытаясь определить, нет ли поблизости Темных мыслей, нет ли тех, что затаились и наблюдают за ними.
Смерть от когтей и клыков — так сокольничий сказал о незнакомце. Может быть, несчастного выследили, преследовали такие же ночные чудовища.
Тирта поискала в сумке пакет с порошком трав, который так хорошо послужил ей во время ночного нападения, достала его. Уже стемнело. Пони топали и фыркали, пытались порвать привязь, и Тирта пошла давать им зерно с солью, чтобы они успокоились.
Она поняла, что если она будет продолжать сидеть и смотреть в темноту, это ей никак не поможет.
Сокольничий сторожит, и она вполне может доверять его опыту. Это, в конце концов, его земля, и он лучше знает, чего следует опасаться.
Тирта постаралась отогнать мысли и уснуть. Немного погодя к ней действительно пришел сон без сновидений.
Разбудил ее сокольничий: пришла ее очередь нести дежурство. Он ответил на ее вопрос, прежде чем она его задала.
— Ничего.
Ничего, кроме ночи и воспоминания о той твари, что подбиралась к ним. И еще о другой ночи, когда она услышала призыв мертвого и увидела то, что считала только своим видением. Тирта сидела скрестив ноги, время от времени поднималась и гладила лошадей по жесткой шерсти, пытаясь успокоить их. Потому что считала, что беспокоятся они не от голода.
Животные обладают гораздо более острыми чувствами. Они чувствуют опасность на большем расстоянии, чем даже ее поиск мыслью. Она больше не хотела пробовать этот поиск: создание Тьмы может уловить ее мысль и использовать как проводника, чтобы подобраться к ним.
Да, где-то движутся существа, не принадлежащие к известному ей миру. Ни в легендах, ни в хрониках Лормта о них не говорится. Нужно самому встретиться с ними, ощутить их зловоние, чтобы понять, что они реальны.
Сокол… Что видел он, летая над этими опустошенными высотами? Должно быть, он потомок тех птиц, что когда-то составляли славу Гнезда. Может быть, у таких птиц есть свои легенды о другом времени: когда они были спутниками людей и гордо ехали на луке седла. Легенда, которая побудила крылатого разведчика передать предупреждение.
Тирта подумала, хотел ли сокольничий привязать к себе вольную птицу. Или только раз в жизни соединяются человек и птица, и когда один из них умирает, второй уже никогда не вступает в союз?
Многое хотела бы узнать Тирта и не могла спросить.
Она была уверена, ее спутник сочтет это вторжением в его личный мир и может даже разорвать клятву Меча. Его тайны принадлежат ему, как ее — ей.

Глава 6

Если зло выходило в эту ночь, к их лагерю оно не приближалось. И лошади не проявляли беспокойства. Однако Тирта ни на минуту не подумала, что предупреждение ее спутника было преувеличенным или ложным. Утром, проснувшись после тревожного сна, она увидела, как он проверяет свое ружье-игольник, просматривает небольшой запас стрел в петлях пояса, как будто убеждается, что в нужный момент они будут под рукой. Их немного, и Тирта понимала, что ими нужно будет пользоваться только наверняка и со всем мастерством.
Она села, отбросила складки плаща и мысленно прислушалась. Уловила жизненные сущности мужчины, пони, торгианца. Больше никого поблизости нет.
Осторожность заставила ее не посылать мысль очень далеко, но даже ее легкое прикосновение насторожило сокольничего, он пристально взглянул на нее Глазами с желтыми огоньками и чуть повернул голову в шлеме.
— Глупо. — Говорил он холодно и отчетливо.
Если за последние дни отношения их чуть смягчились — чуть-чуть, теперь все изменилось. Возможно, вид развалин пробудил в нем прежние привычки и мысли. Она не его народа, ей нельзя доверять, ее нужно презирать — она женщина.
Тирта решила, что не будет раздражаться из-за такой перемены настроения. Все знают, что сокольничьи живут по-своему, чего еще могла она ожидать?
— Ничего не случилось во время твоей второй вахты? — она полуспрашивала-полуутверждала, хорошо понимая, что если бы кто-то попытался напасть на лагерь во время ее сна, он разбудил бы, как в ту ночь.
Сокольничий закончил осматривать свои стрелы.
Извлек меч и стал разглядывать его острие. Казалось, он не обращает на Тирту никакого внимания.
— Они там, следят за нами, шпионят.
— Это сказал тебе сокол?
Снова он устремил на нее холодный взгляд.
— У меня нет сокола. — Слова, словно ледяные пули, преодолели расстояние между ними. — Вольные птицы его породы разведали местность вокруг.
Тут, на высотах, началось передвижение. Не нужно посылать мысли, чтобы знать это.
Она не должна раздражать его. Тирта кивнула.
— Да, — согласилась она и пошла умываться в холодной воде бассейна. Вода словно обожгла кожу и окончательно разбудила ее.
Они позволили лошадям еще немного попастись, пока ели сами; ели очень экономно. Наполнив фляжки водой, напоив лошадей и оседлав их, двинулись дальше. Сокольничий опять ехал впереди, Тирта за ним.
Потребовалось немного времени, чтобы миновать ручей и зелень за ним. Они снова оказались в каменистой местности, где дорогу приходилось выбирать осторожно. Насколько могла определить Тирта, теперь они направляются на юг. У нее не было способов определить, много ли еще времени займет дорога в горах. Все известные дороги и тропы были уничтожены, когда передвинулись горы, — уничтожены вместе с шедшей по ним армией.
Они двигались извилистой тропой и часто возвращались, чтобы сделать объезд, потому что здесь последствия Великой Перемены были гораздо заметнее для глаза и труднее преодолевались. Утро уже прошло, когда они увидели первые следы уничтожения захватчиков, которое произошло больше поколения назад.
Об открытии возвестил резкий крик. Тирта привыкла слышать такие от спутника, но этот крик издал не он. Крик послышался с какого-то места впереди. Тут дорога расходилась, и сокольничий без колебаний повернул в ту сторону, откуда слышался крик.
Пройдя извилистой тропой, они увидели перед собой такую же груду камней, как та, что обозначала развалины Гнезда. На большом камне, который возвышался над ехавшей верхом Тиртой, сидела птица — точно такая же, как та, что ответила на крик сокольничего накануне.
Среди потрескавшихся рухнувших камней виднелся блестящий на солнце металл. Оружие, изогнутое, помятое, со следами ржавчины. И другое, странно нетронутое за все эти годы, как будто околдованное, лежало после катастрофы. Лошадь коснулась круглого желтого камня, он откатился. Тирта увидела, что это череп.
Сокол снова крикнул, и человек, которого он, по-видимому, вызывал, спешился, оставив повод висеть. И стал подниматься по осыпавшемуся склону к ждущей птице. Тирта внимательно наблюдала за ними.
Тут нет никакой дороги через это поле битвы между людьми и ничем не сдержанной Силой. Зачем они пришли сюда?
Она увидела, как голова сокольничего оказалась на одном уровне с ждущим хищником. Протянув руку, сокольничий ухватился за непроржавевшую полоску металла. Он встретил сопротивление, но преодолел его с помощью своей силы. И вытащил лезвие с рукоятью — короче меча, но длиннее кинжала, что-то среднее между этими двумя видами оружия.
Птица пристально смотрела на него, выставив голову вперед. И когда человек извлек это оружие, снова крикнула — в ее крике прозвучало свирепое торжество. Ударив крыльями, сокол поднялся в воздух.
Сокольничий протянул руку и держал ее неподвижно. И вот пернатый охотник опустился к нему на запястье. Сел так, словно выбрал наконец для себя удобное место. И долго так сидел. Глаза человека в шлеме-маске и глаза птицы встретились, и Тирта поняла, что сейчас идет обмен мыслями, неведомый ее племени.

Предыдущая страница 4 Следующая страница


5 Андре Нортон

Снова птица поднялась в воздух, на этот раз опустившись к пони, на котором ехал сокольничий. Лошадь дернула головой, но птица села на пустое седло, сложила крылья и издала мягкий звук. Тирта не поверила бы, что такой звук может издать этот свирепый охотник и небесный боец.
Сокольничий спустился с камня, остаток расстояния он преодолел одним прыжком, потому что камни начали осыпаться. Найденный меч он держал в руке, вторую, с когтем, вытянул, чтобы сохранить равновесие. И смотрел, но не на птицу, а на девушку.
Произошло что-то очень значительное. Тирта была в этом уверена так, словно ощутила жизнь, как иногда ей удавалось. В сокольничем что-то изменилось — не внешне, а внутри. Он посмотрел на меч, потом снова на нее, протянул ей находку, к которой привлек его сокол.
— Эта вещь обладает Силой… — медленно сказал он.
Тирта не пыталась притронуться к ней, но наклонилась вперед, чтобы получше рассмотреть. Лезвие не гладкое, как ей показалось на расстоянии. На нем глубоко выгравированный рисунок. Символы древних знаний, знакомые ей с детства, а в том месте, где у рукояти лезвие расширяется, зверь, инкрустированный другим материалом, голубым, как символы на скале. Такого животного она никогда не видела. Может быть, это вообще не живое существо, а видение какого-то посвященного, избранное им в качестве герба своего рода и Дома.
Рукоять, видная сквозь расставленные пальцы ее спутника, из такого же голубого металла и заканчивается шарообразным утолщением, похожим на тусклую жемчужину, гладкую, но необработанную.
Действительно, вещь, обладающая Силой. Возможно, это вообще не оружие, предназначенное для убийства, а скорее, фокус, через который устремляется Сила. Но кто в Карстене мог решиться иметь дело с Силой?
Те, кто преследовал и убивал ее соплеменников, провозглашали, что такой контакт — это зло, что он может отнимать жизнь. И сделали все, что могли, чтобы таких контактов больше не было. Все обладавшие Даром были убиты — или, если речь шла о волшебницах, лишались Дара. Волшебницы не ложатся с мужчинами, а если взять их силой, они лишаются своих способностей.
Тирта выпрямилась.
— Он живой, в нем Сила, — согласилась она. — Но из Карстена?.. — невозможно отрицать, что это оружие помогало уничтожать захватчиков. Кто посмел воспользоваться этим оружием, принести его в страну, которой правит Сила?
— Из Карстена… — Он говорил задумчиво, глядя на камни, под которыми должно лежать множество мертвецов. — Да.., кто и зачем?
— И откуда знал о нем сокол? — осмелилась спросить Тирта.
— У пернатых братьев есть свои способы, — с отсутствующим видом ответил он. — Такое оружие может их привлечь.
Он снял с пояса длинный охотничий нож и сунул его в петлю за голенищем. А на его место подвесил свою находку. Она легко вошла, хотя часть рукояти высовывалась из ножен.
— Вещь, обладающая Силой… — Повторила Тирта его слова. Ей не хотелось касаться меча. Даже не притронувшись, она ощутила поток энергии как предупреждение. Но сокольничий должен был испытать то же самое, и это не отвратило его от предмета, который его соплеменники должны бояться, как и все другие жители Карстена, не принадлежащие к Древней Расе.
— Он пришел ко мне. — Сокольничий произнес это спокойно, и Тирта припомнила другое сказание — историю топора Вольта, который пришел в руки Кориса из Горма из гробницы самого Вольта, давно умершего и похороненного. Топор Вольта выбрал сам.
Может, и это оружие, наделенное неведомой силой, само выбрало себе нового хозяина?
— Топор Вольта, — сказала Тирта, пораженная тем, что такое может повториться. Но у этого меча нет такой истории, нет имени, а тот, кто овладел им, не обладает Даром.
Его голова в крылатом шлеме дернулась, словно от удара.
— Он пришел ко мне, — снова сказал он медленно. — Тому есть причина, и она откроется со временем.
Он повернул своего пони и потянул за узду. И они направились назад, по пути от этого места, наполненного развалинами и смертью. Тирта обнаружила, что все время поглядывает на голубой шар, который виднеется на поясе сокольничего. Он от движения смещался, потому что не вошел в ножны.
Девушка не верила, что эта находка случайна. Она начала тревожиться и все время испытывала желание оглянуться или посмотреть на верх окружающих тропу стен. Но ее спутник не проявлял никакого беспокойства, и сокол ехал у него на седле. Как будто принял все происшедшее как необходимую часть того, что еще будет.
К вечеру они выбрались на более открытое место; вдали, в том направлении, где, по мнению Тирты, находится перевал, мягко уходили вверх склоны. По обе стороны — неровные вершины. Кажется, что тут были нанесены удары огромным мечом и огромные куски были перевернуты острым концом к небу. Какая-то грозная отстраненность местности говорила о том, что двигаться дальше нужно еще осторожней. Тирта прогнала неспокойные мысли. Может быть, именно неровная дикая местность заставляет ее чувствовать, что за ними постоянно наблюдают.
Дважды за день встречали они следы бойни, в которой погибла армия Пагара и которая отбросила южные земли в варварство. Ржавый металл, древко знамени, торчащее между камнями, а от самого знамени осталось только несколько обрывков. И побелевшие кости. Эти места давнего пира стервятников путники огибали стороной.
Однако в сам проход вступить до утра они не смогут, так что пришлось разбивать лагерь на высоте, где воет и свистит ветер и в конце концов начинает казаться, что это кричат мертвецы Запас воды у путников был ограничен, поэтому они протерли влажной тряпкой пасти лошадей и дали каждой по одной чашке воды; чашки нашлись в сумке Тирты. Себе они взяли еще меньше, и поэтому есть сухой хлеб было очень трудно: он застревал в горле.
Как только они остановились, сокол поднялся в воздух и, должно быть, нашел где-то добычу. Он вернулся, когда наступила ночь, и долго общался с человеком теми же звуками, что и при их первой встрече.
Когда птица села на седло, сокольничий заговорил:
— Нам примерно день пути до подножия холмов. Я прослужил больше четверти назначенного времени. Что ты захочешь от меня, когда мы спустимся с гор?
Справедливый вопрос. Она назначила двадцать дней службы просто потому, что хотела быть уверенной, что успеет с его помощью пройти через горы.
Хочет ли она, чтобы он сопровождал ее и дальше?
Тирте предстояло принять решение и потом действовать в соответствии с ним.
Дом Ястреба на востоке. У нее есть… Она порылась под одеждой и нащупала сумку с монетами. В отделении сумки еще карта, ее единственная карта, хотя вряд ли она точна. Тирта составила ее по тем отрывочным сведениям, которые ей удалось собрать.
Ее простой план заключался в том, чтобы пройти вдоль основания холмов, не углубляясь в открытую местность, которая ей известна только по слухам, пока она не сможет двинуться прямо к крепости или к тому, что от нее осталось. Конечно, план, в котором много неясного. Девушка долго молчала.
Ну, что ж, решила она, терять ей нечего. Может быть, она, сама того не сознавая, уже ответила на этот вопрос за дни их совместного пути. Сокольничего ждет в Карстене не более приветливый прием, чем ее.
Кому он сможет ее предать? И что именно предать? То, что представительница народа Древних хочет вернуться на место, которое когда-то принадлежало ее роду? Она сама не может точно сказать ему, что ищет там. Ее только влечет в этот поиск. Она расскажет ему правду, а он пусть решает, просит ли освободить его от клятвы или нет.
В долине стемнело, но путники не разжигали костер. Сокольничий казался черной тенью на фоне скалы, у которой сидел. Впрочем, неважно: даже днем она не может прочесть выражение его лица. Пусть вслух ответит ей, да или нет.
— Я ищу Дом Ястреба, — начала она. — Это земля, издревле принадлежавшая моему роду, и я давно хотела вернуться туда. Я думала повернуть на восток вдоль подножия холмов, а потом пройти открытой местностью.
— Ты знаешь дорогу, по которой должна идти? — спросил он, когда она замолчала.
Тирта закрыла глаза. Да, по-своему она ее знает — вернее, чувствует, что узнает, когда придет время. Сон — или то, что его посылает, — проведет ее.
Но можно ли говорить о сне с сокольничим? Она задумалась. С того времени, как он нашел и взял себе странный меч-нож, ее представление о сокольничем изменилось. Если действительно его народ так ненавидит и презирает то, что ценит ее народ, почему же тогда он повесил это оружие себе на пояс?
Ему следовало бы отбросить его, как только он его коснулся!
— Знаю, — твердо ответила она. Нет смысла объяснять, насколько непрочны основания такого утверждения. — Но длины пути я не знаю. Он может продлиться дольше, чем твоя клятва Меча. Я просила провести меня через горы. Когда мы достигнем их оснований, ты свою часть договора выполнил. Если даже срок не кончится, цель достигнута.
Когда он не ответил, она облизала губы в темноте.
Почему она так волнуется? Она ведь никогда не рассчитывала, что он будет сопровождать ее до конца поиска. Чего же она теперь ждет — ждет с напряжением, которого сама не ожидала?
— Я дал клятву Меча на двадцать дней. — Голос его, как всегда, звучал холодно и ровно. — И буду с гобой двадцать дней — в горах, в предгорьях, в Карстене.
Тирта не понимала, почему испытывает такое чувство облегчения. Что у нее общего с этим человеком?
Они чужие друг другу. Но если бы он решил по-другому, она знала, что была бы разочарована. Странное и неожиданное ощущение для человека, всю жизнь проведшего в одиночестве и молчании. Она пыталась отогнать эти мысли, говоря себе, что в предгорьях ее может ждать опасность, что два бойца лучше одного. Да и сокол, кажется, теперь служит ее спутнику, а способности этих птиц-разведчиков легендарны.
— Да будет так, — ответила она и подумала, что голос ее звучит излишне резко. Но она не позволит ему понять, что надеялась на такой ответ.
Утром они поднялись на перевал. Путь вверх оказался длиннее, чем казалось снизу, поверхность была неровной, и им несколько раз приходилось спешиваться и вести лошадей в поводу. Сокол сразу поднялся в небо, периодически он возвращался и сидел на дереве или скале, поджидая их, а потом всегда обменивался звуками с мужчиной.
Уже миновал полдень, когда они сверху из прохода увидели равнину за горами. Это теперь не одна страна, а множество враждующих владений. Война идет в них уже много лет.
У основания гор росли деревья. Казалось, ярость Силы сюда не дошла, деревья не пострадали. Тирта, глядя на них, была довольна: ей казалось, что в такой местности легче укрыться. Она повернулась и посмотрела на восток. Там видны были темные полосы — скорее всего, лес.
В старину равнины Карстена считались самыми плодородными и открытыми на западе. Здесь размещались фермы и хозяйства тех молодых, новых людей, которые уходили подальше от моря. И основаны были города и крепости.
Ее народ, Древние, постепенно отступал под натиском поселенцев, которые явились из-за моря в дни, ставшие теперь легендарными. Древние устраивали свои жилища дальше на востоке. В отдельных случаях вновь прибывшие проявляли враждебность, и в таких местах новые и прежние жители равнин не смешивались. Но в других воцарялась дружба и обмен знаниями, соседи жили рядом. И эти соседи тоже были убиты в дни, когда герцог Ивьян провозгласил ее народ вне закона.
Именно на равнинах, где плодородная земля и много городов, происходит борьба. Дальше к югу расположены другие провинции (из одной из них пришел в свое время Пагар), где новые поселенцы укрепились еще основательней и заняли все пространство.
Но вот в предгорьях, как и по другую сторону гор, могут скрываться разбойники и солдаты без хозяев, ставшие грабителями и убийцами. Такая местность их привлекает.
Тирта сказала об этом, и сокольничий кивнул. Он махнул своим когтем. Солнце блеснуло на металле.
— Да, здесь есть другие.
Она увидела, на что он показывает, — столб дыма виднелся меж двух холмов. Слишком большой столб, чтобы подниматься над костром. Там горит что-то большое, может, ферма или здание. Но какой фермер решился бы поселиться здесь, в холмах? Или это поселок разбойников, разбитый теми, кто здесь представляет закон и порядок? Так люди маршала стремятся очистить землю от этих стервятников на севере.
Во всяком случае, этот дым предупреждает, что нужно двигаться осторожно и скрытно. Нет смысла потерять все, что она накопила за прошлые годы, из-за безрассудной храбрости.
К полудню они спустились в лесистую местность.
Передний пони фыркнул и пошел быстрее, торгианец побежал вперед, кобыла сразу последовала за ним.
Ясно, что животные почувствовали воду. Действительно, впереди показался чистый прозрачный ручей, текущий с севера, где, должно быть, рождался в горах.
Уходил он на юго-запад, вероятно, впадая в реку, на которой стоит Каре.
Вблизи укрытие — сосновая роща. Горные сосны хорошо растут в этих местах. Дважды возвращался сокол, каждый раз он приносил в когтях молодого зайца.
Тирта использовала способ, с которым познакомилась во время своих странствий: обложила костер камнями под ветвями дерева, которое скроет дым. Она рылась под деревом, а сокольничий тем временем бродил по берегу ручья и собирал сухие ветки. Развели костер, достаточный, чтобы поджарить мясо, и с удовольствием поели. Потом костер погасили.
Тирта пошла к ручью в заросли. Еще достаточно светло. Она разделась, решительно вошла в холодную воду, ахнув от ее прикосновения, и вымылась, потом надела свежую одежду из своего скромного запаса, а снятую выстирала и, вернувшись, повесила недалеко от нагревшихся от огня камней. Сокольничий наблюдал за ней, потом взял собственные седельные сумки и исчез за поворотом. Несомненно, занялся тем же.
Приятно чувствовать себя чистой, свободной от пота и пыли; к тому же она растерлась ароматными листьями. Она редко позволяет себе такую роскошь, но сейчас решила отпраздновать свое достижение: ведь Тирта сделала то, что считалось невозможным, — благополучно миновала эти проклятые горы.
Завернувшись в плащ, она снова прислушалась.
Здесь есть звуки, каких не было в изуродованных вершинах, через которые они прошли. Тирта слышала голоса мелких зверьков, занятых своими ночными делами. Пошевелился на своем насесте сокол, взглянул на нее яростными хищными глазами, похожими на глаза хозяина. Она не пыталась прикоснуться к нему мысленно.
Птица полностью принадлежит воину, этого Тирте с ним никогда не разделить. Они могут есть одну и ту же пищу, испытывать те же неудобства (хотя не признаются друг другу), возможно, разделять общие страхи и неприязнь, если есть причина. Но между ними существует и всегда будет существовать преграда Тирта наклонилась и в каком-то порыве бросила в небольшое пламя перед собой щепотку сухих трав из пакета. Вначале дымок, потом запах. Она глубоко вдохнула, пытаясь заполнить легкие. Сегодня она должна увидеть сон!
Но не старый сон. Ей нужен проводник, нужно узнать дорогу.
В детстве она узнала кое-что от Мудрой, хотя сама этим никогда не пользовалась, и ей говорили, что средство очень эффективное. Она должна всегда владеть собой и потому опасалась таких предвидений, которые можно вызвать по своей воле. К тому же тогда она была одна и не знала, сколько продлится видение и как подействует на нее. Сегодня она не одна, и сегодня ночью она узнает, что сможет. Она вдохнула вторично, чувствуя, как ее охватывает странная легкость. Это не Сила, нет. Она только надеется, что к ней придет видение, видение из другого источника.

Глава 7

Тир га плотнее завернулась в плащ, отказавшись от еды: то, чего она хочет, лучше всего достигается на пустой желудок. Если бы она следовала полному ритуалу, она постилась бы целый день и постаралась очистить сознание от всех мыслей. Ей придется довериться сокольничему: то, чем она собирается заняться, с его точки зрения, колдовство, которому он не доверяет, но ей оно необходимо. Тирта постаралась в ясных и решительных словах обрисовать положение. В конце концов, он ведь дал клятву; поэтому то, что она делает, он не может отвергать, конечно, если это не угрожает им обоим.
Тирта уже поплыла, еще сознавая себя в лагере, но видя серую пустоту. И вот она полностью погружается в эту серость, как перо или лист, унесенный ветром, в пустоту без сущности и без контроля, она плывет в ней, твердо помня о своей цели.
Вот она выныривает из пустоты и очень четко видит, но на этот раз перед ней не Дом Ястреба. Перед ней с участка, засаженного растениями, но вытоптанного, поднимается едкий дым. Некоторые растения она узнает: из них получают лечебные мази. Тот, кто здесь жил, выращивал эти дары земли.
Едкий запах пожара перекрывает запах пролитой крови. И еще один запах, отвратительный. На какое-то мгновение Тирте кажется, что это все-таки Дом Ястреба, что она видит его после нападения Ивьяна.
Но хоть она никогда не видела весь Дом Ястреба, этот кажется ей гораздо меньше. Нет, это не остатки большого владения лорда, скорее, небольшая ферма.
Среди вытоптанных трав лежит собака. На боку ее рваная рана, сквозь нее видны белые ребра грудной клетки. За мертвым животным лежит еще одно тело, маленькое, съежившееся, словно презрительно отброшенное в сторону. Тирта понимает, что все это ей показывают по важной причине, и потому заставляет себя приблизиться к мертвецу.
Ребенок, девочка, лежит лицом вниз, и лицо милосердно прикрывают распущенные волосы. Невозможно не увидеть, какому зверскому обращению подвергалось это хрупкое изломанное тело, выброшенное после смерти, как мусор. В Тирте вспыхивает пламя смертельного гнева. Она многое повидала за годы боли, смерти и трудностей; она считала себя недоступной для легко возбуждаемого сочувствия. Но теперь часть ее, давно спрятанная и погребенная, снова ожила.
Этот мертвый ребенок — она знает это несомненно, может быть, благодаря тому, что снадобье усилило ее дар, довело его до предела, — он не единственный погибший. В горящем здании лежат другие, с ними обращались так же жестоко, использовали" убили и выбросили. Нападавшие наслаждались беспомощностью своих жертв, выплеснули на них всю свою жестокость. Они могут называть себя людьми, но на самом деле ничем не отличаются от твари, которую они с сокольничим убили в горах. Только, может быть, они сильнее и опаснее.
Тирта не может сказать, почему видение привело ее сюда. Она пытается справиться со своим гневом, освободиться от него, чтобы понять значение увиденного. Потому что она не верит, что единственная цель видения — предупредить ее. Есть другая, и гораздо более важная, причина призвать ее, чтобы она стала свидетельницей убийства и насилия.
Она движется, не по своей воле, а так, словно едет верхом на лошади, которой не может править. Принуждение несет ее мимо горящего дома в огражденное каменной стеной поле, где растет молодая пшеница.
Всходы вытоптаны всадниками, много раз проезжавшими по полю. Всадниками? Нет, охотниками!
На нее обрушивается впечатление смертельной охоты. Она видит следы и представляет себе, что здесь происходило. Какую добычу они преследовали?
Потребность ведет ее, привлекает к груде камней в углу поля. Рядом пролом в стене: должно быть, камни навалили, чтобы закрыть этот пролом. За ними узкая щель. Такая узкая, что Тирте кажется: никакое тело туда не втиснется. И в этой щели другой ребенок. Мертвый?
Нет! Этот жив, и сознание его полно страха. Это ребенок, за которым гнались, сейчас почти полностью отключился от мира, он отказался от жизни, но в нем остается слабая искорка личности.
Тирта просила о проводнике для собственных целей. Кажется, знание, которое она ищет, не имеет значения для Силы, которую она так торопливо вызвала. Но на самом деле имеет. Ее призвали, ее используют, и на это требование невозможно ответить отказом.
Она открыла глаза и увидела ночь, небольшой костер, сидящего перед ним сокольничего. В руках у него меч-кинжал, и рукоять его светится ярким требовательным светом; склонив голову, он смотрит на этот свет.
Видение подталкивало ее, требовало поторопиться.
— Мы должны идти!
Он вздрогнул, как будто она оторвала его от собственного видения. Тирта уже вскочила на ноги, побежала к стреноженным пони. Полная луна давала яркий свет: тем лучше для того дела, которое ей предстоит.
— Что случилось? — спутник догнал ее, оружие он спрятал в ножны.
Тирта медленно повернулась, стараясь уловить след. Время против нее. Нет! Этот долг такая же ее часть, как и тот поиск, который она ведет все эти годы, только сейчас потребность очень срочная.
Огонь! Дым, который они увидели, выходя из прохода! Это и есть то место! Она уверена в этом.
— Сожженная ферма. — Она говорила о своем видении, не заботясь о том, что он не поймет. — Она там!
Тирта быстро освободила кобылу, подтянула подпругу, укрепила седло. Сокольничий не расспрашивал ее, только последовал ее примеру, а сокол, сидевший у него на луке седла, расправил крылья, взлетел и исчез в темноте. Может быть, хозяин выпустил его без приказа голосом.
Они повернули еще дальше на юго-запад. Там, где позволяла местность, переходили на быструю рысь.
По дороге Тирта сжато рассказала, что увидела. Сокольничий выслушал, не задавая вопросов; когда она закончила, он заметил:
— Разбойники или люди какого-нибудь мелкого лорда, решившего пограбить. В этой земле все воюют друг с другом. — Голос его звучал резко, в нем слышалось отвращение. Несмотря на всем известные воинские качества и суровое затворничество, сокольничьи не убивают зря и никогда не забавляются с такой жестокостью, какую она видела на ферме. Сокольничьи приносят чистую смерть, когда и если это необходимо, всегда рискуя собственной жизнью. Никто не смеет назвать их безжалостными варварами, что бы ни говорили волшебницы Эсткарпа об их обычаях.
С ночного неба спустился сокол, сел на луку седла, повернувшись к человеку. Тирта услышала звуки, похожие на щелканье клюва. Сокольничий повернул голову.
— Все, как ты видела: пожар, мертвецы. Никого там нет.
Она решительно покачала головой.
— Не в доме, в поле. Они искали, но не нашли.
Там есть жизнь. Если бы не было, — она колебалась, — я думаю, мне бы дали знать, что нет причины идти туда.
Он ничего не ответил. Может, решил, что как человек Щита не должен противоречить ей. Ей кажется, что он все-таки считает ее ошибающейся, что там их ждут только мертвецы.
Небо посерело перед рассветом, когда они ощутили зловоние горелого и сладковатый запах смерти. Потом выехали на край открытой местности, и Тирта увидела перед собой стену из вкопанных бревен. Этого она в своем видении не помнит. Но сразу перед ними повисли полусваленные воротам они словно потеряли силу и пропустили именно тех волков, от которых должны защищать живших в доме людей.
Кобыла Тирты фыркнула и покачала головой, ей не понравился запах. Но не стала сопротивляться, когда Тирта заставила ее идти дальше. И вот, ведя за собой в поводу торгианца, двое въехали в это некогда охраняемое место.
Прямо перед ними почерневшие руины, которые она видела, и вытоптанный сад. Огонь сожрал все, что могло гореть, и погас. Девушка видела мертвую собаку и жалкое маленькое тело за ней. Мертвые больше в них не нуждаются, живые — другое дело.
Тирта натянула поводья, повернула кобылу влево, в сторону от разрушенного дома. Да, вот и каменная стена, здесь она высокая, часть защиты, оказавшейся тщетной. Еще одни ворота, тоже открытые, ведут в поле, на котором глубоко отпечатались следы преследования.
Кобыла поскакала прямо через поле, поскакала быстро, хотя Тирта не подгоняла ее. Когда они еще не доехали до груды камней, девушка соскочила с седла и побежала, забросив плащ за плечи, чтобы не мешал.
На бегу она искала мыслью. Сущность жизни — да! Они успели! Она добежала до аккуратной груды камней, заглянула за нее. Ничего нет! Тирта покачнулась. Ее охватило отчаяние, показалось, что она здесь не физически, а в каком-то новом кошмарном видении.
Снова попробовала послать мысль. Здесь есть сущность жизни, слабая, дрожащая, почти угасшая — но есть! Но она ничего не видит. Тирта оттащила несколько камней, бросила их на землю. Потом наклонилась и вытянула обе руки. Там, где глаза ее ничего не увидели, руки нащупали то, о чем говорило видение: маленькое тело, забившееся в такую узкую щель', что, казалось, воздуху не войти тут в легкие.
Она через плечо сказала подошедшему сокольничему:
— Ты видишь?..
Его птичий шлем повернулся из стороны в сторону.
— Тогда иди сюда. — Она схватила его за руку, подтащила ближе, так, чтобы его пальцы ощутили правду. Он отдернул руку, высвободился, и она видела, что он заподозрил какую-то загадку.
— Он там, но мы не можем его видеть! — в голосе ее звучало торжество.
— Колдовство! — он произнес это полушепотом.
Но принялся расшатывать камни своим когтем, отбрасывая здоровой рукой. Сокол сел на стену и следил за ними, потом наклонился вперед, вглядываясь в пространство, которое они освобождают, как смотрел на меч-кинжал, который показал спутнику Тирты.
Медленно, осторожно Тирта провела руками вдоль тела, которое они освобождают, не видя. Об этом она тоже узнала в Лормте — это иллюзия, при помощи которой можно скрыться во время опасности. Хотя она слышала только об изменении внешности. О том, чтобы стать совершенно невидимым, она не слышала.
Но Сила может все. Кто сумел так успешно спрятать ребенка?
Судя по следам на поле, охотники преследовали добычу, играли с ней зверски и жестоко, продлевая ужас бегущего. Женщина, несущая ребенка. Обладавшая Даром, который в минуту страха усилился до высочайшей степени. Мать, спасшая сына или дочь и ставшая потом жертвой насильников и убийц?
Тирта знала, что создание иллюзии требует больших усилий, для этого нужно время и знание определенных ритуалов. Конечно, такого времени у жертвы не было.
Осторожно, с бесконечной заботливостью, используя только руки, Тирта вытащила маленькое тело, прижала его к себе, ощутила, как невидимая голова прикоснулась к ее плечу. Тело очень холодное, и девушка быстро завернула его в плащ. Бугор в плаще свидетельствует, что в нем действительно что-то материальное, а не тень. Кончиками пальцев она ощупала лицо, уловила легкое дыхание и биение сердца. Но не понимала, как они могут помочь ребенку, который остается невидимым.
Послышался голос сокола. Голова сокольничего дернулась, шлем наклонился, мужчина посмотрел на птицу и как будто прислушался к звукам, издаваемым пернатым разведчиком. Потом снова повернулся к Тирте, которая продолжала держать ребенка.
— Брат видит его, — негромко сказал он. — Колдовство не действует на его глаза. Он говорит, что ребенок не ранен, но спрятался в самом себе, что в нем большой страх.
Тирта вспомнила, что ей известно. Сильный страх, ужас могут так ударить по мозгу, что впоследствии разум не проснется. Неужели этот малыш отступил так далеко, что его не удастся вернуть? Она немного умеет лечить, но с такой проблемой ей не справиться.

Предыдущая страница 5 Следующая страница


Берегись ястреба 6

В Эсткарпе жертву можно было бы отнести в одну из больниц, устроенных Мудрыми Женщинами, и там специально обученные люди постарались бы вернуть ему разум. Но даже и у них бывают неудачи. А у нее нет ничего, кроме веры, что она не увидела бы это бедствие в своем видении, если бы не могла помочь.
Оставаться здесь они не могут. Разбойники ушли, но их маленький отряд могли заметить. И ей некуда передать ребенка, чтобы он был в безопасности, его нужно взять с собой. Несмотря на всю свою сознательно выработанную жесткость, Тирта понимала это.
Сокольничий опустил руку на ружье-игольник.
Сокол взлетел в небо. Очевидно, они оба разделяли тревогу Тирты.
— Здесь не место для… — Она указала на то, что держит. — Надо взять его с собой.
Она ожидала услышать возражения. Сокольничьи не знают детей. Они не воспитывают даже тех, кого зачали. В женских поселках мужчины делают беременными специально отобранных женщин в определенное время. Иногда один мужчина имеет дело с несколькими женщинами. Но они не становятся подлинными отцами. В шесть лет мальчиков забирают в Гнездо, вернее, забирали в прошлом. Они жили отдельно, и их учили опытные воины, состарившиеся или искалеченные и не способные больше нести службу. У них нет настоящего детства, и похоже, такой обычай вполне соответствует их жизни. Никто из этого народа не вез с собой не просто ребенка, а невидимого и бесчувственного ребенка.
Но сокольничий ничего не сказал, только пошел за кобылой Тирты и привел ее. Она расстегнула плащ на горле, закутала ребенка в полу. Передала сверток сокольничему и села верхом. И вот почти с такой же скоростью, с какой приехали, они повторили свой путь от развалин. Похоронить мертвых… Тирта едва не остановила лошадь возле маленького тела, потом поняла, что прежде всего нужно заботиться о ребенке и что их собственная безопасность зависит от быстроты ухода.
Они вернулись в лесистые холмы; снова сокольничий двигался впереди. Теперь они ехали медленно, и воин все время принимал меры предосторожности, к каким прибегают преследуемые: временами спешивался и веткой разметал след, отклонялся от прямого маршрута и использовал любые укрытия в пути.
Сокол периодически взмывал вверх и возвращался. И хотя сокольничий не переводил для нее сообщения птицы, Тирта догадывалась, что непосредственная опасность им не угрожает.
Ребенок у нее на руках лежал неподвижно. Временами она пыталась прорваться через барьер, окруживший его мозг, ей хотелось узнать больше, чтобы помочь. Очень вероятно, опасалась она, что его сознание навсегда потеряно, а за ним последует и воля к жизни. Тогда наступит смерть. Может быть, такой конец будет милосердием, но девушка знала, что станет изо всех сил сражаться за жизнь ребенка.
Еще до полудня они достигли места, которое сокольничий счел безопасным, и остановились. Воды поблизости не было, но жесткая трава удовлетворила пони и торгианца. Скалы скрывали от взглядов.
Их можно было найти только при тщательном поиске.
Тирта села, положив ребенка на колени. Маленькое тело, по-прежнему невидимое, было таким холодным, когда она впервые взяла его. Теперь оно теплое, слишком теплое. Она осторожно отвела тонкие смоченные потом волосы и коснулась горячего лба. Нашла маленький рот, слегка открытый, и смогла влить в него немного воды из фляжки. Послышался легкий звук глотания, первый обнадеживающий знак, и Тирта, приободрившись, принялась поить ребенка.
Но она продолжала при этом напряженно думать.
Разорвать такие сильные чары — нет, этого она не может. Но, с другой стороны, иллюзии имеют ограничения во времени. Она сжала зубы, чтобы сдержать гневные слова, которым научилась в своих странствиях.
Разбив лагерь, сокольничий подошел к ней, присел рядом и сдвинул шлем, как будто тот мешал ему видеть.
— Что с ним? — спросил он.
— Я думаю, иллюзия. — Тирта ни в чем не была уверена. — Его, должно быть, унесли и спрятали. Ты ведь видел следы преследования на поле. Всадники за кем-то охотились. Мать, обладавшая Даром. Если очень сильно испугалась, могла набросить чары на ребенка, спрятать его, даже позволить, чтобы ее саму схватили…
— Живущие в Карстене не знают колдовства, — заметил он. — А Древняя Раса…
— ., давно проклята и изгнана, да. Но вполне возможно, что кто-нибудь уцелел в укрытии. К тому же мы можем выходить замуж за других и производить потомство. Кое-кто из наших вступал в брак с сулкарами, у которых вообще нет колдовства, их сила — только в знании моря. Есть также Саймон Трегарт, чужак. Он взял в жены ведьму из Совета Мудрых.
Ее за это осудили, объявили предательницей своей веры. Но у Саймона был некий Дар, а у нее он сохранился, хоть она и вышла замуж. Волшебницы уверяли, что Дар исчезнет. Она родила тройню — такое здесь никогда раньше не случалось. И все трое ее детей обладали Силой — и сейчас обладают. Говорят, они сейчас ведут войну в Эскоре и снова открыли эту землю для Древней Расы. Так что, возможно, кто-то из моих соплеменников родил этого ребенка.
То, что таится внутри, в случае большой необходимости может быть призвано. Но все же… — Она замолчала.
— Что все же? — настаивал он.
— Даже в Лормте такая тайна неизвестна. — Она энергично покачала головой. — Я сама из Древней Расы, но обладаю очень скромным Даром. Могу лечить, у меня бывают видения. И все. Как ты знаешь, я ощущаю сущность жизни и могу общаться с животными — в ограниченных пределах. Но все, что я знаю об иллюзиях, говорит, что для того, чтобы их вызвать, нужны определенные ритуалы, а их не исполнить быстро и в тревоге. Не понимаю, как преследуемая — мы ведь видели следы — могла это сделать.
— Но как иначе?..
Она думала об этом все утро, пыталась найти ответ на этот вопрос. Остается только предположение, которое ей самой кажется невероятным, хотя она давно поняла, что мир полон удивительными и необъяснимыми явлениями.
— Сам ребенок, — медленно сказала Тирта. — В Эсткарпе детей испытывают рано, иногда в возрасте пяти-шести лет. Даже в таком возрасте можно распознать Силу. Но здесь, в Карстене, этого нет. Предположим, родился ребенок — чистокровный Древний, а может, полукровка, — ребенок, обладающий полной Силой. Такой ребенок видел бы мир по-иному, не так, как мы, и рано научился бы скрывать свой Дар. Конечно, настоящего обучения он не получил бы, но опасность.., страх… Они были очень велики, и сам страх мог открыть дорогу его дару. Ребенок смог осуществить то, что дается долгим обучением. Он был в ужасе, и инстинкт подействовал как орудие спасения, защиты, сделал ненужным сложный ритуал, которым Мудрые ограждают собственные чувства.
Сокольничий кивнул:
— Звучит разумно. Я мало что знаю о колдовстве.
Но страх бывает так силен, что физические силы человека становятся невероятными. Я видел такое. Воля, внутренняя сущность человека, когда она напряжена, поможет сделать то, что другим кажется невозможным. Имея дар, о котором ты говоришь, испытывая сильный страх.., да, это возможно. Но если это так, чем мы можем помочь? Что если он настолько ушел в себя, что мы не сможем его вернуть?
— Не знаю. — Тирта осмотрелась. Если бы она была уверена в безопасности этого места… Может быть, то же средство, которое вызвало у нее видение… Но она не может проникнуть в сознание ребенка. Это превышает ее способности. — Я так мало знаю! — воскликнула она. Раздражение победило гнев, который она испытывала с тех пор, как увидела, что натворили эти звери. Голос ее стал хриплым и жестким. — Лечение мыслью рискованно.
— Я думаю… — Он потер когтем, как пальцем, худую щеку. — Пернатый брат смог увидеть то, что мы не видим. Может, он проникнет туда, куда нам нет доступа?
— Сокол! — Тирта изумленно смотрела на сокольничего — Птица…
Он нахмурился.
— Пернатые братья не просто птицы. Они знают многое, чего не знаем мы. Их чувства гораздо острее и яснее наших. Вспомни, он увидел ребенка, иллюзия его не коснулась. Если его не ослепила внешняя иллюзия, может, то же самое относится и к внутренней.
Попытка не повредит.
Такая мысль не приходила ей в голову. Под его пристальным взглядом Тирта задумалась. Она не видела, чем могла бы повредить такая попытка. И возможно, она даст ключ, которым удастся открыть неподдающуюся дверь. Невольно крепче сжав ребенка, девушка медленно ответила:
— Я не вижу в этом вреда.
На губах его появился призрак улыбки.
— Но не видишь и добра? Посмотрим.
Его коготь блеснул на солнце, сокольничий сделал им жест. Сокол поднялся в воздух, перелетел на скалу над Тиртой и ее ношей.

Глава 8

Тирта ощутила поток энергии, исходящий от птицы. Она не поверила бы раньше, что такое маленькое тело — и при этом у птицы, не обладающей, по ее мнению, разумом, — может призвать такую Силу. Удивленная, она смотрела на сокола, но тут уловила другой поток энергии, объединившийся с первым. Как сокольничий обращался к своему спутнику за силой и помощью, так сейчас сокол обратился к сокольничему, черпал его силу.
Тирта почувствовала какое-то движение и увидела, что ее спутник извлек оружие Силы. Держа его за лезвие, он вытянул руку так, что рукоять меча с шарообразной шишкой находилась над ребенком, которого она держала на руках. Тусклый шар ожил, в нем загорелась искра, она становилась все ярче. Это производило даже большее впечатление, внушало больший страх, чем сияние на скале в долине. Тирта чувствовала, как у нее покалывает не только руки, но и все тело.
Она сознательно постаралась успокоиться и направила мысль на подкрепление того, что делала птица. Она чувствовала, как энергия устремляется в тело, пытается достичь сердца. Ищет внутреннюю суть невидимого ребенка, голова которого лежит у нее на груди.
Внутрь и внутрь! Тело у нее на руках конвульсивно дернулось, и ей пришлось крепче сжать его.
Послышался тонкий плач. Боль? Ужас? Может, и то, и другое.
Но птица продолжала усиливать поток энергии, сокольничий добавлял в него свою силу, шар сверкал все ярче.
Они не могут углубляться дальше! Тот, кто так запечатал себя, убегает от их поиска. Он может погибнуть!
Снова маленькое тело изогнулось в руках Тирты.
Невидимый кулак ударил ее по груди, мяукающий крик становился все громче, и девушка попыталась отыскать рот на этой извивающейся голове, зажать его рукой, заглушить звук, который может разнестись в этих опасных холмах.
Шар на рукояти стал таким ярким, что Тирта опасалась прямо взглянуть на него. Кому принадлежал этот меч и какое колдовство было использовано при его изготовлении?
И вот сокол сдавленно крикнул. Тирта чувствовала, что силы птицы иссякают. Тело, которое она держала, продолжало дергаться. Она ощущала в нем не только жизнь, подошедшую к грани существования, но и ужасный страх, который черным подавляющим облаком окутывает даже ее собственное сознание, пытается заглушить его.
Но вот…
Она увидела у себя на руках ребенка. Лицо у него искажено, оно превратилось в отвратительную маску страха. Маска так ужасна, что, вероятно, разума за ней уже нет. Тирта призвала все свое искусство лечения, старалась передать уверенность, которая есть главная часть этого искусства. Она заставила себя увидеть широкий луг под чистым небом, на котором нет ни облачка. И по этому лугу, неведомому страху, бегает в радостном оживлении ребенок, которого она сейчас держит. Такую картину увидела она в своем сознании.
Тирта пыталась удержать это видение, позволила ему заполнить свой мозг и устремиться к ребенку.
— Нечего бояться. — Это в нарастающем ритме произносил в ней неслышный голос. — Безопасность… безопасность.., страха нет.., безопасность…
Она больше не сознавала присутствия человека и птицы, ощущала только маленькое жалкое существо, которое пыталась успокоить.
— Безопасность.., не нужно бояться.., безопасность…
Открытый луг, прекрасные цветы, которые она представила себе, — они способны привлечь своей красотой даже самое неустойчивое внимание; безоблачное небо…
— Свобода.., бояться нечего…
Тело ребенка, до этого напряженное, застывшее, жесткое в ее объятиях, расслабилось. Может быть, это окончательное расслабление, перед тем как измученная сущность жизни покинет тело? Она не могла сказать.
— Безопасность.., безопасность… — Тирта пыталась усилить поток уверенности, как действовала бы с раненым животным. Ей часто в прошлом приходилось успокаивать испуганных животных.
Глаза, которые до сих пор были плотно зажмурены, медленно открылись. Темно-серые глаза, которые Тирта узнала. Кровь ее народа. Ребенок — один из Древних.
Рот, который совсем недавно испускал ужасные крики, слегка приоткрылся. И из него послышался легкий вздох. Губы потрескались, в углах рта засохла кровь.
Тирта теперь попыталась прямо обратиться к сознанию ребенка. Оно свободно и сохранило разум!
Она почти не надеялась на это!
С радостным возгласом она обняла своего подопечного, произносила без слов звуки радости и благодарности. И тут в сознании ее отчетливо возникло слово, так отчетливо, словно ребенок произнес его вслух:
— Джерик! — слово это окружено страхом, как огонь охватывает дрова, подброшенные в костер.
— Здесь нет Джерика. — Она призвала на помощь речь. Ответить мыслью на мысль — это свыше ее способностей. — Я Тирта, а это… — Впервые она чуть растерянно взглянула на сокольничего. Она не спрашивала, как его зовут, зная, что сокольничьи стараются сохранить свои имена в тайне от чужих.
— Я Нирель, маленький брат, — сказал тот, обратившись непосредственно к ребенку. По его лицу струйками тек пот, собираясь крупными каплями на подбородке. Во время сражения он снял шлем, и ребенок, повернув голову, смог ясно увидеть его.
Маленький брат? Да, она держит в руках мальчика, и это ее удивило. Такая невероятной силы иллюзия может принадлежать только женщине. Поэтому Тирта была уверена, что унесла с бойни девочку. Но это мальчик, маленький, однако, вероятно, старше, чем можно предположить по росту. И тело у него, едва прикрытое короткой рубашкой, коричневое и худое. Темные волосы вьются, как у всех Древних, локон упал на лоб, почти касаясь ровных бровей. Но в глазах нет ничего от маленького ребенка.
— Я Алон. — Говорил он отчетливо. — Я… — На лицо его снова набежала тень, он ухватился руками за куртку Тирты, крепко сжал ее, так что ногти его впились в мягкую кожу.
— Где?.. — Он отвернул от нее голову и спрятал лицо, поэтому голос его звучал приглушенно.
Тирта решила сделать вид, что не поняла вопрос.
— Мы в холмах, — спокойно ответила она.
Плечи его сгорбились, тело конвульсивно дернулось, мальчик всхлипнул. Долго лежал с закрытым лицом, потом повернул голову и прямо взглянул на них обоих.
— Все мертвы. — Это был не вопрос, а утверждение, и Тирта обнаружила, что может ответить только правду.
— Мы так считаем.
— Они сказали, что пришли от лорда Хоннора.
Показали запечатанный цилиндр, адресованный Ламеру, и потому перед ними открыли ворота. Тогда он рассмеялся и…
Снова тело его дернулось, и Тирта в ответ крепче его сжала. Но на этот раз заговорил наклонившийся вперед сокольничий:
— Маленький брат, наступит время для возмездия крови. А до того смотри в предстоящие дни, а не в прошедшие. — Такие слова он мог бы обратить к человеку своего возраста и из своего народа. Тирта ощутила негодование. Неужели он считает, что так можно утешать ребенка? Разве такой совет принесет утешение?
Но он как будто оказался прав, потому что Алон пристально посмотрел ему в глаза. Его маленькое лицо приобрело серьезное напряженное выражение, и между ними словно произошел обмен мыслями, как между человеком и птицей. А Тирта при этом ничего не ощутила.
— Ты птичий человек, — медленно сказал мальчик. — А он?..
Он высвободился, поднял худую руку и указал на сокола, который выглядел так, словно хочет уснуть. Его желтые глаза полузакрылись, крылья он плотно прижал к телу.
— На своем языке он называет себя Крылатый Воин. Он вождь стаи и…
— Один из обученных, — медленно сказал Алон.
И обратился непосредственно к птице:
— Пернатый брат, ты великий боец.
Сокол раскрыл глаза, взглянул на него сверху вниз и испустил негромкий гортанный крик.
Алон снова повернул голову и посмотрел прямо в лицо Тирте.
— Ты.., ты как Яхне, правда? — снова тень легла на маленькое лицо. — В ней был Зов. Ты.., ты другая.
Но в вас обеих Кровь.
Тирта кивнула.
— Я древней крови, брат-родич, но родилась в другом месте. Я из-за гор.
Он шевельнулся, не освобождаясь, а садясь прямее. Она помогла ему устроиться поудобнее.
— Из-за гор… — повторил он. — Но там зло… — Он поднял голову и посмотрел на нее. — Нет… Тьма… я ее чувствую. Ты не из Тьмы, сестра-родственница.
Ты с востока, где собираются тучи? Яхне много раз пыталась прочесть метательные камни, но всегда между нами и востоком была Тьма. Приходят разные существа, спускаются с холмов, но они не такие, как Джерик… — Губы его на мгновение дрогнули. — Потому что Джерик человек, и по собственной воле решил служить Тьме.
— Из-за гор, из Эсткарпа. Там не так много зла, маленький брат. — Тирта ответила серьезно, тем же тоном, что и сокольничий. — Но мои предки жили в этой земле, и теперь я вернулась с определенной целью.
Он кивнул. Поведение его совсем не напоминало детское. Тирта думала, естественно ли это для него или же Сила, которая помогла ему скрыться, не только удвоила Дар, но и сделала ребенка взрослым. Он казался старше своей внешности.
— Тут бродят такие, как Джерик. — Он еще больше высвободился из ее рук. — Они следят. И они ненавидят Древнюю кровь. Меня старались прятать, но они как-то узнали.
Сокольничий вложил в ножны свое необычное оружие и надел шлем.
— Тогда, кажется, нам следует найти убежище получше. — Он встал, поднял руку с крюком, и сокол тут же сел на нее.
Алон окончательно высвободился, хотя Тирта держала его за плечо, помогая встать. Трудно поверить, что ребенок, который недавно был таким беспомощным и слабым, проявляет подобную живость. Мальчик на мгновение пошатнулся, потом выпрямился, насколько позволял рост, и стоял устойчиво, хотя не высвобождался из руки Тирты. Сокольничий привел лошадей.
Алон круглыми глазами посмотрел на торгианца и нерешительно поднял руку. Лошадь фыркнула, по шагу начала приближаться к мальчику, словно была удивлена и насторожена. Сокольничий выпустил ее повод. Лошадь опустила косматую голову, принюхалась к ладони мальчика, фыркнула.
— Он.., он другой. — Алон перевел взгляд с торгианца на пони, потом назад.
— Да, — ответила Тирта. — В Эсткарпе такие лошади считаются боевыми и высоко ценятся.
— Он один. — Алон словно не слышал ее или слова не имели для него значения. — Тот, кому он служил, мертв; и с тех пор его дни пусты. Но примет ли он меня? — лицо мальчика изменилось. Его осветила улыбка, яркая, как солнце, которое воображала себе Тирта, вытаскивая его из темноты. Он коснулся развевающейся челки лошади, и голос его оживился, — Он принимает меня! — словно произошло нечто удивительное и невероятное, изменившее весь мир.
Впервые с того времени, как они вместе в пути, Тирта увидела улыбку сокольничего и подумала, что он сильно отличается от своих соплеменников. Войн подхватил Алона и посадил в пустое седло.
— Езди на нем хорошо, маленький брат. Как сказала леди, таких найти нелегко.
Алон наклонился вперед, провел ладонью по шее торгианца, а лошадь задрала голову, заржала, сделала два небольших шага в сторону, словно была очень довольна собой и всадником.
И вот все верхом — сокол снова уселся на седло сокольничего — направились глубже в холмы. Тирта с тревогой следила за мальчиком. Хотя сама она сознательно воспитывала в себе твердость, с детства училась защищать свою сущность и то назначение, что ждет ее впереди, она не могла поверить, что ребенок может так быстро оправиться от ужаса происшедшего.
Возможно, справедливо ее предположение: использование Дара высвободило в нем способность принимать мир таким, каков он есть. И поэтому, как и предложил сокольничий, Алон смог смотреть вперед и не оглядываться.
В полдень они остановились у ручья: в холмах вода встречалась часто. Мальчик разделил с ними остатки путевого хлеба. На охоту времени не было.
Расспрашивая, они обнаружили, что знания о местности на востоке ограничены у Алона рассказами торговцев с небольшого рынка или путников, которым владелец фермы настолько доверял, что разрешал переночевать.
Этой территорией правил лорд Хоннор, но, по словам Алона, власть его была непрочной. Титул его часто оспаривался. Хотя он по-своему честный человек — для Карстена — и заботился о тех, кто сохранял ему верность. Фермой владел некто Парлан. Он сам не из Древних. Ему не нравилась опасная жизнь на плодородных равнинах, где почти непрерывно шла война. Он привел семью в эти предгорья, пытаясь избежать постоянных набегов, которым подвергался последние десять лет или даже больше.
Но два дня назад он заболел, и руководство хозяйством перешло в руки его племянника Диона. Парлан был стар, он служил еще в армии Пагара, оставался в одном из гарнизонов и потому не участвовал в роковом вторжении в Эсткарп. Испытанный боец, он в последующем хаосе был искалечен, женился и принял земельный участок, который отвел ему его командир. Но потом изменил свои планы и переселился ближе к горам, когда его командир был предательски убит, а отряд разгромлен.
У Алона не было близкого родства с Парланом.
Он оказался в его семье, когда она покидала равнины.
Он тогда был совсем маленьким, и ему сказали, что он сын родича, убитого вместе с лордом командиром.
Мать его тоже погибла во время набега.
— Меня вырастила Яхне, — рассказывал он. — Она… Все ее почему-то побаивались, я думаю. — Он слегка нахмурился. — И она совсем не была им родственницей. Но она умела лечить и много знала, учила служанок ткать и изготовлять краски. И поэтому за, их изделия Парлан получал хорошую цену на рынке. И еще… — Он покачал головой. — Не знаю почему, но он часто приходил к ней, когда случались неприятности, и она засыпала. Или так только казалось.
А проснувшись, она с ним говорила. Но меня всегда отсылала, говоря, что ее дела не должны интересовать мужчин. А когда я начинал ее расспрашивать, она сердилась, хотя я не понимал, почему.
— Потому что она занималась колдовством, — заметил сокольничий.
— И еще, наверно, потому, что верила, как верит большинство, что Дар принадлежит только женщинам. — Сама Тирта теперь полностью изменила свое мнение об этом.
— Дар? — повторил Алон. — Что я сделал, испугавшись? Они сказали, что устроят охоту и загонят зайца. — Он вздрогнул. — Оруженосец Джерика бросил меня на поле, и я побежал, а потом… потом… — Он вопросительно взглянул на Тирту. — Не знаю, что произошло. Там было темное место, но не злое, это я знал. Похоже на дом, в котором можно спрятаться и быть в безопасности. Я как-то нашел его и спрятался. И прятался там, пока меня не позвали. Позвали так громко, что я не мог не откликнуться.
Тирта обнаружила, что не может думать о нем как о ребенке, каким он кажется. Она неожиданно спросила:

Предыдущая страница 6 Следующая страница


7 Андре Нортон

— Сколько тебе лет, Алон?
Снова он нахмурился.
— Не знаю: Яхне мне не говорила. Знаю только, — он неодобрительно взглянул на собственное маленькое тело, — что я слишком мал ростом. Фрит, который казался моим ровесником, когда мы были маленькими, рос, он на голову выше меня. Меня называли «ребенком на руках», когда хотели посмеяться надо мной. Я, кажется, был не такой, как другие, Даже Сала — ей всего десять лет — переросла меня..
Я думаю, что с тех пор, как мы пришли с равнин, прошло двенадцать лет.
Двенадцать лет! Может, и больше! Тирта удивленно посмотрела на сокольничего и увидела на его лице то же удивленное выражение. Маленькое тело, которое она держала на руках, принадлежит ребенку не старше шести. Может, в жилах мальчика не только кровь Древних. Она читала в Лормте рассказы о странных скрещениях. У долгоживущего племени дети должны развиваться медленно, и их кажущееся детство будет длиться долго. Древние жили долго и много лет сохраняли юношеский облик, в сущности, почти до самой смерти. Но такое долгое детство ново и для нее.
Если в горах бродят слуги Тьмы, из Эскора могли пройти и другие. Возможно, в Алоне меньше человеческого, чем можно предположить на основании внешности. Если это так, его добровольный уход в себя, уход из видимости, может быть вполне естественным.
К вечеру они нашли хорошее место для лагеря.
Над землей поднималась покрытая мхом и дерном плита, а рядом с ней углубление, похожее на пещеру.
Тирта заметила внизу семью зайцев. Выпустив подряд три стрелы, она спустилась за добычей. Алон, впервые с того времени, как сел верхом на торгианца, проявил признаки усталости. Он сидел на седле, снятом сокольничим, сгорбившись, и ежился от резкого ветра. Легкая одежда не защищала его от холода.
Нагромоздив каменную стену, они разожгли костер в глубине полупещеры, поджарили на огне мясо и поели. Тирта добавила к мясу травы из своих запасов. Каменная стена нагрелась, и от нее исходило приятное тепло. Сокольничий порылся в седельных сумках и достал пару брюк. Они оказались велики Алону, но их привязали ему у пояса двойной веревкой, завернули штанины и тоже подвязали. Сапог не нашлось, но, по крайней мере, теперь мальчик не будет натирать ноги во время езды верхом. Тирта заметила воспаленные красные места у него на внутренней поверхности ног и натерла их мазью.
Алон сидел у костра, жадно ел и вытирал жирные пальцы о траву. Но вот он повернулся к сокольничему.
— Лорд Нирель…
— Я не лорд, маленький брат, — возразил тот. — Мы в Гнезде не пользуемся титулами жителей равнин. — Тут он замолк. Вспомнил о том, что Гнезда больше нет, что братство его давно исчезло, подумала Тирта.
— Тогда я буду называть тебя мастер меча Нирель, — сказал Алон, — потому что ты действительно мастерски им владеешь. Но у тебя не один меч на поясе… — Он указал на необычное оружие. — И я такого раньше никогда не видел. Хотя к хозяину Парлану часто приходили его старые друзья, и многие приходили с оружием, которое они высоко ценили и которым гордились. Что это?
Сокольничий извлек меч-кинжал. Теперь шар на его рукояти был тусклым и темным, даже огонь костра не отражался в нем. Он мог быть мертвым, как любой другой металл.
— По правде говоря, не знаю, маленький брат. Это дар Крылатого Воина, и в нем есть то, чего я не понимаю… — Он поднес меч к костру, и пламя отразилось от лезвия. — Я думаю, он не только очень стар, но в нем живет Сила, как в топоре Вольта.
Очевидно, Алон никогда не слышал об этом знаменитом оружии. Но вот он протянул палец, не коснулся им лезвия, но провел в воздухе линии, повторил знаки, изображенные на клинке от рукояти до острого конца.
— Этот рисунок… — Он остановился, дойдя до конца линии, — он похож на то, что носила Яхне под одеждой на цепочке. Я думаю, это была ее тайна. Я видел эту вещь только раз, и она сразу ее спрятала. Этот меч пришел из-за гор или в нем Сила сокола?
— Сокольничьи не имеют дела с такой Силой, — последовал сдержанный ответ. — И, насколько я знаю, меч не из Эсткарпа. Должно быть, его принесли враги Эсткарпа, потому что мы нашли его на том месте, где обрушились горы и погребли под собой захватчиков. Но мне трудно поверить, что кто-то из Карстена мог принести вещь, которую считает проклятой.
— Да, он должен быть очень древним. — Алон провел рукой вдоль лезвия, на этот раз от конца к рукояти, как будто мог при помощи этого жеста прочесть что-то полезное для владельца меча. — Но он не для пролития крови, и кровь никогда не обагряла его.
Он говорил уверенно и властно, и девушка и сокольничий удивленно посмотрели на него. Алон чуть виновато рассмеялся.
— Если бы тут была Яхне, я за такие слова получил бы по губам. Она не любила, когда я говорю то, что знаю. Но это правда. Я всегда чувствую оружие, которое убивало: смерть прилипает к нему, как кровь.
Здесь я этого не чувствую. Но все же это оружие.
— Я скорее назвала бы его ключом, — прервала Тирта. — Благодаря ему сокольничий вернул тебя, он и его сокол вызвали тебя назад, в этот мир. В этом мече Сила, и он отвечает тем, кто к ней обращается, даже если у позвавших нет Дара.
Алон мигнул.
— Со временем он может сделать даже больше. Если бы у меня были знания Яхне, может, я смог бы взять его в руки. Странно, но во мне растет какое-то новое чувство. Как будто мне предстоит сделать открытие. Я… я больше не Алон, вечный ребенок, но кто-то другой — я не знаю еще, кто, но должен побыстрее узнать.

Глава 9

Три дня они двигались на запад. В холмах не попадалось следов, хотя раз или два им встретились указания, что местность не совсем покинута. Остатки старых лагерных костров и отпечатки копыт на мягкой земле. Но сокол докладывал только о местных животных.
Кончились припасы, которые они привезли из-за гор. Лук Тирты давал мясо. Должно быть, тут много лет никто не охотился, потому что вилороги и зайцы не боялись и их легко было подстрелить. К тому же Алон хорошо знал, как выжить в глуши. Он с торжеством выкапывал толстые корни. Если их поджарить на огне, они становились мягкими и утоляли голод.
Все больше и больше двое старших воспринимали Алона как равного, несмотря на его детскую внешность. Тирта осторожно расспросила мальчика и больше узнала о его взаимоотношениях с Яхне — очевидно, Мудрой Женщиной, чей дар высоко был бы оценен в Эсткарпе.
— Она не была родственницей Парлана, — Алан чуть нахмурился, подкладывая дрова в костер на третью ночь пути, — и вообще мне кажется, никто не знал, из какого она народа. В этой семье она прожила много лет, пришла вместе с матерью Парлана, когда та вышла замуж за его отца. Она была очень старой, но никогда не менялась, всегда оставалась одинаковой.
И именно она ушла одна и отыскала меня, когда я остался без родителей, она принесла меня в семью. — Глаза его потемнели, он словно скрывал некоторые свои мысли, — И ее не было здесь, когда пришел Джерик. Она сказала, что пойдет искать редкие травы, которые могут поставить Парлана на ноги. Если бы она была в доме, я думаю, Джерик не смог бы войти. — Он кивнул, словно подчеркивал важность своих слов. — Яхне чувствовала приход Темных.
Дважды она говорила Парлану, чтобы он отослал людей, просивших у него убежища, а ведь один из них был его старым товарищем, и он ему доверял.
— И хозяин поселка всегда прислушивался к ее советам? — спросил сокольничий.
Алон снова кивнул.
— Всегда. Я думаю, он немного боялся ее. Не потому, что она могла причинить ему зло, а потому, что знала такое, чего он не понимал. Люди всегда опасаются того, причины чего не понимают. — Снова как будто взрослый человек сидел перед ними, слизывая жир с пальцев, внешне похожий на ребенка, которого нужно защищать от опасностей мира. Если бы Тирта закрыла глаза и только слушала его голос, она представила бы себе совсем другого Алона. И всегда слегка вздрагивала, когда смотрела на мальчика.
— Она была… Она Мудрая Женщина, — сказала Тирта. — Такие всегда были в нашем народе. Но если она вернется и увидит разграбленную ферму, она последует за нами?
Тот, кто владеет Силой, может впасть в транс (как проделала сама Тирта) и отыскать их так легко, словно они оставили отчетливый след. Девушка увидела, как пошевелился сокольничий. Он нахмурился. Этот человек принимает Тирту, потому что она заключила с ним договор по обычаю, просила его услуг в открытой сделке. Но ехать рядом с Мудрой Женщиной, одной из тех, кого всегда ненавидели в его народе, — нет. Да и сама она не радовалась бы появлению женщины, которая легко разгадает ее мысли и дело, словно все это разборчиво написано в свитке.
Алон, очевидно, долго обдумывал ее вопрос, слетка наклонив голову, как птица. Потом медленно повернул голову, посмотрел мимо Тирты, мимо костра в темноту.
— Я ее не чувствую, — просто сказал он. — Когда пытаюсь, ничего не встречаю. Только пустоту. Но не думаю, что она мертва. Может, зная, что ферма погибла, она занялась какими-то своими делами. Она всегда была скрытной. — Он посмотрел на Тирту. — Я многое могу рассказать о тех, кто жил с Парланом. Я знал, чего они боятся, что делает их счастливыми, а что вызывает отвращение. Но Яхне узнать невозможно. Всегда перед тобой закрытая дверь, и не миновать ее. Мне кажется, она помогала Парлану не потому, что любила его и его семью. Нет, она как будто выплачивала долг. Может, и ко мне она относилась так же. Но я считаю, что она хотела меня как-то использовать в будущем… — Сейчас он словно размышлял вслух, а не отвечал на непроизнесенные вопросы Тирты. Излагал мысли о том, что давно его занимает.
— Ты бы знал, если бы она была близко? — Сокольничий задал этот вопрос резко, тоном, требующим немедленного ответа.
— Да. Даже если бы не смог отыскать ее непосредственно, смог бы коснуться мыслью ее внутренней защиты.
— Хорошо. Я думаю… — Мужчина оценивающе взглянул на мальчика, в глазах его вспыхнули желтые искры, — я думаю, ты скажешь нам, если узнаешь. — Возможно, он хотел задать вопрос, но прозвучали его слова приказом.
— Да, — коротко ответил Алон. Тирта в тот момент не знала, можно ли полагаться на его слово.
Она чувствовала, что в мальчике нет ничего от Тьмы.
Но это не значит, что он сочтет себя обязанным участвовать в ее поиске. Они могут сказать, что он обязан им жизнью, но ей не хотелось этого делать. Тот, кто так поступает, порочит себя и обесценивает свой поступок. Помощь, если она необходима, оказывают бескорыстно. Никакой платы не требуется, но спасенный все же считает себя должным. В этом случае, несмотря на жизненные испытания, она придерживается того, как ее воспитали. И считает, что сокольничий согласен с нею. Клятва Меча, которую он дал, делает ее дороги его дорогами, пока действует заключенный ими договор.
Тирта беспокойно зашевелилась. Глупо идти дальше без проводника, как они поступали до сих пор.
Она должна точнее знать направление к своей цели.
А чтобы узнать его, нужно вызвать новое видение, снова впасть в транс. Но только в последние дни ей ничего не снится. Спит она крепко и без сновидений.
И если идет какими-то странными и незнакомыми путями, то, проснувшись, ничего не помнит. Попробовать снова уснуть под действием трав, когда где-нибудь поблизости эта Яхне… Зачарованные таким сном всегда уязвимы. Она была безрассудна, когда поступала так раньше. И не она владела своим видением: ведь оно привело ее не к Дому Ястреба, а к Алону.
Тирта подозревала, что ее привлекла сила Алона.
Он применил ее, сам того не зная, и именно она привела их к ферме. Что же сможет сделать с нею дар, который настолько сильнее ее скромных способностей, когда она окажется во сне? К тому же Алон говорил о Тьме на востоке. Быть захваченной сильной злой волей…
Но продолжать бесцельно блуждать, значит ничего не добиться. Девушка снова взглянула на сидящего у костра мальчика, глаза ее слегка сузились. Есть способ, но она отшатнулась от одной мысли о нем, не говоря уже об обсуждении. Всю жизнь она боролась за независимость, за право самой распоряжаться своей жизнью, насколько это возможно в мире, полном опасностей. Подчиниться кому-то, даже в крайней необходимости, тяжело. Она посмотрела на свои мозолистые загорелые руки, сжала их, так что резко выделились костяшки пальцев. Воля боролась в ней с необходимостью, пока не победил здравый смысл.
— Я должна войти в транс. — Она заговорила резко, как сокольничий, когда расспрашивал Алона. — И откладывать нельзя. Мне нужно знать путь, и узнать его я могу только так. Но человек в трансе подвергается опасности. Он беззащитен. Мой.., мой Дар ограничен. Поэтому, когда я отправлюсь на поиск, кто-нибудь с более сильной волей сможет овладеть мной.
Лицо сокольничего помрачнело, рот напоминал прямой разрез на лице. Тирта видела, что каждое ее слово вызывает у него сопротивление, выносит на поверхность недоверие и нелюбовь к таким, как она.
Только клятва связывает его, но именно на нее она рассчитывает. Алон тоже пристально смотрел на нее, но в его взгляде не было отрицания, которое излучал сокольничий. Наоборот, его отношение пронизано возбуждением и интересом, как у обычного мальчишки перед действиями.
— Мне нужна ваша помощь. — Никогда в жизни слова не давались ей труднее.
Сокольничий сделал быстрый отрицательный жест. Коготь подчеркнул его отношение. Но Алон резко кивнул.
Тирта прямо взглянула на мужчину.
— Я знаю, ты не хочешь в этом участвовать. И твоя клятва к этому не обязывает. — В этом она должна уступить ему. — Но я видела, на что способны вы с твоим пернатым братом, и потому прошу тебя — не помочь мне в поиске, я прошу о другом — защищать меня от того, что может захватить меня, пока я в этом состоянии.
Ответил ей не сокольничий, а Алон. И обратился он не к девушке, а к мужчине.
— Мастер меча, леди просит тебя о защите. Она говорит, что в этом ты не связан клятвой. Может, и так. Я знаю о клятве Меча и Щита только то, что услышал в рассказах и слухах о прежних войнах и бедах. Может быть, такой поступок противоречит твоей вере, но в нем не будет Тьмы. И если человек помогает, а не вредит, он не нарушает верность самому себе.
Не знаю, многим ли смогу помочь в таком деле. — Он обратился непосредственно к Тирте. — Мне кажется, я многое, очень многое должен узнать о самом себе. Но то, чем я сейчас располагаю, — он протянул обе руки, словно предлагал нечто невидимое, каким сам был, когда они нашли его, — это к твоим услугам. — И снова он выжидательно взглянул на сокольничего.
Тот извлек из ножен меч Силы, гневно сунул назад. Оба видели, что он рассержен, но держит себя в руках. А когда заговорил, то так, словно каждое слово вытягивали из него.
— Я не имею дела с колдовством. Но я все же связан клятвой, — он горящими глазами посмотрел на Тирту, — хотя ты отрицаешь это. Однако мальчик прав: клятву не дают вполовину. Чего ты от меня хочешь?
Она не испытывала радости. Он считает, что она вынудила его ответить так, и тем самым он может сделать задуманное еще более опасным. Их воли должны соединиться, иначе в щель пройдет Тьма и направит одну волю против другой. Тирта наклонилась вперед, взяла в пальцы горстку пыли. Смотрела она на сокольничего, а не на свою руку. И увидела, как сузились его глаза.
— Мы договорились о двадцати днях. Но я говорю, что я удовлетворена, что ты выполнил свои обязательства и наш договор закончился, как… — Она подняла руку в воздух, приготовившись бросить пыль.
Но он реагировал быстрее. Пальцы его сомкнулись у нее на запястье и сжали так крепко, что она не могла выпустить пыль и тем самым разорвать договор. И не только от костра его лицо казалось покрасневшим. Глаза его горели гневом.
— Я сказал — двадцать дней, и двадцать дней буду исполнять свой долг, свою клятву Щита.
— Это нужно делать добровольно. — Ей не нравилась эта борьба, она ей не нужна. Пусть уезжает и освободится от нее и ее колдовства. — Потому что даже если мысленно сдержишься, будешь действовать не по своей воле, мысль эта откроет дверь. Не знаю, что мне угрожает, только дорога опасна. Я словно въезжаю безоружной во вражеский лагерь. Помощь — нужно — оказывать — добровольно.
Он выпустил ее руку и вернулся на свое место.
— Ты лучше знаешь, что тебе нужно, — сказал он спокойно. — Я помогу тебе. Чего ты от нас хочешь?
— Я снова оставлю свое тело. — Тирта заговорила медленно и четко. — Может быть, та Сила, которой владеете вы с пернатым братом и которая есть и у Алона, может последовать за мной и охранять дорогу моего возвращения, чтобы никто, никакая чуждая воля не смогла превратить меня в свой инструмент или оружие.
— Хорошо. — Он чуть повернул голову и испустил негромкий звук, которым подзывал сокола. Птица села ему на руку.
— Не знаю, от кого вы будете меня охранять, — продолжала девушка. — Не знаю даже, возможно ли это. Но сосредоточьте свои мысли на моем успехе, помогайте достичь его. Я ищу путь к Дому Ястреба отсюда. Помните это название и мое желание, чтобы я в видении могла перемещаться быстро и уверенно по местности. — Она слегка подняла руку. — Это все, чего я прошу, потому что не знаю, что еще нас связывает.
— Иди, мы последуем за тобой. — И обещание это дал не сокольничий, а мальчик.
Тирта достала из сумки мешочек с травами и бросила порошок в огонь. Она увидела, как сокольничий обнажил свое оружие Силы, вонзил лезвие в землю перед собой. Девушка наклонилась вперед и глубоко вдохнула дым с сильным и приятным запахом пряностей.
На этот раз она не погрузилась в темноту. Напротив, ее охватило голубое сияние, такое яркое, что она едва не отступила, но тут до нее донеслись тепло и Сила и привлекли к себе. И она пошла решительно и целеустремленно, словно по дороге в Эсткарпе.
Свет сопровождал ее. Подняв голову, девушка увидела сияющий голубой шар (шар на рукояти меча?), вращающийся в этом необычном пространстве. Но вот свет начал слабеть, она попала в полосу серого.
Хотя Тирта не чувствовала, как ногами касается почвы, она двигалась по поверхности, на вид такой же прочной и реальной, как их путь через горы. С одной стороны темная масса деревьев, с другой — голые скалы, по которым проходит отчетливая черная полоса. Тирта понимала, что должна запомнить эту примету.
Стена с полосой начала понижаться, горы остались позади. Исчезла отчетливая черная полоса; теперь девушка движется просто вдоль хребта.
Дом Ястреба… Она велела сокольничему и мальчику постоянно держать это слово в голове, и сама теперь так делает. Но боится только того, что повторится ее старый сон и она не узнает дороги, окажется внутри самой крепости, чтобы стать свидетельницей последнего акта.
Тирта вышла из холмов. Перед ней и справа от нее открытая местность. Слева деревья переходят в лес.
Он очень густой, и Тирте кажется, что пройти через него невозможно. Повернув голову в ту сторону, она замечает движение, беглое, вкрадчивое, но постоянное.
Под защитой густых зарослей кто-то движется с такой же скоростью, как и она, шпионит за ней.
Время от времени она замечает бледную серость, но отчетливых очертаний не видит. Это нечто легко скользит вперед, деревья и кусты ему не мешают.
Тирта предпочла бы держаться открытой местности, но ее тянет к лесу, вопреки мрачным предчувствиям.
И все время за ней продолжается наблюдение. Девушка чувствует угрозу, но она нарочно не пытается узнать больше. Все ее воля сосредоточена на том, чтобы достичь Дома Ястреба.
И все же она слегка поворачивает голову и смотрит на лес. Здесь подлесок кажется не таким густым.
Едва заметные следы говорят, что когда-то здесь могла быть дорога, давно заросшая. Тот, кто скрывается в лесу, еще здесь, но не встречает ее, напротив, продолжает двигаться в подлеске параллельно ее продвижению.
Иногда старая дорога становится заметнее. Время от времени Тирта видит высокий камень сбоку, это для нее очередной указатель. Дважды вдалеке показываются другие предметы, испускающие призрачный бледный свет. Она чувствует присутствие чего-то абсолютно чуждого, укоренившегося или плененного. Тирта торопливо воздвигает мысленную защиту, потому что к ней устремляется требовательный призыв.
Этот лес — опасное место. И будь она здесь физически, телом, а не духовной сущностью, эта опасность не замедлила бы сказаться. Но то, что она ищет, находится за лесом, и ей не избежать пути через него.
Она не знает, сколько времени потребуется, чтобы пройти через этот зловещий лес. У Тирты складывается впечатление, что путь будет не близким.
Однако и ему приходит конец, и дорога снова выводит на открытый луг. Видны поля, некогда огражденные; теперь каменные стены обрушились, но еще отчетливо видны. По полям течет ручей, довольно большой, его можно даже назвать речкой. А на другом его берегу…
Тирта испытывает прилив чувств, какого не знала никогда в жизни. Даже издали она узнает здания.
Здесь сражались и защищались до конца. Высокие, окруженные стенами башни, могучая крепость, возведенная на холме, к ней отведена река, воды которой устремились в кольцеобразный ров вокруг крепости.
Видны остатки моста: теперь это только расколотые бревна.
В целом крепость оказывается больше и грознее, чем она думала, хотя большой зал, который она видела в прежних видениях, свидетельствовал о просторной постройке. Клан, построивший эту крепость, был сильным и многочисленным. И имел сильных врагов, потому что крепость обнесена мощными стенами и хорошо защищена.
Тирта нашла свою цель. Теперь она сознательно ослабляет свою волю — волю, которая по-прежнему влечет ее к руинам. Идти дальше нет смысла.
Удар произвел впечатление порыва ледяного зимнего ветра на неодетое тело. Глубокий и цепенящий холод охватил девушку. Тирта не думала, что в своем нынешнем состоянии способна испытывать такую боль.
Но как неверно оценило ее это существо ниоткуда!
Она сражалась, пытаясь освободиться от цепенящего ледяного ужаса, который пытается захватить ее в плен.
«Пора, — кричит ее воля, — пора, если вы меня слышите, чувствуете, помогите мне, используйте свою силы, чтобы вытащить меня!»
Последовали ли те двое за нею, знают ли они, что на нее напали? Если ей не помогут, она погибла, потому что холод отнимает у нее волю, разрывает на части, как сильный ветер облака.
— Придите!
Она не может произнести это вслух, но вкладывает всю волю и силу в этот призыв. Неужели ее уносит в тот ад, в котором они нашли Алона?
Тепло, ощущение слабого тепла. Холод усиливается, но тепло сражается с ним, и Тирта каким-то образом вбирает в себя это тепло, запасает его, отдаляет от себя холод и смерть. Тепло тоже усиливается, укрепляется.
Холод тянется к ней, пытается утащить к развалинам. Он начал действовать в тот момент, когда она попыталась разорвать принуждение, которое привело ее сюда. Холод хочет, чтобы она вошла в крепость.
Она дрогнула — если внутренняя сущность может дрогнуть. Холод продолжает вливаться в нее, он отгоняет тепло. Но воля девушки очнулась от первого ошеломляющего удара. Назад. Она сосредоточивается не на доме Ястреба, а на их лагере.
Думай об Алоне — тепло усиливается! Сокольничий — она становится свободнее и сильнее. Сокольничий — теперь его лицо заполнило ее мысли. Лицо, невероятно сосредоточенное, словно поверх внешности человека, которого она знает как своего спутника, легла маска. Горят в глазах желтые искорки. Она видит только эти глаза и искорки в них, и от них исходит тепло.
Тепло сражается с тем, ДРУГИМ, который тянет ее к Дому Ястреба и хочет использовать. Да, тепло!
Огонь окружает ее; языки синего пламени создают защитную стену. Неожиданно нападение холода прекращается. Огонь еще ненадолго задерживается, гаснет, и она снова в темноте.
Дождь.., она лежит под дождем.., вода течет по лицу, затекает в открытый рот. Она слышит частое дыхание, торопливое, поверхностное. Так дышит бегун на исходе сил. Открывает глаза — в них ударил свет, и она быстро закрывает их снова. Ей кажется, что ее что-то захватило, и она не сможет никогда вырваться и освободиться.
— Тирта, Тирта! — призыв, вначале слабый, потом все сильнее. Она снова осознает свое тело, чувствует боль и оцепенение. Тепло, которое помогло ей вырваться, медленно охватывает тело.
— Тирта!
Она снова решилась открыть глаза. Лицо Алона, сбоку оно освещено странным голубым огнем. В глазах его страх. Но вот страх растаял, мальчик улыбнулся, рассмеялся, как будто избавился от огромной тяжести.
Тирта увидела рядом сокольничего, тот держит в руках меч, рукоятка которого сверкает, и голубое сияние окутывает ее с головы до ног. Вместе с теплом возвращаются силы, вливаются в пустоту. Тирта даже не осознавала, что в ней такая пустота, пока она не заполнилась. Она осторожно приподняла голову. И тут же рука оказалась у нее под головой, помогла приподняться. На мгновение она ощутила прикосновение к щеке железного когтя.
Алон сидел на корточках прямо перед ней, внимательно смотрел на нее. Сокольничего она теперь не видела: он ее поддерживал. Он отложил меч в сторону. Поток энергии, исходящий от него, слабел: теперь оружие лишь слегка светилось.
— Я.., вернулась… — Губы с трудом произносят слова. Собственный голос она еле слышит. — Вы меня вернули.
Потому что от них двоих (нет, троих: она не должна забывать пернатого брата; она чувствовала, что он принимал участие в ее спасении) пришло это тепло, помогло ей победить в схватке с тем, что ждет в доме Ястреба.
Ждет? Тирта впервые почувствовала, что может ясно мыслить. Она нашла не только развалины. В них поселился неведомый ужас. Чего он добивается? Того, что ищет она сама, но по-прежнему не может назвать?
Логика говорит, что так должно быть. Итак…
Она повернула голову, пошевелила плечами, хотя еще не пыталась освободиться от поддержки сокольничего. Ей нужна сильная рука, она напоминает, что" девушка должна сказать этим двоим. Она должна принять решение, и тогда у нее не будет выбора — ради чести Ястреба.
— Ты нашла дорогу? — Алон задал этот вопрос, прежде чем она смогла заговорить.
— Нашла.
— Тогда мы можем идти. — Он оглянулся через плечо, словно собирался немедленно седлать лошадь и ехать.
— Не «мы». — Тирта полностью овладела собой. — Это только мой поиск. — Она посмотрела прямо на сокольничего, — Я освобождаю тебя.
Возьми с собой Алона. Есть за горами те, кто даст ему приют. Трегарты. Они знают, что Сила не всегда распространяется по одинаковым каналам. Отсюда я поеду одна.

Предыдущая страница 7 Следующая страница


Берегись ястреба 8

Он разглядывал ее тем же ровным взглядом, каким смотрел, когда она хотела разорвать их договор.
— Двадцать дней — не меньше.
Тирта села прямо, и он спокойно отодвинулся от нее. Сокол негромко крикнул и сел ему на запястье с когтем.
— Я никого не поведу в это… — Резко сказала она, намеренная на этот раз добиться своего.

Глава 10

Но хоть Тирта, считала себя сильной, своего она не добилась. Сокольничий упрямо заявил, что выполнит свою часть договора. Она дважды приказывала ему отвезти Алона через горы, клялась, что она удовлетворена, что он ей ничего не должен, — он отказался. Тирта думала было ускользнуть тайком от своих спутников, но потом решила, что этот упрямец все равно последует за ней. А на следующее утро Алон подтвердил ее подозрения, когда они остались одни.
Сокольничий пошел за водой к "ручью.
— Он упрям, — заметил Алон. — Эти птичьи люди привыкли выполнять то, что считают своим долгом. Так что он последует за тобой до конца. Ты от нас не избавишься, леди. — И он улыбнулся.
Тирта не хотела испытывать чувство вины.
— В доме Ястреба ждет опасность. Она уже обрушилась на меня.
— А разве ты ее не победила? — прервал он. — Да, она ждет, но ты не отступила перед ней. И этот мастер меча не позволит предчувствию помешать ему. — Он помолчал немного и добавил:
— И я не позволю. — Он коснулся груди, прижал руку к мятой поверхности рубашки, которую Тирта выстирала в ручье. — Что-то есть во мне такое, с чем я должен научиться жить. Она боится меня? — Лицо его нахмурилось. Он спрашивал не девушку, а самого себя, и Тирта хорошо это понимала. — Но в ней много Силы, ее всегда можно ощутить. А я не Мудрый. Но кто я тогда? — Снова он обратился к Тирте. — Ты видела таких, как я?
Мне многое рассказывали об Эсткарпе. Там сохраняется старинное знание, которое здесь Древние забыли.
Тирта занялась своими седельными сумками.
— До сих пор я не видела мужчины, который обладал бы Силой. Колдуньи, которые правят на севере, говорят, что это противоестественно и потому связано с Тьмой.
Алон одним гибким движением вскочил на ноги и стоял, глядя на нее широко раскрытыми глазами.
— Я не… — Протест его был быстрым и резким.
— Думаешь, я не знаю? Тьма не может скрыться от людей с нашей кровью. К тому же есть и мужчина, Саймон Трегарт, обладающий Даром. Но он не нашей крови, он чужак, пришедший через Врата. Правда и то, что два его сына обладают необычными способностями. Вместе со своей волшебницей-сестрой они ушли на запад, в Эскор, чтобы очистить эту землю от зла и снова открыть ее для людей.
— Но мира это не принесло, потому что здесь жило зло, и теперь они с ним воюют. Те люди Древней Расы, которые ответили на призыв Трегартов и пошли на восток, встретились со многими опасностями. За последние годы многое рассказывали, может, искажая, как часто бывает. Но мы слышали о выигранных и проигранных сражениях, о стране, раздираемой на части существами, не похожими на человека. И, может, из Эскора они проникли сюда, на запад. — Тирта сидела, сжав руки, и задумчиво разглядывала Алона. — Ты говорил, что ты сын человека, которого знал этот Парлан, — продолжала она.
— Я говорил, что так сказали мне, — быстро поправил он. — Правда в том, что Яхне принесла меня в клан Парлана и рассказала эту историю. И меня приняли, потому что человек, которого она назвала моим отцом, был братом Парлана по клятве Меча, и он действительно погиб, а его жена исчезла после битвы, и считалось, что она была убита во время отступления. — Он глубоко вздохнул. — Так говорила Яхне, но можно ли верить ее рассказу? Существуют Врата.
Я слышал, что через них пришел Трегарт. И когда-то ими воспользовались колдеры, чтобы проникнуть в наш мир и захватить его. Может, я такой же чужак?
Глаза его широко распахнулись, и на лице было то же напряженное ожидание, как в тот вечер, когда она просила помощи в своем видении.
— Внешне ты выглядишь как человек Древней Расы, — заметила Тирта. — Но у тебя есть дар, и величину его я не могу определить. У меня самой он небольшой. Я немного умею лечить; в состоянии транса могу видеть многое; вижу сны. Я не твоя Яхне.
И я не хочу идти навстречу опасности, которой не понимаю.
— Но ты должна идти к дому Ястреба, — сказал он медленно, и ей не нужна была способность читать мысли, чтобы понять, что он хочет спросить ее о причине.
Но еще более странное чувство она испытала, потому что впервые в жизни захотела поделиться своей тайной. Как будто этот маленький мальчик, со своей странно взрослой речью и явным пониманием, имеет право знать, что влекло ее все эти годы. Но сейчас не время для этого, даже если она готова нарушить осторожное молчание многих лет, потому что быстрым шагом вернулся сокольничий, неся в когте фляжки с водой, а здоровой рукой сжимая рукоять ружья-игольника.
— Мы выступаем. — Он прошел мимо них к лошадям, давая ясно понять, что нужно торопиться. Тирта и Алон не стали задавать вопросов, они принялись седлать своих лошадей. Поехав впереди, сокольничий повернул на север, оставив ручей, и повел пони рысью — лучшим ходом в такой пересеченной местности.
Тирта поравнялась с ним.
— Что ты видел?
— Возможно, нас не заметили. — Он снова надел шлем, а сокол поднялся в воздух и улетел расширяющимися кругами. — Но на другом берегу ручья свежие следы.
Она напряженно думала. Что она сделала, когда вовлекла их в свой поиск вчера вечером? Если поблизости есть кто-то, наделенный хотя бы слабым даром, он мгновенно насторожится, так, словно она оставила ясный след к их лагерю. Возможно, ее поступок был опрометчивым, безрассудным.
— Разбойники? — спросила она. Конечно, здесь прежде всего следует ожидать людей с равнин, но не тех, кто обладает даром. Эти люди могли появиться здесь случайно.
Он пожал плечами.
— Что можно понять по следам в грязи? Две крупные подкованные лошади, остальные пони. Я бы сказал, отряд из шести человек. Направлялись на юго-восток.
Юго-восток — направление, куда и они должны двигаться. В трансе Тирта почувствовала, что ее цель не очень далеко. Возможно, хребет с черной полосой всего в дне пути. Однако если придется идти в обход, путь намного удлинится, а припасов у них очень мало и не будет времени, чтобы охотиться или собирать свежие съедобные ростки.
— Как ты думаешь, давно они проехали?
— На рассвете.
Его короткий ответ принес некоторое облегчение. Можно ли верить, что ее ночное путешествие не имеет никакой связи с этой случайной встречей?
Этот след может свидетельствовать о том, что поблизости другой лагерь. Или о том, что их ищут.
Этот Джерик — зачем бы ему их преследовать?
Тирта могла подумать только об одной приманке — Алон. Если бы разбойники догадались, что человек Древней Расы, обладающий необычными способностями, уцелел от бойни, — достаточно ли этого, чтобы заинтересовать их? Кто такой этот Джерик? Разбойник? Или человек какого-то честолюбивого лорда, который теперь сражается за остатки богатств Карстена? Она помахала Алону, и все трое поехали рядом.
— Кто такой Джерик? Кто-нибудь стоит за ним? — она задавала вопросы быстро и увидела, что сокольничий повернул голову. Он как будто понимал направление ее мыслей.
— Он разбойник, — медленно ответил Алон, — и только в прошлом году появился в этой местности.
Его люди, они… — Лицо мальчика побледнело, он кончиком языка облизал губы. Тирта хорошо понимала, что она возвращает его к воспоминаниям, которые он оставил за собой. Но они должны узнать, что возможно.
— Его люди… — Алон выпрямился в большом седле. Одну руку он положил на шею торгианцу, как будто в прикосновении к животному черпал силу и храбрость. — Они… — Он повернул голову и прямо посмотрел на Тирту и сокольничего. — Теперь я знаю. — Голос его дрогнул. — Я считал, что они те, кого Парлан называл сбродом: «Пустые щиты», которым никакой лорд не позволяет ехать под своим знаменем, убийцы и тому подобное. Но теперь я понимаю — среди них был настоящий Темный!
Тирта плотнее ухватилась за узду, и ее кобыла едва не остановилась. Рука сокольничего сомкнулась на рукояти ружья.
— Этот Джерик, он и есть Темный? — каким-то образом Тирте удалось задать вопрос ровным голосом.
Алон покачал головой.
— Не уверен. Он злой, но… Нет, я думаю все же, что он человек, настоящий человек, хотя есть в нем… — Его замешательство перешло в отчаяние. — Когда они гнались за мной, я слишком испугался. Теперь я здесь и знаю больше, и я понял, что боялся не просто смерти — хотя и ее тоже, но чего-то гораздо более плохого.
— Может, они узнали, что в тебе есть Сила? — мысли сокольничего следовали по тому же пути, что и размышления Тирты.
— Но тогда я сам этого не знал. Я думаю, страх перед ними сломал во мне какой-то барьер.
— В прошлом бывало так, что в детях устанавливали барьер против Силы. — Тирта снова вспоминала узнанное в Лормте. Ей часто там приходилось уходить на боковые ответвления от своего главного поиска. — Может, так было и с тобой, Алон.
Его расстройство было очевидно.
— Значит, может, именно меня искал Джерик? Я принес смерть…
— Нет. — Из-под полумаски шлема виден был только рот сокольничего. Он был строго сжат. — Не думай так, маленький брат. Этот Джерик разбойник, а на ферме нашлось что грабить. К тому же, у него могли быть давние счеты с хозяином.
Лицо Алона слегка прояснилось.
— С Джериком был человек, которого Парлан выгнал два месяца назад. Яхне предупредила Парлана, что этот человек опасен, хотя он явился с посланием от лорда Хоннора и, как мы позже узнали, послание было истинное. Этот человек был у моего лорда двенадцать месяцев и хорошо служил ему.
После того, как Парлан заболел, Яхне ушла искать травы для его лечения. А этот человек был с Джериком, я ясно видел его лицо. Но он не был из Тьмы, из полной Тьмы.
— Но ты сказал, что там был и такой, — настаивала Тирта. — Кто он?
Снова лицо Алона омрачилось.
— Не могу сказать. Не помню, правда. Знаю только, что он охотился за мной на лугу, и они хотели… — Он замолчал, выпустил узду и закрыл руками лицо.
Тирта быстро поняла его.
— Выбрось это из головы. Если тебе предназначено вспомнить, воспоминание придет само в нужное время. Не ищи его сейчас.
Алон снова опустил руки. На лице промелькнула тень, сделавшая его гораздо старше.
— Не буду больше прятаться в этом внутреннем убежище. — Это прозвучало как твердое обещание. — Но и полных воспоминаний у меня нет. Может, как ты говоришь, придут со временем.
Тирта посмотрела на сокольничего.
— Как ты думаешь, это Джерик нас ищет?
Он слегка наклонил голову, но не ответил. Подлетел сокол и сел на свой насест. Снова Тирта услышала обмен щебечущими звуками. Потом сокольничий отвернулся от птицы и заговорил.
— На юг медленно движется отряд. В нем шестеро, и один необычен. — Он колебался. — Мой брат не может объяснить, в чем его необычность. У него внешность человека, но внутри он не такой, как мы.
Но он не колдер и не один из тех живых мертвецов, что служили колдерам. Тех мы, в Гнезде, хорошо знали. Но здесь что-то другое. И очень плохое.
— Он из Эскора? — со времени встречи с тварью Тирта все время настороженно ждала новых столкновений с чудовищами, которые теперь могут бродить здесь. Дикая местность, погрузившаяся в хаос после того, как ее разграбили люди, привлекает к себе зло. По старым преданиям, Тьма расцветает в таких обстоятельствах.
Или — в голову ей пришла новая мысль — или это то же самое, что проявило себя холодом в Доме Ястреба? Может ли и оно притягивать к себе? Если так, она не должна вести спутников туда. Не сознавая этого, Тирта начала торопливо оглядываться по сторонам, словно преследуемый, который ищет убежища.
— Что-то здесь… — Голос Алона не нарушил ее тревожных мыслей, но следующие его слова сразу привлекли к себе внимание. — Госпожа, у тебя меч, и на нем символ…
Наверно, она так пристально посмотрела на него, что привела в замешательство, потому что он запнулся, и прежде чем Тирта смогла спросить, заговорил сокольничий.
— А что в этом символе, маленький брат? Леди глава Дома Ястреба, последняя в своем роде. Она несет меч Дома. Что ты о нем знаешь?
— Ты сокольничий, мастер меча, и твоя птица едет с тобой, — ответил Алон. — Но такую птицу, которая на мече леди, я тоже видел, и еще до нашей встречи.
— Где? — спросила Тирта. — На какой-то добыче, взятой в крепости и за эти годы переходившей от вора к вору?
— Незадолго до Луны Ледяного Дракона к нам пришел человек. Тогда выпал густой снег и закрыл горные проходы. Человек гостил у Парлана десять дней, поменял свою лошадь на другую. У него на левой руке было металлическое кольцо, не из золота и не из серебра, какое-то красноватое, и на нем рисунок, такой же, как на мече. Он имел привычку вертеть это кольцо, когда говорил, все время поворачивать на пальце, и поэтому все его замечали.
— Как его звали? — спросила Тирта.
— Он назвался Эттином и сказал, что он «Пустой щит», раньше служил с пограничниками, а потом решил вернуться в Карстен. Он… — На лице Алона снова появилось удивленное выражение. — Не думаю, чтобы он был из Древних: у него светлые волосы и голубые глаза.
Услышав это имя, Тирта резко выдохнула и тут же заметила, что привлекла внимание сокольничего.
Мертвец, которого они нашли, тоже имел герб ястреба. Он ей незнаком. Но этот… Так много лет прошло.
Неужели это правда?
— Ты знаешь человека с этим кольцом лорда? — в голосе сокольничего снова слышалась подозрительность.
— Много лет назад был ребенок. Древняя Раса иногда скрещивается с сулкарами. И среди пограничников встречаются сулкары, хотя прежде всего они верны морю.
— А кольцо лорда? — он снова бросает ей вызов.
Тирта прямее села в седле, спокойно встретила его взгляд.
— Это не может быть подлинное кольцо. Лорд Дома Ястреба носил такое на руке, когда встретил смерть в собственных стенах. Младший брат лорда, который отсутствовал во время нападения, никогда этим кольцом не владел. Может быть, в качестве добычи оно попало в руки этого Эттина. Он мог потребовать его себе, но кольцо не предназначено для полукровок. — Она высоко подняла голову и заговорила с силой:
— Из нашего Дома я последняя — и не явилась бы в Карстен, если бы это было не так.
Она чувствовала, что у него преимущество: он в шлеме, лицо его закрыто. Впрочем, выражение лица сокольничего и так нелегко прочесть. Он мог поверить ей, а мог и не поверить. Если считает, что она лжет (а разве в глубине души сокольничьи не считают всех женщин лгуньями?), она объявит их договор расторгнутым и избавится от обязанности вести его и Алона навстречу катастрофе. Потому что он, конечно, возьмет с собой мальчика, чтобы тот не общался с ней больше и не запачкался в таком общении.
Но он задал ей вопрос, который, очевидно, занимал его с самого начала пути.
— А что есть в этом доме Ястребов?
Другими слова, поняла Тирта, он спрашивает, зачем одинокая женщина уходит из безопасных мест и ищет разрушенную и оскверненную крепость, где, возможно, в течение всей ее жизни никого не было.
Вот момент, когда она либо должна заразить их своей убежденностью, либо потерпеть поражение. Поверит ли сокольничий, что она испытывает принуждение, что сны заставляют ее искать наследие, природы которого она сама не знает? Знает только, что оно имеет огромное значение и обязательно должно быть найдено.
— В доме Ястреба находится то, что я должна отыскать. — Тирта выбирала слова тщательно. О снах, которые преследуют ее всю жизнь и привели сюда, она не стала говорить. — Я должна найти это. Но, кажется, его ищут и другие. Не знаю, почему я должна это сделать, — добавила она, может быть, защищаясь. — Это обет, наложенный на меня. Вы в Гнезде разве никогда не слышали об обетах?
Она почти видела, как складываются его губы, чтобы произнести «Колдовство», как они делали это так часто раньше. Но когда заговорил после недолгого молчания, он его не произнес.
— У нас есть сказание об Ортале… — Он словно вспоминал что-то. — Да, я слышал об обетах. Они могут быть наложены на человека, и тот не обретет свободы, пока не выполнит обет. Ортал уплыл на корабле во дни Аркела, шестого мастера Гнезда, потому что оскорбил человека, обладающего Силой, и никакой выкуп не мог снять этот обет. Трудная у тебя задача, госпожа.
Она облегченно вздохнула: он принял ее объяснение.
— Тогда ты понимаешь, почему я должна ехать.
Но я снова скажу тебе, сокольничий, и тебе, Алон: обет наложен не на вас, вы не обязаны следовать за мной. Не знаю, что ждет в доме Ястреба или возле него, но то, что я должна сделать, это совсем не удовольствие.
Он знаком своего когтя велел ей замолчать.
— Может быть, этот Джерик — часть того, что должно помешать тебе выполнить задачу. Мы поедем… — Ни слова не говоря больше, сокольничий снова занял свое место впереди, и она решила, что сейчас лучше не возражать ему. Она с первой же встречи поняла, что он очень упрям. Вполне вероятно, что теперь он считает затронутой свою честь, а это скрепляет их отношения прочнее любого договора.
— Этот Эттин… — Она повернулась к Алону.
Мальчик продолжал ехать с ней рядом, а сокольничий выдвинулся вперед. — Он был молодой человек?
— Так он выглядел. Разговаривал мало, но любил расспрашивать, и Парлану он нравился. Он пытался убедить незнакомца, что опасно в одиночку ехать на юг. Но тот всегда отвечал, что должен. У него была тонкая кольчуга и простой шлем, какие носят пограничники, и меч его был хорош. Но ружья-игольника у него не было, не было и такого лука, как у тебя. Я думаю, он был хороший человек.
Она вспоминала стройного светловолосого мальчика, который так быстро рос. Не успев стать взрослым, он уже ездил с патрулями пограничников вдоль границы, потому что в этих землях рождается мало детей. И дети рано узнают, как играть роль взрослых мужчин и женщин. Они дважды встречались под крышей, которая стала ее первым домом, но знали друг друга не очень хорошо. Они были дальними родственниками.
Как попало к Эттину кольцо Ястреба и что привело его к одинокому путешествию? Может, тоже сны?
Не играет ли некая Сила с ним и с другими, такими, как незнакомец, который умер от ран в глуши? Она его никогда раньше не видела и не слышала, чтобы в Эсткарпе был еще кто-то из ее Дома. Дома и кланы Древней Расы тесно связаны, их члены тем крепче держатся друг друга, чем больше отнимают у них.
Если бы из Дома Ястреба уцелел бы кто-то еще, за все эти годы — множество беженцев за это время прошло через горы и присоединилось к отрядам пограничников, — они связались бы друг с другом. Бежавшие передавали друг другу имена и разыскивали своих родичей, узнавали об их судьбе.
Долина, усыпанная гравием, постепенно поднималась, и сокольничий сделал знак спешиться. Дальше они медленно двинулись пешком, ведя лошадей, а птица снова поднялась в небо. Наконец, оставив животных с Алоном, девушка и сокольничий, лежа на животе, заглянули на противоположный склон.
Почти на пределе видимости двигался отряд всадников, который, казалось, не скрывается. К востоку Тирта заметила ориентир, который так ясно видела в своем трансе, — утес с черной лентой. Она указала на него:
— Это моя первая примета.
— Куда они едут? — он когтем указал на всадников, которые продолжали спокойно двигаться рысью Она задумалась и ответила правду:
— В том же направлении, в котором должны ехать мы.
Про себя она уже не сомневалась, что у них одна и та же цель — дом Ястреба. Едет ли с ними Эттин? Нет, если бы он был среди нападавших на ферму, Алон узнал бы его. Да она и не поверила, что он теперь служит Тьме.
Сокольничий изучал местность перед ними, особенно деревья на востоке.
— Мы двинемся под их прикрытием, прислушиваясь к предупреждениям пернатого брата, — сказал он наконец.
Тирта вспомнила зловещий лес, который составляет вторую часть их пути. Он очень подходит для засады, и она сказала об этом. Сокольничий посмотрел на небо. Солнце близко к закату, пора разбивать лагерь на ночь, хотя лагерь будет сухим и все останутся голодными.
— Они едут так, будто не думают, что за ними могут следить. Люди по такой местности не ездят так открыто, если у них нет сомнений, что их никто не может преследовать.
— Или они подставляют себя как приманку, чтобы привлечь других, — сухо добавила Тирта.
— Да, возможно и это. Но Крылатый Воин сделает, что сможет, а на такой открытой местности он увидит, присоединится ли к ним кто-нибудь. Ты права: лес опасен. Там нам даже его зрение служить не может, так что придется двигаться очень осторожно. А пока проедем к тем деревьям и заночуем. А может, переждем день и двинемся ночью.
Ночь — время, когда Тьма особенно сильна, а Тирта не забывала, что впереди слуга зла. С другой стороны, возможно, те всадники считают, что никто не решится двигаться в темноте. Об очень многом нужно подумать. Неожиданно Тирта ощутила усталость, такую, словно прошла много дней пешком. Ей нужен отдых, свобода от ноши, от этого обета, который она несет с рождения.

Глава 11

Они укрылись за деревьями, двигались медленно, и сокол присматривал за отрядом впереди. А те всадники продолжали ехать открыто, как будто им нечего опасаться и впереди их ждет определенная цель.
Из своих полетов сокол принес двух небольших зайцев, худых в это время года, но все же это была пища. Мясо пришлось есть сырым, срезать полосками и прожевывать. Тирта, давно привыкшая не привередничать в пути, с благодарностью приняла еду, хотя желудок ее сопротивлялся.
На ночь они остановились на увитом вьющимися растениями карнизе, который спускался к земле. Впереди они видели лес на востоке, темный и угрожающий; даже на таком удалении можно было заметить, что он густой, деревья стоят стеной. Отряд впереди не пытался углубиться в лес, хотя немного изменил направление пути и устроился на ночь на опушке. Лагерь свой отряд не скрывал, там разожгли большой костер.

Предыдущая страница 8 Следующая страница


9 Андре Нортон

В последний раз поднявшись в темнеющее небо, сокол устремился к костру. Потом птица вернулась с сообщением. Сокольничий выслушал. Его самого Тирта в темноте уже почти не видела.
— Один из отряда исчез, — сказал он, когда птица закончила. — Крылатый Воин считает, что он ушел в лес. В этом таится опасность. Может, он пошел договариваться с живущими в лесу о безопасном проходе.
Чего они сделать не смогут; с горечью подумала Тирта. Или же всадник отправился, чтобы организовать засаду, которая будет их поджидать. Плечи девушки опустились. Она должна идти, это несомненно, но почему она должна брать с собой этих двоих, увеличивать свою вину?
Нарушил молчание Алон вслед за тем, как сокольничий кончил сообщение.
— Ты говорила, что через лес ведет к твоему дому старая дорога, — обратился он к Тирте. — Когда-то люди передвигались по ней в безопасности. Разве у Древних нет своих стражей? И не обязательно, чтобы они были людьми.
— Стражи, если они существовали, — ответила она, чувствуя, что перед ней безнадежная задача, — потеряли свою работу в день объявления нас вне закона. Тогда пал Дом Ястреба, и это произошло много лет назад. Если у моего клана были стражи, они мертвы или давно ушли.
К удивлению Тирты, сокольничий медленно сказал:
— Да.., только падение гор привело к падению Гнезда. Потому что и у нас были стражи сильнее людей с мечами и стрелами. И все же… — Его очертания изменились; ей показалось, что он протягивает руку; послышался легкий шорох. Наверно, Крылатый Воин сел на свой любимый насест — металлический коготь. — Кое-что из того, что у нас было, осталось здесь. Иначе пернатый брат не пришел бы ко мне. Его род сохранил память, несмотря на все эти годы. И не нужно так легко отказываться от предложений нашего маленького брата. Может быть, что-то ответит на твой призыв, как ответил мне Крылатый Воин.
Тирта горько рассмеялась.
— Здесь мне ничего не поможет, и все против меня. Я говорю «меня», потому что не хочу вести вас за собой к тому, что может быть хуже смерти от стали. Алон уже попробовал, на что способен Джерик.
Никто из нас не умеет воздвигать защиту при помощи ритуала или обращения к Силе. Лес очень плохой. Но то, что ждет за ним, гораздо хуже.
Невидимые, пальцы ее сложились в древний знак, отгоняющий злую судьбу. Некоторые знаки она всегда знала, другие узнала с большим трудом. Но в этих жестах нет власти. Если бы она была подобна Яхне, может быть, Тирта сумела бы противостоять Тьме. Но она не Мудрая Женщина и, конечно, не волшебница.
— Думать о поражении значит призывать его. — Алон в темноте говорил, как мужчина, только голос его звучал высоко. — Тебя не призвали бы, если бы не было вероятности победы.
— А что, если меня привели сюда ради какой-то цели Тьмы, — сквозь зубы спросила она, — привели как жертву? Могу ли я поклясться, что это не так?
В Карстене есть силы, которые всегда ненавидели мой род и боялись его. В прошлом они объединились с колдерами. Может быть, сейчас они заключили союз с другими нашими врагами.
Депрессия накрыла ее густым облаком. Она раньше никогда не отчаивалась, верила в будущее. Стремление к поиску помогло ей выдержать много испытаний. И никогда не испытывала она такого отчаяния и безнадежности.
Чьи-то пальцы нашли ее руки, легко охватили их, пожали.
— Мастер меча… — Голос Алона звучал резко, как призыв на битву. — Твой меч! Ее накрывает тень.
Тирта пыталась освободить руки. Алон.., он должен уйти, оставить ее! В ней вздымалась такая волна темноты, о которой она и не подозревала. Не то холодное зло, которое ударило по ней во время видения.
Скорее, это часть ее самой, рожденная из ее собственных страхов и сомнений, из каждого разочарования, испытания и трудности, что она пережила в прошлом.
Эта волна поднималась, поглощала ее, кислым вкусом заполнила рот, исказила и отравила мысли. Ей теперь хотелось только освободиться.., уйти от той своей части.., найти мир, может быть, навсегда прекратить бороться.
Сквозь охватывающий ее туман она чувствовала боль — не новую и пугающую боль внутренней сущности, а просто физическую боль. Тирта пыталась высвободиться, быть самой собой.
— Держи ее.., меч.., возьми его… — Тонкий голос.., издалека.., бессмысленный…
Она должна освободиться.., найти мир! Думать она не могла, страх и отчаяние разрывали ее, уничтожали.
— Держи ее! На нее напали! — снова этот голос.
Слова не имеют смысла. Ничего в ней не осталось.
Тьма.., отпустите ее во Тьму… Там мир, отдых, убежище.
Она ничего не видела, кроме угрожающей тени, которая поднимается из глубины ее существа. Она даже не подозревала о существовании этой тени. В нее вошли все трудности ее жизни, все самоотречения, на которые ей пришлось пойти. Она теперь одна с тем худшим, что жило в ней. Стоять перед этим так тяжело, что только смерть… Смерть, если бы ее можно было позвать! Тирта почувствовала боль в горле, словно громко кричала, призывала конец. То, чем она теперь стала, так же чудовищно, как твари, выползающие из Эскора в эти холмы. Она чудовище, она зло, она отравляет мир, она…
В глубине тени она корчилась в муке, хуже любой физической боли, потому что боль тела может закончиться со смертью. А для этой боли смерти нет, нет мира, нет…
— Тирта! Тирта! — голос очень-очень далекий… такой слабый, что она едва его слышит. И не хочет слышать. В том мире зла, в котором она теперь находится, нет никого. Она сама создала этот ужас. Он вырос в ней, и она не хочет, чтобы он поглотил кого-нибудь еще.
Не в состоянии отогнать эту тень, она все же смутно ощущает какое-то тепло.
— Тирта! — голос стал сильнее, глубже, громче, требовательней. Она пытается повернуться, вырваться, убежать от этого голоса.
Но ее держат. Чье-то тело придавило ее, лишило возможности двигаться. На мгновение осознание этого проникло в ту тварь, которая родилась в ее внутреннем духе.
Тирта приглушенно закричала, просила освободить ее, чтобы никто не пострадал из-за нее, чтобы она никого не осквернила.
— Нет! — отрицание решительное и энергичное, оно прорвалось сквозь окутывающий ее туман. — Нет, это не ты, ты не такая…
Тирте кажется, что она скулит. Силы быстро покидают ее. Тень побеждает, она поглощает то, что от нее еще осталось, пожирает все то, во что она верила.
Оказывается, вера ее была построена на гнили, живущей внутри.
— Тирта! — снова этот призыв.
И вдруг, как солнце в безоблачном небе в прекрасный весенний день, когда можно поверить в обновление жизни, когда сердце начинает радостно биться, туман вокруг нее прорезала искра света. Все больше и ярче становилась эта точка. Тирта чувствует, как другая сила разгоняет мрак ее поражения.
Медленно, настойчиво свет приближается. Тирта испытывает сильный удар, направленный прямо ей в сердце, во внутреннюю суть. Смерть? Если так, добро пожаловать.
Снова в сознании ее возникает все сделанное, все то, из чего состоит она в этот час. Но свет следует за ней, сражается с этим болезненным презрением к себе, с этим глубочайшим унижением духа. Шевельнулась часть ее души, еще не побежденная, не втоптанная в грязь. Медленно, о, как медленно, эта часть отвечает на свет, питается им. Мысли ее больше не связаны только с тем дурным, что она делала в прошлом, вспоминается и добро.
Снова, как когда-то, Тирта пытается позвать на помощь, но на этот раз помощь против самой себя.
Она молит, чтобы ей помогли противостоять тому, что она считает своей виной. Тепло и свет добавляют ей уверенности и силы.
Тень больше не давит па нее так сильно. Тирта вздохнула. Да, она сделала то и это, она была жесткой и холодно, была замкнутой в себе самой, но теперь она не одинока. Чье-то присутствие помогает ей, поднимает ее…
Тирта увидела смутное лицо рядом с собой, еще одно — за первым. Ее крепко держат чьи-то руки, другие руки прочно сжимают ее ладони. Ее держат так крепко, что у нее болит тело. Темно. Но не та ужасная внутренняя темнота, которая захватила ее без всякого предупреждения. Просто естественная ночная темнота. Ее держит сокольничий, как и тогда, когда она пришла в себя после транса, а рядом склонился Алон.
— Я… — Она попыталась говорить, рассказать им.
Сокольничий мозолистой рукой прикрыл ей рот.
В его когте, в тесной хватке этого холодного металла меч Силы. Из него льется свет, не синий, а бело-золотистый. Он освещает лица. Сокольничий отбросил шлем, на его лице нет маски. Тирта смотрит ему в лицо и видит, что оно больше не бесстрастно.
Она не знает, что означает это странное выражение.
Знает только, что он охвачен каким-то глубоким чувством. Таким она его никогда не видела. Он внимательно смотрит на нее горящими глазами, смотрит так, словно она земля, ворота, которые нужно защищать от любых пришельцев.
Тирте казалось, что сокол никогда не покидает сокольничего. Но сейчас он сидит на плече у Алона, склонившегося перед ней. В птичьих глазах свирепый огонь. Сокол повернул голову и смотрит немигающим взглядом хищника.
Несмотря на свет и тепло от меча, маленькое лицо Алона посерело, как пепел. Губы его прикушены, и на лице его такое напряжение, словно перед ним люди Джерика.
— Я… — Тирта повернула голову, освободила губы от руки сокольничего. — Я была…
— Во Тьме, — серьезно сказал мужчина. — Нападение…
Алон прервал его:
— Ты встретилась с тем, что может вызвать только Полная Тьма.
Наступила ее очередь возразить.
— Но вызвать не извне. — Трудно найти нужные слова. Сознание ее подавлено, она чувствует себя так, как будто уцелела после страшной битвы. — Это было внутри меня.
Алон слегка передвинулся, откинулся на корточках.
— Ты даже пыталась воспользоваться мечом — против себя самой. — Он выпустил ее руки, указал на то, что лежит между ними, — ее талисман, старое изношенное лезвие. — То, что овладело тобой, хотело заставить тебя убить себя.
— Овладело… — Тирта повторила это слово. Она слышала и читала об одержимости. Самое сильное и страшное оружие колдеров. Так ли они захватывали тела людей, превращали в своих слуг живых мертвецов? Нет, это делалось по-другому, с помощью машин, уничтоженных в Горме. Они были так тщательно разбиты, что ни один человек больше не сможет разгадать их ужасную тайну. Но теперь Тирта произнесла одно слово, которое лучше всего соответствовало ее состоянию:
— Колдеры.
Сокольничий покачал головой. Выражение, которое она не могла разгадать, исчезло. Снова лицо его стало спокойным и бесстрастным, как всегда.
— Колдеров больше нет. Это другое дело.
Тирта приподнялась, чувствуя, что должна объяснить, должна дать им понять, что узнала об этой тени — что она несет в себе семена ужасных деяний, что чем дольше они сопровождают ее, тем в большую опасность попадают. Она помнила все те поступки и мысли, которыми придавила ее тень. И не хочет добавлять к ним еще одно преступление.
— Она показала мне меня саму — какой я была, какая я теперь. Прошу вас, если в вас есть хоть немного сочувствия, если вы желаете мне добра, — уезжайте. Дайте мне хоть это. Я буду знать, что не увлекла вас за собой во Тьму. Не считайте своим долгом, вы не обязаны дальше сопровождать меня.
Отпустите меня одну. Вы снимете с меня дополнительную тяжесть.
Алон открыл рот, словно собирался заговорить, но первым ответил сокольничий:
— Ты хочешь играть в его игру? Я считаю, госпожа, что в тебе слишком много ума, чтобы ты дала так провести себя. Сама посмотри, что произошло. Мы еще далеко от дома Ястреба, но какое-то могучее волшебство пытается разделить нас. Следовательно, нас боятся. Мы даже не знаем природы своего врага. Но мне кажется, что когда мы объединяем Силы, то становимся для врага проблемой. Он боится нас. Давным-давно в Карстене так действовали колдеры.
Хитры были их планы. Они овладели Ивьяном и его приближенными и заставили его изгнать твой народ. А причина заключалась в том, что колдеры не могли овладеть Древними. Древние умирали, потому что не склонялись перед чужой волей. Разделить союзников и справиться с ними поодиночке — очень древняя стратегия. Если мы уедем отсюда, а ты дальше пойдешь одна, враг победит. Ты хочешь, чтобы он победил, леди? Я думаю, нет. Враг хочет подействовать на твое чувство долга, он внушает тебе мысль, что ты уже служишь злу. И тем самым ты можешь открыть для него дверь.
Тирта смотрела ему в лицо, внимательно слушала.
Она знала, что он говорит искренне. Та часть ее, что проснулась благодаря усилиям его и Алона — вера в себя — возросла. Она, словно после болезни, чувствовала возвращение здоровья. В том, что сокольничий сказал, есть смысл. Что было бы, если бы она уговорила их и они ее оставили?
Тирта почувствовала, как в нее вливаются новые силы, изгоняя последние остатки тени.
— Даже если бы ты отослала нас, госпожа Тирта, за нами бы охотились. Мы заодно с тобой. Мы сделали выбор…
Девушка слегка покачала головой.
— Вынужденный выбор. Я заставила вас его сделать, — поправила она.
— Нет, — сразу возразил сокольничий. — Я давно думал, что, может быть, на всех нас наложен обет, что мы встретились в Ромсгарте не случайно. Я собирался в то утро уехать на берег. Мои товарищи погибли, я больше не чувствовал себя человеком.
Ничто не удерживало меня в этих горах. Но вопреки всем своим планам я отправился на рынок, потому что… — Впервые на лице его появилось удивленное выражение. — Не могу сказать, почему. И посмотри, я снова человек, я воин, у меня есть пернатый брат. Я и не надеялся снова получить его. Это тоже не случайно. Крылатый Воин ждал, он верил, что я приду.
— А я бы умер, — негромко подхватил Алон. — Мне кажется, сегодня ты столкнулась с той же смертью, что ждала меня. Но ты, и мастер меча, и Крылатый Воин — вы вернули меня к жизни, вы разбудили во мне то, чего я сам не понимал. Так что до этого я и не жил по-настоящему. Разве можно считать, что все это случайно?
Тирта облизнула губы кончиком языка. Она посмотрела вначале на сокольничего, на руках которого по-прежнему лежала, потом на мальчика — в нем явно есть нечто большее, чем видно просто глазу, — наконец, на птицу у него на плече. И стена, которую она много лет воздвигала вокруг себя, рухнула.
— Не знаю, что мы ищем в доме Ястреба, — заговорила она, — но это важно не только для меня. Я верю, что мой клан был хранителем чего-то необычайно важного. И мы должны это найти. Говорят, в Эскоре, откуда мы родом, проснулись и действуют Древние Силы. Может быть, мой Дом принес с собой какой-то могучий символ, какое-то сокровище, которое теперь необходимо в войне Света с Тьмой? Если бы у меня был Дар… — В голосе ее звучало привычное сожаление. — Если бы я была обучена, если бы не должна была в одиночку собирать обрывки сведений, может, я могла бы предвидеть и знать. Но я не Мудрая Женщина.
— Ты еще сама не знаешь, кто ты, — прервал ее сокольничий. — Но вот что знаю я. — Он посмотрел ей прямо в глаза. — Наш договор изменился, леди.
Нет больше двадцати дней службы. То, что связывает нас, будет продолжаться до самого конца, хочешь ты этого или нет. Так должно быть.
Он с необычной нежностью закутал ее в плащ, подложил под голову седельную сумку. Потом подержал в воздухе меч Силы. Меч теперь светился еле заметно, как ночное насекомое. Но при этом свете девушка по-прежнему видела лицо воина. Он смотрел на меч.
— Он сам пришел ко мне в руки, хотя мой род не доверяет колдовству. Но этот меч пришелся мне по руке, словно специально для меня сделан. Это еще один знак, что я должен быть участником поиска. На мне тоже лежит обет — доставить этот меч туда, где им можно будет воспользоваться, владеть им. Не знаю, но, может быть, человек, которого звали Нирель, умер, а я теперь кто-то другой. Но если это так, то я должен узнать, кто я теперь. А сейчас, леди, тебе нужно уснуть, потому что ты выдержала схватку, которая истощила бы силы любого воина. А пернатый брат, хоть и охотился днем, лучший часовой, поэтому нам нет надобности караулить. Завтра, может быть, мы пройдем другими тропами, но это будет завтра, и не стоит думать о зле, которое может ждать впереди.
Тирта действительно устала. Голос сокольничего смягчился, утратил обычную резкость. Он, казалось, уносит девушку — но не в то темное место, которое она ищет, не в пустоту несуществования, а к обновлению тела и духа.
Алон, закутавшись в одеяло, которое было скатано за седлом торгианца, лег рядом, так что Тирте не нужно было даже вытягивать руку, чтобы коснуться его.
Она слышала шаги в темноте и знала, что сокольничий тоже укладывается на отдых. Тирта по-прежнему не понимала, что произошло сегодня вечером. Но она слишком устала, чтобы думать об этом. Утром будет достаточно времени для раздумий.
Когда она снова открыла глаза, ей было тепло.
Солнечный луч упал ей на щеку, прорвавшись сквозь листву над головой. Потребовалось немало решимости и силы воли, чтобы подняться и откинуть плащ.
В первое мгновение — мгновение удивления и смущения — она подумала, что, несмотря на все свои слова, эти двое послушались ее и пошли своим путем: она никого не увидела. Потом заметила седла и поняла, что никуда они не ушли. Рядом с ней на широком листе лежали два длинных белых корня, недавно отмытых от земли: на них еще были видны капли воды. А рядом с ними фляжка с водой.
Тирта узнала корни, которые время от времени выкапывал Алон. Сырые, они рассыпчатые и чуть острые, но вполне съедобны. Девушка поела и напилась. Оказывается, она едва не умирала с голоду. Потом с трудом встала, держась за ствол дерева, под которым лежала. Послышался шелест ветвей, показался Алон. Лицо его прояснилось, когда он увидел ее.
Он прошел по небольшой поляне, на которой они разбили лагерь, схватил Тирту за руки, прижал их к себе.
— Тирта, как ты себя чувствуешь? — он смотрел ей в глаза, и в его взгляде появилось удовлетворение. — Ты спала, о, как ты спала!
Она посмотрела на солнце и неожиданно почувствовала себя виноватой.
— Сколько я проспала?
— Сейчас полдень. Но неважно. Мастер меча сказал, что это хорошо. Он считает, что нам лучше подождать здесь, пока те проходят через лес. Крылатый Воин следит за ними и ищет других, которые могут оказаться здесь. Мастер меча на охоте. Он поставил силки и уже поймал двух луговых куропаток. Он считает, что здесь мы можем развести костер.
Алон скорчил гримасу.
— Мне не нравится сырая зайчатина. Это будет получше. — Выпустив ее руки, он принялся за работу. Подобрал ветки, которые выронил, увидев ее, отобрал из них самые сухие, те, что легко загорятся и не дадут дыма.
Когда вернулся сокольничий, у него с пояса свисали две жирные птицы. Он рассказал, что нашел небольшую долину, отвел туда лошадей и стреножил.
Там хорошая трава.
— Мы потеряли день, — сказала Тирта, глядя, как он сдирает с птиц шкуру и ловко насаживает на прутья. А Алон тем временем уже развел костер.
— Время не потрачено, — успокоил он. — Пусть те уйдут вперед. Мы двинемся вечером. Я не стал бы идти днем открыто. Приближается буря, она нас еще лучше укроет. — Он показался Тирте прежним, спокойным и отчужденным, занятым только тем, что считает своим долгом. И она была удовлетворена этим.
Собственная независимость в этот момент показалась ей удобным плащом, который не хочется снимать.

Глава 12

Ночь была безлунная, небо затянули тучи, из них шел мелкий дождь, проникая под одежду. Тирта настояла на том, чтобы ехать на торгианце. Алон ехал вместе с ней, она укутала его своим плащом. Они старались держаться в тени деревьев, используя любые укрытия. В сумерках Крылатый Воин сообщил, что те, за кем он следит, углубились в лес, не оставив ни часовых, ни шпионов.
Трое путников по-прежнему не были уверены, что их не заметили и что впереди не ждет засада. Поэтому двигались они медленно, сокольничий, как всегда, впереди. Он действовал привычным образом, как много раз в прошлом, подумала Тирта.
Наверно, уже миновала полночь, когда они приблизились к заросшей кустами старой лесной дороге.
В темноте лес, со своей густой тенью, казался еще более угрожающим, и Тирта держалась вдвойне настороже, стараясь заметить следы наблюдения за ними.
Конечно, она не решалась слишком далеко посылать мысль, чтобы не привлечь внимание тех, кто еще не подозревает об их появлении. Вполне вероятно, что тут есть такие, кто может уловить по ее мысли их присутствие.
Мальчик сидел спокойно, он не издал ни звука за все часы, пока они медленно и осторожно приближались к цели. Но когда сокольничий направил своего пони на лесную дорогу, Алон пошевелился, послышался его еле уловимый шепот:
— Это место живет… — Он говорил так, словно сам не понимает смысла своих слов, вернее, понимает, но не может подобрать соответствующее выражение.
Тирта склонила голову, так что ее губы оказались рядом с ухом Алона.
— За нами следят? — говорила она как можно тише.
— Кажется.., еще нет, — ответил он.
Она сама все время смотрела по сторонам, искала то существо, которое видела в своем путешествии в трансе. Она была уверена, что это существо принадлежит Тьме, что оно очень далеко от природы человека. Если оно выйдет к ним… Девушка взяла себя в руки, она не поддастся страху.
Ехавший впереди сокольничий был почти не заметен. Сокол присоединился к нему при входе в лес и теперь сидел на луке седла. Но если зрение не позволяло ей видеть, мысленно девушка легко следила за пони воина и за своей кобылой, шедшей сзади.
Лошади ближе подошли друг к другу, насколько можно было на такой узкой дороге.
Справа блеснул бледный слабый свет. Сердце Тирты на мгновение забилось сильнее, но она увидела, что это камень, один из тех дорожных камней, которые она видела в трансе. Свечение ей не понравилось: похоже на призрачный свет некоторых грибов, отвратительных зловонных образований, которые, как считается, растут на непогребенных телах.
Нависающие ветви частично защищали от дождя, и Тирта смогла немного откинуть капюшон, чтобы лучше видеть. Алон пошевелился в ее руках. Он тронул ее за руку, предупреждая.
Да!
То, чего она ждала с момента, как они въехали в лес, приближалось. Пока что оно почти не ощущало их присутствие. Может, просто кружит, как часовой.
Но кожу Тирты закололо, она почувствовала, как ее охватывает смертельный холод. Как и то чудовище, что пыталось добраться до них с сокольничим в горах, это существо не из их мира. И его появление действует как сильный мысленный удар.
Тирта не могла сказать, уловил ли сокольничий то же самое. Но здесь дорога слегка расширилась, и торгианец сам, без ее принуждения, поравнялся с пони.
Тирта решилась отпустить на мгновение Алона и коснулась рукой спутника.
Он не ответил на ее прикосновение. Но девушка знала, что воин понял ее предупреждение, что он и сам знает об угрозе. Они еще могут отступить, уйти из этого полного тьмы места. Но это ничего не решит, потому что обет прочно держит ее. И это единственная дорога, по которой она должна пройти.
Лошади двинулись вперед. Попадалось все больше светящихся камней, некоторые, как часовые, стояли вдоль дороги, другие виднелись в глубине леса. Тирта, напряженно выпрямившись в седле, пыталась с помощью своего Дара определить, откуда исходит угроза.
Все равно что слабый блеск, видный на одно мгновение, потом исчезающий, появляющийся снова. Блеск, видный скорее не глазу, а мозгу. Существо, которое бродит по лесу, не похоже ни на человека, ни на живо гное. Тирта услышала, как перевел дыхание Алон, чуть позже послышался его шепот:

Предыдущая страница 9 Следующая страница


Берегись ястреба 10

— Думай о свете.., о хорошем… — Голос его стих.
На мгновение Тирта не поняла. Потом сообразила.
Страх — оружие Темных. Возможно, они втроем сумеют отгородиться завесой от этого существа, если будут думать о естественном, хорошем, чистом в своем мире.
Она пыталась представить себе поля Эсткарпа, на которых убирала урожай, размахивала серпом, набирала полные охапки согретых солнцем ароматных колосьев. Вокруг пятна ярких полевых цветов — алые, желтые на золотом фоне. Солнце греет ей плечи, на губах вкус яблочного сока, который принесла жнецам служанка.
Солнце, цветы, золото созревшего, готового к жатве зерна. На стене, к которой продвигаются жнецы, сидит дудочник, слышна мелодия его инструмента.
Тирта ощущает солнце, вкус яблочного сока, слышит звуки дудки. И не решается разорвать сотканную ею завесу, хотя испытывает сильное искушение.
Тропа, которая у входа была очень узкой, теперь расширилась. Время от времени слышались удары копыт, словно под покровом опавшей листвы лежит древняя мостовая.
Наконец они выехали на поляну, окруженную неровными стенами растительности. Со всех сторон кусты, пытающиеся поглотить свободное пространство. Здесь множество светящихся камней, с севера они образуют преграду в виде стены. Но в самом центре поляны лежит то, что сразу привлекло внимание.
На тропе, вымощенной камнем, крестообразно уложены две ветки, кора с них содрана, видна белая древесина. А между ними, тщательно расположенные в форме квадрата, черепа. Старые, позеленевшие черепа, частично заросшие лишайником. Каждый лежит лицом вверх, обратив пустые глазницы и оскаленные зубы к небу.
Да, черепа, но не обычных живых существ. Общие очертания напоминают череп человека, но над глазницами толстые костные бугры. Самыми необычными кажутся челюсти и нижняя часть морды; здесь торчат длинные мощные клыки. Когда этот череп был одет плотью, клыки должны были выступать наружу, загибаться к подбородку. И вообще челюсти выпячены вперед, как на звериной морде.
Похоже на тварь в горах. Тирта вспомнила ее внешность, осторожно разглядывая знак предупреждения. Если это предупреждение.
Она почувствовала движение справа. Сокольничий больше не сидел неподвижно в седле. В воздухе блеснул свет. Прямо в эту выставку из веток и черепов устремилось нечто сверкающее, как падает факел в сухую траву.
Меч упал острием вниз, вонзился прямо в скрещенные ветви. И в момент соприкосновения вспыхнуло настоящее пламя, пробежало по веткам, окутало их огнем.
Иллюзия ли это или действительно раскрылись длинные пасти, когда пламя лизало черепа? Слышала ли она далекий вой, словно доносящийся из другого пространства? Неужели огонь проник в мир, лежащий за пределами легендарных Врат? Тирта не могла сказать точно. Она только почувствовала (увидела, ощутила — невозможно подобрать слово) мгновенную муку.
А затем то, что не принадлежит этому миру, исчезло.
Черепа охватил огонь, и каждый из них с треском разорвался. А на месте веток остался только пепел. Сокольничий провел своего пони вперед, наклонился в седле и когтем ухватился за рукоять меча.
Вытащил его, а копыта лошади развеяли пепел.
— Хорошо сделано. — Голос Алона больше не доносился шепотом. Мальчик говорил громко, как будто больше нечего опасаться.
— Откуда ты знал? — Тирта провела языком по пересохшим губам.
Это колдовство, а он всегда отстранялся от него, считал проявлением Тьмы. Но сейчас он действовал, как настоящий чародей.
Алон неожиданно ожил в ее руках, вырвался и спрыгнул на землю.
— Берегись! — голос детский, но в нем слышна мужская жесткость.
Тирта отбросила плащ. Торгианец встал рядом с пони сокольничего, а кобыла остановилась за ними.
Алон ухватился за ее гриву и сел верхом. Сокол забил крыльями и вызывающе крикнул.
Девушка обнажила свой меч. Они выстроились оборонительным строем, все трое смотрят в разных направлениях, корпуса лошадей прижаты друг к другу, каждый следит за своей частью леса. Может быть, уничтожение этого предупреждения.., этого колдовства.., приведет к открытому нападению?
Тени, перебегающие от одного темного места на другое, показались из-за светящихся камней. Меньше ростом, чем человек, они принесли с собой зловоние, которое в представлении Тирты всегда связывается с Тьмой. Она увидела блеск обращенных к ней глаз, но кажется, хоть эти существа окружили троих, на открытое нападение они не решаются. Напротив, продолжают кружить, держась за пределами досягаемости стали.
У сокольничего есть игольник. Тирта гадала, почему он не пускает его в ход, не собьет одно из этих мечущихся существ. Они представляют собой хорошую цель.
Меч мало чем ей поможет, но она сняла с пояса охотничий нож и вложила его в руку Алона. Другого запасного оружия у нее нет.
Теперь свечение слева. Оружие Силы, которое сокольничий вложил в ножны до появления ночных бродяг, вспыхнуло. Тирта видела, что другого оружия он не держит. Может, теперь больше верит в это свое новое необычное оружие, чем в привычное старое.
Мохнатые нападающие — конечно, если это нападение, — не издавали ни звука, продолжали кружить, и слышался только шорох листвы. И хотя они держатся прямо и у них четыре конечности, это не люди, они даже отдаленно не напоминают людей.
Одежды на них нет. При свете меча видны приземистые тела, покрытые жесткой шерстью, скорее щетиной. На круглых головах нет заметных черт, видны только красные глаза в глубоких ямах глазниц. Голова находится непосредственно на широких плечах.
Слишком длинные передние конечности свисают, почти касаясь земли. Но существа, продолжая кружить, держатся прямо.
Круг их неровен. Они подходят ближе к Тирте и Алону, но держатся подальше от сокольничего. Должно быть, считают его самым грозным противником.
То, что они не нападают, удивило Тирту. Она начала думать, что их задача — только задержать, что подлинные хозяева леса еще не показались.
Вторично закричал сокол. Волосатые существа, оказавшиеся к нему ближе других, дрогнули. Похоже, им этот звук нравится не больше вида обнаженного лезвия, которое все ярче светится собственным светом.
И так же быстро и молча, как эти звери, из-за камней показался кто-то другой. Но это не мохнатое существо. Существа расступились, пропуская его, потом снова сомкнули кольцо.
Тирта разглядывала новое действующее лицо. Это человек — по размеру, по пропорциям тела и конечностей. На нем кольчуга, узкие брюки, сапоги, на голове шлем. На первый взгляд, обычный пограничник; может быть, разбойник, которому больше повезло в грабежах.
В отличие от шлема сокольничего, у этого шлем не скрывает лицо, нет у него и спускающейся на горло завесы, которая обычна для воинов Эсткарпа.
Черты лица у него правильные, четкие, внешне он похож на представителя Древней Расы, хотя глаза, которыми он смотрит на троих, совсем не нормальные.
Он вооружен мечом и кинжалом, но не держит их в руках. Длинные пальцы кажутся странно бледными.
На кольчуге нет никакого значка или герба. Но на шлеме помещено тщательно изготовленное изображение отвратительного существа, похожего на змею со множеством коротких ног или на уродливую ящерицу. Вместо глаз у нее драгоценные камни. Они блестят, отражая свет.
Пришелец молчал, разглядывая троих в центре поляны. Когда его спокойный оценивающий взгляд упал на Тирту, она почувствовала, что ей трудно сохранять достоинство. Вместе со взглядом пришло проникновение в мозг, попытка опустошить ее, лишить всяких мыслей. Она сопротивлялась, почувствовала, что нападающий удивленно отступает. Он как будто не ожидал сопротивления.
В третий раз крикнул сокол. Незнакомец стоял на полпути между Тиртой и сокольничим. Теперь его внимание переместилось на воина. С чем он теперь встретился? Вооружился ли сокольничий внутренне или ему не хватило ее проницательности? Но ему принадлежит это оружие, и только сильный может владеть им.
По-прежнему молча человек из леса сделал шаг влево и остановился перед Алоном, взглянул на него своим повелительным проницательным взглядом. Тирта передвинулась в седле торгианца, чтобы лучше видеть эту встречу. Выражение лица незнакомца не изменилось, на нем вообще не было никакого выражения.
Он вполне мог быть одним из живых мертвецов, из которых состояли армии колдеров. Но в этом человеке чувствуется мощь, и то, что живет под обычной человеческой оболочкой, нельзя недооценивать. Возможно, этого следует бояться.
Он окинул мальчика долгим внимательным взглядом. Потом снова посмотрел на Тирту и впервые заговорил.
— Добро пожаловать, леди, во владения, которые по справедливости принадлежат тебе. — Голос у него поразительно мягкий и вежливый. Он словно приветствует гостя у порога владения, а рядом держат тарелку с хлебом, солью и водой, чтобы закрепить узы гостеприимства.
Она обнаружила, что может говорить, и с радостью нарушила молчание:
— Я не претендую на эту землю. Она не моя.
— Она принадлежала Ястребу, — ответил он. — Хотя годы жестоко обошлись с ней. И разве ты не по праву крови владеешь оружием Ястреба? — и он указал на ее обнаженный меч.
То, что он об этом знает, подействовало как удар, но Тирта считала, что не показала этого (может, он узнал об этом из ее мыслей, хотя она постаралась окружить их барьером).
— Дом Ястреба находится дальше. У меня нет никаких притязаний, хозяин леса. Если годы принесли такие перемены, пусть все остается по-прежнему.
Правь лесом, как считаешь нужным.
К ее удивлению, он ловко поклонился, словно привык к этому в знатных залах.
— Ты великодушна, леди, и щедра. — Но она не могла не заметить в его голосе легкой насмешки. -Отдавать то, что не сможешь удержать, может кому-нибудь показаться излишним. Но мне так не кажется. Ты ищешь Дом Ястреба, но ты не одинока в своем поиске. — Его губы впервые изогнулись в улыбке. — Мне интересно будет посмотреть, как ты справишься с ними.
— Кто такие «они»? — спросил сокольничий.
Улыбка незнакомца стала шире. Он покачал головой.
— Какое благородное общество. — Теперь он насмехался открыто, и насмешка подействовала, хотя Тирта заранее подготовилась не воспринимать всерьез его утверждения. — Какое благородное общество! И кто может сказать, не забавляется ли Великая Сила, давая вам некоторое преимущество? Я думаю, что мне стоит отойти в сторону, леди. Ты была очень великодушна и позволила мне продолжать править.
Игра будет доведена до конца без моего участия. — Он посмотрел на Алона, и его улыбка исчезла. — В ней есть детали, которые пока еще не ясны. Поэтому… — Он вторично поклонился и сделал знак рукой. Волосатые существа разомкнули кольцо, и перед Тиртой открылся проход на дорогу, уходящую в лес. — Проходи, леди. И когда вступишь во владение своим наследством, вспомни, что ты добровольно передала мне власть, что мы с тобой договорились…
— Нет! — оборвала она его. — Никакой клятвы мы друг другу не давали, лесной лорд. То, что мне нужно, лежит в другом месте. Но ты не давал мне клятвы верности, и я ничем не обязана тебе.
Он кивнул.
— Ты осторожна, да. Правильно, леди. Я согласен, что мы не связаны клятвой. Я не должен тебе служить, не должен являться по твоему призыву.
— Да будет так. — Она с силой произнесла ритуальные слова, разрывающие клятву верности. Никакого договора с Тьмой. Возможно, даже принимая от него немногое, она допускает ошибку. Но она говорит правду. Даже если Дом Ястреба будет приветствовать ее как главу рода, чего она не ожидает, все равно служба хозяина этого леса ей не нужна.
— Но ты еще не ответил мне. — Сокольничий заставил пони сделать шаг в сторону незнакомца. Он не вложил в ножны оружие Силы, и казалось, человек из леса невольно поднял руки, защищая глаза от блеска. — Кто те, с кем нам предстоит встретиться?
Незнакомец из леса пожал плечами.
— Тебе я не обязан отвечать, мастер меча. Ты выбрал свою дорогу. Поезжай по ней или сворачивай.
Как хочешь. То, что ты найдешь, не мое дело.
— Но если ты нам уже кое-что сказал, не скажешь ли больше? — детский голос Алона разорвал напряжение. Тирта чувствовала, как между мужчинами встала темная и зловещая стена вражды. В позе сокольничего было нечто такое, что говорило о его готовности к обмену ударами меча.
Алон неподвижно сидел на кобыле, ребенок, похожий на мужчину. Тирта наблюдала за ним и незнакомцем. С каждым часом она все больше убеждалась, что есть в Алоне что-то такое, чего она не понимает, что он не сын Древней Расы, а что-то другое, отличное, гораздо более древнее и прочнее связанное с Силой.
Лицо жителя леса утратило непроницаемость. Теперь на нем отразился холодный гнев. Но гнев этот прочно сдерживался.
— Ищи и ты… — Он заговорил тише, почти свистел, как чешуйчатое существо. — Ты еще не командуешь Великими лордами. И не приказывай мне! — с этими словами он повернулся и исчез, как будто превратился в невидимого. Волосатые существа тут же разбежались, оставив троих спутников в одиночестве.
Тирта молчала. Три лошади двинулись рядом по лесной дороге. Девушка была встревожена больше, чем хотела признавать. Ей пришлось признать, что те, с кем она едет, совсем не таковы, какими кажутся внешне. Алона она с самого начала воспринимала как загадку, потому что он появился в их обществе с помощью Силы. И такого проявления Могущества, с каким она раньше не встречалась. Но сокольничий… Она считала его суровым бойцом, выдержавшим немало испытаний, но человеком ограниченным. Он может жить только той жизнью, к какой привык. Но кто же на самом деле этот сокольничий? В нем есть какая-то внутренняя сущность, какая-то другая личность. Он объединяет в себе два способа мыслить. Он владеет оружием Силы, а ночью вел себя, как человек, подготовленный к загадкам и тайнам. Но тем не менее он придерживался своей роли бойца и противостоял жителю леса открыто, как поступил бы «Пустой щит», нанявшийся на службу.
Перед ней множество загадок, и две из них — подлинная сущность ее спутников. И от этих сущностей можно ожидать в будущем неожиданностей и затруднений.
Но почему она сомневается в них, когда ей прежде всего нужно усомниться в себе? Она больше не понимает, кто такая Тирта и на что она способна. Знает только, что должна добраться до дома Ястреба. А что будет потом? В видениях она никогда не заходила дальше той комнаты где-то в развалинах, в которой спрятан ларец. Она не догадывается, что в ларце и что делать с ним потом. И она уверена, что лесной человек не зря насмехался над ней. Они слепо движутся навстречу опасности, которая может быть гораздо страшнее того, что содержит в себе лес.
Кажется, они благополучно преодолели часть пути. После отступления хозяина леса, после того, как разбежалось его воинство и перед ними открылась дорога, Тирта не испытывала потребности прислушиваться. Напряжение, в котором она находилась с того момента, как оказалась в этой запретной местности, рассеялось. Он отпустил их. Почему? Навстречу гораздо большим опасностям? Чтобы получить извращенное наслаждение, наблюдая за встречей? Тирта не сомневалась, что он уверен в их окончательном поражении. При этой мысли ожило ее прежнее упрямство, и хотя она понимала, что они не готовы к встрече, Тирта ехала выпрямившись, с высоко поднятой головой, по-прежнему держа в руке меч. Они продвигались по редеющему лесу. Впереди их ждали утро и дом Ястреба.

Глава 13

Солнце озарило восток, когда они выехали из леса. За последними кустами сокольничий остановился, разглядывая открытую местность, которая тянется до самого дома Ястреба. Крепость выглядит так же, как в видении. Она выделяется на фоне пустых полей, на которых много лет никто не собирал урожай, хотя весна вызвала к жизни чахлую зелень. В стенах не видно пробоин и трещин, хотя подъемный мост уничтожен.
Сокольничий спешился, в тот же момент его пернатый разведчик поднялся в воздух и вскоре превратился в черную точку в небе.
— Мы приехали, леди. Это и есть твой дом Ястреба?
— Да, таков он в моих видениях, в снах. — Она впервые упомянула о них. Поскольку он решил ехать с ней до конца, наверно, пришло время быть откровенной. Кивком она указала на отдаленную мрачную крепость. Те, кто ее построил, имели основания верить, что крепости предстоит выдержать тяжелые испытания.
— Там находится то, что я должна взять. Не знаю почему, но обязана сделать это.
Он внимательно и оценивающе смотрел на нее через прорези в шлеме. Но заговорил Алон.
— Там нас ждут. — Мальчик вздрогнул, повернувшись лицом к крепости.
Мгновенно он привлек внимание сокольничего.
— Джерик? — спросил тот, словно считал, что у Алона зрение острое, как у птицы; он может проникнуть взглядом даже за стены в пятнах копоти.
Алон снова содрогнулся. Ужас, который заставил его уйти в себя, опять коснулся его.
— Он и другой — Темный. Они ждут. И еще с ними… — Он покачал головой из стороны в сторону, поднес руку ко лбу. — Не вижу… — В голосе его послышалась нотка страха. — Не спрашивайте меня.
— Закрой сознание! — приказала Тирта. Та же проблема, что встала перед нею в лесу. Использование Дара привлечет к ним ненужное внимание. Она повернулась к сокольничему.
— Если там внутри засада… — Она не стала продолжать. Он кивнул в ответ.
— Да. — Он повел головой, разглядывая местность в поисках укрытий. Потом указал налево, спешился и пошел туда, по-прежнему не выходя на опушку, держась за последними деревьями. Тирта уже увидела, куда он направился. На реке, которая протекает перед ними и которая была отведена, чтобы снабжать водой ров вокруг крепости, недалеко от того места, где они вышли из леса, был мост. По эту сторону разрушенного моста стояло небольшое здание, тоже разрушенное. Тирта вспомнила, что в далеком прошлом в Эсткарпе так строили святилища неведомых и давно забытых богов.
От обвалившихся стен здания не веет злом. Его камни не болезненно-белы, как те, что стоят в лесу.
Тирте хотелось послать мысль, но она понимала, что этого нельзя делать. Сокольничий повернул меч рукоятью к убежищу и попеременно смотрел то на него, то на оружие. Он, очевидно, полагается на него в поисках следов зла. Но ручка меча оставалась тусклой и безжизненной.
Им повезло в том, что река делала поворот на север и потому здание оказалось недалеко от того места, где они скрываются за деревьями. Река течет с востока…
Тирта задумалась. Где ее исток? На востоке небо посветлело, взошло солнце. Там, за барьером, Эскор. Река, родившаяся там, прошедшая через барьер, что может она нести из той дикой и управляемой Силой земли?
Почему ее предки в прошлом поселились здесь, так близко к Эскору? Может, их связь с востоком была прочнее, чем у остальных, расселившихся далеко на западе? Тех, кто сознательно заставил себя забыть об Эскоре? Она хорошо знает обычную историю Карстена: Древняя Раса поселилась на этой земле, жила спокойно и мирно до появления пришельцев с юга. Эти пришельцы были молодым народом, не помнившим своих предков, и от него Древние отступили, дальше в глубь герцогства, с пришельцами не смешивались. Так как Древних было немного и они держались отчужденно, им позволяли жить в мире, пока Ивьян и колдеры не объявили их вне закона и не пролилась кровь. Может быть, дом Ястреба — самое раннее поселение Древних в Карстене? И его лорды продолжали поддерживать контакты с Эскором, своей древней родиной?
Тирта оторвалась от размышлений, когда Алон пустил лошадь быстрой рысью, проскакал мимо сокольничего и, добравшись до границы леса, спешился и опустился на четвереньки в прошлогодних зарослях сорняков. Потом лег на живот и выполз на открытое место, направляясь к груде камней, которая обозначала начало разрушенного моста. Чуть позже Тирта поняла.
Проехать по открытой местности означает быть замеченным из дома Ястреба. Невозможно поверить, что там нет часовых. Крылатый Воин в воздухе, но кто знает, каким зрением обладают те, кто таится за стенами, насколько у них острое зрение?
Здесь можно оставить лошадей: травы для них хватит. Тирта тоже спешилась, сняла с торгианца свои вещи, повесила седельные сумки на плечо, видя, что сокольничий делает то же самое.
Привязав лошадей — сокольничий проверил прочность привязи, — они поползли туда, где за грудой упавших камней сидел Алон, глядя на крепость. Камни не очень защищают; крыша маленького здания исчезла, но лучшего убежища все равно поблизости нет.
Хотя Тирта внимательно разглядывала отдаленные руины крепости, она не видела никакого движения. Она почти ожидала повторного нападения холодной Силы, которое испытала в видении. Но, может, такое возможно только во сне, и теперь ее ждет физическая атака. Она так мало знает и только пытается угадать, что там — впереди.
Когда они присоединились к Алону, мальчик не оглянулся. Он застыл на месте, словно в каком-то оцепенении, как тогда, когда они впервые его нашли. Но только не стал невидимым. Тирта осторожно подползла к нему, положила руку на его худое плечо. Ее встревожила его неподвижность и полное молчание.
— Что ты видишь? — спросила она, чтобы нарушить его необычную поглощенность.
— Вижу… — Он покачал головой. — Не вижу, леди, чувствую.., вот здесь! — он поднял маленькую грязную руку и прижал палец ко лбу между глазами. — Там беда и гнев, кто-то очень сердится. Если бы он не был так сердит, отправился бы искать нас.
Но сейчас он думает только о своем гневе. Он… — Алон наконец оторвал взгляд от крепости и повернулся к Тирте. — Он причиняет боль другому, хочет узнать тайну, которой этот другой не знает. Аййй!.. — Неожиданно мальчик прижал руки к ушам, словно не хотел слышать звуки, которые его спутники не могли различить. Лицо его превратилось в маску страха и боли. — Зло.., то, что он делает.., зло!
Сокольничий протянул здоровую руку — Тирта не поверила бы, что он способен на такой жест, — и очень мягко коснулся затылка Алона, ласково погладил его, как маленькое испуганное животное.
Мальчик повернулся, высвободился из рук Тирты, прижался к сокольничему, спрятал лицо в складках его плаща.
— Маленький брат… — Тирта не могла поверить, что сокольничий способен говорить таким голосом, — разорви эту связь, и побыстрее! Да, там зло, но Тебя оно не коснулось.
Алон поднял голову. Глаза его были закрыты, из-под ресниц катились слезы, проделывали бороздки на грязных щеках.
— Коснулось! — он сжал кулаки и больше не цеплялся за сокольничего, а яростно колотил его. — Когда зло обрушивается на Свет, нам всем больно!
— Правильно, — согласился сокольничий. — Но не нужно бесцельно тратить силы. Там зло, и, несомненно, рано или поздно мы с ним столкнемся.
Но не позволяй ему заранее ослабить тебя, маленький брат. В тебе есть то, что понадобится, когда дело дойдет до боя, только не истрать свою Силу понапрасну.
Алон посмотрел в прикрытое маской лицо, потом провел рукой по глазам.
— Ты прав, — медленно сказал он, и снова голос его показался странно взрослым. — Силу нужно беречь до момента, когда в ней больше всего будет нужда. Я.., я не буду… — Он замолчал, не закончив своего обещания. Потом оторвался от сокольничего и посмотрел на Тирту.
— Они о нас не думают. Мне кажется, они уверены, что нам не пройти через лес. Они считают, что сейчас они в безопасности!
— Действительно, они странно расслабились, — заметил сокольничий. — Почему нет ни одного часового? А если они надеялись, что лес нас не пропустит, почему мы так легко прошли?
— Может, из-за того, что ты несешь. — Тирта указала на оружие со слишком маленькими для него ножнами.
— А может, потому, что ты заключила договор с владыкой леса. — Голос его прозвучал чуть резче.
В ней вспыхнул гнев, какого она уже много дней не испытывала.
— Никакого договора я не заключила. И сюда я пришла не для того, чтобы требовать власти. Если он хочет править этим злым лесом, пусть правит. Ты ведь слышал, что я отказала ему в праве феодальной верности! К тому же, по его словам, у него нет тесных связей с теми, что ждут нас впереди. Я думаю, ему очень понравилось бы, если бы мы прикончили друг друга без его участия.
— Для него безопасный и хитроумный план, — сухо согласился сокольничий. — Но если нас не ждут, нам пора двигаться.
— Пройти по открытым полям, перебраться через остатки моста, вброд перейти ров. — Тирта считала такие действия глупыми. Для нее проблема, как добраться до крепости, была неразрешимой.
— Днем, может быть, и нет, — согласился сокольничий. — Но у нас есть ночь. И еще нужно предварительно отдохнуть. Алон, — обратился он к мальчику, — Крылатый Воин может сказать только то, что видит. Может, ты предупредишь, если нас будут искать?
Мальчик ответил не сразу, он больше не смотрел на них, смотрел на грязные свои руки, лежащие на коленях. Он казался маленьким, совсем ребенком. Тирте захотелось возразить. Дар… Сила…
Может, он и обладает ими в большей степени, чем многие Мудрые, но если на него опять ляжет такое бремя, он снова уйдет в свое внутреннее убежище, сбежит от мира. И вторично они не смогут его вернуть.
Алон наконец поднял голову, по-прежнему не глядя вокруг, и ответил тихим голосом:
— Я не смею смотреть на них.., видеть, что они делают. Не могу! Но если они попытаются найти нас с помощью колдовства, да, я об этом узнаю!
— Большего мы не просим. И сами будем караулить по очереди. Ты, маленький брат, и ты, леди, — вы должны отдыхать первыми. Я жду Крылатого Воина, только мне он может сделать свой доклад.
Тирта разделила с мальчиком свой плащ, они прижались друг к другу, она положила голову на седло, а он ей на плечо. Она старательно закрыла мозг, чтобы не видеть снов, потому что даже сон может привлечь тех, кто сейчас в доме Ястреба.

Предыдущая страница 10 Следующая страница


11 Андре Нортон

Тирта пришла в себя после тревожного сна, скорее, дремоты, хотя Алон спал крепко. Под тяжестью его головы затекло плечо. Снова послышался разбудивший ее легкий звук. Сокольничий и птица, сблизив головы, обменивались щебечущими звуками. Потом птица успокоилась, села на камень, очевидно, выполнив свои обязанности. Мужчина снял шлем и вытер лоб тыльной стороной руки, оставив полоску пыли. Казалось, он почувствовал, что на него смотрят, потому что быстро повернул голову и встретился с ней взглядом.
Тирта осторожно отодвинулась от Алона. Мальчик вздохнул, повернулся набок и свернулся калачиком. Она укрыла его плащом и встала.
— Ну, что?
— Не очень хорошо. Там разбита крыша, поэтому Крылатый Воин смог увидеть больше, чем мы рассчитывали. Отряд, тот, за которым мы двигались, там.
Он встретился с другим отрядом, привезшим пленника. — Сокольничий быстро взглянул на Алона и сразу отвернулся. — Мальчик был прав. Они издевались над этим пленником. Может, считают, что он один из тех, кого они ищут.
Тирта прикусила нижнюю губу. Ему не нужно рассказывать подробности. Она много слышала, да и сама видела, как разбойники забавляются с пленниками, извлекая из них сведения. И когда видела ферму, разграбленную Джериком, поняла, что воин все эти трюки знает. Но в словах сокольничего есть еще кое-что.
— Тот, кого они ищут, — повторила она. — Ты считаешь, они ждут меня?
— Тебя или кого другого из рода Ястреба. Вспомни мертвеца и того, о ком рассказал Алон, полукровку с кольцом. Почему вас всех тянет сюда?
Действительно, почему? Она задумалась. В своей гордости она считала себя единственной призванной.
Но могут быть и другие; даже полукровка отзовется, если обет достаточно силен. Может быть, кто-то или что-то призывает к себе всех, в ком кровь Ястреба, что все они получили один и тот же приказ. Если это так, тот, с кем забавлялся Джерик, — ее родич, и на нее падает обязанность заплатить долг крови.
— Да, — негромко сказала она. — Я считала себя последней в своем роду… Но, может, это и не так.
— Что ты знаешь об этой крепости? — он кивком головы указал на разрушенное сооружение.
— Я видела часть ее во снах. — Пришло время, когда она должна все ему рассказать. — Главный зал и тайный проход за ним. Там находится то, что я ищу. — Еще несколько дней назад она не поверила бы, что способна на такую откровенность. — Я не знаю, что ищу, знаю только, что обязана найти. Таков наложенный на меня обет.
— Не очень много, — Голос его звучал спокойно. — Больше ты ничего не помнишь? Не знаешь дверь, через которую можно войти?
Она была вынуждена покачать головой, сердясь, что кажется в его глазах такой глупой. Почему сны не дали ей ничего больше? Собственное невежество показалось ей ужасным, и она на мгновение снова ощутила опустошающую душу Тьму, с которой столкнулась в пути.
— У тебя есть то, что ты нашла у мертвеца.
Тирта вздрогнула, быстро поднесла руку к сумке на поясе. Она совсем забыла об этом куске шкуры с рисунком. Теперь она торопливо достала его, разложила на ближайшей ровной поверхности.
Они вместе наклонились, но линии по-прежнему не имели никакого смысла. Если в этом заключена какая-то тайна, Тирта никак не может связать ее с разрушенной крепостью. Никаких указаний на стены или коридоры, ничего такого, что походило бы на план.
— Может, какой-то ритуал, — сказала она наконец. Он не стал спорить.
— Но для мертвого он имел значение.
— Возможно, оно с ним и умерло. — Она снова свернула листок, уложила в цилиндр. Нет, легкого пути у них не будет. Все будет зависеть от их ума и силы.
Девушка снова спрятала цилиндр в сумку.
— Крылатый Воин смотрит другими глазами, — задумчиво сказал сокольничий. — Он из древнего рода, умнее всех оставшихся, иначе он не пришел бы ко мне. Однако его никогда не учили для битвы, и он не может сказать нам, где слабые места в защите, которая у них есть.
— Он вернулся, — заметила Тирта. — Теперь ты можешь лечь. Я подежурю. Ты ведь не можешь один выполнять обязанности часового.
Он не стал отказываться. Хотя она хорошо знала, что такие, как он, не жалуются, у него все же обычное человеческое тело, и она догадывалась, что он нуждается во сне, даже хочет его, чтобы лучше подготовиться к тому, что ждет впереди. Сокольничий лег, сняв шлем и завернувшись в плащ, а Тирта села так, чтобы видеть крепость. Хорошо бы провести разведку в трансе. Но она понимала всю глупость такого желания.
Солнце пригревает. Тирта расстегнула куртку. Над рекой веет ветерок, постоянное журчание воды успокаивает. Тирта села прямее и принялась составлять план действий. Время от времени ее внимание привлекала вода, клубящаяся у опор моста. Там, где лежат упавшие с моста камни, собирается принесенный течением мусор. Должно быть, недавно уровень воды был выше, поток, питаемый разбухшими весной ручьями, мог нести небольшие деревья, сносить кусты с берегов. И вот остатки этого буйства задерживаются здесь. Иногда их уносит дальше. Очевидно, течение здесь по-прежнему сильное, с ним придется считаться.
Под мостом камни разрывают поверхность воды, вокруг них клубится пена, они задерживают плывущие остатки. А дальше река течет меж берегов с полузатопленными кустами. А еще дальше искусственный канал отводит воду в ров крепости.
Но там, где течение такой силы и где бывают наводнения, должны существовать и водостоки из крепости. Глядя на воду, Тирта видела, как отдельные ветки начинают раскачиваться, вертеться и скрываются под водой. Может быть, как раз здесь…
К тому времени, как стемнело и она разбудила сокольничего, дав возможность Алону поспать подольше, у Тирты возник план, рискованный и не до конца продуманный, но разве все их путешествие не полно риска? Он выслушал ее предложение и, к удивлению и гордости девушки, сразу согласился.
— Пройти под скалами… — Он внимательно разглядывал местность, как делала она весь день. — Да, это реально. Вероятно, это единственная возможность подобраться незаметно. Прикрывшись течением.
— Ты умеешь плавать? — она знала, что сама сможет проплыть, скрываясь за плывущими ветвями.
— Мы служим моряками на кораблях сулкаров, — ответил он. — А эти воины не берут с собой тех, кто не может позаботиться о себе при ветре и волне. Лошадей придется оставить. Попробовать потащить их за собой в воде.., нет!
— Флагон пойдет… — Оба вздрогнули, услышав голос Алона. Повернулись и посмотрели на мальчика.
— Флагон? — переспросила Тирта.
— Тот, кого вы называете торгианцем. Он привязался ко мне, — просто ответил Алон. — А если пойдет он, за ним пойдут и пони, потому что он силен, и они подчиняются ему.
Тирта не удивилась. Торгианцы известны тем, что сами выбирают себе хозяев и служат им до смерти.
— Может не получиться, — предупредила она. — Мы ищем проход в крепость через водоотвод. Может быть, проход тесный, и лошади не смогут пройти за нами.
— Да, — ответил Алон. — Но он будет ждать поблизости, и пони вместе с ним. Нам они понадобятся позже.
— И ты будешь ждать с ними. — На Тирту снизошло вдохновение. Ей совсем не хочется вести Алона туда, где их может ждать ловушка. Достаточно тяжело и то, что на ней ответственность за сокольничего.
Этот ребенок, этот мальчик — нет, пусть остается с лошадьми и облегчит ее ношу.
— Нет, я вам понадоблюсь. — Он говорил уверенно, со странной подавляющей властностью, которая предупреждала всякий протест.
И вот, когда с наступлением темноты путники спустились к реке, Алон и все три лошади были с ними.
Они жались к краю воды, продвигаясь как можно быстрее, соорудили небольшой плот из плавника и положили на него свои вещи, включая одежду. Сокол взлетел и направился к главной башне как будто ждущих развалин. Они вступили в воду, такую холодную, что невольно ахнули. Пройдя вброд несколько шагов, люди отдались на волю течения, держась за плот, отталкиваясь ногами.
Так они добрались до входа в ров. Здесь камни почти перегородили течение, но они перебрались.
По другую сторону сокольничий проверил глубину, там, где вода омывала сами стены крепости. Она оказалась всего по колено, была стоячей и дурно пахла.
Здесь они снова быстро оделись. Алон прижал руки к голове торгианца. Потом отпустил животное, которое тут же поднялось на ближайший берег. Пони последовали за ним. Они исчезли, прежде чем Тирта смогла отправить Алона вместе с ними. К счастью, ночь была темная, начинался дождь, и умные животные выбирали самый бесшумный маршрут.
Наверху, в здании, не было видно света. И за все время наблюдений они не заметили ни признака жизни. Неужели те, кто находится в крепости, поверили, что их пленник — единственный, кого они ждали?
Тирта находила отсутствие часовых подозрительным, но они ничего не могут сделать, только продолжать идти. Сокольничий опять пошел впереди, и они начали искать вход в крепость со стороны рва.
Стены над ними превращали их в карликов, от вони Тирту затошнило, хотя они сегодня почти не ели. По всей видимости, они обходят пустое здание, но Тирта держала мысли под контролем, не пытаясь почувствовать, что происходит внутри. Она увидела, как темная фигура сокольничего неожиданно остановилась. Тот прижал обе руки к скользкой стене, задрал голову. Она тоже посмотрела вверх.
Прямо над собой они увидели то, что искали, — круглое отверстие.
— Вверх! Дайте мне посмотреть.
Сокольничий подхватил мальчика за талию, поставил его ноги себе на плечи, и голова и плечи Алона оказались над краем отверстия. Он вытянул руки. Напрягая зрение, Тирта видела, как он ощупывает края отверстия.

Глава 14

Алон одной рукой ухватился за стену, другую просунул внутрь. Тирта услышала стук и испугалась, что их могут обнаружить. Ясно, что Алон пытается что-то высвободить в темноте отверстия. Сокольничий прижался к скользкой стене, крепко держа мальчика. Последовал еще один стук. Алон передал черный прут, который Тирта поторопилась у него взять.
Это металлический стержень, дурно пахнущий, оставляющий на руке следы ржавчины. Она опустила его в грязь к ногам, где беззвучно текла мутная вода.
Алон снова принялся за работу, и вскоре второй стержень, вырванный из крепления, был высвобожден, опущен вниз и тоже исчез в воде.
Возможно, они пытаются проникнуть в совершенно пустое здание, но то, что они ничего не слышат, не видят никакую охрану, вызывало у Тирты тревогу. Те, кто внутри, могут знать, что добыча приближается, и спокойно ждут. Но какой другой выход есть у нее и ее спутников?
Высвобожден третий прут решетки. Алон спрыгнул и еле слышным шепотом доложил:
— Путь свободен, и я пошарил внутри. Место грязное, но пройти можно. На стенах есть даже скобы для рук. Может быть, лорд собирался воспользоваться этим ходом в тяжелые времена.
— Может быть, — ответил сокольничий. Тирта также понимала логику этого предположения. Если бы ров не перегородил рухнувший камень и вода поднималась на прежний уровень, следы которого они замечали на ходу, отверстие находилось бы под поверхностью, его не было бы видно. И решительный или отчаявшийся человек мог воспользоваться им изнутри. Но она смотрела на этот вход в дом Ястреба без особой радости. Отверстие узкое; хорошо, что они мало ели в последнее время, а она сама всегда была худой, у нее и округлостей почти нет. Она подумала, что сокольничему может прийтись нелегко, хотя он, как и все его племя, худой и жилистый.
— Я пойду первой, — решительно объявила Тирта. — Но как ты поднимешься? — она посмотрела на сокольничего. Он может подсадить ее, как Алона, но кто проделает то же самое с ним?
— Есть способ. — Он говорил с такой уверенностью, что Тирта успокоилась. Сокольничий быстро подхватил ее под мышки и начал поднимать, прижимая к стене, пока она на ухватилась за край водостока.
Рука ее задела прут решетки. Тирта забралась внутрь, наощупь отыскивая скобы, о которых говорил мальчик. Рука ее, погрузившись в грязь, зацепилась за такую петлю. И мгновение спустя девушка обнаружила еще одну с противоположной стороны.
Теперь она была благодарна тяжелой работе на полях. Труд на фермах Эсткарпа сделал ее сильной.
Если бы не годы тяжелой физической работы, она не смогла бы проделать этот путь вверх по потайной лестнице. Ее волосы и одежда промокли и покрылись грязью. Плащ она оставила в седле и была теперь рада этому, потому что его складки помешали бы ей. И так она постоянно слышала шорох, когда одеждой, а иногда и телом задевала каменную кладку.
К счастью, путь шел вверх не вертикально, а по наклону. Внутри Тирта обнаружила, что может нащупывать следующие скобы и подтягиваться довольно легко, хотя и медленно. Она задыхалась от грязи и вони и надеялась только, что выход близок.
В темноте она продвигалась только ощупью. Вонь становилась сильнее. Видимо, этим водостоком не пользовались много лет. Наконец рука ее уперлась в сплошную преграду. Девушка едва не заплакала от отчаяния. Держась за скобу одной рукой, она начала шарить другой. Водосток здесь резко поворачивал. ,.
Она свернула, и тут начался долгий спуск, который закончился в пустом помещении с прямыми углами. Наверху, казалось, была сплошная крыша. Тирта не позволила себе впасть в панику. Она провела вначале одной рукой, потом другой по потолку. Третья попытка принесла успех. Тирта отбила большой кусок засохшей грязи, и ее пальцы ухватились за ручку.
Вначале она потянула вниз, потянула изо всех сил, но ничего не добилась. Неужели остается поверить, что выход, если он когда-то существовал, открыть невозможно? В последней отчаянной попытке она не потянула, а толкнула от себя. Послышался скрежет.
Приободрившись, Тирта быстро поменяла руки и вложила все силы в толчок. В неудобной позе, действуя только одной рукой, она упрямо боролась. Крышка подалась, преграда сдвинулась, хотя от скрипа у девушки замерло сердце. Она застыла на мгновение, вцепившись в сдвинувшуюся крышку пальцами одной руки, а другую просунув в отверстие. Потом смогла ухватиться за край и с усилием, которое, казалось, отняло у нее последнюю энергию, подтянулась. Голова и плечи ее оказались на чистом воздухе, и она упала на пол у каменной скамьи в небольшой нише, расположенной в самой стене.
Воздух в комнате не был затхлым, и Тирта, приподнявшись, обнаружила в стене щель, через которую он проходил. Должно быть, она на самом верхнем этаже жилых помещений, где когда-то располагалась семья лорда. Тирта встала и осмотрелась. Вытянутая ее рука наткнулась на остатки сгоревшей древесины. Она вышла в узкий коридор. В дальнем конце его виднелся слабый свет, приходящий снизу. Заметив его, Тирта присела и постаралась сдержать дыхание. Воздух с трудом прорывался в ее легкие. Она опасалась, что этот звук привлечет внимание тех, кто несет бдительную вахту внизу, у источника света.
Звуки из ниши сообщили о появлении Алона.
Мальчик подошел и схватил Тирту за плечо. Они вместе прислонились к стене, внимательно слушая.
Потом к ним присоединился сокольничий. А с ним и свет, тусклый, но вполне заметный. Рукоять его оружия проснулась.
Снова Тирта оставила их вдвоем и скользнула вдоль стены. Справа зияющие ниши со следами пожара обозначают вход в комнаты, но Это не имеет значения. Ей нужно добраться до главного зала. Только оттуда она может сделать последние шаги к цели. И, .конечно, главный зал — именно то место, где находятся враги.
Коридор кончился винтовой лестницей, круто уходящей вниз. Лестница каменная и узкая. В стене на уровне руки канавка. Вероятно, для удобства спускающихся.
У основания лестницы в нише лампа, каменный сосуд с маслом и тряпичный фитиль, просунутый в дыру в крышке. Свет слабый, но его присутствие послужило предупреждением, и Тирта готова была к нему прислушаться. Она остановилась на верху этого узкого, похожего на колодец спуска. Спускаться можно только по одному, и если внизу, не видимый сверху, ждет стражник…
Услышав негромкий шелест, девушка оглянулась.
В причудливом свете оружия сокольничего она увидела, что сокол снова сидит у него на плече. Он наклонил голову и пристально смотрит вниз.
Тирту тревожила эта лампа. С того момента, как они оказались в коридоре вверху, не слышно было ни звука. Хотя стены толстые, внутри все уничтожено огнем и звуки должны разноситься далеко. Тишина может означать только одно: их не только заметили, но и ждут с подготовленной ловушкой. Она отодвинулась от лестницы, потом подумала: а что если лампа поставлена именно с этой целью, чтобы они пошли другим путем?
Она вздрогнула, ощутив прикосновение руки.
Мальчик потянул ее вниз, к себе.
— Он.., он здесь… — В голосе его звучал страх.
Он крепче вцепился в Тирту, держал ее с силой отчаяния, прижал к стене со следами огня. Если он ;снова уйдет в себя… Ужас в нем нарастал и испугал Тирту. Своим прикосновением он передавал ей свой страх. Она попыталась закрыть свой мозг, заглушить страх и помочь мальчику силой духа и уверенностью.
Каким-то образом их тревога передалась сокольничему, может, через посредство птицы на плече, потому что он встал между ними. Тусклый свет рукояти упал на девушку и мальчика, шар пульсировал — это и предупреждение, и защита от Тьмы.
Алон невольно задрожал, и эта дрожь передалась Тирте. Она видела его лицо, смутное пятно, повернутое к ней. Потом свет пронесся над ними. Мальчик .закрыл глаза, рот его был искажен, словно в безмолвном крике. Однако когда свет рукояти упал на него, выражение крайнего ужаса смягчилось, и Тирта тоже ощутила поднимающееся в теле тепло.
Но у врагов, окопавшихся в доме Ястреба, не одно оружие, и, может быть, самое опасное из того, что у них есть, нельзя ни увидеть, ни услышать. А те, кто вошел в крепость, должны действовать. Оставаться на месте значит подвергнуться нападению этого смертоносного оружия.
Если бы только она лучше подготовилась! Эти сны — теперь они кажутся ей обманчивыми. От них никакой помощи. Должен существовать путь через разрушенную крепость, но она может только бродить вслепую и надеяться на удачу.
Нет! То коварное зло, которое подействовало на Алона страхом, за нее принялось по-другому. А сокольничий? Что оно применит против него? В Тирте росла уверенность, что существо, окопавшееся здесь вместе со своими слугами, должно использовать против них самые хитрые средства, что оно не хочет физического нападения. Почему? Меч — да, возможно, именно из-за оружия Силы, которое окутало их призрачным светом. Может быть, благодаря этому клинку, который сам пришел к сокольничему в руки, он из всех троих вооружен лучше всего.
Девушка услышала шорох крыльев и сознательно приблизилась к мужчине, коснулась его плечом.
— Я должна добраться до главного зала, — сказала она тихим шепотом. — Только оттуда я знаю дорогу.
Он ответил не сразу, но и не отодвинулся от нее.
Как она пыталась успокоить Алона, так он успокаивал ее. И на этот раз она не испытала гнева и возмущения. Они трое едины в своей цели и должны до конца рассчитывать друг на друга.
Снова шорох перьев. Тирта в этом слабом свете видела, что сокол расправляет крылья, наклоняет голову, вытягивает вперед шею, но не к лестнице, от которой они отошли, а в сторону другого конца коридора. Сокольничий повернулся в том направлении, держа меч в когте, потому что быстрым движением извлек игольное ружье, и, как обычно, пошел впереди. Он шел осторожной походкой разведчика, и Тирта, ведя с собой Алона, пыталась ему подражать. Свет рукояти, казалось, оказывает на мальчика успокаивающее воздействие; тот хоть и продолжал цепляться за пояс Тирты, но открыл глаза и рядом с ней шел вслед за мужчиной.
Они оказались у остатков другой лестницы. Центр ее из камня, но отделка была деревянной. Она и панели на стенах — все это сгорело. Спуск здесь будет опасным. Но лампы внизу нет, крыша высоко над головами: они, должно быть, находятся в верхних помещениях башни.
Сокол поднялся в свободное пространство, в котором они ничего не видели. Сокольничий начал спуск — по одной ступени за раз; его голова в шлеме медленно поворачивалась, как будто он прислушивался, потому что плохо видит. Свет, испускаемый мечом, не усиливался. Странно, но когда Тирта и Алон начали спускаться вслед за сокольничим, держась в двух ступеньках от него, мальчик, казалось, полностью освободился от страха. На его маленьком лице глаза казались больше обычного, как будто он всматривался во мрак.
И вот они оказались в обширном пространстве у подножия разрушенной лестницы. Впервые Тирте показалось, что она узнает место. Она повернула налево, ведя с собой Алона, сокольничий пошел рядом с ней.
В темноте, освещенной только слабым сиянием меча, она догадалась, что находится перед ней, как будто снова попала в сон.
Это главный зал. В Тирте нарастало возбуждение, которое не мог преодолеть страх. Она добралась уже так далеко, и потребность, ведущая ее, усилилась, овладела ею полностью. Она не кралась, а уверенно шла вперед.
Помост с креслами-тронами на месте. Но она их не видит; несомненно, их поглотил огонь или разрубили на части те, кто захватил крепость. Теперь нужно повернуть сюда, за ширму.
Она была так уверена, что встретит сейчас ширму, что протянула руку, чтобы коснуться ее. Но рука наткнулась на стену. Сокольничий, предвидя ее просьбу, поднял меч и повернул рукоятью вперед. Она уверена, что то, что она ищет, находится за стеной. Она почти грубо разжала руку Алона, подбежала к стене, провела по ней рукой. Пальцы ее оставили следы в пыли и грязи, но на этот раз ей не повезло. Никакой ручки она не обнаружила и не может открыть дверь, как ту, что ведет в водосток.
Оно находится там! Тирта это знает. Она пыталась справиться со своим нетерпением. Закрыла глаза: то, что она делает, может быть очень опасно, но она должна теперь припомнить все подробности своего видения, повелевать им, как раньше оно повелевало ею. Только так сможет она попасть к сокровищу и взять его в руки.
Главный зал — она постепенно вспоминала его, извлекала из пустоты и развалин. Вот так сидел лорд, вот так его леди, между ними двумя на столе стоял ларец. Потом прозвучал сигнал тревоги. Чем больше Тирта напрягалась, тем отчетливей становилась картина. Теперь она видит и остальных, кого во сне не могла разглядеть, видит их волнение, страх и возбуждение, их решимость, ужас и прежде всего храбрость, которая горит, как яркий факел в ужасной тьме.
Леди… Тирта этого не сознает, но держит руки высоко у груди, прижимает невидимое к сердцу. За резной ширмой — теперь за стеной — другая стена из крашеного дерева, со сложным рисунком, позолоченная.
Теперь ее нет. Но не так важна стена. Тирта не поднимает руку к ее поверхности. Напротив, приближается на цыпочках в своей изношенной обуви, прочно ставит ноги на пол, выложенный множеством мелких цветных камешков, образующих сложные прямоугольные узоры.
Инстинктом она ищет один из этих камешков, чуть больше остальных, и твердо наступает на него, перенося весь свой вес на его поверхность.
Она почувствовала сопротивление. Попробовала еще раз, ее подгоняла необходимость торопиться. Один, два, три раза. Теперь, когда она так близко, ей не могут помешать пройти!
Стена сдвинулась. Со скрипом, словно металл трется о ржавый, давно не тронутый металл, открылся проход. И из него показался свет, синий, слабый, но все-таки свет!
Тирта бросилась вперед. Когда дверь открылась, видение исчезло. Но девушка продолжала призывать его себе на помощь. Это тайное место, и перед ней должно находиться то, что она должна сберегать. Это сокровище хранили ее предки, и обет очень древний.
Вот и маленькое помещение. Здесь сказалось действие времени, но люди, разрушившие крепость, сюда не добрались. На стенах гобелены. Когда открылась дверь и впустила свежий воздух, гобелены зашевелились, стали распадаться, от них отлетали кусочки тонкой ткани, как мертвые осенние листья. То, за чем она пришла, на месте, где его и оставили, — на узком каменном столе, выступающем из стены. Стол — часть этой стены. Крышка его покрыта глубоко врезанными символами; когда-то они были ярко раскрашены, но теперь потускнели и запылились. Это слова Силы, такие древние, что ни один из тех, кто здесь служил, не мог уже понять их. Тирта, глядя на них, поняла, что это Имена. Если их произнести, они способны уничтожить стены вокруг, может, даже изменить ход времен.
В центре круга, составленного из имен, стоял ларец. Из того же серебристого металла, что и меч, пришедший к сокольничему, и от его крышки исходит рассеянный свет, который заполняет комнату. Тирта вытянула обе руки. Широко расставленными пальцами она начертила в воздухе над ждущим сокровищем знаки. Эти знаки исходят из знания, древнего, как сама земля, на которой стоит дом Ястреба. Потом она подняла ларец, ощутила меж ладоней его тяжесть, прижала к себе, как леди, которую видела во сне. Подняла и повернулась…
Послышался крик, боевой призыв или сигнал тревоги. Из темноты показался сокол, повис над головой девушки. Одна лапа птицы превратилась в обрубок, из которого шел ядовитый дым. В тот же момент сокольничего и Алона отбросило к Тирте. Они не уронили девушку на пол, как, вероятно, сделали бы, если бы здесь было больше места. Но она ударилась спиной о жесткую крышку стола и почувствовала такую острую боль, что опустилась на пол, прикрывая ларец, который продолжала держать.
Послышался грохот и новый крик — но на этот раз кричала не птица, а Алон. Боль, заполнявшая ее, принесла тьму. Девушка погрузилась в нее, как истощенный пловец погружается в море, когда уже не может бороться.
— Тирта! Госпожа! — влага на ее лице, она горит на губах. Девушка попыталась понять, кто ее зовет, но все вокруг словно в тумане, все раскачивается, и от этого кружится голова. Тирта быстро закрыла глаза.
Боль заполняла ее. Когда попыталась двинуться, отползти от огня, который готов поглотить ее, она поняла, что тело ей не повинуется. Ее руки.., нет, она не должна потерять… Потерять что? Она не помнит. Если не считать горящих от боли рук, тело ее омертвело.
— Тирта! — снова этот зов. Она пытается убежать от него, уйти и от боли, и от требовательного голоса. Но что-то заставляет ее снова открыть глаза.
Туман на этот раз разделился на две части, одну побольше, другую поменьше. Тирта нахмурилась и сощурилась, пытаясь разглядеть получше. Лица — да, Алон, — в сознании медленно возникло имя ближайшего — и Нирель. Да, так его зовут, Нирель. Ей показалось, что она произнесла их вслух, но, может, и нет, потому что собственный голос она не услышала. Так трудно поддерживать контакт с миром.
Она хотела бы, чтобы ей позволили вернуться в темноту и мир.
— Холла!
Сила этого призыва не меньше, чем в ужасном крике сокола. Крик не дает ей отдыхать, он удерживает ее.
— Отродье Ястреба! — снова слова звучат в помещении, добавляя боль.
— Отдай Темному Повелителю то, что ему принадлежит, и все будет хорошо!
Но это ложное обещание. И требование несправедливое. Даже сквозь волны боли, осаждающие ее, Тирта знает это.
— Клянусь Харит и Хароном, клянусь кровью Ястреба… — Тирта не понимала, откуда у нее берутся силы произносить эти слова, но голос ее в этот момент звучит твердо, — только Назначенному передаем мы хранение. Час настал…
— Действительно, час настал, — отвечает ей ревущий голос. — Предательство порождает предательство. Тьма вернется сюда, как и должно быть. Любому колдовству приходит конец, как есть конец и у самого времени. Отдай то, что никогда не принадлежало Свету.
В глубине ее сознания просыпается что-то еще.
Тот, кто снаружи, не может войти, не смеет. Он должен получить разрешение человека подлинной крови. А она… Она… В ней подлинная кровь. Она не исчезла с поражением Ястреба. Боль кончается только со смертью. Но кто может сражаться со смертью?
Губы ее шевельнулись. Тирта, пытаясь бороться с сухостью, заполнившей рот, заговорила:

Предыдущая страница 11 Следующая страница


Берегись ястреба 12

— Эта крепость.., я из рода Ястреба.., и если хранение означает смерть, пусть приходит смерть.
— Аааагххх! — бессловный яростный вопль, затихающий в сопровождении эха, как будто кричащий удаляется.
Тирта снова посмотрела на своих спутников. Она лежала на полу, испытывая страшную боль. Ей казалось, что у нее тело разбито и она не сможет больше находиться в нем. Но цель, которая привела ее сюда, постарается удержать, даже ценой этой боли. Девушка взглянула сначала на Алона, потом на Ниреля, который прижимал к груди раненого сокола. Сокол умирал — ему повезло больше, чем ей, бегло подумала Тирта.
— Прошу у тебя прощения, — сказала она — вначале сокольничему, потому что он не был связан с этим ужасом, пока она не вовлекла его. — Такой конец мой сон не предсказывал, но в ткани жизни бывает много неожиданных завитков. Попрощайся со мной, как с товарищем, хотя я всего лишь женщина. — Она не стала ждать ответа, потому что не хотела прочесть отказ в его взгляде. Теперь она обратилась к мальчику.
— И ты прости меня, Алон. Хотя я и не вовлекала тебя сознательно в это дело. Может быть, это тоже порок сотканной для нас ткани. Я потерпела неудачу, и из-за меня погибли вы оба и эта храбрая птица.
Если в старых легендах правда, может быть, те, кто так странно привязан к этому месту, со временем узнают причину своего обета. Я думаю, мы не выйдем отсюда живыми. Тайна того, что я держу, не для тех, кто ждет снаружи. За это я должна поблагодарить Силу, которую не могу призвать.
Она говорила все медленнее и тише, боль усиливалась. Снова посмотрела Тирта на сокольничего. Лицо его превратилось в неясное пятно.
— Оставьте в моих руках то, что я взяла, — попросила она, — Я должна хранить его до конца.

Глава 15

Алон протянул руки, но не к Тирте, а к сокольничему. Мужчина отдал ему раненую птицу, и мальчик прижал ее к себе тем же жестом защиты, каким Тирта держала ларец. Сокольничий встал. Девушка сквозь волны боли видела, что он медленно поворачивается. Чтобы лучше видеть, он приподнял птичий шлем. В его когте зажат меч. От него исходит слабый свет, соперничающий со свечением ларца.
Тирта закрыла глаза, готовая сдаться, но смерть не пришла к ней, как она надеялась. Может быть, перед ней лежит Последняя Дорога, но что-то удерживает ее от этого пути. Алон о чем-то говорил раненой птице.
Птица?
Тирта замигала. Теперь боль порождает иллюзии.
Не сокол в руках у Алона. Сияние поглотило черные перья, и из этого сияния возникла туманная картина, Не сокола держит Алон, а странное существо, с телом, поросшим серыми перьями, с большими глазами, окруженными алым пухом. Эта другая птица высоко подняла голову, хотя за ее неясными очертаниями по-прежнему виден поникнувший сокол. Она раскрыла клюв, словно кричит вызывающе и гневно.
Глаза Алона закрыты. Но вот он открыл их, они кажутся огромными на его худом лице. Он посмотрел на то, что держит, словно тоже заметил перемену.
Сокольничий, по-видимому, скорее что-то почувствовав, чем увидев, быстро повернулся и посмотрел на мальчика и птицу. Неясные очертания колебались, заслоняли друг друга, временами отчетливее становился образ птицы, иногда сокола. Должно быть, между ними идет борьба, одна жизненная сила подавляет другую, более слабую.
Алон переместил птицу, ближе придвинулся к Тирте. Она попыталась набраться сил, отогнать боль, прояснить сознание. Может быть, сейчас последует какое-то действие. Оно не спасет ее, но приведет к выполнению обета. Одного хранения недостаточно, хотя род продолжал сберегать сокровище, вплоть до своего последнего представителя. Должно быть еще что-то. События вышли из-под контроля, но Тьма еще не победила. Может, сокольничий заподозрил существование какой-то новой, неведомой опасности? Он провел мечом над Тиртой, направил на птицу.
Шар на рукояти вспыхнул, волны света окутали птицу. И она стала целой, завершенной, не мертвой, а полной жизни. Этот вид совершенно неизвестен Тирте.
Птица открыла клюв, и послышался ее крик, яростный, как крик сокола, но другой, еще более дикий. Голова на длинной шее, острый клюв ударил Алона по пальцам, ударил, но не разорвал кожу. Птица под невероятным углом выгнула шею и посмотрела на мальчика.
Больше она не стала его клевать, но расправила крылья, и Алон выпустил ее. Она взлетела и опустилась на ларец, который Тирта по-прежнему сжимала онемевшими пальцами. Потом снова выгнула шею, приблизила свои глаза в кругах перьев к глазам девушки.
Птица заговорила — это не крик и не щебет, а слова. Тирта слышала, что птиц можно научить подражать человеческой речи. Но это не подражание.
Сокол общался щебетом, который мог понять только сокольничий, но эта птица, возникшая в смерти другой, произнесла различимое всеми слово.
— Нинутра…
И в сознании Тирты, где боль боролась с необходимостью держаться, возникло воспоминание. Где она слышала это слово? В Лормте, в своих многочисленных странствиях? Нет, это что-то другое, может быть, память крови, переходящая от поколения к поколению. Память тех, кто носил знак Ястреба и сохранял веру в нечто значительное, большее, чем судьба любого мужчины или женщины.
Боль превратилась в гневное пламя, поглощающее ее, и Тирта поняла, что это пламя порождается не только ее телом. Это знак Силы, которая враждебна всему существующему. Говорят, некогда были Великие, которые оставили человечество далеко позади и которые впоследствии почти не имели контактов с людьми. Этот огонь ., а в нем невероятно прекрасное лицо.., все это страшно далеко. Но на этом лице глаза по-прежнему живут, смотрят на них троих, оценивают, прежде чем вынести приговор. Мудрецы рассказывают о посвященных, которые не принадлежат ни Тьме, ни Свету, которые уклонились от борьбы за власть, чтобы заняться поиском необычных и странных знаний. В этом лице Тирта не чувствует Тьмы, но не чувствует и Света. Но лицо продолжает жить в ее сознании, и Тирта уверена, что пронесет его с собой до смерти. До такого существа не дойдет никакая мольба.
Или…
Обет! Оно наложило на нее обет? Была ли в прошлом связь между владеющими Великой Силой и родом Ястреба? Если это так, она может попросить помощи — не ради себя, а ради этих двоих. Тирта постаралась сформулировать свою просьбу, последнюю мольбу верного слуги, которому нельзя отказать.
Лицо, которое она видит, не меняется, в нем только понимание и оценка. Тирта испытывает новую боль, руки у нее онемели, но остальное тело пылает.
Пальцы ее скользят по сторонам ларца, тщетно пытаясь отыскать замок. Никакого замка она не может нащупать, а зрение ей отказывает. И не может она поднять голову, чтобы рассмотреть то, что держит. Она не должна передавать это в другие руки.
Птица по-прежнему сидит на ларце, она вытянула крылья, словно пытается скрыть его. Тирта неожиданно осознает, что не чувствует прикосновения перьев птицы. Иллюзия? Но Алон не держит умирающего сокола, тот исчез.
— Нинутра! — птица вытянула шею и голову, так что они образовали одну прямую линию, и нацелила ее на темную крышу. Она призывает, она явно призывает! Но кто же может добраться до них, кроме тех, кто бродит снаружи, не зная тайны двери?
Из четырех углов потайной комнаты вырывается алое пламя. Между яростными языками огня движется воздух, словно втягивает в себя пыль, накопившуюся за годы, вращается, смешивается, приобретает массу и материальность. Этот водоворот сосредоточивается над Тиртой, он обретает видимые очертания.
Она видит меч, с длинным лезвием, с простой серой рукоятью. Этот меч не принадлежит миру людей, он из тени.
Острие оказалось над ларцом и птицей. Тирта поняла: то, что хранится в ларце, должно оставаться тайной. Но это действие призванной Силы. Они ничего не могут делать, остается только ждать и, смотреть, потому что они лишь малая часть какого-то обширного плана. Может быть, в конце их отбросят. С Силой нельзя договориться, ее нельзя умолить.
Что-то появилось на призрачном мече. Вдоль меча сокольничего расположены непонятные символы, символы появились и здесь. Но эти Тирта отчасти узнает. Такие же она видела на свитке мертвеца! Она задумалась над этим.
Алон, который больше не держал птицу, опустил руки на колени. Глаза его тоже засветились, но не тем пламенем, которое возникло над головой, а скорее, свечением меча сокольничего. Он смотрел на призрачный меч, и на лице его было выражение, какое не может возникнуть на лице ребенка. Он вел свою собственную битву, собирал все, чем еще не научился по-настоящему пользоваться.
Сокольничий стоял в позе обороняющегося, ждал удара, защищал остальных. Он как будто был готов своим мечом ударить по появившемуся мечу.
— Нирель. — В этот призыв Тирта вложила всю оставшуюся силу. — Возьми свиток. Он часть происходящего, хотя и не знаю, какая.
Сокольничий не пошевелился, но Алон, словно понимая значение того, что у нее есть, раскрыл сумку, достал цилиндр, снял с него крышку и сунул открытым концом вверх в петлю пояса мужчины.
Мгновенно прекрасное лицо в сознании Тирты исчезло, хотя девушка была уверена: то, что представляет это лицо, их не оставило. Тирта ощутила дрожь камня, на котором лежит. И снова обрела Дар речи — на этот раз, чтобы выкрикнуть предупреждение.
— Прочь от стен! — она не знала, откуда ожидать удара, но они все могут быть погребены. И тогда то, что она держит, снова окажется в безопасности.
Сокольничий бросился вперед. Рукой с когтем он подхватил мальчика, прижал его к Тирте. Та сморщилась от боли при прикосновении. Мужчина встал на колени, прикрыл их своим телом. Его грудь в кольчуге едва не раздавила птицу.
Пол снова дрогнул. Яростно блеснуло пламя, но в нем по-прежнему не было жара. Призрачный меч наклонился в воздухе. Это видела только Тирта. Он больше не висел острием вниз, скорее, расположился горизонтально, стал длиннее и шире, отбросил на всех троих тень.
Рваные гобелены на стенах взметнулись, словно от порыва бури. Летели обрывки тонкой, как паутина, ткани, оседали на лежащих.
Потом послышался грохот. За распадающейся материей в стене появилась щель, камни освобождались и падали наружу. В темноте за ними показалась вторая стена. Она тоже треснула, закачалась, рухнула. И ворвался дневной свет — день, когда небо затянуто мрачными тучами, когда сверкает молния.
Гром напоминал боевые барабаны.
Тирта увидела это отверстие. Они могут идти, эти двое, путь открыт. Сила, которая привела ее сюда, ответила на ее мольбу. Она попыталась оторвать одну руку от ларца, оттолкнуть сокольничего, чтобы он увидел выход на свободу и пошел туда — он и Алон.
Но она не смогла отнять свою плоть от ларца. Что-то шевельнулось, птица тронула ее лицо, хотя Тирта не ощутила прикосновения перьев. Она пролетела под висящим мечом, повернула в воздухе, помчалась, как с силой брошенное копье, унеслась в бурю и исчезла.
— Идите… — Тирта попыталась перекричать ярость бури. Последовал новый удар, еще одна часть внешней стены исчезла. В воздухе запахло чем-то странным, хотя это не отвратительное зловоние Тьмы.
Девушка была уверена, что совсем рядом ударила молния, может быть, даже в само здание.
Сокольничий приподнялся. Пламя, игравшее в воздухе у них над головой, стихло, очертания призрачного меча исчезли. Кажется, проявления Силы прекратились. Да, перед ними выход на свободу, но не все смогут им воспользоваться.
Тирта достаточно знакома с врачеванием, чтобы понять, у нее сломана спина, и даже если они ее передвинут (она уверена, что и этого они не смогут сделать), это только ускорит ее конец и в свою очередь подвергнет их большей опасности. Лучше бы ей быть погребенной под рухнувшими стенами, взяв с собой то, что она должна хранить.
Сокольничий встал, сорвал остатки гобеленов. Части их оказались прочнее остального. Он постелил их на пол, Алон принялся помогать ему.
У них получилось четыре-пять слоев длиной в человека. Тирта понимала, что они намерены сделать, и знала, что ничего не получится. Но она поняла также, что они не оставят ее и не уйдут. Может быть, когда они попытаются ее передвинуть, к ней придет быстрая смерть; ничего больше она не хочет.
Они закончили. Нирель склонился к ней. Тирта прикусила губу и ощутила вкус крови. Она собрала все силы, чтобы не закричать от боли. Он наклонился, и она почувствовала, как он осторожно просовывает руки ей под плечи. Последовала такая боль, перед которой померкло все предыдущее.
— Сумка.., у меня.., на поясе… — Она произнесла это с трудом, и Алон, должно быть, услышал первым. Она увидела, как быстро заработали его руки. — Мешочек.., с… — Ей пришлось глотнуть, прежде чем продолжать, — с драконьим.., семенем.., положи все… мне в рот… — Это последняя милость, на которую она надеется. Средство мощное, и им пользуются очень осторожно. Если проглотить все, что у нее есть, это верный конец. Пусть он придет побыстрее и освободит этих двоих.
Алон раскрыл мешочек. Поднес к губам, вытряхнул сухие листья, которые легли ей на язык горсткой пыли. Тирта закашлялась, глотнула, подавилась, заставила себя проглотить все По правилам, из листьев следует приготовить настойку. Она не знает, как быстро они подействуют, если их проглотить всухую, может только надеяться Но так как порцию такого размера никогда не принимают, она рассчитывает на то, что все получится.
Снова боль, но Тирта продолжала проталкивать пыльные листья в горло, глотать конвульсивно. Тело протестовало, мир стал алым от боли, и девушка погрузилась в благословенное ничто.
Она начала осознавать — но не свое тело, а ту суть, которая действовала в снах и видениях. Облегчение от того, что она больше не испытывает боль, было так велико, что какое-то время она ни о чем другом не могла думать. Итак, вот оно, то, о чем так долго гадает человечество, то, что ждет в конце Долгой Дороги, — истинная свобода.
Но только она не свободна. Смутно, сквозь облегчение, она чувствует какое-то притяжение. Вначале сопротивляется ему. Неужели обет продолжает действовать и после смерти? Почему она еще не освободилась? Тирта почувствовала вначале страх, потом гнев, и гнев этот вспыхнул в ней пламенем. Нет! Она не ответит ни на что!
Ни на что, даже на этот призыв.
Призыв? Да, откуда-то издалека доносится призыв, требование, настойчивый приказ.
И тут она поняла, что на самом деле не освободилась, что она по-прежнему в своем теле. Оно неподвижно, это ее тело, оно мертво, и она беспомощно заключена в нем. Больше нет боли, только онемелость.
Она смотрит в небо, с которого льется дождь, хотя мертвым телом она его не ощущает. Дождь заполняет ей глаза, и поэтому она все видит как сквозь густой туман.
Но она видит и слышит.
— Возьми его, дурак. Это то, что мы искали!
— Взять и умереть, так, лорд? Ты видел, что произошло с Рудиком…
— Она мертва. Разве ты сам не проверил это собственным мечом?
— Но я видел и Рудика. И не хочу, чтобы со мной произошло то же, что с ним, лорд. Это твое желание — сам и возьми.
— Дурак! Разве я не говорил много раз — каждому своя Сила? И если я возьму ее, она погибнет и ничего хорошего нам не даст. Есть законы дара, и их не нарушить.
— Не правильно было убивать любителя птиц. Мы могли бы здесь им воспользоваться…
— Нет. Ты ведь видел его оружие. Хорошо, что твоя стрела попала первой, потому что оружие было привязано к нему, и действует все тот же закон.
— Тогда используй мальчишку. У него вообще нет оружия…
Послышался гневный смех.
— Почему меня всегда окружают слуги-дураки?
Мальчишка! Да он, может быть, добыча не менее важная, чем этот оловянный ящик, к которому ты боишься притронуться. Великий будет рад встрече с ним! А теперь — бери ящичек немедленно! Я удержал свою руку, потому что знаю: тебе не хватает ума и храбрости. Все вы таковы, грабители этой земли! Но должен ли я дальше заставлять тебя?
— Лорд, вспомни, ты только один из нас, хотя и говоришь все время о могучих Силах, которые явятся по твоему зову. А Рудик мертв, и никто из нас не хочет за ним последовать. У нас ведь есть и другой…
Недолгое молчание, затем:
— Может, ты и не такой дурак, каким кажешься, Джерик. Да, он еще жив, даже после вашего нежного внимания и напряженных споров. Я думаю, у него осталось достаточно сил, чтобы выполнить нашу просьбу. Может, он и не настоящий Ястреб, но в нем есть подлинная Кровь, если, конечно, в споре вы ее всю не выпустили. Так что он может сделать то, что должно быть сделано. Приведите его и попробуйте!
Мне не нравится эта буря, от нее веет Могуществом, недружественным Великому.
Тирта лежала в мертвой оболочке и пыталась понять. Любитель птиц… Нирель.., мертв? Похоже, что так. На мгновение она ощутила странную боль, хотя не в погибшем теле и расколотых костях, а в какой-то другой части себя. А мальчишка — это Алон; его «лорд» захватил в плен и хочет передать какому-то главному создателю зла. Но похоже, ларец по-прежнему у нее, ее мертвое тело хранит его, и он уже принес смерть одному из тех, кто попытался его отобрать. Это правильно — хранение может перейти только по праву дара и рождения, она это знает. Наверно, всегда знала, это была ее скрытая часть.
Итак.., один из обладающих Кровью? Он должен взять у нее то, что она хранит и после смерти… А у нее нет Силы, она не может призвать ее. Снова она испытала гнев — гнев, заполнивший весь мир. Она не может отречься, она Ястреб и должна хранить это…
Дождь по-прежнему заливает ей глаза, и она не может ни закрыть их, ни мигнуть; но она слышит, как раньше слышала голоса, крики боли. К ней приближаются три тени, полускрытые бурей: двое тащат третьего. Они швыряют человека, которого не привели, а скорее, притащили, на землю рядом с ней, и он исчезает из ее поля зрения. Потом один из приведших наклоняется, хватает его за волосы, и она снова видит.
Она видит его лицо, изуродованное и искалеченное, превратившееся в ужасную маску, но живая ее часть, скрытая в мертвом теле, способна лишь на смутные эмоции, как будто этот несчастный очень далеко от лее.
Второй стражник схватил беспомощного человека, потянул его руку с сожженной и избитой плотью, по которой струится вода. Пальцы на руке обуглились.
Все они, кроме двух, согнуты под невероятными углами, но эту руку тащат к Тирте, и хотя она видит это движение только отчасти, она понимает, что руку хотят прижать к ларцу. Он все еще у нее на груди, наверно, даже зажат в мертвых руках.
Стражник отпустил раненую руку. Тирта услышала крик, какой может извлечь только страшная боль, вызванная самой Тьмой. Тело человека выгнулось и исчезло из поля зрения, в этой страшной пытке человек едва не встал, потом упал. Наступила тишина, только продолжал шуметь дождь, и раздавался далекий гром.
— Видишь, лорд, даже твой полукровка не может этого сделать.
В ответ послышались не слова, а сердитое шипение. Потом тот, к кому обратились, очевидно, справился со своим гневом.
— Хорошо. Загадка остается. Возьмем с собой мертвую: похоже, с ней никто не может справиться. Привяжите ее к пони, и двинулись. Сила может привлечь к себе, а мы на спорной территории.
— Ты поедешь в Эскор, лорд?
— Куда же еще? Собери своих людей, Джерик, и займемся делом. А что касается детеныша — я сам о нем позабочусь. Ну, а этой охрана не понадобится.
— Лорд, моя клятва Меча действительна только по эту сторону границы. На восток мы не поедем.
Снова рычание.
— Если попробуешь поступить по-своему, Джерик, ты обнаружишь, что клятва тебя ко многому обязывает. Когда я приказываю, ты едешь, куда и когда я захочу.
Снова наступила тишина. Тирта обнаружила, что хоть и не может физически воспринимать увиденное, она все равно осознает происходящее. Джерик не смирился и не испугался. Он вообще не боится того, кого называет «лордом». Его изобретательный и коварный ум, жестокий и безжалостный, уже пытается найти выход, освободиться. В голове этого разбойника зреет убийство — самый привычный и близкий способ.
Но внешне он готов сделать вид, что подчинился.
Она услышала удары копыт о камень. Чуть позже ее подняли, она внутренне напряглась, ожидая приступа боли. Нет, должно быть, она права. Ее тело умерло, теперь неважно, как обращаются с разорванной плотью и поломанными костями. Она ничего не почувствовала, знала только, что ее положили на спину пони и привязали.
Алон не издавал ни звука. Она подумала, не ушел ли он снова в свое убежище, в котором она нашла его на ферме. Но он не стал невидимым, потому что они говорили о нем, как о добыче, которую нужно унести.
Поехали под дождем, направляясь на восток. Мертвецов, наверно, оставили за собой. Тирта не знала, что произошло с несчастным Рудиком, но уверена, что сокольничий встретил свой конец, как и тот измученный человек, которого привели, чтобы попытаться ограбить ее.
Она, ничего не чувствуя, свисала с лошади. И наконец, смогла освободиться от той оболочки, в которой была заключена, и снова погрузиться в темноту.
Но она все еще не свободна. Даже в смерти ларец остается с ней, и она начинает думать, что так будет всегда, пока он существует, что его не удастся вернуть тем, кому он принадлежит по праву.
Кто была та женщина, которую она увидела в своем сознании, та, кого птица назвала Нинутрой? Если птица улетела из крепости за помощью, эта помощь не пришла. Тирта думала о том, что произошло, когда Нирель и Алон вынесли ее из потайной комнаты.
Но все это теперь очень далеко и не имеет для нее никакого значения. Ей остается только ждать и надеяться, что ожидание не будет долгим. Последняя встреча должна решить, сколько продлится обет и выстоит ли он против Тьмы.
Тирта снова подумала об этой женщине. Она не хотела просить помощи, это больше не в ее власти.
Если именно Нинутра наложила обет, тогда ее власть положит ему конец в свое время и в своем месте. И потом будет свобода. А пока впереди последняя битва, хотя у Тирты и нет больше тела, достойного такой борьбы.

Глава 16

Может быть, встреча со смертью еще не произошла; а может, хоть и мертвая, Тирта еще привязана к этому миру. Она плыла между тем миром, о котором ничего не знает, и знакомым ей, и смутно осознавала окружающее. Дождь и буря продолжались, ветер рвал землю, вспыхивали молнии, но отряд не обращал внимания на непогоду. Продолжал двигаться, словно под ясным небом.
Тирта улавливала обрывки не принадлежащих ей мыслей. Она не пыталась собрать их и обдумать, но знала, что те, кто едет рядом с ней, не едины. Она чувствует страх, гнев, негодование, подозрительность — но прежде всего страх. Это чувство набирает силу, оно нацеливается в одном направлении, к предводителю, приказам которого они повинуются.
И вот в одно из мгновений контакта с миром она почувствовала себя захваченной, пойманной. Но не рассеянными чувствами окружающих ее людей, чья пленница она сейчас, но гораздо более энергичной и требовательной мыслью.
— Тирта! — словно ей крикнули в самое ухо, привели в сознание, она не была такой с момента битвы за ларец, который у нее на груди. — Тирта!
Призыв, найдя ее, вливает в нее энергию, будит, придает сил.
— Ты жива… — Это не вопрос, а требование. — Ты жива!
Это глупо. Но какая-то часть ее, способная ответить, не может сказать, что это не правда. И Тирта думает, что она еще не выполнила свой обет, она продолжает быть хранительницей, и потому в ней еще сохранился огонек жизни.
Тот, кто ищет ее, — это не Великие, разрушившие их тюрьму. И не Темный лорд, командующий здесь.
Сокольничий мертв. Алон?
И словно она спросила вслух, приходит ответ — в нем нет слов, но ошибиться невозможно. Мальчик жив и не ушел в свое убежище, откуда не мог бы обратиться к ней.
— Где… — Ей трудно даже начать вопрос. Пусть мертвые или почти мертвые отдыхают. Она не хочет, чтобы ее тревожили.
— На восток… — Кажется, ей не нужно полностью формулировать мысль, Алон и так способен понять ее. — Здесь есть Темный, они считает, что я в его власти. Но я дважды видел птицу!
Птицу, которая улетела в бурю? Какое отношение она имеет к ним? Тирта хочет, чтобы ее отпустили. Хочет снова погрузиться в мирное ничто.
— Посыльный… Они приближаются!
Ей все равно. Силы мысленного прикосновения недостаточно, чтобы удержать ее. Она снова погружается в темноту.
Потом темнота постепенно светлеет. Дождь больше не бьет ей в лицо. Где-то недалеко горит костер, она видит красноватый свет, хотя не может повернуть голову и определить его место. Она, не мигая, смотрит вверх, на грубый камень. Должно быть, они находятся в пещере.
Насколько она может судить по слабой связи, сохранившейся с миром, это один из многих лагерей.
Тирта лежит, глядя на скалу. Может, умирающим снится жизнь, и это один из таких снов. Она довольна, что не испытывает боли и" что между нею и реальным миром возникла какая-то преграда.
— Тирта! — снова ее зовут назад, с негодованием думает она. — Ты не спишь, я знаю! — в этом призыве гнев. Алон, должно быть, стучится в дверь, которую не может открыть.

Предыдущая страница 12 Следующая страница


13 Андре Нортон

— Птица! Она там, в ночи! Я дважды слышал ее голос. Они идут! Этот Темный, он об этом знает, он попытается использовать меня!
Тирте нечего ответить. То, что движет Алоном, для нее не имеет смысла. Между нею и огнем появляется высокая тень. Наклоняется вперед, и она видит голову в шлеме, лицо, частично скрытое темнотой. Рядом с первой вторая тень, кого-то тащат, как того несчастного пленника, который должен был украсть ее ларец. Но этот, другой, меньше.
— Да он со страха спятил, лорд. Только посмотри на его лицо.
— Да, посмотри на него, Джерик! В этом беспризорнике, за которым ты гонялся ради удовольствия, больше Силы, чем в тебе! Спятил? Нет, совсем нет!
Он прячется, прячется! Но я знаю один-два способа вытащить его, как вытягивают краба из скорлупы, когда его хорошо пропарили.
Руки за плечи прижимают маленькое тело к земле рядом с ней.
— Я считал его слишком ценным для тебя, лорд, и поэтому никто из нас не притронулся к нему пальцем. Но если хочешь рискнуть…
— Когда делаешь крупную ставку, Джерик, всегда найдется время. Не думаю, чтобы он подвергся риску. Он — это другое наследие. Среди таких друг на друга не охотятся. Но теперь ради крупного выигрыша придется рискнуть. Эта падаль задерживает нас, а время становится нашим врагом.
Мы не единственные ищущие, и скажу тебе, Джерик, что ты не хотел бы встретиться с другими. — Смех, низкий и полный презрения, доносится от тени. — Давай!
Она не знает, что сделали с мальчиком. Алон не закричал, но она больше не чувствует его мысленного прикосновения. Должно быть, отступил в свое убежище.
— Кажется, он не торопится отвечать, лорд! — немного погодя сказал Джерик. — Можем испробовать один-два трюка…
— Тише! — слово произнесено резко, оно подействовало даже на Джерика в его скрытом неповиновении.
Двое рядом с ней, казалось, связаны в своей неподвижности. Тирта чувствует, что откуда-то издалека повеяло Силой, которая способна сжечь всякого, воспринявшего ее полностью. Меньшая тень чуть шевельнулась, подняла руки, которые до сих пор удерживала большая, эти руки протянулись к телу Тирты. Она ощутила прилив Могущества, испытала растущее возбуждение.
Послышался крик, такой дикий и странный, словно издает его человек, идущий в битву и потонувший в стремлении к крови и смерти. На плече у стоящего появилась новая тень. Тирта увидела ее отчетливо.
Птица, родившаяся из тела сокола!
Человек рядом с ней отшатнулся. Одна из его рук спала с плеча Алона, а сам мальчик пошатнулся и осел, словно лишившись сил. Теперь он лежал на ней, его мокрые от дождя волосы закрыли ей лицо. Он был неподвижен, как она сама. Но Тирта не думала, что он умер.
Птица села на плечо Алона, выгнула шею, приблизила голову к ее лицу и посмотрела ей прямо в глаза. Нет, не птица! Снова голова, лицо, которое она видела в доме Ястреба.
Только мгновение птица глядела ей в глаза, или лицо смотрело на нее. Потом птица повернулась к человеку-тени, и снова послышалось имя:
— Нинутра!
В ответ человек крикнул. Может, позвал на помощь? Он попятился, словно опасался вступить в неравную схватку.
— Рейн!
Он словно ударил птицу. Та яростно зашипела.
Слетела с плеча мальчика и устремилась на человека, который пытался поднять Алона. Тирта не видела, как птица ударила человека, но услышала крик боли, потом проклятие. Теперь человек не заслонял от нее костер. Тирта услышала другие крики, разные голоса:
Казалось, птица сражается не с одним.
Алон оставался на месте. Она не чувствовала на себе его тяжести, но голос его донесся слабейшим шепотом, который перекрывали крики и проклятия:
— Они сражаются. Птица пустила кровь. Но лорд призвал, и теперь к нам придут еще. И еще за нами идут. Время приближается. О, Тирта, держись! Держись, еще ничего не решено!
Она подумала, что Алон больше не пользуется мысленным контактом, чтобы лорд не услышал. Но ответить не могла. И не хотела. Это больше не ее бой.
Скорее, ловушка, в которой ее держат и из которой она хочет освободиться.
Шум стих, и снова между огнем и ее телом показалась тень.
— Что нам теперь делать с мальчишкой, лорд?
— Свяжите его и охраняйте. — Ответ прозвучал мрачно. — Будут еще попытки.
Алона подняли с нее, унесли, так что она его не видела. Он вяло лежал на руках солдата. Тирте снова позволили погрузиться в благословенное ничто.
Привела ее в себя боль — вернее, воспоминание о ней, потому что боль больше не казалась частью ее самой. Она по-прежнему несет с собой свою ношу. С неохотой расставаясь с пустотой, девушка взглянула на мир. Снова над ней небо, тусклое и серое, но дождя больше нет. Голова ее дергалась, и поэтому она время от времени видела всадников, чаще того, кто едет с нею рядом, ведет пони, к которому она привязана. Она решила, что ее привязали в необычном положении, лицом вверх, вероятно, из-за ларца, который словно примерз к ее груди. Только в таком виде ее и могли перевозить.
Но больше, чем окружение, девушка начала осознавать то, что пробуждается в ней. Не только боль, но и мысли оживают. На этот раз не Алон обратился к ней, а кто-то другой…
Тепло — ларец! То, что она несет, живо? Нет, это не может быть правдой. Это металл. Или он несет в себе нечто такое, о чем она не имеет представления?
Какую-то разумную сущность? От Великих можно ожидать всего, а то, что на ней, принадлежало когда-то им. Тирта больше не сомневается. В этом ларце, который ее руки, словно замороженные, продолжают прижимать к груди, есть чувство. Голова ее снова качнулась, и девушка смогла взглянуть вдоль своего тела.
Да! Она держит ларец так же крепко, как раньше, когда взяла его в доме Ястреба. Веревка, которая привязывает ее к пони, связывает и руки. Как будто те, кто ее везет, не верят в ее смерть и опасаются, что она встанет, отбросит сокровище, бросит его в такое место, откуда они не смогут его достать.
Она мертва? Впервые у нее появилось в этом сомнение. Алон дал ей большую дозу снадобья. Это лекарство приносит исцеляющий сон. Может быть, оно парализовало ее тело, сняло боль, но оставило жизнь.
Мысль о том, что она навсегда может остаться в таком состоянии, подействовала сильнее физической боли, ударила ее быстро и сильно, как мечом.
Небо над головой немного посветлело. Тирта при очередном покачивании головы увидела голубую полоску. Она смотрит назад по ходу их движения и потому увидела последнего солдата. Этот единственный всадник все время оглядывался в тревоге. Никакой дороги не видно. Открытая болотистая местность, тут и там видны круглые холмы. Весенняя растительность уже высокая и зеленая. Тирта увидела высоко вверху ястреба, стая мелких птиц рассыпалась, развернулась веером на фоне увеличивающейся голубой полоски.
Мысли Тирты все более и более оживают, прорывают толстый слой тени, который окутал ее, как куколку в коконе. Она внимательней посмотрела на последнего всадника. Дважды он останавливался и замирал, глядя назад через плечо. Но местность открытая, и сзади на большом удалении ничего не видно. Тирта, хотя поле зрения ее ограничено и она вынуждена смотреть туда, куда поворачивается голова, ничего не видит.
Интерес ее проснулся, и она решилась на поиск.
Алон? Нет, она не смеет касаться мальчика: она не знает, насколько бдительно за ним следят, и не только физически, но и с помощью Дара Темного лорда. Лорд явно способен услышать, он очень бдителен к проявлениям Силы, к попыткам с ее стороны установить контакт с другим пленником. Для него ее слабый дар будет открыт для чтения, словно свиток в Лормте.
Преследуют ли их? Она вспомнила шепот Алона о том, что за ними идут. Может быть, после уничтожения фермы Джериком какой-то местный лорд выслал отряд, чтобы отомстить? Тирта не верила в это.
Дом Ястреба слишком далеко от предгорий. Никто не последует за разбойниками с такой упрямой целеустремленностью, если только дело не касается его собственного дома. А Джерик оставил на ферме, которая была домом Алона, только мертвых.
Остается Алон и Мудрая Женщина Яхне, которая привела его в семью. Почему Яхне дала приют Алону, почему заботилась о том, кто явно не относится к ее племени? Может, предвидела будущее, в котором Алон стал бы ее орудием? Сила всегда оставалась опасной для тех, кто способен ее вызвать. Она сама по себе опасна. Тот, кто достигает немногого, стремится к большему. И если это желание становится слишком сильным, оно разлагает. А это разложение уводит во Тьму.
Да, Тирта согласна, что тот, кто стремится к Могуществу, кто ценит его превыше всего, может последовать за ними, упрямо пытаться вернуть потерянное.
Хотя шансы на успех очень-очень маленькие. Она слышала, что эта Яхне была Мудрой Женщиной, целительницей, а это означает обладание Даром. Но не обязательно лицо, которое она показывала миру, было всего лишь маской. Яхне могла прийти из Эсткарпа по каким-то своим делам, принять на себя незначительную роль в Карстене. Чтобы заботиться об Алоне или завладеть им.
Тирта не осознавала, насколько освободилось ее сознание, пока не почувствовала усилившуюся боль.
Ее тело, казавшееся мертвым, оживало. Она внутренне сжалась, понимая, какая боль ждет ее впереди, когда действие снадобья начнет проходить. А ведь ее везут в таком неловком положении. Кончиться может такой же болью, какую испытал тот несчастный из Дома Ястреба перед последним действием, которое заставили его исполнить похитители, прежде чем позволили ему уйти навсегда. Тирта владела искусством контролировать боль, использовала его в своих странствиях, чтобы справиться с обычными испытаниями на дорогах, но с таким испытанием, которое ее ждет сейчас, ей не справиться. И никто ей не поможет, если только она не заставит этого лорда прикончить ее, как сокольничего. Может, она сумеет убедить его, что ларец перейдет в его владение после такого милосердного удара.
Но то, что она держит, нельзя так просто отдать.
Глубоко внутри нее содержится это знание. Тирта по-прежнему хранительница, мертвая или живая, пока ее не освободят от обета. И удар меча — это не освобождение.
Последний всадник снова остановил лошадь и повернулся лицом назад. Это грубый человек, одетый в проржавевшую и залатанную кольчугу, на голове его шлем в виде горшка, он чуть велик по размеру. Шлем беспокоит всадника, потому что он все время поправляет его, прилаживает на место. Остальной отряд и она вместе с ним уходит все дальше от замыкающего. А тот продолжает сидеть, лошадь его повесила голову, как будто прошла большой путь и очень устала.
Отряд ехал тихо. Не слышно было разговоров, только иногда фыркали лошади. Тирта ощущала общий страх и тревогу. Она вспомнила, как возражал Джерик против пересечения границы. Жители низин, боящиеся того, что сокольничий называл «колдовством», не захотят ехать дальше.
Сокольничий… Застрелен… Она смутно помнила, что слышала об этом. Должно быть, он с помощью Алона вынес ее из разрушающейся крепости, но встретил смерть. А что стало с его мечом Силы? Она почему-то уверена, что никто в отряде не решится взять его себе. Меч сам пришел к сокольничему, а существует много странных рассказов о том, как оружие выбирает себе хозяина.., или хозяйку и больше никому не служит. На мгновение ожила память, и Тирта вспомнила изогнутое тело сокольничего, он стоял над нею и Алоном, готовый удержать рухнувшие стены. «Пустой щит» служит нанимателю до смерти — таков кодекс. Но Тирта подумала, что в конце сокольничий руководствовался не просто кодексом, что в тот момент он забыл о ее поле — ведь она всего лишь женщина — и видел в ней товарища по оружию, сраженного в битве. Она вспомнила его смуглое лицо с запавшими щеками, вспомнила то, что таится в его глазах — эти странные желтые огоньки, которые становятся ярче в минуты гнева или других тайных чувств, которых она никогда не понимала. Он нашел мир, и это все, что она может ему пожелать.
А сокол, который претерпел такое странное превращение, что стало с ним? И кто такая Нинутра?
Мысль об этом имени словно открыла в ее сознании новые просторы. На этот раз Тирта не увидела женское лицо, но ощутила тепло во всем теле, тепло в душе, а не в омертвевшей плоти. А тем временем…
Воздух сгустился, перевернулся. Может воздух сгуститься и перевернуться? Несмотря на постоянную качку, которая мешает ясно видеть, Тирта заметила движение над головой. Оно в воздухе! Собирается туман. Откуда взяться единственному клочку тумана в такой ясный день? Маленькое облачко могло повиснуть прямо над ними и двигаться с той же скоростью. Но, кажется, она одна его видит. Не слышно голосов всадников.
Туман? Нет, тень! Но невозможно увидеть тень в полуденном воздухе! Она извивается, удлиняется, становится плотнее. И вот показался тот самый меч, который висел над тремя спутниками в доме Ястреба. Но здесь он длиннее и шире. Они едут под ним, и в нем таится угроза.
Но не для нее: Тирта в этом уверена. Это проявление той же Силы, что помогла им в доме Ястреба.
Как и серая птица, он представляет собой вызов и предупреждение. Она ждет, что сейчас раздастся крик птицы, может, снова будет произнесено это имя.
Но на самом деле слышит громкий крик, который издает человек, ведущий ее пони. Он дернул узду, заставив пони остановиться. Голова ее слегка упала набок, и она видит его протянутую руку. Всадник показывает наверх. Послышалось множество восклицаний. Потом голос того, кого она еще ни разу непосредственно не видела, — этого Темного лорда, который распоряжается Джериком вопреки его желанию.
— Это только видение. Неужели вас пугают тени?
— Бывают тени и тени, — дерзко ответил Джерик. — Если это видение, лорд, то чье? У него сверхъестественный вид. И не думаю, что это дело твоих братьев по Чаше. Ты сказал нам, что в Эскоре нас встретят приветливо, скажут: «Хорошо сделано!» Ведь мы везем мертвую ведьму с этим дьявольским ящиком и мальчишку, которого ты приказал везти, хотя он, кажется, приближается к смерти. Ну что ж, мы в Эскоре. Где же твои друзья? Разве тебе не кажется, что нас первыми нашли те, кто тебя не очень любит? Я говорю, — его голос теперь слышался громче: он подъехал к пони, на котором лежала Тирта, — что мы выполнили свою часть договора, лорд. Эти дела с Силой — оставь колдовство тем, кто знает о нем больше нас. В герцогстве достаточно добычи для нас, зачем нам напрашиваться на неприятности?
Человек, которого видела Тирта, был явно согласен с Джериком. Потому что он выпустил повод пони и отъехал от Тирты. Чуть погодя к нему присоединился еще один, очень на него похожий и явно родич того, что остался сзади на тропе.
Меч над ними стал теперь таким материальным, что казался Тирте очень прочным предметом. Человек ростом с холм мог бы взять его в руки.
Темный лорд рассмеялся.
— Слишком поздно, Джерик. Как я тебе уже сказал — хотя ты, мне, наверно, не поверил, — те, кто служит моему повелителю ( и помогают мне, как помогал ты), не могут освободиться по своей воле.
Нет, не могут, пока он их не использует до конца!
Попытайся уйти — если сможешь!
Двое всадников, которые находились в поле зрения Тирты, выглядели бледными под грязью и загаром. Оба, как один, повернули, используя шпоры. Их маленькие лошади двинулись по тропе назад. Но не успев сделать нескольких шагов, остановились и люди в ужасе закричали.
Перед ними в траве сидело существо, какого Тирта никогда не видела, хотя тварь, которую она встретила в горах, тоже была невиданной и злой. Но это гораздо хуже, потому что в нем ничего не напоминало обычных животных. Скорее, оно было похоже на насекомое, как будто безвредный паук, который по утрам плетет паутину в траве, вдруг мгновенно вырос до размеров пони. Существо покрыто жестким ярко-алым волосом, на суставах длинных конечностей этот волос превращается в густую массу. Поперек головы тянется ряд темных глаз выше щелкающих клешней, и из этих угрожающих щипцов капает густая зеленая слизь.
Всадники пытались справиться с лошадьми, но те повернули, проскакали мимо Тирты, унося с собой седоков подальше от этого существа. А оно сидело неподвижно и пристально смотрело на отряд.
— Яаахххх! — должно быть, сам Джерик, человек, который отказался повиноваться лорду, справился со страхом. В руке у него было тяжелое копье, он держал его с легкостью человека, побывавшего во многих победоносных сражениях. Он железной рукой управлял своей сходившей с ума, косящей дикими глазами лошадью, потому что заставил ее двинуться вперед, нацелив копье прямо на чудовище, преграждающее путь к отступлению по тропе.

Глава 17

Паук не стал дожидаться нападения Джерика. Он прыгнул, готовый получить копье в волосатое тело, но дотянуться до врага. Попятилась и увернулась лошадь Джерика. Безумный страх придал ей необыкновенное проворство. Потеряв равновесие, лошадь упала набок, прихватив с собой всадника, но тот успел пронзить копьем толстое брюхо чудовища.
Остальные увидели, что с чудовищем можно сражаться. Подействовал и пример предводителя. Те, кто вначале пустился в бегство, теперь были готовы к схватке. Они вернулись в поле зрения Тирты, двигались туда, где на земле сцепились лошадь, чудовище и человек, обнаживший меч. Джерик рубил мечом паука, бил по его громоздкому телу.
Упавшая лошадь забилась в ужасе. Но всадник не кричал. Возможно, потрясение от удара сделало Джерика легкой добычей, но и само чудовище находилось в тяжелом положении. Дважды пыталось оно собраться для нового прыжка. Капли ядовитой жидкости из его пасти превратились в сплошной поток.
Оно потеряло две лапы, их отрубили нападающие.
Удачно нацеленный меч попал в полный злобой и разумом глаз. Тот, кому это удалось, попытался ударить снова. Его окатил фонтан зловонной зеленой слизи, отбросил кричащего человека, выронившего меч, рвущего обеими руками кожу с лица. Разбойник забегал кругами, воя, как зверь в смертельной агонии, Частично ослепшее, потерявшее две конечности, с копьем в брюхе, чудовище смогло оторваться от дергающегося, но уже молчащего пони и повернуться ко второму нападающему. Передняя конечность, вооруженная когтем длиной с предплечье Тирты, устремилась к воину, тот попятился, но устоял и начал наносить пауку удары. Его меч встретился с когтем и отскочил. Казалось, эта часть чудовища не так уязвима. Снова из пасти паука вылетела струя ядовитой жидкости.
Человек отскочил, ему повезло больше, чем товарищу. Паук сделал попытку следовать за ним. И тут, этого места, где сидел, скорчившись, паук, показались голова, рука, верхняя часть туловища. Джерик стоял на коленях. Обеими руками он держал меч и вонзил его в круглое тело, теперь оказавшееся к нему боком. Если коготь смог отразить сталь, то тело чудовища не было так защищено. Меч со всей силой, какой владел человек, вонзился в широкий бок, погрузился по самую рукоять. Джерика залил поток черной жидкости, и он снова упал и скрылся из виду.
Но чудовище не повернулось, чтобы покончить с ним. Оно попыталось добраться до человека, который нападал на него спереди. Тот торопливо отступал. Но наконец дрогнул, повернулся и побежал, а тварь попыталась прыгнуть ему вслед.
Но вот существо упало, оставшиеся конечности уже были не в состоянии поддерживать его толстое тело. Но оно не признавало поражения, потому что продолжало выбрасывать в воздух струи зеленой жидкости. Когда такая струя падала на землю, поднимались столбы пара или дыма, а воздух наполняло зловоние.
В этот момент повод пони, к которому привязали Тирту, кто-то схватил и дернул, и животное перешло на рысь. Отряд уходил с поля битвы, не оказывая помощи раненому, который полз по земле, его изуродованное лицо превратилось в ужасную маску, а крик оборвался бульканьем в горле. Не видно было и Джерика. Тот, кто последним сразился с чудовищем, бежал за отрядом. Но пони и тот, кто его вел, уходили все дальше от этого выжившего в сражении.
Из-за рывков пони Тирта больше не видела отчетливо поле битвы. И не знала, сколько человек осталось в отряде. Несомненно, среди них Темный лорд; может быть, именно он ведет ее пони. С ним Алон. Но кто еще? Число похитителей резко сократилось, и" может, представится возможность бежать, если бы не мертвое тело. Однако у Алона такая возможность сохраняется. Ей очень хотелось связаться-с ним.
Проснувшаяся боль становилась все сильнее. Может быть, она победит и будет теперь держать ее в плену. Но мозг ее тоже проснулся. Тирту как будто что-то заставляло думать, четче осознавать, что ее окружает, что находится над ними. Над ними!
Она попыталась посмотреть вверх. Да, меч там.
Может, именно он удержал пони на месте, не позволил слепо убежать от чудовища. Защитил ли всех призрачный клинок от этого нападения или его предотвратил безрассудно смелый выпад Джерика?
Тирта с трудом пыталась удержать туманные очертания в поле зрения. Да, она не ошиблась. На лезвии этого призрачного оружия — символы. Многие из них есть и в свитке, который забрали у погибшего в долине. Она вспомнила, что Алон сунул цилиндр в петлю пояса сокольничего. Если эти стервятники не надругались над телом, свиток должен быть там. Но даже если бы он был у нее в руках, Тирта не знала бы, как его использовать.
Они миновали открытую равнину и оказались среди пологих холмов. По обе стороны Тирта видела террасы, ведущие к большим высотам. Дорогу она разглядеть не могла, но ей казалось, что они движутся по тропе, хорошо известной командиру.
Так как связаться с Алоном она не решалась, а ей нужно оставаться хозяйкой своего тела (в котором с каждым поворотом дороги все больше и больше возрождается боль), Тирта сосредоточилась на мече, который продолжал висеть над ними.
Она уверена, что это не проявление Тьмы, что это ответ — в форме, которую она не в состоянии понять, — реакция на ларец, что она несет. Может, этот меч — оружие женщины, которую она видела в потайной комнате?
Нинутра… Тирта не произнесла это имя вслух, не пошевелила губами, но в сознании отчетливо, сосредоточенно, звук за звуком, твердила его, как твердят слова заклинания. Есть слова, которые сопровождают лечение; многие из них она знает и использует.
Сами по себе эти слова не обладают Силой, важна интонация, а также тот факт, что их тысячи раз использовали в прошлом бесчисленные поколения, и они построили путь для выздоровления, как каменщик строит мост, выбирая для этого лучшие и самые подходящие камни.
Имена — это сама Сила. Есть Великие Имена, которые не осмеливается произносить никто. Если это такое имя, ей терять нечего. Жизнь сейчас значит для нее очень мало. Если то, что она несет — без участия своего желания и воли, — связано с одним из таких имен, это дает ей некоторое право на вызов.
Она закрыла глаза. Сердце Тирты дрогнуло, и она это ощутила. Она обретает контроль над своим телом.
Может поднимать и опускать веки, слышит биение собственного сердца.
Снова крепко закрыв глаза, она решительно устремила взгляд вглубь и вторично попыталась представить имя как нечто видимое.
Сначала оно, как то пламя, что брызнуло из углов потайной комнаты. Это пламя — свирепое предупреждение. Предупреждение! Но какое дело ей, уже обреченной?
Нинутра!
Ее воля проснулась. Если где-то обитает Сила, которую можно призвать, пусть приходит! Возможно, она игрушка Могущественных, которых не понимает.
Но она Ястреб — и в прошлом существовал договор. У Тирты появилось странное ощущение, как будто ее внутренняя сущность мгновенно преодолела широкую пропасть многих лет, но вернулась назад.
Нинутра!
Не безличное женское лицо родилось в угасшем пламени. Угасая, пламя оставило мысленную картину, неясную, но различимую. Внешность кого-то, похожего на нее — тоже женщина, совсем молодая. Древней Расы. И в ней есть великая Сила, хотя сама она просто канал, голос иного Могущества, гораздо большего.
Нинутра!
За этой женщиной видны очертания призрачного меча. Тирта видит, как из тумана за этим лицом появляется рука. Пальцы смыкаются на рукояти меча, выносят оружие вперед, так что острие его готово к бою.
Появляются две другие фигуры и встают по обе стороны женщины. Но их Тирта почти не видит, они подобны столбам из тумана или пара.
Она узнала: действительно есть те, кто имеет право на этот туманный меч. Возможно, они по-своему расположены к ней. Но то, что ждет впереди, гораздо важнее судьбы женщины из Древней Расы, которая держалась слова своего рода до конца. Потому что конец, когда он наступит, связан не с Тиртой, а с гораздо более важными делами.
Трое в тумане исчезают, но меч остается. Он продолжает заполнять сознание Тирты своим присутствием. Символы на его лезвии внезапно вспыхивают гневным огнем. И из этого огня Тирта черпает, что ей позволено: силу, чтобы сдержать боль тела, мертвого тела, которое больше не в состоянии ей служить. Она должна ждать, потому что надобность в ней возникнет позже, и ей приходится смириться.
И вот она всей силой воли держится своего видения, создает из него барьер на пути боли. Она так никогда и не узнала, сколько времени продолжалась эта борьба.
Но вот меч бледнеет, символы тают. Тирта мыслью проваливается в пустоту, потом открывает глаза на внешний мир.
Она действительно так глубоко ушла в себя, что не заметила, как ее сняли с пони. Теперь она лежит на плоской неподвижной поверхности, жесткой поверхности, как сообщает возвращающееся к жизни тело.
Тонкие лучи света, словно от гигантских свечей, устремляются в небо. Свет этот холодный, недобрый. Место принадлежит Тьме, как бы ни играл в нем свет.
За восходящими лучами света видно ночное небо.
Тирта видит далекое мерцание звезд, но между нею и: этим мерцанием какой-то дрожащий занавес, словно чистый звездный свет не может проникнуть в это злое место. С решимостью, которой подчинены все силы тела, Тирта пытается повернуть голову.
Ей отвечает боль, но это неважно: она хозяйка своего тела и его боли. Она выбрасывает боль, как выбросила бы что-то злое, цепляющееся за нее. И тут Тирта обнаружила, что действительно может слегка повернуть голову, разглядеть то, что находится слева от нее, и понять, что она не одна.
Свет исходит от столбов, похожих на ледяные, замерзших сотни лет назад. В них видна какая-то теневая сердцевина. Между нею и ближайшим холодным столбом находится Алон.
Он сидит, вытянув перед собой ноги, связанные веревкой. Руки его жестоко загнуты за спину и тоже связаны. С поднятой головой он смотрит вперед. У него вид человека, который смирился с судьбой и которого больше ничего не трогает.
— Алон!
Он не посмотрел на нее, состояние транса, в котором он находится, его не покинуло. Он ушел в пустоту? Нет, что-то уверяет ее, что это не так.
— Алон! — потребовалось такое усилие, чтобы произнести вторично это имя, что Тирте показалось: она не выдержит.
На лице его промелькнуло какое-то выражение.
Но он оставался в своем несчастье, и она до него не добралась. Долго смотрела она на него, неспособная снова набраться сил, каких потребовали первые две попытки.
— Он ушел.., оставил нас.., с Тьмой… — Эти слова произнесли почти неподвижные губы. Но Тирта поняла, что маска отчаяния и шока — это только внешнее. За ней Алон, живой и настороженный. — Это место Тьмы. Считается, что нам отсюда не вырваться… — продолжал Алон. — Не вызывай. Тот, кто здесь правит, сразу узнает.
Не вызывать? Значит, Алон уловил ее попытки?
Нет, нельзя даже думать об этом в таком месте! Тирта сразу поняла необходимость осторожности. Сила сделала это место тюрьмой… Она не знает пределов этой Силы… Но, очевидно, тот, кто поместил их сюда, ей доверяет.
Алон продолжал смотреть в пустоту, но теперь Тирта увидела, что руки его, жестоко связанные, движутся. Он не пытается коснуться пальцами узлов — это физически невозможно. Но, к удивлению Тирты, он гладит веревку, как мог бы гладить шкуру животного. Присмотревшись внимательней, она видит, что это действительно не веревка, а полоска плетеной кожи.
Тирта не могла понять, чего добивается мальчик, но движения его не бессмысленны, поэтому она не стала отвлекать его, только смотрела, как он похлопывает, поглаживает свои путы, играет с ними. При этом внешне сохраняет впечатление полной покорности.

Предыдущая страница 13 Следующая страница


Берегись ястреба 14

Неожиданно Тирта поняла, что ее поглощенность мальчиком может привлечь внимание того, кто правит этим мрачным местом. Тирта постаралась переключить сознание. Ей пришлось направить на что-то глаза, чтобы быть уверенной, что она не повернет голову. Но тут она заметила движение впившихся в тело мальчика веревок.
Вначале ей показалось, что она видит иллюзию, обман, призванный вызвать ложные надежды, помучить. Но если это иллюзия, она очень правдоподобна. Петли шкуры, которую гладил и ласкал Алон, двинулись сами по себе. Они задергались вокруг рук ребенка, соскользнули. Путы, словно скользкие змеи, изогнутые под неловким (для них) углом, теперь по своему желанию занимают более привычное положение.
Тирта видела, как развязались узлы и позволили веревке соскользнуть. Руки мальчика в глубоких рубцах упали вперед. Тирта представляла себе, какую боль он испытывает после неожиданного освобождения. Но одна его рука задергалась, он наклонился к узлам на ногах.
Снова началось поглаживание. Тирта продолжала внимательно наблюдать. Алон не менял выражения лица. Всякий взглянувший на него сказал бы, что этот маленький мальчик вне себя от страха и грубого обращения. Губы его не двигались: он не мог произнести никакого заклинания или призывать Силу.
Но снова у него получилось, узлы развязались, и он был свободен. Но ребенок не шевелился, а продолжал сидеть, свободный от пут. Потом она увидела, как поднимается его грудь в глубоком вздохе, он свел руки, принялся растирать рубцы на запястьях.
Какие еще путы, кроме физических, наложены на этого мальчика? От каких пут он сейчас освобождается? Сможет ли Алон выйти за эти светящиеся столбы? Тирта ничего не могла ни сказать, ни сделать, могла только смотреть и ждать.
Но, кажется, Дар, освободивший мальчика, не истощился. Алон продолжал, глядя вперед, растирать запястья. Но во взгляде его не было ни покорности, ни отчужденности. Собственные чувства Тирты постепенно обострялись. Тело ее оживало, и она все отчетливей ощущала, что находится в месте, враждебном и ей, и всему ее роду. Но что-то есть здесь еще…
Алон впервые изменил позу, подобрал под себя ноги, так что теперь сидел на корточках. Он не пытался приблизиться к Тирте, казалось, он по-прежнему безучастно смотрит вперед. Но в позе его произошли легкие изменения, он словно насторожился в ожидании сигнала.
Тирте самой хотелось пошевелить головой, чтобы посмотреть в направлении взгляда мальчика. Но она не могла. Алон перестал потирать руки; теперь он взял в них веревку, которую каким-то образом заставил служить себе. Вытянул ее во всю длину. Теперь Тирте не было видно, что он делает; она могла только гадать.
Снова его руки в движении. Он опять использовал пальцы, по-видимому, проводил ими вдоль веревки. Поглаживания становились энергичнее. Тирта следила за ним, в то же время она все сильнее сознавала, что за этими ледяными столбами находится на страже какое-то другое существо. Испарения зла, заполнявшие это место, встали стеной. И девушка не могла, не решалась узнать, есть ли путь к свободе.
Алон медленно поднял руку, двинул пальцами так, словно манил. Темная тень подчинилась его призыву, начала подниматься. Змея? Нет, она слишком тонкая, не видно головы, только хвост. Веревка! Она приобрела псевдожизнь, либо Алон создал иллюзию!
Мальчик широко развел руки, веревка осталась стоять, теперь она достигла высоты его головы, и начала раскачиваться. Алон свел ладони, снова развел. Конец веревки отшатнулся от него, пополз к столбам и исчез из поля зрения Тирты. Руки Алона продолжали двигаться. Не широкими взмахами, которые он делал вначале, а так, как будто он держит невидимую веревку и тянет ее вдоль земли. Он встал на колени, выпрямил спину и так сконцентрировался, что невидимый ореол этого напряжения достиг Тирты.
Все силы Алона сосредоточились на этом занятии. Тирта вспомнила, как попросила его и Ниреля помочь ей своей энергией в ее видении. Может быть, она тоже сумеет помочь Алону? О стены внутреннего барьера, который она установила, плескалась боль.
Если она ослабит волю, направит ее на помощь мальчику, этот барьер окончательно рухнет.
Тирта на мгновение закрыла глаза, думая о том, к чему приведут ее действия. Алон очень рискует, направляя всю свою энергию на то, что делает. Она может только верить, что он сражается с врагом. Сам Алон.., она признала, что мальчик понимает и знает гораздо больше, чем она догадывается.
Она приняла решение. Волю можно нацелить, и прежде чем она успела бы отшатнуться от того, к чему приведет полный отказ от внутренней защиты, Тирта так и поступила. Она продолжала держать глаза плотно закрытыми, но мысленно представляла себе Алона, представила себе свою руку, взявшую мальчика за плечо, и начала вливать в него свою силу.
Ее охватило пламя боли. Тирта окуталась в него.
Но она продолжала бороться, продолжала сохранять мысленную картину. Может ли боль стать источником силы? Это мысль промелькнула в ее сознании, и она ухватилась за нее, держалась, пыталась добавить силу — силу не пытки, а той энергии, которую она создает.
Последовала такая мука, что Тирта не поверила бы, что сможет ее выдержать. И не была даже уверена, что ее попытка встречает успех. Достигло ли ее предложение Алона, помогает ли она ему в этой страдной борьбе с его путами?
Боль заполнила ее, плоть ее словно разбухла, не в состоянии сдержать эту боль. В голове вспыхнул огонь. Алон исчез, исчезло все…
— Тирта! — потом опять:
— Тирта!
В огромной пустоте прозвенело ее имя. Вопреки ее желанию что-то ответило, не способное противостоять этому призыву.
— Тирта!
Три — это число Силы, таково древнее знание.
Если тебя призывают трижды, не ответить нельзя.
Тирта, вернее, то, что от нее осталось, потянулась с ответом.
Пришла обжигающая боль — и тут же исчезла.
Кто-то отрезал от нее боль, как срезают порванное платье. Тирта отделена от того, что может причинить ей муку. К тому же пробуждение, которое началось в месте Тьмы, сейчас продолжается. Девушка понимает, что она дышит, пусть мелкими вздохами, что она слышит своими ушами, видит собственными глазами, когда открывает их.
Вокруг нее не высокие столбы свечей смерти. Исчез запах Тьмы. Есть свет, да, но это нормальный свет неба на рассвете, и над ней веет ветерок с запахом цветов. Но для нее гораздо важнее лицо того, кто наклонился к ней. Руки, чуть загоревшие на солнце, с длинными сильными пальцами, они протянуты над ее телом, и Тирта знает, что эти руки преградили путь боли.
Это девушка, которую она видела в своем видении, та, что держала призрачный меч. Не Великая, взглянувшая на них однажды отчужденно и без всякой жалости, а скорее, голос этой Великой, ее жрица. В ней по-прежнему живет человечность, она отражается на ее лице.
— Добро пожаловать, кровь Ястреба, та, что сохранила верность. Конец хранения близок. Мы подошли к этому концу.., а может, и к началу.., если Сила пожелает того.
— Кто ты? — слабо произнесла Тирта.
— Я Крита, — с готовностью ответила та. — Я служу Ей, Той, кого ты знаешь, пусть смутно. Она владелица призрачного меча, леди Нинутра.
И эхо подхватило имя. В воздухе над склоненной головой появилась птица, та, что родилась из умирающего сокола, или другая, но не отличимая от той ни одним перышком. Она раскрыла клюв, чтобы крикнуть. Крита отвела взгляд от Тирты, она что-то увидела.
— Да, как раз время, — сказала она. — Начинается наш сбор.

Глава 18

Хотя боль отделена от нее стеной, Тирта не могла повернуть свое бессильное тело. Она могла видеть только то, что происходит в поле ее зрения. Крита склонилась рядом с ней, но теперь по бокам от жрицы стояли двое, оба с запоминающейся наружностью. Один высокий, широкий в плечах, с могучим телом, словно боец-латник. Оружие его — топор с двойным лезвием. На шлеме у него великолепно сделанный дракон; человек смотрит сочувственно из-под этого дракона на Тирту. Но временами бросает взгляд по сторонам, словно он продолжает постоянно нести вахту.
Его спутник моложе, стройнее, с белой кожей, и меч у него обычный, как у многих пограничников.
Возможно, он не полностью принадлежит к Древней Расе. Именно он заговорил:
— Приближается всадник…
Крита сделала легкий жест.
— Да. Но не он один. Идет Рейн…
Владелец топора удобнее переложил оружие. Черты его лица утратили мягкость, верхняя губа приподнялась, как у готового зарычать кота.
— Мы слишком близко к его источнику, — сказал он. — Нам лучше…
Крита прервала его.
— Она не может двигаться. — Жестом она указала на Тирту. — Подходит нам или нет, но это наше поле битвы. Потому что у нее есть своя роль. — Легко и грациозно она встала. Тирта заметила, что они веж трое посмотрели в другом направлении.
С бесконечной осторожностью, набравшись сил, Тирта чуть повернула голову. Голова ее слегка поднята, как будто под нее что-то подложили. Она обнаружила, что теперь лучше видит, видит даже то, что лежит у нее на груди. Руки ее по-прежнему словно примерзли. Ларец еще с ней.
Она оторвала от него взгляд и посмотрела, куда смотрят остальные. И увидела Алона. Он не стоял, как они, ожидая того, кто приближается, он бежал.
Она услышала высокое ржание торгианца, крик торжества из лошадиной глотки.
Вокруг множество скал. Они каким-то чудом, с помощью Силы, вырвались из пещеры Тьмы, но эти вновь пришедшие не унесли ее далеко. Судя по грудам обломков, она лежит в развалинах храма или целого поселка. Между двумя столбами из изъеденного временем камня, обозначающими давно исчезнувшую стену, пронесся Алон. Немного погодя он вернулся, вцепившись в гриву лошади; с седла торгианца свисал человек, голова его с темными волосами обнажена, лицо покрыто засохшей кровью. Но эта маска не помешала Тирте узнать его.
Внутри тюрьмы ее тепа сердце подпрыгнуло, словно стремилось разорвать путы плоти. Она мертва: наполовину, на три четверти. Но теперь она увидела воскрешение другого мертвого.
Лошадь последовала за Алоном, не направляемая всадником. Хотя глаза всадника открыты, Тирта сомневалась, чтобы он видел окружающее. Торгианец остановился, опустив голову, и Алон начал гладить его по жесткой челке, что-то говорил лошади. Всадник зашевелился, попытался выпрямиться. В глазах его появился свет разума, взгляд прорезал окружающий его туман. Было совершенно очевидно, что он увидел и узнал Тирту. Потом взгляд его упал на троих стоящих рядом с нею. Тирта увидела, как его коготь коснулся пояса. У него теперь нет старого меча, нет игольника в кобуре, но сверкающая рукоять в пределах его досягаемости.
Он спешился и, возможно, упал бы, если бы не ухватился за гриву торгианца. Крита сделала шаг ему навстречу.
— Ты пришел, наконец, тот, кого мы так долго ждали. — Она словно произносила слова привычного ритуала. — Брат крылатых, ты, кого выбрал Ледяное Жало, мы приветствуем тебя, хотя не для отдыха. И наша встреча может стать проклятием, твоим и нашим.
Сокольничий смотрел на нее. Он выпустил жесткую гриву лошади, неуверенно поднял руку.
— Ты.., ходящая , в ночи… — Говорил он хрипло, словно против своего желания. — Ты пришла, чтобы увести меня от смерти.
— От смерти? — переспросила Крита после недолгого молчания. — Но ты не был мертв, сокольничий. Они сочли тебя мертвым, но к тем, кто служит Великим, смерть так легко не приходит.
— Я служу госпожа. — Рот его был напряжен.
Когда он заговорил, с подбородка упали хлопья свернувшейся крови. В усиливающемся свете дня Тирта видела, что волосы его над левым ухом спутаны и пропитаны пылью и кровью. — Этой госпоже…
Он когтем указал туда, где лежала Тирта — Что вы с ней сделаете? Ваша Великая предъявляет на нее требования?
— Да, — сразу ответила Крита. — И на тебя тоже из-за того, что у тебя есть.
Теперь настала ее очередь указать, но пальцы ее нацелились не на меч, который даже днем светился, а на пояс. Сокольничий посмотрел на него. Медленно взял в руку то, что принес из дома Ястреба, — цилиндр со свитком, который невозможно прочесть.
— Как… — В голосе его звучало изумление: он, по-видимому, совсем не ожидал его здесь увидеть.
— Благодаря уму твоей госпожи, — резко ответила Крита. Она подошла к нему, протягивая руку. Тот порылся в поясе, высвобождая наследие мертвеца, отдал ей.
Младший из мужчин полуобернулся и посмотрел туда, где, как казалось Тирте, находится пещера, из которой ее принесли.
— Там движение… — резко предупредил он.
Человек с топором рассмеялся, взмахнул своим оружием.
— А когда его не было, Йонан? Путь суетятся.
Рано или поздно будет заключен договор на условиях — их или наших. А я готов поставить что угодно, — снова он взмахнул топором, — что результат не понравится Темному, совсем не понравится.
— Идет Рейн. — Держа в руке цилиндр со свитком, Крита подошла к ним.
— Ты хочешь сказать, Леди призрачного меча, что я слишком оптимистичен? Такое предсказание отнимает силы еще до начала боя? Но ведь это не мое предсказание — твоей Великой.
Крита нахмурилась.
— Ты смел, Урик. Тебе принадлежит одно из четырех Великих Оружий, но это не означает, что перед тобой открыты все двери.
Мужчина, продолжая улыбаться, отдал ей приветствие.
— Леди Крита, как дважды живущий, я видел много, слышал много и сделал много. Во мне не осталось страха. Для фасов, этих подземных жителей Темного Правителя, я был богом. Я дважды вел армии в бой.
Перед нами новый бой, и я поэтому спрашиваю тебя откровенно: кого ждать нам в союзники?
Но ответила ему не жрица, а Алон. Мальчик подошел, торгианец следовал за ним, рядом с ним шел Нирель, положив руку на шею лошади.
— У тебя есть мы…
Урик повернулся лицом к мальчику, улыбка его стала шире.
— Хорошо сказано, младший. Я видел, как ты разорвал путы Рейна, ушел из его клетки и привел с собой леди, и потому согласен, чтобы ты стоял рядом со мной в битве. — Он взглянул на сокольничего, который встретил его взгляд выпрямившись, с высоко поднятой головой. — И любой человек, у которого одно из Четырех Оружий, это щит на руке, прочная стена за спиной. Добро пожаловать, владеющий Ледяным Жалом. — Теперь он смотрел на Тирту. — Госпожа, ты Древней Крови, и ясно, что наша встреча предначертана еще в то время, о котором мы ничего не знаем. Не знаю, какое оружие у тебя, но сможешь ли ты им владеть?
Тирта посмотрела на ларец у себя на груди.
— Не знаю, оружие это или награда, — впервые заговорила она. — Знаю только, что мне предназначено быть его хранительницей и что этот обет с меня не снят. Но если ты рассчитываешь на мое оружие, тебе нужно составить новый план. Это тело мертво, и меня держит в нем Сила, которой я не понимаю.
Она услышала порывистый вздох и увидела, как сокольничий взмахнул своим когтем, потом опустил его. Только коготь, выше она не смотрела.
— Рейн! — Младший мужчина как будто не обращал на них внимание, он смотрел вдаль, туда, куда она не могла взглянуть.
В воздухе послышался треск, ощущалось присутствие огромной Силы. Но эта сила вызвана не ими, а скорее, тем, кто приближается. Урик посмотрел в том же направлении и обратился к Крите. Улыбка его исчезла, голос звучал резко.
— Я спросил — что твоя Великая?
— Она поступит, как пожелает. — Ответ девушки был короток. Тирта решила, что она рассержена вопросом и настойчивостью Урика.
Тот пожал плечами.
— Действительно, у Великой есть привычка скрывать свои планы от слуг. Хорошо. Если наши силы таковы, приготовимся. — Он обвел всех взглядом. — Я лично не знаю Рейна. А в рассказах много преувеличений. Он Темный, обладающий собственной Силой. Похоже, нам предстоит испытать его Могущество.
Короткий меч, которому Крита и Урик дали имя, ожил в руках сокольничего. Тот отошел от лошади, приблизился к Тирте, как положено человеку щита при защите нанимателя. Она посмотрела на него. Рваный плащ исчез, избитый шлем тоже, не видно ни длинного меча, ни игольного ружья. Он провел рукой по ненужному поясу с иглами, отбросил его. Рука его казалась голубой: это сквозь нее просвечивал блеск меча.
Тирта почувствовала новое тепло. Руки ее были такими мертвыми и бесполезными, почему они снова оживают? Ларец, зажатый между ними, засветился.
По другую ее сторону оказался Алон. Втроем они опять образовали защитный строй. Мальчик призывно махнул рукой. С земли поднялась не замеченная Тиртой веревка, раскачиваясь, как змея. Конец ее устремился к руке Алона. Он взял ее в свою избитую окровавленную руку и взмахнул.
Урик потряс топором. Йонан извлек меч, оперся его концом о землю, ухватил обеими руками рукоять.
Но Крита, казалось, не замечает этих приготовлений к битве. Она достала свиток, уронив цилиндр, и внимательно его разглядывала. Тирта видела, что губы девушки движутся, она словно произносит какие-то звуки.
Но в глазах ее было изумление. Она быстро подошла к Тирте и положила свиток на крышку ларца. Попятившись к своим спутникам, жрица подняла руку.
Откуда-то появился туман, собрался, сгустился. И в руке у нее появился призрачный меч. Но Тирта готова была поклясться, что меч этот теперь из прочной стали, как мечи воинов. Вдоль лезвия ярко горели руны. Тускнели, снова вспыхивали, как будто появлялись из другого пространства и времени.
Мысль Тирты обратилась к той Великой, которая может поддержать их — а может и не поддержать.
Кажется, на ее помощь не стоит рассчитывать. Конечно, им помогли выйти из закрытой комнаты в Доме Ястреба, но потом они попали прямо в руки к врагам.
Или все это было частью плана? Возможно, они важны не сами по себе, важна только служба, которую они выполняют. Может быть, ее и Алона сознательно отдали в плен, чтобы они могли явиться сюда в нужный час. Тирта была уверена, что на заботу о себе как о личности ей нечего рассчитывать, она всего лишь средство контроля за тем, что застыло в ее руках.
Контроля? Почему ей в голову пришло именно это слово? У нее нет никакого контроля над ларцом и его содержимым. Она всего лишь его хранительница. Но в ее сне лорд и леди Дома Ястреба знали…
Тирта взглянула на ларец. Тепло — тепло от него усилилось. Свиток, написанный на древней коже, свисал с ларца, он коснулся ее рук, потому что Крита оставила его развернутым, когда положила. Тирта вздрогнула: какая-то мысль возникла у нее на самом пороге сознания, важная мысль. Да, важная! Ястреб — хранитель. А она — Ястреб!
Но Великой здесь нет. Может, часть ее живет в Крите, теперь вооруженной теневым мечом. Но ее, несомненно, нет в Тирте. То, что должно быть сделано, — сделает только Тирта. Она сама начала двигаться, хотя искалеченное тело лежало неподвижно.
Использовать Силу, добавить к ней свой дар. Быть хранительницей Силы — после этого не остаешься неизменным. Но ей остались только мысли.
Она представила себе ларец, как видела его в снах.
Вот он стоит на высоком столе, стоит открытый, на равном расстоянии между лордом и леди. Что в нем, что нужно охранять? Открытый ларец… Может быть, сейчас она допускает смертельную ошибку, выпускает то, что должно быть скрыто, — но она будет участвовать в бою, не станет неодушевленной добычей победителей.
Их двое — лорд и леди… Может, нужны именно двое, мужчина и женщина, чтобы завершить схему?
Равновесие в самой природе. Наверно, и в колдовстве тоже. Колдовство… Так называл это сокольничий, так он относился к ее слабым проникновениям в неведомое. Но теперь у него самого в руках то, что топорник из Эскора назвал «оружием с именем», одно из четырех Оружий Силы.
Двое для призыва… Алон?
Тирта не смотрела на стоявшего рядом с ней мальчика. Она пыталась отгородиться от внешнего мира, закрыть от него свое сознание. Если предстоит битва, она сейчас не может ничем помочь. Напротив, скорее помешает. Значит, остается это.
Словно идешь по длинному коридору в полной темноте, идешь по неведомым переходам и залам, не зная, правильно ли повернула. Двое и открытый ларец…
— Нирель… — Имена, подлинные имена очень важны. Он открыл свое имя Алону, но она при этом присутствовала. Поэтому, хотел он того или нет, она тоже владеет его именем, хотя и не получила его от него непосредственно. — Нирель… Нирель… — Позвать трижды — Сила в таком призыве.
Она не смотрела и на него. Услышал ли он ее призыв?
— Дай мне, — она говорила отчетливо, вполне сознавая, что собирается сделать, — дай мне твою правую руку.
Металлический коготь — это не человек. Ей нужно коснуться плотью о плоть, как в доме Ястреба.
Слышал ли он? Ответит ли? Тирта сосредоточила всю силу мысли. Эти темные коридоры — да! Она выбрала открытый путь, хотя не знает, куда он приведет. И на этом пути ждет опасность. Но что до опасности тому, кто уже мертв в жизни? Для него это тоже опасно, но в этот момент они едины в опасности, и кто сможет сказать, что для них лучше?
Тирта продолжала смотреть на ларец. Но чувствовала движение справа от себя. На верхнюю часть ее тела упала тень. Вот коготь, в нем меч, но к ее груди и ларцу протянулась живая рука с коричневой загоревшей кожей, грязная от дорожной пыли, в синяках и засохшей крови.
Ларец… Когда снаружи дома Ястреба у нее пытались отнять ларец, люди умирали. Взять его вопреки ее воле — это противоречит хранению. Но сейчас она хочет этого, считает, что поступает верно. Если она ошибается, Нирель умрет ужасной смертью. Но если он этого опасается, в его поведении ничего об этом не свидетельствует.
Он положил руку ей на ладонь. Она не почувствовала ее тепло, может быть, потому, что из ларца шел огонь.
— Открой! — голос ее звучал повелительно. — Лорд Ястреба, помоги мне открыть!
Она видела, как его рука напряглась. Пальцы его отодвинули свиток. Тот, словно подхваченный ветром, отлетел. Но ее мертвая рука, плотно зажатая в его ладони, движется — да!
И в этот момент раздался такой громовой звук, что они могли бы оглохнуть. Вслед за ним последовала тьма, окутала все вокруг. Во тьме двигались какие-то существа. Тирта услышала крики, вспышки пламени, которые могли исходить от топора, меча, даже веревки.
Нет, это не ее задача и не Ниреля. Если он поддастся воинскому инстинкту и примет участие в битве, которая по существу ловушка, они погибнут? Он не должен!
Синий свет меча по-прежнему окутывал ее, соединялся с блеском ларца. И ладонь его оставалась на ее руке. Он медленно поднимал крышку, как она его и просила. Она все еще не видит, что находится внутри, потому что ларец стоит так, что крышка открывается на нее.
Вот крышка встала прямо, а изнутри льется ровное яркое сияние. Рука его остается на месте, он не отпускает ее.
Тирта громко воскликнула:
— Время пришло, Нинутра! Служба Ястреба завершена!
То, что появилось перед ней в темноте, стоит у ног ее неподвижного тела, — это не женщина с бесстрастным лицом и не ее жрица. Это другой. И он не…

Предыдущая страница 14 Следующая страница


15 Андре Нортон

В человеческом облике — он надевает этот облик, как одежду, когда имеет дело с людьми. Он безоружен, и на нем нет кольчуги, скорее, облегающая одежда, сделанная из змеиной кожи. Одежда черная, и на ней чешуйки, которые светятся алым цветом свежепролитой крови. Лицо у него невероятно прекрасное, на голове тесный убор из той же змеиной кожи с алыми чешуйками, на лбу широкая лента с алыми камнями. Он медленно поднял руки, и Тирта видит, что у него между широко расставленными пальцами перепонки.
Он вытянул руки, словно ожидал, что в них что-то должны положить. Ему не нужно вслух высказывать свое требование: ему нужно то, что вместе открыли Нирель и она.
— Время пришло, — Губы его не шевелятся, но слова звучат в тишине. Потому что хотя вокруг по-прежнему густой плащ темноты, но в нем не видно вспышек, не слышно звуков битвы.
— Я… Ястреб… — На Тирту словно навалилась огромная тяжесть, ей приходится говорить с большими паузами, переводя дух после каждого слова, — Ты умрешь… — ответил он с тем же равнодушием, которое она ощутила в Нинутре. — Твоя смерть может быть быстрой и легкой. Но может быть и по-другому…
— Я… Ястреб… Лорд и леди.., они хранители…
— Лорд? — в этом слове звучит насмешка. — Я не вижу никакого лорда. Здесь только бродяга, солдат без герба и хозяина…
— Я избираю его по праву…
Какое-то время Рейн не отвечал. Тирта знала, что он смотрит на Ниреля. И словно это написано в воздухе перед ними, она знает, что сделает Рейн, что он уже делает. Он призывает на помощь древние верования и обычаи, все предрассудки народа Ниреля, презрение и недоверие к женщинам, живущие в памяти и сознании этого мужчины. Рейн пытается положить конец их союзу. Она не может участвовать в этой битве — это битва одного Ниреля. И, может быть, она уже проиграна.
Но его ладонь остается на ее руке, и свет от меча, зажатого в когте, озаряет это соединение.
Что вызвал Рейн в Ниреле? Тирта обнаружила, что не может этого почувствовать, как не может помочь Нирелю в битве. Может ли служить клятва меча оружием в таком бою?
— Глупец, тогда умри!
Рейн повернул ладони. Он больше не ждет дара.
Пальцы его согнуты. И по всему ее телу пробегает боль, огонь пожирает тело дюйм за дюймом. Она пытается сдержать крик и думает, долго ли сможет сдерживаться. Пусть Нирель разожмет руку, пусть тот, другой, уйдет. Он победил.
Свиток, который продолжал парить над ларцом, хотя никакого ветра нет, вдруг начал извиваться.
Сквозь туман боли Тирта увидела, как он меняется.
Свиток приобретает форму птицы — не серой птицы, которая была посланцем Нинутры. Нет, эта птица темнее, у нее черные перья.
Темный поднял руки, чтобы отогнать птицу. И тут коготь, рядом с ее телом, тоже двинулся. Сверкнул в воздухе меч Силы, найденный в месте смерти, и в этом своем полете стал светиться еще ярче. Меч ударил в темную грудь того, кто угрожал.
Последовала вспышка — красного и черного, если это можно считать цветами пламени. Тирту ослепило это столкновение сил, этот невероятный блеск.
Она почувствовала, как оживает ее тело, оживает в боли. Плоть Ниреля рядом с ее плотью, обжигающая и мучительная, они вместе давят на крышку ларца, закрывают его. Тирта дернулась в последнем приступе боли и так закричала, словно готова была разорвать горло.

* * *

Сонное удовлетворение, ощущение, что все в мире правильно. В каком мире? Где? Она умерла. Может ли мертвец ощущать биение сердца, глубоко дышать ароматным воздухом? Нет никакой боли, есть только…
Тирта медленно открыла глаза. Ее лицо освещено солнцем, солнцем начала лета. За всю свою трудную жизнь она не чувствовала себя более сильной и живой. Как будто действительно умерла, а теперь воскресла к новой жизни. У нее целое и здоровое тело.
Инстинктивно она пустила в ход чувства целителя, и теперь убеждена в этом. Никаких сломанных костей, никакого вреда. Она излечилась!
Она лежит в странном месте — в круглом углублении, заполненном красной грязью, которая пахнет знакомыми ей травами. Слышен какой-то звук. Тирта посмотрела на себя. Грязь облепила ее и засохла, превратилась в корку. На этой грязи сидит птица и клювом отбивает корку. Птица? Это сокол, черный и сильный. И стоит он на двух лапах!
Рядом с ней кто-то шевельнулся. Она быстро повернула голову. К ней склонился Нирель, как делал, когда они вместе открывали ларец. Никакой засохшей крови на нем нет, вообще не видно ран. Его худое лицо лишено шрамов. Он тоже снимает корку, снимает двумя руками! Исчез грубый коготь, все его десять пальцев заняты работой.
Она ахнула, и он улыбнулся. Ей казалось, что такая улыбка невозможна на его лице, которое она теперь так хорошо знает. Нирель поднял свою возрожденную руку, расставил пальцы, сжал их, снова расставил.
— Это… — Ее охватило удивление перед этим чудом и перед собственным выздоровлением, и от удивления она утратила дар речи.
— Это колдовство, — сказал он с легкой насмешкой, и она подумала, что кто-то другой поселился в теле Ниреля. Но потом взглянула в его глаза — глаза сокола — и поняла, что это не так. — Колдовство Эскора. Ты долго служила ему, леди, и Эскор помог нам.
Она вспомнила.
— Ларец!
— Больше нет обета Ястреба, — сказал он ей, снимая вновь обретенными пальцами длинную полоску глины. — Та, что наложила колдовство, сняла его. Когда-то, когда на эту землю упала тень, ларец был оставлен на хранение роду Ястреба. Твой род поклялся хранить его. Но теперь его забрали, чтобы он послужил оружием в правильных руках.
— Нинутра?
Он кивнул, продолжая снимать глину, потом сжал руку девушки, помог ей подняться. Она смотрела на его руки.
— Я все еще женщина. — И тут она забыла о Великой и ее делах.
— А я мужчина.
— И сокольничий? — она не могла поверить в такую его перемену. В сознании ее возникло смутное видение. Лорд и леди Ястреба, когда-то соединившиеся, могут соединиться снова.
Он повернул голову и испустил щебечущий звук.
Птица крикнула в ответ и перелетела ему на плечо.
— В этом, — он поднял руку и погладил пернатую голову, — я прежний. Но теперь я Ястреб — разве ты не сама назвала меня так, леди?
— Ястреб, — решительно ответила она и позволила ему поставить себя на ноги. Не только их тела очистились и излечились. Может быть, их еще ждет то, что насылает Тьма, — боль, отчаяние, но теперь они никогда не будут одиноки.
— А где Алон? — она впервые вспомнила третьего участника их товарищества.
— Он ищет свою судьбу Она принадлежит только ему.
Тирта кивнула. Да, это тоже правильно. Алон свободен и нашел свой путь.
— Ястреб, — медленно повторила она. — И пусть отныне они берегутся Ястреба, мой лорд Нирель.
Он обнял ее за плечи, и она почувствовала, что все правильно, что это теперь часть ее жизни. Сокол взлетел и поднялся в небо, а они вдвоем пошли от прошлого, которое теперь можно забыть.

Предыдущая страница 15


Андре Нортон - Биография

Андре Нортон

На основную страницу

Биография

Элис Мари Нортон, «великая леди фантастики» (Grand Dame of Science Fiction and Fantasy). (1912—2005) - американский писатель-фантаст. Американская ассоциация писателей-фантастов удостоила Нортон высокого титула Великого Мастера, до сих пор она остается единственной женщиной удостоенной этого титула.
Родилась в Кливленде, штат Огайо. В 1930-1932 гг. училась в Western Reserve University. Начала работать в Кливлендской общественной библиотеке. Первую книгу "The Prince Commands" выпустила в 1934 г. Взяла мужской псевдоним Андрэ Нортон. Лауреат около 20 премий и призов. Она написала более 130-ти романов.
Уже больше шести десятилетий книги, созданные Алисой Мэри Нортон, подписывавшей свои произведения Андрэ Норт, Эндрю Нортон, Андрэ Нортон, будоражат воображение читателей. Долгое время отечественные читатели знали писательницу Эндрю Нортон по великолепному переводу Аркадия Стругацкого романа "Саргассы в космосе", вышедшему в серии "Зарубежная фантастика" издательства "Мир". Помимо превосходного приключенческого романа во многом успех этой книги предопределил и талант Аркадия Натановича, который помимо того что перевел, так еще и весьма удачно подредактировал, прописал роман. После этого романы Нортон (правда, с изрядной задержкой по времени, вплоть до перестройки) посыпались на нашего читателя как из рога изобилия.
Книги Нортон многократно стали издаваться и переиздаваться в нашей стране, как с разрешения автора, так и без оного. Практически все известные серии Нортон, до конвенционные и послеконвенционные изданы в России и на территории СНГ. Точно так же как книги ее издаются и переиздаются в Европе, Америке, многих странах мира.
Долгое время этого плодовитого автора, а публикует писательница 3-4 новых книги ежегодно (во всяком случае, в лучшие свои годы), совершенно игнорировала критика. Рецензии на ее книги были, как правило, положительными, но не более. Ее не относили к серьезным писателям, классикам жанра, а скорее как к толковым популяризаторам, пишущим для юношества. Что-то в этом есть, поскольку Э.Нортон использовала основные приемы, которые уже использовались в фантастике до нее, но делала это настолько умело и профессионально, что на них и не обращаешь внимания, оставаясь в плену увлекательной интриги. Нужно отметить, что для писательницы главное не новизна сюжета или какого-то элемента его, а исследование характеров и мотиваций героев, кем бы они не были - людьми или животными, в необыкновенных условиях внешнего космоса, чужих планет, каких-то необыкновенных глобальных катаклизмов (особенно в жанре фэнтези).
Увлечение фантастической и приключенческой литературой у будущей писательницы началось в раннем возрасте (родилась она в 1912 году в г.Кливленде, США). И ее любимыми писателями стали Эдгар Райс Берроуз и Рэй Каммингс. Уже тогда она мечтала о том времени, когда станет сама писать не менее интересные книги. Первая публикация ее появилась в 1934 году. Но начальный период творчества писательницы не был удачным. За пятнадцать лет адской работы она издала восемь книг различных жанров - исторические романы, детективы, фантастика, но они не принесли ей ни успеха, ни известности. Это были работы, позволившие ей накопить опыт для совершения качественного скачка.
Это были годы изучения сказаний, легенд, мифов народов мира, всего того, что сделало для широких масс читателей необыкновенно притягательными книги писательницы.
В 1948 году вышла интересная работа "Хуан Роговый" - пересказ старофранцузской легенды, которую можно рассматривать как первую заявку на имя. Но по-настоящему известность пришла к Нортон после книги "Сын звездного человека" (1952). Этот роман написан твердой рукой добротного мастера и сразу же нашел своего читателя. Популярная в американской фантастике начала пятидесятых годов тема постатомного мира была написана не в ключе "страшилки", а в реалистической манере поисков главным героем своего места в жизни. Существование человечества как разумного вида поставлено на грань исчезновения появлением огромных мутировавших крыс, ставших разумными, сохранив при этом свою кровожадность. Автору удается создать реалистическую картину отчаянной борьбы горстки людей за существование. При этом действие разворачивается естественно, быстро, и очень захватывающе. Роман сразу же был переиздан большим тиражом под названием "Рассвет - 2250 год".
После первого успеха Нортон стала публиковать одну книгу за другой. Уже к 1967 году у нее было опубликовано свыше пятидесяти книг. Как у любого автора пишущего много, у писательницы есть сильные книги и проходные. У Эндрю Нортон очень мало слабых книг, как впрочем, трудно выделить и какие-то особо успешные. Она пишет достаточно сильно и ровно. Хотя несомненен прогресс с возрастом писательского мастерства. Научная фантастика и фэнтези - излюбленные ее коньки, часто совмещаются в различных произведениях (например, "Мир ведьм").
Вместе с тем, хотелось бы отметить, что в последние годы Нортон больше пишет произведений в жанре фэнтези. Книги писательницы разбиваются на два больших этапа. И водораздел между этими этапами, на мой взгляд лежит где-то на границе начала семидесятых годов. Если первый этап очень оптимистичен, пропитан верой в будущее, верой в достижения науки и технического прогресса, то во втором звучит завуалированный пессимизм. Произведениям писательницы присуща удивительная достоверность, правдивость в описании деталей, богатая фантазия и великолепная сюжетная мотивация. Достаточно обратить внимание как ладно и гладно скроены сюжеты ее романов. Но Нортон очень эмоциональный автор, поэтому несмотря на рост мастерства, книги второго периода хуже воспринимаются, поскольку тяга к хэппи энду заложена в основу американской фантастики изначально. И мрачные картины вырождающегося человечества или неумолимого наступления Темных сил, мало привлекают меня как читателя.
Нельзя не отметить, что почти во всех произведениях писательницы действуют животные. Нортон была не первой, кто стал использовать представителей животного мира в своих произведениях, до нее были и Э.Берроуз, и С.Вейнбаум, и Э.Гамильтон, но никто из них не использовал героев-животных столь постоянно, как Алиса Мэри Нортон. Ее преданная любовь к животному миру проходит через все ее творения. Во многом это предопределяет интересные и необычные сюжеты, а кроме того бывает весьма поучительным для молодых читателей.
Книги Нортон имеют свой оригинальный почерк, который присущ только настоящим мастерам литературного творчества. Даже если не смотреть имя автора, а раскрыть книгу посредине, почерк писательницы невозможно не узнать. И творчество писательницы продолжает по-прежнему волновать многочисленных ее почитательниц во всем мире.
Умерла Нортон 14 марта, в своем доме в городе Мерфрисборо, штат Теннесси, США. Американская ассоциация писателей-фантастов посмертно учредила премию имени Андрэ Нортон.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Предисловие (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 8)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 12)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 14)


Андре Нортон

Берегись ястреба

Цикл: "Колдовской мир. Эсткарп" - 7

 Читать книгу

Аннотация

Андрэ Нортон - одна из самых популярных писательниц за всю историю мировой фантастики, более того, один из тех редких авторов, таланту которых в равной степени подвластны как жанр научной фантастики, так и жанр фэнтези, первая и пока единственная женщина, удостоенная Американской ассоциацией писателей - фантастов высокого титула Великого Мастера.
Однако в ряды классиков фантастической литературы нашего столетия Нортон вошла именено благодаря фэнтези - благодаря своей знаменитой эпической саге о Колдовском мире, мире могучих героев и могущественных волшебников, уникальном, бесконечно оригинальном мире, полюбившемся миллионам читателей...

Создание книги: Stoks (sergejj.bulda@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel