Анастасия Завозова - Таран и недобитый скальд

1 Анастасия Завозова

ПРОЛОГ

Я открыла один глаз и очень удивилась, когда поняла, что проснулась сама, а не оттого, что возле моей кровати скачет мой старший братец, с маниакальным упорством лупя половником по чугунной сковороде. После того как мы с сожалением отказались от идеи выкупить у государства Царь-колокол, моя семья не придумала другого способа будить меня по утрам.
Я попыталась на глаз определить, который сейчас час. Но глаз решительно отказался что-либо определять и закрылся обратно. Я пошарила рукой под кроватью, пытаясь нащупать там будильник. Будильник этот, с успехом имитировавший грохот колхозного трактора и трэш-металлическую обработку советского гимна, я ещё в прошлом году стибрила у бабули. Им мои родные пользовались в особо тяжелых случаях, когда брат отказывался наяривать побудку на сковороде.
Вытащив из-под кровати свои очки, мамулины тапки, дискету с новым вирусом (не забыть бы загнать Васе-хакеру) и кучу браткиных носков (этот поганец, вместо того чтобы их стирать, прячет свое тряпье у меня под кроватью, как какая-нибудь собака), я наконец-то выковыряла из остального хлама будилу. Еще с вечера я любовно завела его и положила пузом вниз для надежности. Сегодня мне ну просто необходимо было проснуться в половине девятого…
Десять утра!!! Я соскребла глазки со лба и посмотрела опять. В кои-то веки бабулин будила не сработал! Дальше я не успевала думать, запаренной выдрой летая по комнате в поисках каких-нибудь предметов одежды. А надо, надо было думать, шевелить тем, что Эйнштейн гордо называл мозгами! Сегодня все решительно указывало на то, что мне надо было забаррикадироваться в шкафу и даже пятки на улицу не высовывать. И братец-то затих аки ангел, и будильник заткнулся, и уверена, что этот день в мамулином астрологическом календаре был ознаменован какой-нибудь бойней планет, не меньше.
Но я даже позавтракать не успела, не то что в календарь заглянуть. Я с ходу форсировала лифт, чуть не проломила дверь в единственном городском автобусе, которым сроду не пользовалась, а потом как хороший комбайн утоптала все клумбы в городском парке, в общем, выбрала наикратчайший путь к НИИЧу. И что бы мне, сыроежке ушастой, остановиться хоть на секунду, почесать репу, поразмыслить… Нет, как танк вперед ломила!
Чуть не выломав дверь в приемной, я наткнулась на скучающую секретаршу. Девушка, похожая на хиппующую мышь в засаде, усиленно скрывавшая свой возраст и столь же усиленно открывавшая грудь, вяло кушала яблоко и с отвращением читала любовный роман. Меня она порадовала сообщением о том, что тестирование ещё не начиналось. Один профессор на два часа застрял с молоденькой практиканткой в лифте. Допустим.
В коридорчике перед кабинетом профессора топталось ещё человек десять скучающих студентов и свободных художников, как я. Я в кои-то веки порядочно и культурно заняла очередь и отправилась сдавать анкетные данные хипповатой мыши. Поскольку девица умела печатать только двумя пальцами, провозились мы долго. Под конец я даже предложила оплатить ей курсы повышения квалификации с восстановлением начального образования…
Bay! Совсем забыла ввести вас в курс дела. Ну, со мной и не такое бывает. Как это там по правилам этикета? А, сначала надо представиться. Зовут меня Полина. Кузнецова, если вам интересна и фамилия. Для большей части взрослых и учителей — хрестоматийная гадкая девчонка, для знакомых — Полинка Параноидная, или Таран, для братца и кучи родственничков — затрудненный ребенок, для родителей, ясен пень, лучшая дочь на свете.
Все началось с того, что наш НИИЧ (Научно-исследовательский Институт Человека, бредовейшее, кстати, название) замутил грандиозный эксперимент на деньги одной западной лаборатории, занимающейся сходными вопросами. Точнее, на остатки денег, потому что все работники НИИЧа, услышав, что руководство разжилось денежками, организовали жесткий митинг-шантаж с требованиями немедленно выплатить им зарплату за все время существования НИИЧа. Победа им была обеспечена, так как к этому делу бастующие привлекли местных коммунистов, которых руководство боялось ещё по старой памяти, и дворничиху тетю Парашу, мощное оружие в борьбе с эксплуататорами. Ах, вы не знаете тети Параши? Жаль, жаль, колоритная личность…
Так вот, зарплату интеллигентам отдали, а на остатки капиталистических субсидий все-таки решили устроить эксперимент по исследованию возможности реинкарнирования и изучению прошлых жизней отдельно взятой души, если таковые обнаружатся. А я как раз этим летом злорадными молитвами моих, к счастью бывших, учителей не поступила в высшее учебное заведение и делать мне было абсолютно нечего. Вот я и записалась в участники эксперимента.
Собеседование с желающими участвовать в эксперименте должно было начаться в девять утра, так что теперь вам, надеюсь, понятно, с чего это я вдруг чуть не снесла с фундамента весь город, торопясь в НИИЧ.
Не буду томить вас подробностями, скажу только, что собеседование и кучу других тестов я прошла легко. Еще бы, я здорова как вол, ем за троих, а если стукну по столу кулаком, с потолка сыпется штукатурка вместе с соседским линолеумом. Таран он и есть таран!
После тестирования всех сомнительных счастливчиков, попавших в число участников эксперимента, собрали в актовом зале НИИЧа, и какая-то тетка, оказавшаяся на самом деле крупным специалистом в области реинкарнаций и всего такого, долго и заунывно вещала нам что-то на сугубо научном языке. Я только и поняла, что нас будут учить впадать в транс по методике индийских йогов. Мол, после того как впадаешь в транс, все чакры мирятся с мантрами и кармами, мозги расслабляются и вспоминают все свои прошлые жизни. Ну, не знаю, сможет ли что-то расслабиться в моей голове, ведь даже мои родители всерьез озадачивались вопросом наличия там хоть чего-нибудь.

* * *

Всю следующую неделю нас учили методике расслабления и транса. Кое-как, но я въехала в основной принцип и уже не удивлялась, когда тетенька в желтом сари с выражением неземного озарения на личике просила нас представить себя листиком на дереве, ромашкой в поле, лучом света в темном царстве и так далее, у кого на что фантазии хватит. Вообще-то я наивно полагала, что все вот такие ромашки и розочки уже давно растут в соответствующей теплице вместе с наполеонами и добрыми агрономами в белых халатах, а вот поди ж ты! К началу испытаний я уже всерьез начала задумываться, а не бабочка ли я!
Первый же день эксперимента оказался для меня и последним, но обо всем по порядку. Итак, меня вместе с «опытным» специалистом — лаборанткой мединститута и членом общества «Буддисты против нудистов» засунули в крохотную каморку, гордо именовавшуюся экспериментаторской кабиной. Вышеупомянутый спец по реинкарнациям, девушка по имени Аня, непосредственно перед началом эксперимента популярно мне разъяснила в нескольких словах то, что заумная баба в актовом зале НИИЧа выкладывала в течение двух часов. Оказывается, что:
реинкарнация происходит приблизительно через шестьдесят-семьдесят лет после смерти очередного тела;
если в какой-то жизни у тебя случилось несчастье или трагедия, то есть все шансы на то, что тень этого происшествия будет портить тебе все остальные жизни (упал тебе кирпич на голову в веке этак восемнадцатом — все, на все оставшиеся жизни головой скорбная будешь);
и главное, при перемещении в прошлые жизни человек всегда оказывается в самой гуще событий, скажем так, в пиковом моменте жизни, так что Аня попросила меня не орать и не метаться, если вдруг я обнаружу себя где-нибудь на поле боя с шашкой в руках и папахой на затылке. Я обещала.
Ну а дальше началось самое интересное. Для науки, а не для меня. Я, как положено, представила себя бабочкой, расслабила все, что можно, кроме сердца, легких, мозга и заднего кармана (у меня там деньги на шоколадное мороженое были в платочек завернуты) и мысленно спустилась вниз по длинному ряду ступеней. Оказавшись в полной темноте, я начала сообщать Ане все, что вижу.
— Темно, пусто, грязно… Вонь какая-то, чьи-то вопли слышатся. Вроде кого-то пытают… Ой, а не в родной ли школе я оказалась?
— Какой это год? — спросила Аня.
— Не знаю. Ой, там впереди что-то горит!
В мгновение ока окружающий меня мрачный колорит малобюджетного фильма ужасов изменился. Я оказалась в горящем здании, отовсюду сыпалась сажа, пепел, воняло дымом и вдобавок над ухом кто-то истошно орал. Я попыталась оглядеться, но ничего не получалось. А тут в миллиметре от меня грохнулась горящая балка так, что я сама переливчато завопила и выскочила из транса.
— Вот это да! — меланхолично удивилась Аня. — Что случилось?
Я популярно объяснила. Она приподняла брови:
— Я ведь даже ещё не начала работать с тобой. Далее по плану я должна была назвать тебе определенный год… Но, видно, твое сознание само по себе начало перемещаться по прошлым жизням. Ладно, давай попробуем ещё раз.
Мы попробовали. На этот раз Аня навскидку назвала мне какой-то год в запредельном прошлом.
— Ну, что там?
— Темно опять… Воняет чем-то… дымом тянет! Мама!
Бум! Я опять очутилась в том же самом горящем помещении! Всюду огонь, дым, треск дерева и чьи-то вопли! Да что же это такое?! От возмущения я вылетела обратно в настоящее и подозрительно уставилась на Аню:
— Может, мы что-то не так делаем?
— Да хрен его знает! — Аня опять меланхолично почесала за ухом. — Вроде все по плану…
Вроде? Исключительно позитивное заявление из уст… специалиста. Я подозрительно уставилась на задумчиво почесывающуюся лаборантку. Остатки здравого смысла ненавязчиво подсказывали мне, что пора бы и честь знать. Ну, развлеклась, и хватит… Теперь надо вежливо, но быстро отсюда двигать ножками, пока я традиционно во что-нибудь не влипла. Но здравый смысл не в чести у таких резвых и нестандартно мыслящих девушек, как я. Вот я и решила остаться…
— Может, ещё раз попробуем? — вылезла я с инициативой.
— Да уж и так раза два пробовали… — отозвалась лаборантка, по задумчиво-отрешенному личику которой можно было запросто подумать, что она решила откатиться в медитацию лет этак на пять. Да, непростое это дело — думать…
— Ну и ладно, что два! — жизнерадостно махнула я рукой. — Это учителям каждая двойка как нарику хорошая доза, а Бог, как известно, троицу любит!
— Ну ладно, — пожала плечами Аня. — Давай ещё раз…
И ещё раз, и ещё раз… Все было бесполезно. Я послушно отключалась, только затем, чтобы увидеть себя в горящем здании, обложенную пеплом как рождественская буженина хлебом. Даже Аня после моего десятого вылета обратно начала проявлять такое ей явно не знакомое чувство, как беспокойство.
— Наверное, первое видение пожара подействовало на тебя слишком сильно, — глубокомысленно заключила лаборантка. — Иди-ка ты домой, сделай побольше упражнений по релаксации, займись йогой, помедитируй, и приходи завтра с утра…
Знаем мы эти упражнения! Сидишь на жестком коврике, вся скрюченная как выжатое белье, и бормочешь: «Мои уши мягкие как стебли лотоса, мои чакры открыты и растопырены…» Но делать было нечего, и я послушно потопала домой — медитировать.
— Я уверена, завтра все будет в порядке! — оптимистично заявила Аня, провожая меня до выхода…
Как бы не так! Несмотря на то что на следующий день к Ане присоединился пожилой профессор в очках на резинке, а я весь предыдущий вечер посвятила индийской йоге, ничего не изменилось. Я болталась по всему временному пространству и видела только пожар, слышала только чей-то вопль и успела нанюхаться дыма под завязочку. Единственным изменением было посетившее меня на мгновение видение какого-то замка, которое, впрочем, через секунду опять сменилось картиной пожара.
Аня бледнела и краснела, понимая, что за проваленный эксперимент её по головке не погладят, профессор чесал лысину и крякал, оттягивая резинку на очках. Я абсолютно ничего не понимала.
Как водится, по старинному русскому обычаю, пригласили третьего (профессора). Этот был помоложе и неначитаннее.
— Коллеги, — выдал третий профессор, — мне кажется, мы имеем дело с феноменом Лорела!
Профессор с резинкой сделал умное лицо и что-то мекнул. По Аниному лицу было видно, что это ей ни о чем не говорит.
— Джеральд Лорел, англичанин, был подвергнут ретроспективному гипнозу для проведения подобных опытов. Его сознание также постоянно возвращалось к одному и тому же эпизоду одной из его прошлых жизней. Кажется, это происходило во время Гражданской войны в Америке. Он был солдатом, сражался за Юг. Во время военных действий оказался неподалеку от своего дома, но не решился навестить родных, потому что тогда его могли счесть дезертиром. В ту же ночь северяне заняли его дом, убив родителей и жену. Джеральда настолько сильно мучило сознание своей вины, что при погружении в гипноз он постоянно возвращался мыслями к этому происшествию…
— То есть вы думаете, что я тоже пережила что-то подобное? — осмелилась я задать вопрос. — Могла что-то сделать и не сделала или не успела сделать?
— Да, да, — обрадованно кивнул профессор. — Вижу, вы меня поняли.
— А что стало с Лорелом? — спросила Аня. Профессор почесал затылок:
— Кажется, его подвергли сильному регрессивному гипнозу и попросили вернуться в тот вечер, когда он решал, сходить ли ему домой или нет. Ему внушили, что он благополучно добрался до дома и вывез оттуда всю свою семью. После этого он смог вспомнить свои остальные жизни. Сознание вины больше его не мучило.

* * *

Наверное, вы уже догадались, что со мной было решено проделать примерно то же, что и с тем бедным англичанином: регрессивный гипноз, основательное погружение в глубины подсознания… и так далее.
Меня всю опутали проводками, подключенными, наверное, к доброй сотне датчиков и приборов, которые, в свою очередь, были подключены ко множеству розеток. Эти-то розетки и сыграли роковую роль во всем эксперименте. Ну никто не вспомнил, что накануне электрик дядя Жора и его верная помощница поллитра чинили проводку в здании. Она-то и надоумила дядю Жору проверить все розетки на предмет исправности…
Ох, в общем, только я впала в глубокий гипнотический сон, как в двух розетках замкнуло, да так, что искры посыпались. Еще немного, и я стала бы героиней очередного стишка типа:
Мальчик засунул два пальца в розетку…
То, что осталось, собрали в газетку.
Ну нет, в газетку меня не собирали, но я успела впасть в глубокую кому, да такую, что её крепости обзавидовались бы все латиноамериканские сценаристы. Но я уже не думала об этом и не видела, как вокруг меня суетились врачи и профессора. Я уже летела куда-то вниз головой, и…

Часть первая
ДОЧЬ ТОРГОВЦА

…Приземлилась я очень больно и основательно. Как настоящий таран, я очень некрасиво шлепнулась на пузо, уткнувшись лицом в травку. Несколько секунд я в состоянии, близком к оцепенению, лежала, обнюхивая цветочки и размышляя о смысле жизни. Потом осмелела настолько, что приподняла голову и огляделась.
Меня окружал мирный, прямо-таки буколический, пейзажик: зеленая лужайка, величественные деревья, лесные цветы, с которыми я уже успела познакомиться поближе. Ничто не подсказывало мне, где я нахожусь или что произошло. Опыт удался? Может быть, слишком удался?
Сзади послышалось какое-то подозрительное хрюканье. Воображение тут же нарисовало мне громадного лесного кабана с оскаленными клыками. Я вскочила и обернулась.
«Кабан» был под два метра ростом и стоял, привалившись к толстенному вязу. Высокий рыжий парень в веселеньких штанах в голубую и белую полоску пристально рассматривал меня и как-то странно похихикивал. Это самое хихиканье я и приняла за хрюканье.
Отсмеявшись, он одернул не менее веселую кожаную безрукавку (честно, Жан Поль Готье отдыхает) и сказал:
— Ну ты и влипла!
Восхитительное начало! Это я уже успела понять.
— Куда? — осторожно поинтересовалась я. — Я что, померла?
— Да нет, — весело ответил парень, — ты сейчас как Ленин — живее всех живых. Только несколько в другом воплощении.
Его беспричинная веселость и улыбка в шестьдесят четыре зуба понемногу начинали меня бесить. А уж сравнение с Лениным никак не сопутствовало поднятию настроения.
— Что ты имеешь в виду? — насупившись, произнесла я.
— Там, в лаборатории, где проходил эксперимент по погружению тебя в регрессивный гипноз, произошло короткое замыкание. В результате твое… назовем его ментальным, тело отделилось от телесной оболочки и отправилось путешествовать по прошлым жизням.
Я задумалась. Почесала репу. Ущипнула себя за руку — вроде не сплю. Ущипнула сильнее, ойкнула и подпрыгнула.
— Какое же я ментальное тело! — пожаловалась я. — Все вполне осязаемое! По-моему, я тут присутствую целиком и полностью.
— Ты? — как-то странно произнес парень.
Тут я впервые удосужилась повнимательнее разглядеть свои руки и одежду. Через несколько секунд я поняла, что моего тут ничего не было. Это были не мои руки, не моя одежда, не мой рост, наконец! А ступни так вообще были размера на два больше. А грудь! Господи! Минус первый размер!!! Последнее обстоятельство меня крайне шокировало! К тому же одета я была более чем неудобно и странно. На мне было что-то вроде длинной туники из темного плотного материала и блузы с высоким воротом. Я решительно отказалась от попыток что-либо понять и вопросительно глянула на парня, который, похоже, был в курсе всего.
— Видишь ли, твое ментальное тело для пущей надежности переместилось в тело той, кем ты была в этой прошлой жизни. Так что, хотя ты мыслишь, разговариваешь и рассуждаешь, как Полина Кузнецова, твое реальное тело лежит в реанимационной лаборатории НИИЧа начала нового тысячелетия.
— Что же мне делать? — последнее я произнесла уже на грани истерики.
— Не бойся, — успокаивающе произнес парень, — выбраться отсюда можно, так что не паникуй. — Он приблизился ко мне, и я, уже ничему не удивляясь, отметила, что он не ходит по земле, а парит над ней в нескольких сантиметрах от поверхности. Он перехватил мой взгляд, ухмыльнулся и опустился на землю:
— Привычка, знаешь ли…
— Так ты что, ангел, что ли? — спросила я, перебрав в уме всех похожих персонажей.
Парень надулся и сердито сплюнул на землю:
— Ну и народ пошел — никакого образования! Какой же я ангел! Стала бы высшая иерархия с тобой возиться! Я — Помощник твой, личный, персональный, нахожусь в твоем пожизненном пользовании в этой жизни.
— А-а, так ты ангел-хранитель? — догадалась я. Он всплеснул руками и, кажется, выругался:
— Нет, пора кончать с этой безграмотностью! Ты что, никогда не слышала о Помощниках?
— Нет, — честно призналась я, — только об ангелах-хранителях.
Он жестом попросил меня сесть и сам воспарил рядом в некоем подобии позы лотоса. Я устроилась на каком-то пеньке и приготовилась слушать.
— Вообще, люди вроде тебя называют нас ангелами-хранителями, но это неверно. Мы не ангелы, — тут он опять хмыкнул. — Кстати, ты хоть представляешь себе, какой жесткий отбор проходят души, претендующие на звание ангела? Туда ж берут только блондинов с прижизненно выросшими крыльями, одинаковым ростом и абсолютной безгрешностью.
— Как в президентский полк! — прошептала я.
— Вот-вот! Это же духовная элита. А мы, Помощники, обыкновенные человеческие души, закончившие свои мытарства и скитания на земле. У каждого человека есть свой Помощник, обязанный помогать ему во всех делах и приглядывать за его душой.
Я нащупала под рукой шишку и угрожающе прицелилась ею в своего Помощника:
— Ах, помогать во всех делах! А где ты был, когда я в институт поступала?!
Помощник так испуганно отшатнулся, что его рыжие кудри стали дыбом. Отлетев к соседнему вязу, он завопил:
— Эй, эй, ты что?! А я-то тут при чем? Ты что думаешь, я при тебе неотлучно нахожусь? У меня тоже дела есть! К тому же, — добавил он, постепенно успокаиваясь, — для большей эффективности Помощника следует просить о помощи. Я же не виноват, что ты такая безграмотная!
Я все-таки кинула в него шишкой, но, как и следовало ожидать, промахнулась. Теперь мне стало ясно, почему жизнь моя до сего момента шла наперекосяк. С таким-то помощником…
Парень с опаской подлетел ко мне:
— Так я продолжу? Только, чур, без шишек. Мое дело маленькое, я — душа подневольная.
— Давай, — милостиво кивнула я.
Парень переменил позу. Теперь его ноги в бело-голубых штанишках были вытянуты, а сам он полулежал на воздухе.
— Я думаю, теологии на сегодня хватит. Поговорим о деле…
Говорил он долго. Пару раз я порывалась запустить в него чем-нибудь тяжелым, но он уже научился маневрировать, так что ни один предмет не попал в цель. Суть его длиннющего спича состояла в следующем: я влипла в кошмарную историю, а именно — на неопределенный период времени застряла в своей прошлой жизни…
— Выбраться-то, конечно, ты отсюда можешь прямо сейчас, — вроде бы обрадовал меня Помощник. — Мне всего-то придется месяц улаживать с высшим начальством вопросы по резкому обратному перемещению…
Я представила себе президентский полк ангелов и поежилась. Затем до меня дошел смысл сказанного:
— Месяц? — задохнулась я. — Ты же сказал прямо сейчас!!!
Серые глазки моего помощника стали невинно-голубыми:
— Ой, я так сказал?! Извини, я забыл, что для меня временные рамки ничего не значат. Торопиться-то мне некуда…
Я приуныла. Конечно, этому порхающему мотыльку-тяжеловесу, по какому-то недоразумению ставшему моим Помощником, что месяц, что год — разница небольшая… А что делать мне? Последний вопрос я, кажется, произнесла вслух, потому что Помощник произнес:
— Есть и второй выход.
— Какой? — с надеждой спросила я.
— Поскольку в одной из твоих прошлых жизней произошло некое событие, которое и привело твою физиологическую деструкцию к полной этической деградации и вызвало в твоем мозгу синусоидные отклонения параноидально-эпилептического характера…
Еще немного — и моя нижняя челюсть застучала бы об пенек. Заметив мой невменяемый взгляд, Помощник мило извинился:
— Ох, извини! Понимаешь, до тебя я опекал одного врача, нобелевского лауреата, ну и нахватался жаргона… В общем, я хотел сказать, что это событие произвело сильное влияние на тебя, отложилось в твоем подсознании, и именно попытка его вспомнить привела к столь неоднозначному исходу. Так вот, если попытаться выяснить, что это за событие и почему оно повлияло на твое подсознание, то препятствие к твоему возвращению автоматически будет устранено…
— То есть мне надо понять, что случилось в том горящем здании? — уточнила я. — И тогда я смогу вернуться?
Помощник радостно закивал:
— Именно. Но есть одна проблема…
— Что еще?!
— Я не знаю, в какой именно жизни это с тобой случилось, — мило признался он. — У меня недостаточно связей и власти, чтобы достать такие сведения. К тому же ты видела только пожар и больше никаких деталей, которые могли бы подсказать нам хотя бы эпоху…
Это просто какой-то бедлам! Я почувствовала, что голова у меня идет кругом. Все было настолько нереально, что мне начало казаться, что я вижу очень интересный, но несуразный сон.
— А я точно не сплю? — с надеждой спросила я. — Может, сойдемся на маленьком кошмарике, а?
Помощник развел руками:
— Не моя область деятельности, извини. Но я не закончил. Поскольку ты все-таки видела замок, то область поисков сужается. Мы просто посетим все жизни, в которых так или иначе присутствовал замок. Надеюсь, их будет не очень много. И надеюсь, что замок действительно относится к тому пожару, а не был простым случайным видением, — оптимистично добавил он.
— Ну ладно, — обреченно согласилась я. — Что надо делать?
— Найти замок и постараться выяснить, то ли это, что мы ищем. В общем, тебе надо какое-то время пожить одной из своих прошлых жизней. Скучать не придется, обещаю. Как и положено, ты будешь оказываться в самой гуще событий.
— А ты? — спросила я Помощника. — Что будешь делать ты?
— Организационные вопросы, — поморщился он. — Шептать тебе на ушко сведения о твоей жизни, чтобы ты не запуталась, вытаскивать тебя из переделок, переносить из жизни в жизнь, давать отчеты начальству…
Я вздохнула и огляделась по сторонам. Маленькую лужайку, на которой мы сидели, окружала плотная стена деревьев, расступаясь только в том месте, где в их тьме терялась узкая тропинка. Ничто не говорило о том, где мы находимся. Заметив мой взгляд, Помощник ухмыльнулся:
— Гадаешь, где мы?

1 Следующая страница


Таран и недобитый скальд 2

— Ну хоть это ты знаешь? — огрызнулась я в ответ.
Решительно, спокойствия этого воздушного эмчеэсовца ничто не могло поколебать. Он опять широко улыбнулся и сотворил откуда-то из воздуха толстую тетрадь наподобие бухгалтерского гроссбуха. Листая её, он бормотал: «Где-то тут у меня было записано…»
— А, вот оно! — оживился мой мотылек. — Ну, во-первых, небольшой экскурс в историю. Итак, ты в Англии двенадцатого века, 1135 год, если хочешь знать. Тебя зовут Ангелика Уэрч, ты младшая дочь богатого торговца шерстью из Оксфорда.
— Так мы в Оксфорде? — возликовала я. — Bay! А на экскурсию меня сводишь? Помощник вздохнул:
— Не перебивай меня, пожалуйста. Мы не на прогулке…
— А че такого-то? — обиделась я. — В кои-то веки оказалась в Англии, и на тебе! — ты отказываешься вести меня на экскурсию. Это по-свински… — начала я митинговать, но, заметив, что мой Помощник начинает багроветь, предусмотрительно заткнулась, пробормотав: — ну не хочешь, не надо… Могли бы на билетах сэкономить…
Помощник стиснул зубы и уткнулся в амбарную книгу:
— Несколько недель назад тебя отправили в Херефорд, погостить у тетки. Херефорд — это город на границе с Уэльсом. Внезапно пришло известие из Оксфорда о несчастном случае с твоим отцом: на него во время грозы свалилось дерево…
— Бедненький, — прошептала я. Помощник покосился на меня, но продолжил как ни в чем не бывало:
— Тебя срочно отправили обратно в Оксфорд. Твоя тетка дала тебе в провожатые двух крепких работников, но по дороге с вами случилось несчастье — на вас напали разбойники. Из-за близости к Уэльсу здесь они часто встречаются…
— А при чем тут Уэльс? — спросила я.
— В Уэльсе не действуют английские законы, — пояснил Помощник, — к тому же там недолюбливают англичан из-за постоянного стремления Англии присоединить эти земли. Поэтому в Уэльсе очень легко скрыться от преследования английских властей, понятно?
Я кивнула. Помощник продолжил рассказ:
— Двух твоих провожатых убили сразу, ты же спаслась только чудом. Между прочим, этим чудом был твой тогдашний Помощник, — ворчливо добавил он, пытаясь восстановить пиетет по отношению к Помощникам в моих глазах. — Так вот, твоя лошадь оказалась нервной кобылой с критическими днями и от страха понесла тебя прямиком через лесное болото. Разбойники не решились тебя преследовать, поскольку при себе не имели луков и стрел, чтобы снять тебя с лошади или пристрелить бедное животное. Кобылка же чудом, — тут он опять сделал многозначительную паузу, — чудом перенесла тебя через болото и продолжала нестись по лесу, пока ты не свалилась с неё на этом самом месте…
И правда, в метре от меня четко выделялись следы лошадиных копыт, вывороченный дерн и разбросанные комья земли вокруг.
— Так, — кивнула я, более или менее осмыслив произошедшее, — а при чем здесь замок?
— По странному совпадению в нескольких милях отсюда находится замок Бекгейт, где служит твой старший брат Элард. Тут у меня пометка… — Помощник зашелестел страницами. — Вот! Это очень важно — твой брат решил стать солдатом вопреки желанию отца. Тот хотел, чтобы Элард, как его единственный сын, унаследовал его дело. Между ними произошла крупная ссора, и Элард навсегда покинул дом родителей. Так, ну его биография нам неинтересна… — опять шелест страниц. — В общем, в августе 1135 года он находится в замке Бекгейт и служит некоему Джеймсу де Линту, теперешнему хозяину замка.
Я уловила странную интонацию, с которой он произнес слово «теперешнему».
— А что с бывшим владельцем?
— А бывший владелец замка, граф Джеффри Вустерский, воспользовавшись не совсем стабильной политической ситуацией, сейчас вместе с войском наемников осаждает этот замок, — Помощник хмыкнул и посмотрел на меня.
— Только не говори, что нам надо идти туда! — испугалась я. — Я не сторонница вмешательства в вооруженные конфликты. Нет, я не могу туда идти! И потом, откуда ты знаешь, что я, то есть Ангелика, туда пошла…
Помощник опять вздохнул, спрятал куда-то амбарную книгу и с грустью уставился на меня. Было видно, что он уже начинает жалеть, что является моим Охранником, то есть Помощником. Даже рыжий венчик кудрей над его высоким лбом заметно поник.
Также я со злорадством отметила увядание широкой улыбки. Наконец, взяв себя в руки, он кротко выдавил:
— Я не знаю, что сделала Ангелика Уэрч, но знаю, что тебе надо как-то отсюда выбраться. Замок может стать твоим единственным шансом…
Конечно, дулся он прелестно, но я решила больше не испытывать терпение моего Помощника и перебила его:
— Ладно, ладно, не дуйся! Пойдем куда хочешь. Только если вдруг создастся опасность для моей жизни, ты должен быть та-аким чудом! И потом сводишь меня на экскурсию, — не утерпев, добавила я, поднимаясь с пенька.
Помощник нашел в себе силы проигнорировать мои последние слова. Он выпрямился в воздухе, одернул небесной красоты штанишки и даже попытался сделать вид, что стоит рядом со мной на травке.
— Ну и куда мне идти? — спросила я. — В какой стороне находится этот замок?
Помощник махнул рукой в сторону узкой, еле заметной тропинки, которую я с трудом могла различить в плотной стене деревьев:
— Где-то там.
«Где-то» в создавшейся ситуации звучало восхитительно надежно! Я уже начинала понимать, что таким Помощником меня наградили вовсе не за ангельскую сущность и если я выберусь из всего этого хотя бы инвалидом, можно будет считать, что мне повезло.
С такими вот мыслями я и ступила на тропку, которая должна была привести меня к замку Бекгейт. Дорожка была настолько узкой, что мой Помощник, летевший рядом, постоянно проходил сквозь стволы деревьев и свисающие вниз ветви. Сначала я постоянно оглядывалась по сторонам. Вид здорового леса, не испорченного плохой экологией и туристами, меня поразил до глубины души. «Дожила! — мелькнуло у меня. — В лесу уже как в музее. Что ж дальше-то будет? Не дай бог, попадется чистая речка… То-то местные жители повеселятся!» Я живо представила выражение на лицах людей, увидевших, как великовозрастная дылда (Ангелика была для меня непривычно высокого роста) с опаской трогает поверхность воды и обращается к какому-нибудь местному крестьянину: «Э-э, простите, а когда проводились последние радиационные замеры?»
Я развеселилась, представив себе эту картинку. Но впереди не было видно не только речки, но даже и просвета между деревьями, означавшего хоть какую-нибудь смену фона. Вокруг была только мрачная стена из вековых деревьев и густой зелени, закрывавшей даже небо. Справа картину несколько оживляли штанишки и кудри моего Помощника, но потом и это приелось. Я заскучала и решила поговорить с…
— Кстати! — вдруг осенило меня. — А как тебя зовут?
— Вспомнила, наконец, о правилах вежливости! — беззлобно укорил меня Помощник.
— Да нет, просто поняла, что не знаю, как к тебе обращаться, — честно призналась я. — Так как же все-таки мне тебя называть?
— А как тебе нравится? — игриво пропел Помощник и тотчас же сделал серьезное лицо. — Извини, опекал тут одну… Меня зовут Ула. Так меня звали в моей единственной жизни.
— Ула… — протянула я. — А дальше?
Честно, я не ожидала, что он воспримет мои слова буквально! Откуда ж я знала, что, если спросить пусть даже у бывшего викинга полное имя, все обернется вот так… Тем временем Ула приосанился и начал:
— Ула Недобитый Скальд, сын Храфна Мохнатые Пятки, сына Торбьерна Скупердяя, брата Одда Толстого Лосося, сына Вестейна Пережравшего Мухоморов В Битве За Поруганную Честь Бабушки…
— Эй, хватит, хватит! — завопила я, видя, что у него в роду ещё много всяких Эриков Мохнатых Мухоморов. — Я же только твое имя спросила! Это что, у вас такой обычай — всех предков перечислять? Типа, чтобы помнили?
Ула терпеливо объяснил:
— Это чтобы было понятно, откуда ты и кто твоя семья. В мое время не наблюдалось большого разнообразия имен, на одном тинге могли собраться сразу десять Торбьернов или Таральдов…
— А-а, это чтобы не было путаницы, — сообразила я, и опять мое живое воображение подсунуло мне веселенькую картинку: через толпу людей пробивается могучий рыжебородый викинг и орет: «А ну-ка, где тут Торкиль Лопатобородый, тот самый, чей отец Свейн Синемордый, чей брат…» и так далее. Теперь я поняла, откуда пошел старинный обычай поминать в горячем споре всех родственников, особенно по женской линии… — А почему тебя прозвали Недобитым Скальдом?
— Это грустная и долгая история, — потупился мой провожатый. — С детства у меня проявлялось полное отсутствие храбрости, поэтому я не смог стать воином. Не помогали даже мухоморы. Обрабатывать землю я тоже не мог, так как у меня было четыре старших брата, а у нашего отца только один двор. В общем, когда я увидел, как мои братья после смерти отца делят на четверых две коровы…
— Порезали коровок? — жалостливо спросила я.
— Нет, братьев, — невозмутимо отозвался Ула. — После дележки их осталось двое… Так вот, после этого я решил стать скальдом. Я сочинил хвалебную песню в честь хевдинга Харальда и спел её у него на пиру. Но я был в некотором роде новатором и поэтому начал перечислять имена славных предков хевдинга в начале песни, а не в конце, как положено… В общем, на восьмом колене старый берсеркер Ульм Кривой Рог запустил в меня глиняным горшком и вырубил на десять дней… После этого я получил прозвище Недобитый Скальд.
— Грустная история, — посочувствовала я. — А когда тебя добили совсем?
Серо-голубые глаза бывшего викинга затуманились:
— Это была прекрасная смерть!
— Неужто ты пал с арфой на поле боя? — подивилась я, оглядывая могучую фигуру Улы. Воображение послушно нарисовало мне умирающего рыжеволосого скальда, затоптанного лошадями и сжимающего в руках арфу, или на чем у них там играли…
Ула нахмурился:
— Нет, совсем нет. Я пел на тризне по старому Вестейну Бычьему Сердцу. От моего пения стало плохо сперва его брату, потом его сыну… В общем, когда число покойников на тризне достигло пяти, дочь покойного, Мудрая Гудрун, удавила меня моей же струной.
— Мудрая Гудрун, — пробормотала я. Наверное, та русская баба, что коня на скаку остановит и в горящую избу кого угодно внесет, была из той же породы.
Ула пригорюнился, вспомнив, наверное, как трепыхался в мощных объятиях Гудрун. Чтобы разговор не завял, я поспешно сменила тему:
— Ты, кажется, говорил о нестабильной политической ситуации. Что же творится в старой доброй Англии?
Викинг-Помощник почесал рыжую макушку:
— С историей у меня плоховато, так что подробностей вспомнить не могу. В то время я был далеко отсюда — опекал одного арабского мудреца в Басре…
— Арабского?! — поразилась я — В Басре?! Но ведь у них Аллах, а не…
— Ради бога! — всплеснул руками мой Помощник. — Так ты тоже думаешь, что небо поделено на сферы влияния?!
— Но… — поразилась я, — а что там?
— Много будешь знать — жестко будет спать, — бормотнул мой Помощник, и по его виду я поняла, что он решительно отказывается говорить на эту тему.
— Так что там с политической ситуацией? — напомнила я.
— Король Генрих Первый умрет через несколько месяцев. Прямых наследников, кроме дочери, императрицы Матильды, у него нет. Еще в 1127 году он заставил всех прелатов и баронов присягнуть ей на верность. Видно, предвидел, что не всем понравится, если на престоле воцарится женщина. Но как только он умрет, в Англии разгорится гражданская война между сторонниками императрицы Матильды и сторонниками её кузена, короля Стефана. Тот высадится в Лондоне, в то время как императрица будет далеко в Нормандии, и коронует себя. Половина баронов и прелатов переметнется на его сторону, нарушив клятву… В общем, война будет вестись несколько лет с переменным успехом.
— И чем все кончится?
— Стефан воцарится на престоле, но Матильда заключит с ним соглашение, по которому Стефан признает наследником престола её сына, — закончил свое невеселое повествование Ула. — Видишь, женщине всегда было трудно пробиваться в жизни.
— Ничего, Клара Цеткин за всех отомстит, — кровожадно произнесла я. Ула вздрогнул. Наверное, образ Мудрой Гудрун опять встал перед его глазами.
Что ж, в свете будущих событий становится ясно, что осада какого-то захудалого замка на границе с Уэльсом вряд ли взволнует короля или его дочь.
— А почему этот граф, как его там… Вусмертский…
— Вустерский, — невозмутимо поправил меня Ула. — Джеффри Вустерский.
— Почему он осаждает замок? — я споткнулась о какую-то корягу, и поэтому Джеффри был помянут нехорошим словом.
— Замок раньше принадлежал ему, — кратко ответил Ула и хотел ещё что-то добавить, но тут — о чудо! — я заметила просвет между деревьями и ломанулась вперед как танк. Сзади я слышала легкий свист воздуха — это Ула летел за мной на первой реактивной скорости.
На опушке я притормозила и спикировала в кусты. Оттуда прекрасно была видна вся местность.
— Смотри, рыжий, там люди! — обрадованно тыкала я пальчиком по направлению к группе мрачных мужиков, засевших в лощине вокруг разведенного костерчика.
Скальд высунулся из-за моей спины, прищурился и вдруг взвыл:
— Воткни макушку в коленки!
— Я тебе не акробатка! — засопела я, пытаясь пристроить свою новую голову, значительно утяжеленную кудрями, куда-то в район подола. — Чего издеваешься?
Ула бесплотным паром раскатался рядом и зачем-то прикрыл руками свою голову:
— Сиди и не высовывайся! — прошипел он. — Если можешь — организованно отползай куда подальше. Это же те самые разбойники, что пришибли двух твоих провожатых. Хочешь, чтоб они и тебя развесили по частям на ближайшем дубу?
— Какие мы нервные! — фыркнула я, пытаясь последовать совету Улы и отползти…
После третьей попытки сдвинуться с места задом вперед я поняла, что это гиблое дело. Даже рак-пенсионер, находясь в глубоком запое вперемежку с последней стадией прогрессирующего маразма, управился бы изящнее. Я же добилась только того, что разбойники похватали свое нехитрое бандитское вооружение (пара ножей и топор без ручки) и со страхом уставились на кусты, в которых я пряталась. По их бледным небритым личикам и закаченным глазам можно было подумать, что в кустах затаилась сидящая на диете беременная медведица.
Я постаралась влипнуть в землю и затихнуть. Может, это сообразительные ребята? Доверчивые? Может, поверят, что в кустах сидит большая, голодная медведица, любимая пища которой — вот такие небритые урки? Я ещё и рычать могу… Имитирую звуки голодного желудка моего брата…
Я покосилась на Помощника, бледной кучкой скорчившегося рядом. И вправду, трусоват парнишка. По-моему, он уже сейчас дошел до состояния медвежьей болезни. И это с учетом того, что пацан уже лет девятьсот как помер. Что же с ним творилось при жизни? Небось братки-викинги не успевали его из-под столов вытаскивать. Воображение мое опять развеселилось и нарисовало мне такую картинку: очень живое пиршество в духе горячих скандинавских парней, викинги уже дошли до того состояния, когда рогатые зеленые крокодильчики лезут изо всех щелей, и поэтому голову соседа очень трудно отличить от досок стола. Ну тут, конечно, парни достают заветные топорики, начинают послеобеденную разминку на черепах лучших друзей, а мой рыжик с абсолютно белым лицом ползет под столом, прижимая к пузу заветную арфу, и лепечет себе под нос: «Господи, помоги! Ты же знаешь, не состоял, не привлекался… жертвоприношения аккуратно, по пятницам… Дочка соседа? Чистое баловство по малолетству, Боженька! Пощади идиота неразумного!… Ой, ой, это чей-то, топор?! Ладно, уговорил, женюсь!»
Что могло случиться с Улой дальше, я не досмотрела. Чья-то гадкая волосатая рука просунулась в кусты и хватанула меня за шкирку.
— Смотрите-ка, кого я поймал! — обрадованно прошмыгал немытый бандюган, вытаскивая меня из уютных зарослей.
— Ты поосторожней там! — вякнула я. — Ты мне, что ли, на новое платье заработаешь?
Бандит опять обрадовался и, встряхнув меня, продемонстрировал своим коллегам:
— Она ещё и разговаривает!
— А ты что думал, глухонемая от рождения? — огрызнулась я, болтаясь в его волосатой лапе, как французское белье под совковой прищепкой. — Я ещё много чего сказать могу! А ты вообще руки мыл, чтоб меня трогать? А когда последний раз анализы сдавал? А как насчет ежегодного медосмотра у дерматолога, стоматолога, офтальмолога, венеролога, отоларинголога…
Урка, кажется, обиделся и просопел:
— Мужики, да она, по-моему, нас козлами назвала!
Ой, я совсем забыла, где нахожусь! Этих вольных стрелков богатством лексикона не проймешь! И вопить: «Милиция!» тоже бесполезно… Хотя, впрочем, как у них тут представители власти называются? Жандармы, копы, фараоны, менты позорные? Да тут пока весь список огласишь, можно раз десять коньки отбросить…
Бандиты тем временем радостно прикрутили меня к дереву и принялись решать, что со мной делать. Поскольку основам рыночного бизнеса разбойников явно не учили, слушать их было довольно скучно.
— Надо её зарубить и отнять деньги!
— Зарезать и вытащить денежку!
— Подвесить за ноги — деньги сами вывалятся!
— Пощекотать её ножичком — сама золото отдаст! — это прямо пацифист какой-то.
Я громко и демонстративно зевнула. Как говорила моя двоюродная бабка, если вас хотят убить, постарайтесь получить максимальное удовольствие от оставшейся жизни. Заветы двоюродной бабки были всегда со мной, к тому же бандиты не учли одного — они имели дело не со слабонервной средневековой англичанкой, а с буйной русской девицей родом из города Семипендюринска, Зареченского района… Что, вы не были в Семипендюринске? Обязательно посетите, я буду вашим экскурсоводом… если жива останусь…
На мое громогласное зевание обернулись все четверо. Один неуверенно предположил:
— Че, спать хочешь? — Логика, конечно, на уровне шахты лифта.
— Запомните, девушка может зевать по сотне разных причин и желание спать в этом рейтинге будет на одном из последних мест… — Я смерила бандюганов презрительным взглядом, ещё раз зевнула так, что чуть не вывихнула челюсти и пояснила:
— Да вас послушаешь, не только спать захочешь… Ну вот скажите, вам что, обязательно надо меня убить? У вас тут садистские развлечения для узкого семейного круга?
Парни дружно заскребли макушки и запереглядывались. Наконец один выдал:
— А ты че… это… сама, что ли, хочешь нам деньги отдать?
Я хотела всплеснуть руками, но вспомнила, что. они у меня привязаны, и ограничилась выразительным закатыванием глаз:
— Какие деньги, милок?! При нынешних-то ценах… Да у меня вообще ни копейки… то есть ни фунта стерлингов.
— Врешь! — расстроились мужики.
— Зуб даю! — обиделась я. — То есть честно, вот те крест!
Бандиты опять засовещались. Наконец тот, что добровольно взял на себя обязанности посредника, растерянно спросил:
— Дак че, нам тебя просто так убивать?
— Вы какие-то кровожадные! Заладили: «Убивать, убивать!» Я вот знаю способ бескровного получения денег…
Бандюки заинтересовались и сгрудились вокруг меня.
— Это че, работать, что ли? — предположил самый сообразительный. — Это не пойдет, мы не умеем…
— Не умеем! — поддержали парня коллеги. Я презрительно надула губки:
— Работа — для лохов… Я знаю, как вы можете получить много денег, совсем не работая, но для этого надо сохранить мне жизнь…
Бандит, претендовавший на звание самого умного, опять сморщил мозги в мысленных потугах:
— Ты че, хочешь танцевать на ярмарках, а деньги нам отдавать?
— Только танцевать мне не хватало для полного счастья! Слушайте… у меня тут в этом… в Хренофорде тетка живет, богатая, и папа в Оксфорде частным предпринимателем работает… торгует, в смысле. Отведите меня к кому-нибудь из них, лучше к папе, попросите за меня много денег. Ради меня они ничего не пожалеют…
Урки задумались. Такое сложное дело ребята, наверное, ещё ни разу не обделывали. Пока парни напряженно ворочали мозгами, активизировался мой притихший было Помощник.
— Ты что делаешь? — взвыл Ула над моим ухом. — Что ты задумала? Да они сейчас тебя прибьют! Подожди немножко, я что-нибудь придумаю… Я тебя спасу! Работа у меня такая! Куда ты лезешь со своей самодеятельностью?
Куда я лезу? Этот рыжий подосиновик ещё смеет лепетать что-то подобное? Да пока он валялся в кустах в виде трясущегося пара, я продлила себе жизнь на целых пять минут. Может, даже на шесть… Интересно, надолго бы хватило этого рыжего мотылька?! Здравый смысл ненавязчиво, но противно так вякнул, что пока его хватило на семнадцать с лишком лет моей безгрешной жизни. Но в родном Семипендюринске меня никто не привязывал к дереву с последующим намерением прирезать и отнять деньги. У нас деньги отнимают сразу, без лишних разговоров…
Я вздохнула и тоскливо глянула на совещающихся бандитов. Да, серьезно мужики взялись за дело, ничего не скажешь. Ишь как лобики-то морщат, бровки важно супят… Небось удивляются, чего это девица так раздобрилась, вывалила им кучу адресов своих богатых родственничков, в общем, стоит только попросить, и денежки на тебя сами свалятся… Вообще-то, определенного плана у меня не было. Так, квакнула что-то наудачу, чтобы пожить хоть ещё немножко. Я надеялась, что ребята, кривившиеся сейчас в умственном напряжении, и вправду решат слупить за меня хороший выкуп и потащат по родственникам в поисках какого-нибудь лоха, готового дать хоть что-то за мою жизнь. Не скрою, иногда даже мой собственный братец, вспоминая о том, что я его абсолютно родная сестра, бледнел и пил валерьянку. Стоп! Но сейчас-то я — какая-то там Ангелика! А вдруг девица была образцово-показательной дочерью, сестрой и племянницей и её возвращению не нарадуется вся её родня? Звучит сомнительно… Это же моя прошлая жизнь. А я что-то не слышала о том, чтобы гадкие поганки с врожденной любовью к пакостям вдруг поражали всех голубиной кротостью…
— Эй, Полин, ты это… — над ухом опять засопел мой Помощник, — если договоришься с этими самоучками-затейниками о выкупе, то постарайся сделать так, чтобы они повезли тебя по направлению к Лланлин. Это деревня, в полумиле отсюда… Там и встретимся!
«А если не договорюсь?» — мелькнуло у меня, но затем я поняла, что мой Помощник был, кажется, на все сто двадцать процентов уверен в обратном. Значит, придется тут хоть всем скелетом лечь, но убедить мужиков свозить меня в этот… Лланлин.
— Эй, мужики, вы закончили там решать глобальные проблемы? — окликнула я бандитов.
— Молчи, поганка! — вякнул один разговорчивый. — А не то я пощекочу тебя ножичком!
— Да, щекотки я боюсь… — покладисто согласилась я. — Но, может, вы там как-нибудь побыстрее договоритесь, а то у меня ноги затекли…
Бандюки молчаливо, но выразительно продемонстрировали все имеющееся у них в наличии оружие, и я послушно замолкла. Ну ладно, если зацепились мужики языками, то пусть хоть наговорятся. Когда ж им, болезным, ещё случай представится…
Наконец парни до чего-то договорились и принялись резво отвязывать меня от дерева.
— Ну что, куда едем? — осведомилась я. — В Хренофорд или в Оксфорд?

Предыдущая страница 2 Следующая страница


3 Анастасия Завозова

— Никакого Оксфорда тебе не будет, девуля! — ощерился самый сообразительный. — Дурачишь ты нас! — И бандюган опять принялся крутить остатками топора прямо перед моим носом.
— Эй, эй, мужики, да вы что! — заволновалась я. — Да я в жизни никого не обманывала, никому лапшу на уши не вешала, кроме учителей, конечно, но вам-то до них далеко… Да я чиста и честна, как кристалл, как горное озеро, как… вожатая пионерского отряда! Ну не хотите в Оксфорд ехать, понимаю, далеко тащиться, ломает, старые кости болят, поехали лучше в Лланлин… У меня там ещё одна тетка, а уж как меня любит, аж до посинения…
Разбойники опять призадумались. Я старалась не стучать коленками и делать самые честные и правдивые глаза. Наконец самый сообразительный со вздохом сказал:
— Опять ведь врет! Я предлагаю отвезти её к главному, пусть решит, что с ней делать…
К главному?! Их что, много?! Мамочки! Вот это я влипла!!! Что же делать? Мне вовсе не улыбалась перспектива познакомиться с каким-то там главным. Подозреваю, что у него куча комплексов, и к тому же воняет изо рта. Этот-то не постесняется прощупать весь мой скелет на предмет наличия запрятанных между ребер денег…
Разбойники между тем принялись шумно решать, как лучше меня транспортировать. Один сердобольный предлагал посадить меня на единственную имевшуюся у них лошадь — ветерана труда со стажем. Второй, извращенец, присоветовал перекинуть меня через седло и ещё привязать вдобавок. (Наверное, парень аккуратно посещает все собрания клуба садомазохистов «Кровавая цепь». Или в их время ещё не додумались до такого?..) Третьего, умника-разумника, жаба задавила сажать меня на несчастную лошадь, и он предлагал мне пройтись пешочком. Четвертый…
Мне не довелось услышать, что же предлагал четвертый разбойник. Внезапно откуда-то из-за деревьев раздался громкий голос:
— Никому не двигаться! У меня в кустах десять лучников — малейшее движение, и кого-нибудь из вас украсит их стрела!
— Херефордский шериф! — взвыл один из разбойников.
На поляну неспешно выехал мужик на раскормленном жеребце. Даже для четырех бандитов мужик был чересчур хорошо вооружен: при нем был и лук, и меч, и кинжал, и выражение лица как у нашего участкового. В общем, шериф был настроен на жесткий диалог.
Несчастные бандиты жалкой кучкой столпились вокруг меня и, насупившись, ковыряли землю носками сапог. Шериф задумчиво почесал нос рукоятью кинжала и тут приметил меня, красивую, торчавшую из-за разбойничьих спин, как роза из кучи компоста.
— А вы кто? — нахмурился шериф.
— Несчастная жертва! — радостно ответила я. — Они убили двух моих провожатых, а меня взяли в плен!
Шериф нахмурился ещё больше и грозно глянул на медленно врастающих в землю бандюков. Тут самый сообразительный понял, что им светит по меньшей мере «вышка», и догадался перевести стрелки на меня.
— Да врет она! — нагло выдал он. — Она с нами… сообщница наша, вот. Лахудра Кэт, вот кто она!
— Лахудра?! — захлебнулась я. — Это я — лахудра? Ах ты, кобель ободранный, динозавр обдолбанный, холоп смердючий, лошак плешивый!!! Шериф, мое имя — Ангелика Уэрч, я дочь торговца шерстью из Оксфорда!
— Да какой там Оксфорд, какой торговец! — опять вклинился подлый разбойник. — Всем известно, под каким забором ты родилась…
— Под забо-ором?! — этого я не выдержала. Костлявый кулак Ангелики смачно припечатал наглеца между глаз. Урка тихо икнул, скосил глаза к переносице и кучей грязного тряпья осел к моим ногам.
— Вот это да! — Шериф восхищенно открыл рот, но тотчас же вспомнил, что он при исполнении, и, скорчив приличествующую случаю строгую мину, официальным тоном заявил: — Значит так, до выяснения обстоятельств я вынужден задержать всех. Если вы, мисстрис, действительно Ангелика Уэрч, вам нечего бояться…
Лошади у шерифа и его команды оказались порезвее, чем у разбойников, так что в Хренофорд, или как там его, нас доставили достаточно быстро. Я особо и не протестовала. Раз уж Ула отказался вести меня на экскурсию, я её сама себе устрою. В кои-то веки погляжу на настоящий средневековый город, сувенирчиков прикуплю, благо денежки у Ангелики все-таки были припрятаны. Под сердцем к ребру примотаны.
Но моим радужным мечтам о сувенирчиках и экскурсиях не суждено было осуществиться. Видимо, высшие силы твердо решили изолировать меня от средневекового общества, чтобы избежать ненужных потерь и разрушений. В архитектуре того времени я петрила мало, поэтому была твердо уверена, что ментовка, то есть административные учреждения находятся в центре города, на главной площади. Но нет, надо было лучше учить историю! Город был окружен высокой крепостной стеной с будто вляпанным в неё здоровенным замком. (Топорная, кстати, работа. Никакого изящества, башенок там или черепичной крыши. Все заделано серым камнем, только кое-где выковыряны бойницы.) Вот в этом-то замке и находилось средневековое отделение милиции вкупе с КПЗ, СИЗО, тюрягой, залом суда и эшафотом. Очень практично, все обтяпывается без отрыва от производства. И город мужики караулят, и тут же всяких редисок судят и вешают.
Шериф лично препроводил меня в камеру, при этом уверяя, что моим делом они займутся тотчас же и что он абсолютно уверен, что я не имею к бандюгам никакого отношения. «Но таков порядок, дорогая мисстрис Уэрч…» Обожаю юристов! Они все такие порядочные! Порядочный мой, однако, не забыл приставить к моей камере откормленного качка в тужурке и с мечом наголо. Я немножко построила ему глазки, но делать это через прутья решетки было утомительно, поэтому я бросила это занятие.
За себя я особо не переживала. Вряд ли в Англии, пусть даже средневековой, было принято вешать без суда и следствия. Ничего, скоро разберутся во всем, докажут, что я — Ангелика Уэрч, и выпустят меня отсюда с извинениями. Я надеюсь…
В углу что-то заискрилось как испорченная розетка, и из кирпичей высунулся Ула с мрачным личиком.
— Ну что, опять влипла, попрыгушка? — это мне вместо приветствия. — Че я с тобой делать-то буду?!
— Поздняк метаться! — философски отозвалась я. — Подумаешь, посижу тут пару-тройку денечков…
Дух, кажется захлебнулся. Или поперхнулся. В общем, не знаю, что с ним случилось, но странный горловой звук, который он издал, был очень похож на предсмертное бульканье водолаза, у которого внезапно кончился кислород.
— Какая тут, к чертям собачьим, прости, Господи, пара дней?! — тонко взвыл рыжий. — Нету у тебя этой пары дней! Тебе нужно поспеть в Бекгейт до того, как наемники Вустерского разнесут его, заранее прости, Господи, к чертовой матери! Штурм начнется через два дня, а тебе нужно ещё успеть туда добраться!
Я поскребла макушку, потревожив заплесневелые остатки серого вещества в черепе. Та-ак, значит, через два дня от Бекгейта, где служит мой тутошний братец, останутся одни обгорелые кирпичики. Улу, кажется, заклинило на том, чтобы я непременно посмотрела, как этот самый Бекгейт будет полыхать ясным пламенем.
— А ты уверен, что нам нужен именно Бекгейт? — опять спросила я. — Смотри-ка, мы ведь сейчас тоже находимся в замке… Может, нам нужен именно этот замок?
— Напряги свое абстрактное мышление, ассоциативное воображение, остатки памяти и постарайся вспомнить, какой именно замок ты видела, — посоветовал мне Ула. — Он был одиноко стоящий или вместе с крепостной стеной?
— Как тучка одинок! — призналась я, как следует потревожив остатки памяти. — Значит, мы ошиблись адресом… Слушай, а может, так и должно быть? Может, мне не надо в этот Бекгейт?
— Если бы это была твоя обычная жизнь, я, может быть, и списал бы все на божественное Провидение, — огрызнулся Ула, — но с тех пор как твое ментальное тело отправилось летать по своим прошлым жизням, все пошло наперекосяк. Ты вот в компьютерах разбираешься, понимаешь, что такое — сбой в системе?
Я надулась:
— Это я, что ли, сбой? А в глаз?
Ула предусмотрительно впечатался в стену и оттуда наставительно заявил:
— Так называемый сбой в системе произошел не по твоей вине. Почти. В общем, долго объяснять. Если я скажу, что у чернявеньких из подземной канцелярии была плановая операция под кодовым названием «Маленькая пакость, но приятно!», ты мне поверишь?
А что мне оставалось делать? Приходилось верить в подобную чушь. Все равно я уже успела понять, что от Улы толковых объяснений не дождешься. Прямо как один чувак из администрации нашего родного Семипендюринска, который постоянно за базар отвечает. Кажется, пресс-секретарь называется… Тот тоже выйдет к народу, старательно размажет слюни на сгущенке по тарелке с розовой каемкой, а что сказал, чего хотел — непонятно.
Пока я вспоминала родной город, Улик старательно морщил лоб, пытаясь придумать какой-нибудь выход. По удрученному личику Помощника было видно, что выход решительно отказывался находиться. Я предложила:
— Слушай, помнишь, ты говорил, что у меня в Хренофорде тетка живет?
— В Херефорде! — педантично поправил меня Ула.
— Ну и названьице! Прямо-таки город-побратим нашего Херсона, — съязвила я.
— Херсон уже не наш! — опять влез мой педант.
— Ну и х… хрен с ним! Вспомни про тетку! Может, она сможет меня освидетельствовать, то есть признать во мне родню?
— Я уже думал об этом, — вздохнул Ула, но, видишь ли, твоя тетка сразу после того, как отправила тебя домой, тоже уехала. Сейчас она в одном из своих дальних маноров. Манор — это поместье, — пояснил Ула. — Так что теперь до твоей тетки далеко, как до Оксфорда.
Я пожала плечами:
— Вот видишь, ничего нельзя поделать! Придется мне сидеть тут, пока шериф не пошлет кого-нибудь в Оксфорд. Кстати, я думала, что шерифами милиционеров только на Диком Западе называли. Это такие крутые дядьки со звездой, в шляпе и с кучей гонора…
Ула жалостливо глянул на необразованную меня, но оставил свое мнение о моем культурном и интеллектуальном уровне при себе. Вместо этого он мрачно произнес:
— Вернемся к нашему делу. Выход у тебя один — побег…
— Чего?! — завопила я. — Ты что, рыжий валенок, из меня рецидивистку со стажем хочешь сделать?! Тут люди ко мне со всей душой отнеслись, в отдельном номере устроили, обращались со мной как с законопослушной гражданкой, а я им такую свинью кину? Да если я отсюда сбегу, шериф всю легавку на ноги поставит, но меня не то что в Бекгейте, на приеме у папы римского сыщет!
Ула замахал мощными ручонками, очевидно призывая меня к порядку. И вправду, что-то я разоралась.
Даже качок, поставленный меня стеречь, заинтересовался, что происходит, и попытался просунуть башку между прутьями маленького окошечка в двери.
— Брысь отсюда! — прикрикнула я на сторожа. — Нечего к даме в номер без приглашения нос совать! Понторылой Варьке на толкучке нюхальник открутили!
— Че? — переспросил удивленный охранник.
— Любопытной Варваре на базаре нос оторвали! — пояснила я раздраженно. — Не нервируй меня, сгинь отсюда!
Сторож, видно, решил, что имеет дело с буйнопомешанной, поэтому предпочел со мной не связываться и тихо отлипнуть от окошка. Я повернулась к хихикающему Уле и грозно вопросила:
— Что тут смешного? Ты бы лучше придумал, как мне отсюда выбраться, вместо того чтобы паскудно хихикать!
— Так я и придумал! Я отвлекаю охранника и краду у него ключи… Пока я буду таскать парня по всему замку, ты тихонько отсюда смоешься!
— Гениальный план! — проворчала я. — Первое место на конкурсе похитителей-дилетантов! Как это ты отвлечешь охранника? Да у него гены сторожевой овчарки! Пока я тут сижу, он даже пописать не отошел! Ну как, как ты его отвлечешь?
— Это мое дело, — буркнул Ула и почему-то густо покраснел. Почему — я поняла позже.
— Ладно, предположим, ты как-то отвлечешь этого предка Шварценеггера! Что ты имел в виду под славным словосочетанием «тихо смыться»? Как ты себе это представляешь на практике?
— А что тут сложного? — Ула опять растянулся в воздухе. — Сделаешь личико кирпичом, изобразишь из себя порядочную горожанку, пришедшую в замок по делам… В полдень сменилась охрана, на выходе тебя никто не признает.
Я подозрительно посмотрела на рыжего авантюриста. Как это у него все просто выходит! Легко сказать — сделай морду кирпичом, продефилируй мимо охраны с видом порядочной горожанки! Я ещё не видела свое новое личико, тут у них с зеркалами напряженка, но была уверена, что порядочности в нем ни на грош. Если шериф предпочел все-таки задержать меня до выяснения всех обстоятельств, значит, по моей мордашке давно плачет стенд «Их разыскивает милиция» или, как это здесь называется, «Они не понравились шерифу». В общем, что-то подсказывало мне, что полную законопослушность лучше всего изображать в камере в компании местного Ван Дамма. С другой стороны, я ещё ни разу не сбегала из-под ареста. Правда, меня ещё ни разу не арестовывали, но с моим бурным темпераментом у меня все ещё впереди. А так хоть какой-то опыт буду иметь в подобных делах…
Я опять посмотрела на Улу. Рыжик, скрючив ноги по-турецки, висел в воздухе и старательно заполнял какой-то бланк, от усердия вывалив язык чуть ли не на плечо.
— Эй, скальд, ты там объяснительную пишешь? — поинтересовалась я.
— Заявку оформляю! — пропыхтел Ула, тоскливо выцарапывая какое-то чересчур длинное слово огрызком карандаша. — Этим бюрократам только подавай всякие квитанции…
В ответ на крамольные речи моего помощника прямо из воздуха высунулась светящаяся рука и укоризненно погрозила Уле пальцем. Скальд посинел и забормотал:
— Да я че… Я ниче… Молодцы, говорю, укрепляют вертикаль власти… С такими, как я, нужен жесткий диалог…
Рука благосклонно мотнулась пару раз, мол, молодец, пацан, соображаешь, и растаяла так же неожиданно, как и появилась.
— Начальство? — понимающе спросила я.
— Ох! — только и вздохнул Ула. Синюшный оттенок постепенно сходил с его скукоженного личика. Когда перестали трястись его руки, скальд опять взялся за несчастный бланк. Политая потом и слезами, бумажка выглядела так, будто её на спор жевало стадо волкодавов.
Наконец Ула со вздохом поставил последнюю точку и, вертя бланк в руках, огорошил меня вопросом:
— Ты fiithark знаешь?
— Э-э… в смысле рунический алфавит древнегерманских племен? — блеснула я эрудицией. — Нет, этому нас в школе научить не успели. А что?
— Да так, ошибки бы проверила, — пояснил зардевшийся скальд. — Ну да ладно, там разберутся. Ну, что ты решила — бежим?
— Бежим, бежим! — проворчала я. — Но, если что, ты — крайний…
— Мне не привыкать! Сейчас заявку зарегистрирую, и будем действовать… — рыжий проворно испарился.
Интересно, о какой заявке он говорил? На проведение террористических действий в маленькой английской тюрьме? Я опять прилипла к окошку. Качок все так же торчал под дверью. Видимо, сладостное выражение «перерыв на обед» парню изначально было незнакомо. Та-ак, неженатик, значит. Или жена готовить не умеет. Хотя, по-моему, женщины разучились готовить вместе с возникновением движения за женскую эмансипацию. А до этого все умели хоть блинчики свалять, хоть кабанчика разделать…
— Эй! — окликнула я качка, тихо сопевшего в своем уголке. — Ты чего завял, как картошка на корню?
— Че? — недоуменно уставился на меня парень.
— Ниче-о! Спросить кой-чего хотела… У тебя жена есть?
— Нет, — честно ответил качок.
— Один в хате, значит, — позавидовала я.
— С мамой! — потупился пацан.
Я разочарованно отползла от двери. Знаем мы этих мам! Родительница Васи-хакера, дружбана моего, на меня год волком смотрела, пока не уяснила себе, что я вовсе не собираюсь окольцовываться с её сыном и вытаскивать парня из-под мамашиной юбки. Васе, кстати, это не грозит — пацан навеки обручен с компьютером и прописан в Интернете.
Я завздыхала, представив, как Вася сейчас с трагичной миной варганит на компьютере открыточку для меня. Что-нибудь типа «Выздоравливай!» и фотка перебинтованной мартышки на первом плане. Дизайнер из Васи, кстати, совсем никакой. Да и открытки делать он не любит после того случая с вирусом «Ай лав ю»… Весь Пентагон чуть не ошизел, разыскивая того супер-хакера, который этим вирусом изгадил им всю компьютерную систему. Кто ж знал, что это Вася мне открытку ко дню Святого Валентина ляпал, одновременно ковыряясь в главном компе Пентагона… Ну и нажал не на ту кнопку!
От сентиментальных воспоминаний меня отвлек засиявший в уголке Ула, нагруженный кучей пузырьков и склянок. В руках он держал длиннющий свиток, на котором сверху было написано «Инструкция» и дальше шли аккуратные пронумерованные пункты.
— Значит так, — бормотал рыжий, старательно изучая свиток, — сначала зелье для изменения структуры биополя, затем это… затем в синей склянке, затем для создания иллюзии присутствия…
— В чем дело? — Я тотчас же принялась крутить все пузырьки в руках, вытаскивать пробки, нюхать…
— Не трогай!!! — завопил Ула и шумно спикировал на драгоценные баночки, прикрыв их штанишками. — Для тебя они могут оказаться опасны!
— Ха! Да я на себя концентрированную серную кислоту проливала — и ничего! — похвалилась я славным боевым прошлым. — Химичка аж побелела, когда это увидела.
— Еще бы! — просопел Ула, разматывая инструкцию. — Она же за тебя испугалась…
— А вот и нет! — победно воскликнула я. — Она расстроилась, что на меня кислота не подействовала! Ах, если бы ты знал, милый Ула, сколько учителей мечтали поесть кисельку по случаю моей славной кончины! — Тут я припомнила, что очень скоро кисель и в самом деле может потечь рекой на моих поминках, и пригорюнилась.
Ула, заметив, что я насупилась, постарался меня утешить:
— Не горюй, Полин! Я тебя и не из таких переделок вытаскивал! Помнишь, как вы всем классом вытаскивали у математички из сумки тетради с контрольными, чтобы там что-то подправить?
Я поежилась:
— Да уж, такое не забывается! Если бы Кровавая Мэри (прозвище нашей математички) и застукала кого-нибудь — переработала бы на паштет с аккуратной надписью «гуманитарный класс». Ну да не будем больше об этой истинной дочери Фредди Крюгера! Как там у тебя продвигаются дела с моим побегом?
— Да все готово! — хихикнул Ула каким-то изменившимся высоким голосом.
Я повернулась к нему… и почувствовала, что моя челюсть мягко шлепнулась мне на лиф. Я пошарила руками позади себя, нащупала скамью, села и только тогда выдавила:
— Что случилось?
В углу, скромно оправляя юбку и одергивая завернувшиеся кружевные рукава сорочки, стояла кудрявая рыжая девица фигурой и личиком как две капли воды похожая на Улу. Я сначала было подумала, что Ула каким-то образом успел переодеться в женское платье, но затем поняла, что вряд ли он сумел бы за это время отрастить себе весьма внушительных размеров грудь, аккуратно разложенную и украшенную кружевами и батистом.
— Э-э… а… а? — Я попыталась связно сформулировать какой-то вопрос, но почувствовала, что для моих бедных мозгов это уже слишком. Ула понял, то есть девица эта поняла, что я вовсе не пыталась изобразить страдания сумасшедшей мартышки, и игриво ответила… ответил:
— Я всего лишь поменял себе пол. На двадцать четыре часа. Теперь тебе понятно, как я буду отвлекать стражника? Как по-твоему: он поведется на такую привлекательную девушку, как я? — Ула старательно расправил кружевные рукава сорочки и одернул клетчатую тунику, сшитую наподобие моей.
Я наконец-то разобралась с челюстью, пристроила её на место и принялась внимательно рассматривать Улу в новом обличье. Ну и ну! Не успела я толком познакомиться с моим Помощником, так сказать в мужском теле, этот трансвестит уже себе где-то бабское надыбал! Интересно, он действительно собирается только охранника поматросить и бросить?
— Ну что? — торопила меня двухметровая девица. Я глубокомысленно изрекла:
— Мудрая Гудрун запала тебе в душу! С такой фигурой, а главное грудью, ты не только коня на скаку остановишь, но и паровой каток одними ребрами сомнешь. Это, конечно, хорошо, но вот обрадуется ли наш качок стольким килограммам счастья? Или ты хочешь сагитировать парня записаться в клуб культуристов?
— Думаешь, крупновата? — дылда озабоченно оглядела себя сверху вниз, пощупала талию… и уменьшилась до моих размеров.
Я прибалдела. Вот бы мне так! Никаких диет — стоит только подумать и вожделенные 90-60-90 уже висят на тебе, радуя глаз прохожего парня. Хотя теперь у Улы, то есть у его женской копии, груди даже и не намечалось — уж очень точно он скопировал диетические формы Ангелики. Рыжая плоскодонка опять принялась себя ощупывать и со вздохом констатировала:
— Чего-то не хватает! Как же у вас все сложно устроено… Может, лучше мне было не меняться?
— Хотел покорить качка мускулистыми формами? Будете с ним осваивать партерную борьбу! — хмыкнула я. — Ну-ну! Вот, говорят, Жан-Клод Ван Дамм всех своих жен бил, а больше всех любит ту, которая ему сдачи давала. Даже женился на ней во второй раз… Так что у тебя хорошие шансы!
Рыжий, то есть рыжая, обиженно засопела. Я решила перестать издеваться над бедным парнем… девушкой и в течение получаса старательно помогала ему… ей корректировать фигуру:
— Сначала лицо… У тебя нюхальник как у принцессы из датской династии…
— Что, такой же аристократический? — обрадовался Ула.
— Такой же длинный! — спустила я парня с небес на землю. — Ага, чуть поменьше… вот так сойдет. Нет, меньше не надо, а то будешь похож на сестру Майкла Джексона… Губы сделай пухлыми, я сказала пухлыми, а не распухшими. Такое впечатление, что их стадо ос жевало… Во-от. На подбородке ямочка… Ямочка, а не след от гусеницы трактора!!! Ресницы подлиннее, ну не до такой степени! Из них косички плести можно… Ага, ага! Так, с лицом вроде разобрались… Теперь грудь. Милок, то есть милка, где ты видела такое полное отсутствие груди? На меня не надо пальцами показывать!!! У меня, то есть у Ангелики, конечно, не третий размер, но и не совсем прыщи на ребрах. Если поискать — найти можно! Кто искать будет? Не твое дело, геологов найму — говорят, им если зарплату вовремя выплачивать, они даже нефть на Луне отыщут! Значит так, что у нас с грудью? Ты Памелу Андерсон видал? Ага, слюни поползли! Значит, видал — вот и действуй соответственно увиденному… Эй, эй, эй! Стоп, стоп, ты что, на неё в бинокль с двенадцатикратным увеличением пялился?! Сдуйся хоть до четвертого размера, а то в дверь не пролезешь! Ну вот, теперь мужика можно брать гольми руками… Задницу тебе поправлять не будем, она у тебя в общий проект вписывается…
Я утерла пот со лба и глянула на получившуюся совратительницу. Вообще, мутант и урод, каких свет не видывал, но мужики почему-то на таких ведутся. По ходу дела, их идеал — надувная кукла Барби. Нечто подобное стояло сейчас передо мной. Рыжая девица с фарфорово-голубыми глазками в обрамлении густейших ресниц, похожих на свиную щетину (тут мы, по-моему, перестарались), маленьким носиком, все детали которого можно было рассмотреть только под микроскопом, пухлыми губками бантиком (здесь, слава богу, технология была выдержана) и фигурой, которую смело можно было выставлять в витрине какой-нибудь клиники, занимающейся разного рода надувательством. В смысле, там, где груди силиконом надувают, бедра обогащенным кислородом накачивают…
Девица в очередной раз ощупала себя и несмело хихикнула:
— По-моему, неплохо вышло! Думаешь, он обратит на меня внимание?
Я вспомнила славные дни, когда ещё свободно разгуливала в шикарном, данном мне природой теле, и уверенно ответила:
— Милая! Да он в тебя глазами влипнет! Главное, помни, грудь — это важное стратегическое оружие, и если правильно наставить его на неприятеля, то маленькая победоносная война тебе обеспечена! Дуй губки, зазывно сверкай глазками, обмахивайся ресницами, как веером… Да, и никаких проблесков ума в глазах, мужики и тогда и сейчас считали и считают, что они умнее женщин. Это, конечно, неправда, но нам об этом лучше молчать. Феминистки погорели именно на этом.
Грудастый Ула сосредоточенно кивал, запоминая мои слова. Похоже, он и не ожидал, что быть женщиной так сложно.
— Кстати, — спохватилась я, — а как ты отсюда выберешься? Ты же теперь не бесплотный дух.
— У меня строение призрака, — сообщила девица. — Мое тело может проходить сквозь стены, и в то же время оно осязаемо.
Я осторожно потрогала Улу за нос. Черт его знает, вроде нос как нос, только чересчур холодный и влажный, как у собаки. Ну хоть ясно, что здоров… здорова.
— Я готов к боевым действиям! — объявил Ула стратегически выгодно раскладывая грудь. — Пожалуйста, отвлеки охранника на пару минут. Не думаю, что он найдет соблазнительной девушку, просочившуюся через кирпичную стену прямо у него на глазах!
Я послушно подошла к двери и прижала нос к решетке. Качок все сидел, как привязанный, на боевом посту и грустно таращился в пол перед собой.
— Эй, ты, лютик поникший! — прохрипела я. Пацан вздрогнул и уставился на меня.
— Поди сюда!
— Мне не велено покидать свой пост! — гордо отрезал сторож.
— Ой, какие мы крутые! — обиделась я. — Прямо как яйца! Смотри, пацан, их больше пяти минут варить нельзя — лопаются!
Кажется, развернутым метафорам парня в школе не учили. Моя сентенция про яйца явно не покорила его тонкостью иронии и прозрачностью сарказма. А кто знает, вдруг у парня яйца — болезненная тема?.. Я попробовала зайти с другой стороны:

Предыдущая страница 3 Следующая страница


Таран и недобитый скальд 4

— Ладно, оставим яйца в покое! Военную тайну хочешь?
— Какую тайну? — На это-то парнишка сразу клюнул. Небось спит и видит, как бы отличиться, получить повышение и не сторожить больше всяких нервных девиц и бандюгатых мужиков. — Ты что, лазутчица императрицы?
— В натуре! — подтвердила я. — Разве мое досье вам не пересылали… по факсу… с гонцом? Я, конечно, дико извиняюсь, что заставила вас ждать, но я таки не смогла устоять перед искушением провести пару часов в этой шикарной камере. Так сказать, разведка изнутри… часть задания, вы понимаете? Императрица, она такая женщина, ей непременно надо знать все! А если ей надо знать все, то куда она идет? Конечно, к нам, Михейсонам, и говорит моей маме: «Тетя Соня, вы знаете, я таки не смогу заснуть, если не узнаю, как содержат людей в тюрьмах Херефорда!» Моя мама, очень добрая женщина, очень жалостливая, прижимает императрицу к своей большой груди и говорит ей: «Ну конечно, Матильдочка, раз вам так хочется это знать, то Сарочка сбегает и все узнает!» Сарочка — это я, Сарра Михейсон, ещё у меня есть братец Исаак, такой умный мальчик, недавно его взяли работать… Вы не поверите, такая смешная работа — под дверями слухать на хате у короля Стефана. Беня так смеялся, когда узнал, шо наш Изя делает… А Беня — это мой жених, тоже очень умный мальчик…
Кажется, немножко переделанная под обстоятельства сцена из спектакля одесской цирковой труппы «Тетя Роза и все» подействовала на парня удручающе. Он побелел, дико завращал глазами и, кажется, ринулся бы по коридору с воплем: «Измена!», если бы его не окликнули тонким слащавым голоском:
— Шериф!
Парень резво обернулся и усек перед собой воплощенную мечту каждого подростка мужского пола. Перед ним стояла изящно-полногрудая девица и призывно улыбалась. Беня, Сарочка и остальные члены семьи Михейсон тут же вылетели у парня из головы. Он привычно пустил слюни и сказал:
— А?
— Вы — шериф? — не переставая улыбаться, спросил этот ангел, скроенный по меркам «Плейбоя».
Резкое повышение по службе выбило у парня из мозгов последние остатки логики, дедукции и следственно-причинной связи.
— А я… это… нет, что вы! — с жалостью сознался пацан. — Но я тут тоже не последний человек, знаете ли!
— О, тогда вы-то мне и нужны! — защебетала девица, крепко впиваясь цепкими ручонками в рукав охранника. Тот не протестовал, наоборот, расплылся ещё больше.
Краем глаза я заметила, как Ула осторожно шарит у парня в кармане в поисках ключей, не переставая нести всякую чушь. Парню было, похоже, все равно, наверное, думал, что Ула его настойчиво соблазняет.
— А как мне пройти к шерифу? — капризно ныл Ула, осторожно разворачивая парня спиной к моей камере. — Я должна непременно повидать его, у меня важное дело!
Парень принялся что-то с жаром объяснять, но избыток слюней во рту явно мешал ему говорить. поэтому он коротко предложил проводить девушку прямо к шерифу.
— Ах, какой вы кроличек! — сияя всеми тридцатью двумя зубами, девица повисла у парня на шее и незаметно перекинула мне ключи через решетку. Я с трудом поймала их, давясь от хохота. Как все-таки по-разному устроены мужчины и женщины! Если незнакомая девица чуть ли не виснет у мужика на шее, при этом ласково напетюкивая ему полную чушь и явно перехваливая все его мужские достоинства, то мужику и в голову не придет, что девице от него нужно что-то еще, кроме этих самых достоинств. А теперь, представьте, что будет, если к женщине или к девушке ни с того ни с сего вдруг начнет примазываться и прижиматься незнакомый мужик… Что ему светит? Два фингала, фирменный удар авоськой между ног и закладывающий уши вопль: «Извращенец проклятый!» Мы, женщины, создания нервные, недоверчивые…
Ула со своей жертвой уже удалились на приличное расстояние. Спорю на самое дорогое — цветной картридж к принтеру, парень выберет самый обходной путь до кабинета шерифа, или где он у них тут сидит…
Как я выбралась из замка — не помню. Но, кажется, морду кирпичом мне скроить удалось, потому что охранник на входе даже не обратил на меня внимания. На трясущихся ногах я доплелась до выхода из города, а там припустила бежать со всех ног. Добежав до какого-то полуразрушенного сарайчика, в лучшие дни носившего гордое имя сеновал, я зарылась в кучу основательно пересушенного сена и только тут немного перевела дух. Так, отлично, от бандитов я ушла, от шерифа я ушла. Теперь бы мне в темпе разобраться с этим Блингейтом, и программа минимум была бы выполнена.
Девица, до перемены пола бывшая моим Помощником, изящно просочилась через стену. Волосы у неё были растрепаны, щечки рдели помидорами — небось зацеловала парня до смерти. Она плюхнулась на сено рядом со мной и весело спросила:
— Ну как?
— Что — ну как?
— Как ты себя чувствуешь в роли сбежавшего заключенного?
Я подумала и сообщила:
— Хреново. Надо было бежать после кормежки, а то я ещё ни разу не ела с того момента, как вперлась в тело этой Ангелики.
— Ничего! — утешила меня девица. — Эта проблема вполне решаема. Тебе надо лишь добраться до Ллан-лина. Там ты сможешь поесть.
— Там что, бесплатная столовая для бомжей? — мрачно осведомилась я.
Девица высунула из воздуха здоровенную книгу, которую я несколько раз до этого видела у Улы. Я, кстати, с трудом увязывала грудастую прелестницу со своим Помощником. Уж очень наши эксперименты с его внешностью изменили парня, то есть девушку.
— Там живет твоя бывшая кормилица, точнее её сестра! — прервала девица мои азмышления по поводу преображения рыжего холодильника в обложку «Пентхауса». Я даже вздрогнула, а она продолжала рассказывать. — Она сломала руку, и миссис Бруин, так зовут твою кормилицу, поехала присмотреть за её домом и детьми. Тебе надо добраться до её дома…
— Это далеко?
— Да нет, всего лишь лес перейти, — успокоила меня девица. Кстати, как мне её теперь-то называть? На Улу она больше не тянула… О! Ульянкой будет!
Я тотчас же решила опробовать на девице новое имя:
— Эй, ты хочешь быть Ульянкой?
— Хочу! — кокетливо потупилась девица.
— Значит, решено, до завтра ты — Ульянка! Кстати, все хочу спросить, ты действительно превратился в женщину, целиком и полностью, я имею в виду? Или тебе как на операции кой-чего убрали, кой-чего накачали, а внутри ты все равно мужик?
Ульянка вытащила соломинку из волос, зевнула и разъяснила:
— В течение двадцати четырех часов с момента превращения я — женщина до мозга костей. В призрачном варианте.
— Почему в призрачном? — поинтересовалась я.
— Так дешевле… то есть проще. Тело-то у призрака вроде имеется и в то же время нет.
— Как у привидения, — вставила умная я.
Ульянка вдруг выразительно покрутила пальцем у виска и уставилась на меня так, будто я ей сказала, что нынче в моде вывернутое наизнанку белье из шкуры нерпы. Девица вздохнула и сказала:
— С твоей безграмотностью надо бороться! Это ж надо — не уметь отличить призрака от привидения! А все из-за этих американских фильмов, куда им до высоких материй-то!
— Эй, подруга, в чем проблема? — пожала я плечами. — Просвети меня по полной насчет призраков и привидений, и я клятвенно обещаю тебе по возвращении нести в массы истину об этих потусторонних созданиях.
Ульянка гордо выпятила грудь, приосанилась (все-таки что-то от Улы в ней осталось) и спросила меня:
— Ты привидение видела когда-нибудь?
— Нет, — честно ответила я, — ни разу. Если только не считать Людку, ну, вожатую в лагере, которая в простыне запуталась, а вожатый её ещё и между дверями защемил. Она тогда здорово на привидение смахивала, только материлась громко. Кстати, привидения матерятся?
— Нет, им по сценарию не положено, — отозвалась Ульянка. — Они могут только жалобно завывать, иногда просят, чтоб их окрестили или поставили крест на месте, где захоронено их тело. Привидение — это энергетическая субстанция, душа человека, похороненного на неосвященной земле или некрещеного. Самоубийцы, например, или младенца, которого гулящая девица родила и бросила в лесу. А вот с призраком все сложнее. Предположим, что некоего человека убили без суда и следствия или он скоропостижно скончался, а на земле у него остались незавершенные дела. Это может удержать его на земле до тех пор, пока не будет найден его убийца или пока все дела не будут завершены. Поэтому призрак более… материален, что ли. Он выглядит почти как человек, единственное отличие — не отражается в зеркале, ну и ещё не испытывает голода, не хочет спать, рядом с ним почти всегда холодно…
— А рядом с тобой — нет, — заметила я.
— Я же не обычный призрак! — пояснила Ульянка. — Просто… э-э-э… — Она запнулась, подыскивая нужное слово.
— Гибрид призрака с Помощником! — уточнила я. — Ладно, хватит с меня всей этой потусторонней философии…
— Еще есть существа, которые никогда по-настоящему не умирают, — не унималась Ульянка. — Вампиры, мощные колдуны, оборотни… Их тоже называют призраками…
— Все, все, достаточно! — повторила я. — Я знаю одно — если здесь со мной что-нибудь случится, то я тоже стану призраком, буду завывать, греметь костями и являться тебе по ночам, пока тебя совесть не замучает.
Ульянка только вздохнула. Кажется, я опять перепутала призрака с привидением. Ну и фиг с ними! Надеюсь, мне все-таки не скоро придется разбираться, кто из них кто… Я рассчитывала ещё немножко пожить, хоть и в чужом теле. «Почти чужом!» — напомнила я себе, поднимаясь с кучи сена. Все-таки Ангелика когда-то была мной, то есть я когда-то была Ангеликой, то есть… Тьфу ты! Как сложно во всем разобраться! Призраки, чужие души, перевоплощения… В книжках обычно герои всегда разбирались, куда идти, что делать, если вдруг оказывались в чужом мире. Все были прямо такие умные, сообразительные, знали кучу нужных и ненужных сведений о замках, принцессах, всякой чертовщине и прочей тягомотине. А я мало того что попала не в какой-нибудь игрушечный мир, а в реальное историческое прошлое, причем в разгар гражданской войны, так ещё и безграмотна во всех этих феодально-замковых вопросах, как и любая среднестатистическая школьница…
— Что ты там застыла? — торопила меня Ульянка, — Скорей, нам надо к вечеру добраться до Лланлина…
Я вздохнула и поплелась за ней по дороге, ведущей в лес. В Лланлин так в Лланлин, раз уж выпало мне во всем этом участвовать, будем действовать с размахом. В конце концов, в старушку Англию попала не какая-нибудь сопливая отличница, любимица учителей и окрестных собак, а я — Полинка Кузнецова, Таран по призванию и определению, подружка Васи-хакера, сестра Лехи-каратиста… В общем, старушка Англия явно доживала последние спокойные денечки!
До Лланлина мы с Ульянкой дошли достаточно быстро. Продравшись через лес, вышли к небольшой, как я и ожидала, экологически чистой речке. Засев в кустах, мы принялись обсуждать план действий.
— Дом сестры матушки Бруин, так ты её называла, очень приметный, — наставляла меня призрачная Помощница. — Рядом растет большая ветла с раздвоенной макушкой. Расскажи им, что ты сбежала от разбойников, про шерифа молчи…
— Ты что, меня за дуру держишь? — обиделась я. — Думаешь, я к ним приду и скажу: «Схорониться мне надо, люди добрые, из-под ареста бежала. А то за мной солдаты гонятся, все верхами, верхами… Вон, скачут, аспиды!» Значит так, я заваливаю к моей бывшей нянечке, плету, что разбойники подвергли меня пытке голодом, они меня кормят как на убой, я культурно прощаюсь и с восстановленными силами бегу в Бекгейт!
Ульянка опять завздыхала. До перевоплощения Ула тоже был склонен к истерике, чуть что — сразу начинал вопить: «Это опасно, будь осторожна!» Сам пацан в это время отсиживался в кустиках. Поэтому я не удивилась, когда Ульянка мне сказала:
— Теперь я тебя оставлю, надо слетать с отчетом наверх. Будь осторожна, постарайся не завираться и не говорить лишнего. Твоя цель — Бекгейт, помни это!
Я показала язык испаряющейся рыжей чаровнице и пригорюнилась. Легко сказать — пойди, найди, наври с три короба, но не завирайся… Но делать было нечего, и я высунулась из кустов, прикидывая, с какой стороны лучше войти в Лланлин.
Лес здесь заметно редел, вдалеке на холмах виднелись дома Лланлина. Я чесала нос и раздумывала, идти ли мне напрямки, изображая из себя храбрую, честную, но недалекую девицу, или все-таки тихо вползти в деревеньку, не поднимая лишнего шума. В общем, пока я решала, что делать, шевеля не приученными к долгой работе мозгами, судьбе надоело ждать и она устроила все сама.
К реке неторопливо подошла какая-то женщина, везя на тележке корзины с бельем. Около берега она разгрузила тележку и, подхватив одну из корзин, осторожно взобралась на дощатые мостки. Мощно шлепнув бельем о воду, туземка начала воодушевленно колошматить им о воду, при этом во все горло распевая песню о Мэри, которую бросил матрос. На вид ей было не больше сорока пяти лет, и я даже порадовалась тому, что впервые вижу нормального человека, не обремененного чужими телами, разбойниками и голодным желудком. Судя по её платью, она была женщиной простой, небогатой, а значит, я по крайней мере могла надеяться на искреннее сочувствие.
Вздохнув, я огляделась. Сидеть в кустах, размышляя о своем поведении, планах на будущее, и слушать урчание в желудке совсем невесело. Мне стало жалко себя, и я решила вылезти из своей импровизированной засады и пойти на контакт с местным населением.
Услышав шорох и шелест кустов, женщина настороженно вскинула голову. Увидев меня, она удивленно вскрикнула и вдруг, кинув белье на мостки, бросилась ко мне, не обращая внимания на то, что её юбка моментально промокла и покрылась речной грязью. Подбежав ко мне, она неожиданно заключила меня в мощные объятья и как хороший сенбернар обслюнявила мне все лицо. Пока я мучительно соображала, как себя вести в столь неординарной ситуации, женщина тискала меня и тараторила, не умолкая ни на секунду:
— Мисс Ангелика, козочка моя ненаглядная! Да как же ты тут оказалась, да какими судьбами тебя сюда занесло? Вот не чаяла увидеть, а ведь только вчера говорила я Марджери, что скучаю по своей милой козочке. Да что же случилось?
Я быстро соображала, насколько это позволяли мои затянутые паутиной мозги. Так-так, похоже, сегодня фортуна меня пылко возлюбила и подкинула мне мамашу Бруин прямо под нос. И ходить-то никуда не пришлось…
— Матушка Бруин! — облегченно и обрадованно завопила я. — Как я рада вас встретить здесь!
На лице матушки Бруин вдруг отразилась тревога. Она принялась меня внимательно оглядывать:
— Что же ты делаешь в таком глухом месте одна, без провожатых?
— Ох, матушка Бруин, — захныкала я, — со мной такое приключилось… — и я одним духом вывалила на неё всю историю о разбойниках.
Матушка Бруин всплеснула руками, схватилась за сердце и затем прижала меня к себе так, что я невольно вспомнила рассказ Улы о Мудрой Гудрун. Последовала порция причитаний и всхлипываний, затем я была старательно ощупана с ног до головы на предмет увечий. Из таковых обнаружились только крайняя худоба и сильный голод. Поэтому матушка Бруин резво побросала недостиранное белье в корзину, схватила меня за руку и, толкая впереди себя тележку с такой силой, что та, можно сказать, неслась сама, помчалась в деревню. По пути она не уставала жалеть меня и причитать о том, какой это страх жить рядом с таким глухим лесом…
Я осторожно поддакивала ей, стараясь обходить все её расспросы о моей семье, то есть семье Ангелики. Правда, известия о том, что на моего здешнего папашу свалилось дерево, матушке Бруин хватило на всю дорогу. Прочувствованный монолог о нелегкой судьбе семейства Уэрч прерывался только всхлипываниями и сопением, похожим на страдания от гайморита утки-кряквы. Слава богу, матушка Бруин вовсе не требовала от меня какой-то реакции на её вопли, по ходу дела двусторонний диалог даже и не предполагался…
Деревня, к моему удивлению, оказалась достаточно большой. Я насчитала около трех десятков дворов. Народу тоже было много, особенно детей. Пока мы с матушкой Бруин шли к дому её сестры, нас проводило глазами не менее сотни любопытных взглядов. Я решила, что обеспечила деревню материалом для сплетен на несколько недель, и почувствовала себя прямо-таки благодетельницей.
Двор сестры матушки Бруин был из зажиточных. В загоне рядом паслась лошадь, мычали коровы, по двору разгуливало десятка два кур, в грязи за невысоким заборчиком ковырялись на солнышке две толстых свиньи и штуки три маленьких ребенка, пол которых я определить затруднилась, приняв их сперва за трех поросят. Увидев меня, они настороженно застыли и принялись чесать пятачки. Может, это и впрямь поросята? Сходство просто генетическое!
— Это младшенькие моей Марджери, — пояснила матушка Бруин, награждая племянников подзатыльниками, а самого грязного резво обтирая подолом уже основательно запачканной юбки. Из дома послышался женский голос:
— Что случилось, Диота? Почему ты вернулась так рано? — на крыльцо вышла пухленькая толстушка лет тридцати пяти, в которой я безошибочно признала сестру матушки Бруин.
— Ах, Марджери, такое случилось, — затараторила матушка Бруин, — а ведь только вчера я тебе говорила, как хотела повидать мою козочку, — тут последовала изрядно приукрашенная история о разбойниках, в которой матушка Бруин прямо-таки воспела смелость и удаль своей козочки и подробно описала каждое свое движение сердца при виде меня.
Как только она остановилась и перевела дыхание, во двор вошел коренастый мужик с лохматой бородой и топором в руках. Я успокоилась только тогда, когда поняла, что мужик вовсе не собирается проверять этим топором прочность моего черепа. Просто дрова колол человек, а я придумала невесть что! Так, по возвращении в Россию надо бы озаботиться лечением нервов…
Поскольку матушка Бруин явно вознамерилась повторить всю историю появившемуся мужику, Марджери ловко подхватила меня под руку и завела в дом:
— Ты, наверное, проголодалась, — ласково сказала она, усаживая меня за огромный стол, отполированный по краям многими локтями. Девочка лет десяти, не сводя с меня любопытного взгляда, проворно, как в ресторане, поставила на стол копченое мясо, хлеб, козий сыр, яблоки и кувшин с каким-то напитком, название которого я вспомнила, порывшись в памяти. Эль, самый распространенный напиток в средневековой Англии.
Слава богу, Марджери оказалась спокойнее своей сестры и не стала ничего у меня выведывать в то время, пока я подкреплялась. Я скромно сожрала все, что было на столе и даже не поперхнулась от жадности. Ела-то я за двоих — мое ментальное тело тоже не облачко пара, знаете, как жрать просило!
Пока я объедала скромное английское семейство, в комнату вошли матушка Бруин и тот мужчина, оказавшийся мужем Марджери. Его звали Эдред, он оказался достаточно приветливым и спокойным человеком, хоть и не особенно разговорчивым. Он сел напротив и, поглаживая бороду, задумчиво смотрел на меня и прислушивался к зычному голосу свояченицы, которая опять выскочила во двор, чтобы собрать детей и хоть немного их отмыть. Я насчитала четырех отпрысков Марджери и Эдреда, но, судя по странной возне и сопению в соседней комнате, их могло оказаться гораздо больше.
После ужина в доме состоялся семейный совет, на котором решалось, как удобнее переправить меня в Оксфорд. Эдред предложил было собрать отряд из крепких мужчин и довезти меня до Оксфорда, но в таком случае в деревне оставалось мало защитников, и в случае нападения разбойников жителям пришлось бы несладко. Они перебрали ещё много вариантов, но все планы никуда не годились. Да мне и не надо было в Оксфорд (хоть и очень хотелось на экскурсию). Наоборот, всеми способами я старалась навести разговор на моего брата и замок Бекгейт. Наконец матушка Бруин задумчиво произнесла:
— А ведь твой брат Элард служит неподалеку. В гарнизоне Бекгейта. Может, нам удалось бы послать ему весточку о тебе.
— Из Бекгейта давно не слышно новостей, — нахмурившись, сказал Эдред. — Ходят слухи, что Джеффри Вустерский хочет вернуть то, что принадлежало ему, и собирает войско наемников. Король же при смерти, и для Джеффри сейчас самое удачное время напасть. Может статься, что скоро там будет настоящая бойня.
Я поняла, что Лланлин был в некотором роде отрезан от внешнего мира, и поэтому слухи о начавшейся осаде Бекгейта сюда ещё не добрались. Тем лучше для меня: представляю, что бы было, если бы они узнали об осаде — ни о какой бы весточке Эларду и речи бы не шло.
— Точно, — воскликнула я, — мне надо сообщить обо всем Эларду! Ведь они с отцом так и не помирились, поэтому Эларду необходимо съездить домой, повидаться с отцом — вдруг он умрет, так и не простив Эларда. Это было бы ужасно!
Боюсь, актриса из меня вышла никакая, но матушка Бруин тут же захлюпала носом и артистично припомнила и изобразила в лицах все подробности ссоры между Элардом и отцом, а также как перевернулась её душа, когда Элард ушел из дома, даже не позавтракав.
— Мне надо попасть в Бекгейт, — решительно заявила я. — Я не хочу причинять вам никаких хлопот, поэтому постараюсь уговорить Эларда поехать вместе со мной в Оксфорд. Он обязательно отвезет меня, ведь он мой брат.
Эдред, Марджери и матушка Бруин решительно запротестовали. Они не хотели, чтобы я шла в Бекгейт, мотивируя это тем, что не пристало молодой девушке отправляться одной в такую опасную дорогу (я решительно отказывалась брать провожатых). В общем-то, они были правы. Услужливое воображение нарисовало мне много картин того, что со мной могло приключиться в дороге… Внезапно меня посетила гениальная мысль. Вызвана она была появлением старшего сына Марджери и Эдреда, шестнадцатилетнего худого подростка со спутанными темными кудрями и телячьими светлыми глазами.
— Это мой старший, — с плохо скрываемой гордостью заявил Эдред. — Его зовут Люк.
Я чуть не ляпнула: «Канализационный?», но вовремя сдержалась, сообразив, что это всего лишь имя. Вид Люка навел меня на одну мысль, которую я тотчас же выложила:
— А что, если мне отправиться в Бекгейт не под видом девушки? — предложила я. — Если бы мне удалось раздобыть мужскую одежду, я могла бы остричь волосы и вполне сойти за мальчика. (Это с ростом Ангелики и её размером груди было легче легкого.)
Матушка Бруин и Марджери дружно закудахтали о пристойности и опасности, а Эдред и Люк посмотрели на меня с легким восхищением:
— Впервые вижу столь храбрую и безрассудную девушку, — пробормотал Эдред. — Дитя, но то, что ты предлагаешь, очень опасно.
Опасно? Ха! Да мужик ещё не видел меня на ежегодных городских сходках экстремалов «Камикадзе, вперед!» Как круто я съезжала на трехколесном велосипеде «Малыш» по куче песка, перемешанного с цементом! Спросите, что же тут экстремального? Да все дело в том, что песок этот находился на городской стройке, а на любой городской стройке имеется маньяк с обрезом, называющий себя сторожем и мечтающий засветить вам кирпичом в затылок… Поэтому, хоть я и боялась толпы наемников, но опыт в общении с ненормальными мужиками у меня имелся. Так что я убедила Эдреда, что нет другого способа..
Наконец, после долгих сомнений, причитаний и слез матушки Бруин они согласились мне помочь. Эдред собственноручно отстриг мне, то есть Ангелике, волосы (кстати, косы у неё были роскошные — густые и черные как вороново крыло. Вот что значит хорошая экология!), а Марджери вытащила из сундука и подлатала старые штаны, рубаху и тунику Люка. Взамен я оставила им свою одежду и несколько золотых, которые матушка Бруин потом тайком сунула мне обратно.
Было решено, что завтра утром Люк проводит меня до дороги, которая ведет в замок, но я надеялась отделаться от него раньше. Я примерила одежду Люка и, поскольку зеркало в те времена было предметом роскоши, удовольствовалась лужей на заднем дворе, чтобы составить хоть какое-то представление о своей теперешней внешности.
М-да, в семипендюринском клубе трансвеститов «Голубой фламинго» меня без колебаний бы признали за свою. Сейчас, глядя на свое отражение в стоячей грязной воде, я не смогла бы с уверенностью сказать, мальчик я или девица. Я знала только одно — Ангелике крупно не повезло с внешностью, помнится, на рот до ушей, как у Буратино, купилась одна Мальвина…
Спать я решила на сеновале, а не в доме. Там я надеялась обсудить сложившуюся ситуацию с Ульянкой. Мой расчет оказался верен — стоило мне только улечься на пахучем сене, как в углу материализовалась моя Помощница, виновато помаргивая. От неё исходило слабое свечение, так что на сеновале стало относительно светло.
— Ты что, на ночь себе подсветку включаешь? — язвительно поинтересовалась я. — Или у вас тоже нельзя ночью ездить с незажженными фарами?
Ульянка зависла в углу в некой позе кающейся летучей мыши, сцепила руки замком и выдала:
— Не сердись на меня. Ничего ведь не случилось. Я просто отлучилась, чтобы предоставить отчет начальству о том, что все идет хорошо.
— Могла бы отбить телеграмму, — продолжала вредничать я. — Типа «Приземлились успешно». Или ты боялась, что, если не вернешься, тебя сочтут коммунисткой?
Ульянка явно решила игнорировать мои словесные выпады. Да я и сама не знала, почему так зла на Помощницу. Просто я всегда думала, что ангелы-хранители, то есть Помощники, должны находиться при своих подопечных неотлучно. А они совсем и не думают так париться, живут в свое удовольствие. То есть жить-то они уже не живут, но, судя по всему, чувствуют себя совсем неплохо.
Ульянка приняла любимую позу Улы — полулежа, и начала меня со всех сторон оглядывать.
— Да, — наконец изрекла она, — не думала, что ты такая авантюристка!
— Ты первый начал, начала то есть, — огрызнулась я. — Один побег из тюряги чего стоит! И вообще, зачем тебе приспичило тащиться в этот замок?! Сходили бы на экскурсию…
При слове «экскурсия» Ульянка привычно позеленела, но сдержалась, только фосфоресцировать стала ярче, как гриб-гнилушка в свои лучшие дни.
— От провожатого своего постарайся отделаться пораньше, — принялась она поучать меня. — До замка я тебя доведу сама. Нам лишние жертвы ни к чему…
Я злобно поглядела на девицу. Чем ближе к Бекгейту, тем труднее до меня доходили шутки. Если только Ульянка шутила…
На этой крайне оптимистичной ноте я и уснула.
Проснулась я от странного кряхтения, которое, по идее, должно было изображать деликатное покашливание. Я вскочила, стряхнула с себя налипшее сено и выглянула за дверь. Там топтался Люк, а за ним прятались все его братья и сестры. Сзади единым фронтом маячили: Эдред в исподней рубахе и штанах, Марджери в простой сорочке и матушка Бруин, уже обильно поливающая слезами вязаную валлийскую шаль. Похоже, в какой-нибудь прошлой жизни маманя Бруин подрабатывала плакальщицей в греческом хоре. Нас, кстати, однажды водили на подобный спектакль. Ну, с греческим хором и мужиками в белых сорочках до колен. Да, скажу я вам, уж что-что, а голосить древние гречанки умели! Ну это-то понятно. Что они там видели, в этой Древней Греции — постоянные войны, мордобои, разборки богов. Мужики у них были горячие: бабу не поделили — война на десять лет, чтоб жизнь малиной не казалась. Вот и приходилось остальным теткам, недостаточно смазливым, чтобы из-за них началась хоть маленькая война, сбиваться в кружки по интересам и визгливо материть своих воюющих мужей…
— Ангелика! — окликнула меня уже основательно размокшая маманя Бруин.
Я вздрогнула и вернулась из Древней Греции в средневековую Англию. Стиснутая в мощных объятиях мамы Бруин, я уныло обозревала окрестности. Начинало светать. Все вокруг было окутано утренним туманом, и в воздухе сквозила сырость. Я поежилась. Хуже всего было то, что идти мне придется босиком, так как изящные кожаные сапожки Ангелики плохо подходили деревенскому мальчику, коего я пыталась изображать, а во всем доме не нашлось даже одной пары старой обуви. Сапоги в то время носили до тех пор, пока они не разваливались.
Я выдержала объятия матушки Бруин и согнулась под тяжестью мешка с припасами, который она приладила мне на спину; попрощалась с Эдредом и Марджери, втихаря сунула смышленой маленькой девчушке те три золотых, которые матушка Бруин сунула мне ранее, и решительно поплелась вслед за Люком по направлению к лесу.
Фортуна и сегодня не была особенно улыбчивой. Погодку могла бы подкинуть и получше. А так, все вокруг чавкало, капало, да ещё и туман замазывал все таким толстым слоем, что я с трудом различала фигуру идущего впереди Люка. Оставалось только брести за ним и жалеть себя, что я активно и делала.
Ульянки видно не было. Конечно, она девица с пониманием, сообразила небось, что в таком тумане её призрачная тушка быстро размокнет, и решила присоединиться ко мне позже. Дрыхнет, наверное, сейчас на облачке, а я тут шлепаю по грязи через туман, мокрая как головастик.
Пока я себя жалела, мы добрались до ельника. Тут Люк немножко порадовал меня, сказав, что дорога на Бекгейт откроется сразу за ним. Я даже затопала быстрее, предвкушая ровную дорожку, и скоро мы и в самом деле вышли на относительно открытую местность. Вдаль уходила широкая протоптанная дорога. На нее-то и указал Люк:
— Вот эта дорога прямиком приведет нас к Бекгейту… Может, сделаем остановку, мисстрис Уэрч? Вы, наверное, устали…
Сидя на небольшом холмике рядом с Люком и уминая припасы матушки Бруин, я сказала:
— Дальше я пойду одна, Люк. Теперь я не заблужусь, спасибо, что проводил…
— Да что вы, мисстрис, — поперхнулся Люк домашним хлебом, — туда же не менее полдня пути. Отец с меня шкуру спустит…
— Все они так говорят — для профилактики! А на самом деле он будет рад, что ты вернулся живым и невредимым, — отрезала я. — И не спорь со мной. Я уже все решила.
Он все-таки попытался спорить, предлагая себя в качестве охранника (ох, и везет мне на них последнее время!). Когда я исчерпала все доводы, то просто-напросто скрутила его одним приемом карате, который все прошлое лето отрабатывал на мне мой нервный братец. Тут Люк понял, что спорить со мной бесполезно, и жутко расстроился. Чтобы утешить его, я объяснила ему суть приема, и мы расстались почти друзьями…
Стоило Люку скрыться из виду, рядом со мной материализовалась Ульянка. Выглядела она чудесно — как сытая и выспавшаяся обложка мужского журнала. Мы дружно затопали рядом по дороге. Правда, Ульянке весело топать удавалось легче, к тому времени я месила грязь уже несколько часов подряд и мои ноги напоминали солдатские кирзачи после марш-броска по торфяным болотам.
Конечно, без приключений в пути не обошлось. Мужики, воображавшие себя опытными ловеласами, примечали Ульянкину грудь за километр и подползали к ней как голодные студенты к докторской колбасе. Но мы быстро придумали, как отбиваться от непрошеных прилипал. Когда на горизонте показывался мужик с выкаченными на макушку глазами и в улитой слюнями рубахе, Ульянка проворно хватала меня за руку и командовала:
— Сделай дебильное личико!
Мне и стараться-то особо не надо было. Некий налет дебильности присутствовал на моем личике вплоть до периода полового прозревания. Помнится, когда я была совсем маленькой и сучила ногами в ползунках, весело пуская слюни, все родные при виде меня деликатно интересовались у моей матери, не роняла ли она меня головой о бетонный пол, не было ли родовой травмы, ну, может, она КамАЗ пузом тормозила… Ой, я опять отвлеклась!
Так вот, я послушно корчила рожицу наподобие зайца с оскалом Гуин Плена из заставки «Спокушек!», благо со ртом Ангелики можно было и самого Гуин Плена без грима показывать, и мы храбро топали навстречу потеющему мужику.
При виде меня количество слюней у мужика сразу убавлялось литра этак на два. Были и такие, что, завидев меня, сразу проходили мимо, сожалея об упущенной возможности приятно провести время. Но находились и истинные храбрецы, снимавшие шляпу и вступавшие с Ульянкой в разговор. Ульянка охотно соглашалась поговорить и плела мужику примерно следующее:

Предыдущая страница 4 Следующая страница


5 Анастасия Завозова

— Да, добрый сегодня денек, сударь… Солнышко, птички, все присутствует… Куда я иду? В деревню тут неподалеку… Да нет, сударь, это чучело — мой единокровный братец… Что? Говорите, непохож? Конечно, сейчас он в припадке (тут я начинала пускать слюни), а я нет, но когда мы с ним оба бьемся головой об пол, то жуть как похожи… Что ж вы побледнели, сударь? Мы не заразные, у нас вся деревня такая… Как, вы не знаете нашей деревни?! Это ж знаменитое место! Там ещё баба мужика топором зарубила, расчленила и засолила в бочке… Правда, моей сестрой можно гордиться? Но она сейчас не практикует, чем-то шерифу не приглянулась, и он её посадил. А солонину, гад, за милую душу жрал!… Что с вами, вам плохо? Да вы не бойтесь, я вас не зарублю… Топор шериф изъял из хозяйства, а без него у нас дело хуже идет. Братец мой, несмышленыш, ещё на людей кидаться не научился. Целит в горло и вечно промазывает… Ой, по-моему, вы синеете! Эй, сударь, куда же вы?! Я думала, вы хотели познакомиться поближе…
После такого подробного рассказа о якобы нашем семействе все искатели приключений улепетывали от нас с такой скоростью, что наверняка поставили пару мировых рекордов.
Однажды, правда, мы нарвались на двух парней, которые явно не были расположены ставить мировые рекорды в беге по пересеченной местности. Но и тут нам удалось спастись. Дело в том, что Ульянке подошло время превращаться обратно в Улу… Так вот, когда парни, отпуская плоские шуточки по поводу Ульянкиной красоты, начали подбираться поближе к ней, в воздухе что-то бахнуло, засверкало, и прелестная полногрудая красавица превратилась в здоровенного рыжего мужика с грозно выкаченными глазами… и абсолютно голого. Правда, этого парни уже не видели. Они так резво рванули с места, что, наверное, побили рекорды по скорости всех своих предшественников.
Пока я тихо умирала от хохота, согнувшись пополам и держась за живот, Ула, ставший примерно одного цвета с перезрелой клубничкой, малиновым метеором исчез в ближайших кустах. Вышел он оттуда уже при полном параде — в штанишках и безрукавке. Я постепенно перестала икать, и мы продолжили наш путь.
Мощный запас еды, положенный матушкой Бруин, неуклонно таял, и я с тоской думала о том, как и где мне придется его пополнять. К тому же я отмахала столько километров, что мои ноги, казалось, вот-вот объявят сидячую забастовку. Правда, однажды мне повезло — какая-то добродушная тетка провезла меня пару миль на телеге. Но вот я почувствовала, что больше не смогу и шагу ступить, и с воплем свалилась в придорожные кусты.
Ула бело-голубым облачком летал вокруг и ныл:
— Полин, че, устала, да? Ну потерпи, ещё чуть-чуть осталось… Ну давай сделаем привал, если хочешь!
Я демонстративно развязала мешок, выцарапала оттуда кусок хлеба с сыром и принялась мрачно его жевать, прикидывая, как бы лучше засветить Уле горбушкой в лоб. Но горбушку мне было жалко, да и Уле эта горбушка — что в лоб, что через лоб. Бесплотный он все-таки.
Пока я ела, Ула пристроился рядом, вытащил откуда-то из воздуха музыкальный инструмент наподобие арфы и, состроив вдохновенную рожицу, пару раз брякнул по струнам.
— Вот, — обрадовалась я. — Музыкальное сопровождение! Ну-ка, скальд, сбацай мне что-нибудь душевное. Типа «Земля в иллюминаторе, земля в иллюминаторе…» — провыла я.
— Это я не умею, — потупился скальд. — У этой драпы слишком сложный стев.
— Чего?!!
— У этой песни слишком сложный припев, — пояснил Недобитый Скальд, перебирая струны своей бренчалки. — За свою недолгую жизнь я не овладел как следует искусством игры… Я пел простые песни о дружеских пирушках и славных битвах, о могучих воинах и прекрасных женщинах. А земли в иллюминаторе я не видел…
— Ну тогда давай что-нибудь живенькое, что умеешь, — благосклонно разрешила я. — Надо же узнать, за дело тебя Мудрая Гудрун придушила или ты просто ей в критический день под горячую руку попался…
Скальд зарделся и пообещал, что споет мне свою лучшую песню. За неё ему даже кинули тяжелую золотую деньгу… в лоб. В общем, я приготовилась к культурному продолжению вечера, а скальд, ещё пару раз треснув по струнам для воодушевления, заголосил приятным гнусоватым тенорком:
Слушайте, вы,
Превышние роды,
Родные, не очень,
Все чьи-нибудь чада!
Коль просите, ладно,
Поведаю я
О воинах павших.
Их судьбах, как вспомню…
Чур, уговор, гнилые продукты
Держать при себе
До конца выступленья!
Хоть Недобитый я Скальд,
Но охота
Дожить до конца сей пирушки!
А если кто, сердобольный,
Мне медную денежку кинет,
То благодарственной одой
Того в поколеньях прославлю!
Ближе к делу, воины просят.
Топоры их остры
Ох, снесут черепок мне…
По дороге сельдей мое тело уйдет…
Ох, позор для семьи
И для славного Храфна-папаши!
Так о чем это я?
Ах, о битве…
Вот, кстати, славная бойня
Была на утесе в Нордмёре!
Много мужей сошлось злобных
С топорами острее зубов…
На утесе остались их кости.
А живым только я и уполз…
Подождите ворчать осуждающе
И кидать топоры в мою голову.
Это дед мой,
Торбьерн Скупердяй
Меня сунул в кусты и сказал:
«Запиши, что увидишь, сопливок!
А коль глаз не откроешь, выдумывай!»
Ох, и скор был дедок на расправу!
Ну и жаден старик был чрезмерно —
Не хотел настоящему скальду
Отвалить из большого кармана,
Паутиной, давно затянувшегося…
Ибо дед туда лазил по праздникам,
А какие тут праздники, братья?
Что?.. Знаю, знаю, что лишь
Волк из далекой Исландии,
Он один — мой братан!…
Но продолжим!
Эта битва была сурова,
Уговор был до — первой кишки
Не бросать топоров на землю…
А собрались там славные воины:
Перво-наперво, Свейн Синеухий,
Подвалил и Торстейн Толстобрюхий,
А где Эйрик Мохнатая Пятка,
Там и Ульф Комариная Хватка,
И Вестейн Красномордый Лосось,
Да и Одд Покалеченный Лось,
И дедуля Торбьерн Скупердяй
(Так и не дал деньжат, негодяй!),
Братья Кислые, с фермы у Норда,
Мужики из соседнего фьорда,
Да, и, кажется, Эрик Упырь
Посмотреть лишь приперся…
Вот хмырь!
Без Гуннлауга не было б драки,
Ну того, что сын Ульма Собаки,
Сына Таральда Тура Безрогого,
Внука Йеспера Дурня Убогого…
Пока что песенка Улы мне очень нравилась. Очень колоритно все звучало, по-скандинавски. Но когда пацан, упоенно закатив глаза, начал перечислять всех, кто собрался на большое мочилово в Нордмёре, я насторожилась. Зная, что у Улы слабость кподробному перечислению и он не остановится, пока не назовет всех, кто там был, я перебила страдания скальда:
— Ну-ну, я поняла, народу было много… Пропусти строчек двадцать и пой дальше!
Ула послушно отсчитал на пальцах двадцать строчек и продолжил свое песнопение. От продолжения мне поплохело:
Бьёрн Кабан, тот пришлепал с семейством —
Мы не ждали такого злодейства!
Его женщина — Тучная Лилла —
С ходу трех мужиков завалила!
А племянник, Торгрим Губошлеп
Топором всем закатывал в лоб!
Тут и битве б начаться, да вот
Начал весь собираться народ:
Сигурд с Торкелем, злые, как тролли,
Крови жаждали Старого Олле,
Ну да старого все не любили —
На разминку его и прибили…
Приходили и Трюггви, и Хрольв,
И Халльфред, и Ари, и Эйольв,
И Торфинн, и Хакон, и Стейнар,
И немножко нетрезвый Эйнар,
Волокли и Косматого Моди,
Он уже приложил в морду Броди,
А ещё были Кьяр и Торгильс,
Ну, они из-за бабы дрались…
— Стоп, стоп, стоп! — завопила я, чувствуя, что от обилия скандинавской экзотики мои грешные мозги начали потихоньку плавиться. — Ты что, хочешь сказать, что ещё не перечислил всех, кто там лупился?! Что там ещё всяких Эриков, Харальдов, Свеинов и прочих горячих парней выше крыши?!
— Конечно, — невозмутимо кивнул Ула — Я не пропел тебе и четвертушки свитка!
— Четвертинки, то есть четвертушки мне вполне хватит! — открестилась я от продолжения. — В принципе, ничего песнюшка, она у логопедов, наверное б хитом была. Как это ты наловчился так быстро выговаривать все эти имена? Хрюггви, Трольв…
— Трюггви и Хрольв, — педантично поправил меня Ула, растворяя свой музыкальный инструмент в воздухе. — Но неужели тебе совсем не понравилось?!
— Ну что ты! — утешила я скальда. — Все было очень экзотично, особенно пассаж про Тучную Лиллу! Кстати, что это за милый персонаж? Сестрица Мудрой Гудрун?
Ула наморщил лобик, пытаясь припомнить родственные связи девятисотлетней давности:
— Кажется, они были кузинами, — неохотно признал он. — Правда, Гудрун отличалась большим изяществом…
— Точно! — поддержала я парня. — Она с ходу мужиков не заваливала, дожидалась пятого покойника…
Ула привычно пригорюнился, вспомнив ещё раз обстоятельства своей смерти. Чтобы отвлечь парнишку от грустных мыслей, я спросила, далеко ли ещё до Бекгейта.
— До Бекгейта ещё километров шесть, — порадовал меня Ула, сверяясь с картой в своей амбарной книге. — Правда, идти придется лесом, но не бойся, я тебя выведу.
Это «выведу» мне сразу не понравилось. Так и вышло — в лесу мы заплутали прямо как какие-нибудь члены туристического клуба «Суслик», всю зиму тренировавшиеся в городском парке. Пробираясь по узкой тропинке и подвывая от боли, если моя нога натыкалась на сучок или камешек, я ворчала:
— Выведу, выведу!… Куда ты меня затащил?
Ула виновато поблескивал своим свечением.
— Ну хоть освещение бесплатное, — капельку смягчилась я. — Но ты все равно поросенок, хоть и летающий. Кто мне тут обещал комфортную дорогу? А сколько было поту, пафоса и стука костлявым кулаком в волосатую грудь!
— У меня не волосатая грудь! — огрызался Ула, но, вспоминая, что он все-таки виноват, парень менял тон и сопел. — Не понимаю, как это вышло, я же хорошо ориентируюсь в пространстве.
— Хорошо ориентируешься, — хмыкнула я. — А это не ты, случаем, опекал Ивана Сусанина, а? Так прямо и представляю: ночь, луна, дедок Иван решил подзаработать проводником, только вот с Помощником ему не повезло…
Ула только раскрыл рот, чтобы достойно мне ответить, как вдруг впереди послышался какой-то странный треск и шелест листьев. Я сразу представила себе кабана, медведя и саблезубого тигра. Потом вспомнила, что тигры в этих широтах не водятся, и немного успокоилась. Оглядевшись по сторонам, я заметила, что Ула потух и куда-то забился. Только этого мне не хватало! На всякий случай я присела на корточки и накрыла голову руками. Даже не знаю, почему я так сделала — самое ценное у меня явно не в голове… Так я сидела некоторое время, но никто не появился, чтобы сделать из меня завтрак туриста. Осмелев, я поползла вперед, решив, в крайнем случае, симулировать потерю сознания и общую недоразвитость.
Я выползла на тропинку. Никого. Между тем уже основательно стемнело. Я ничего не видела даже в трех шагах от меня (или, правильнее сказать, в трех ползках?). Внезапно я почувствовала, как что-то холодное и острое уперлось мне куда-то чуть пониже поясницы. Я скосила глаза и увидела громадный меч, привольно расположившийся на моей пятой точке. Симулирование недоразвитости отпадало…
— Ты кто? — раздался из кустов хриплый шепот. — Что здесь делаешь?
— Во имя главного компьютера ЦРУ, загаженного русскими студентами-хакерами, уберите меч с моей задницы, и у нас получится конструктивный диалог! — прошипела я любимую присказку Васи-хакера и только потом сообразила, в каком веке нахожусь.
Меч осторожно слез с моего зада. Я тотчас же уселась на землю, чтобы уберечь самую ценную часть тела от дальнейших повреждений. Кусты зашумели, и оттуда вылез молодой парень лет двадцати в легкой боевой кольчуге и с мечом наперевес.

Предыдущая страница 5 Следующая страница


Таран и недобитый скальд 6

— Мне непонятны твои молитвы, — задумчиво произнес он, — но вижу, что тебя мне опасаться нечего. Отвечай мне, мальчик, кто ты и что здесь делаешь.
— Ох, господин, — запричитала я, припомнив все подходящие фильмы. — Не обижайте бедного сироту. Я и вправду не замышлял ничего плохого. Меня зовут Энджел, я простой слуга. Мне нужно попасть в Бекгейт и передать весточку одному господину.
Парень расхохотался:
— В Бекгейт?! Ну если ты сможешь пробиться через войско наемников, со всех сторон окружившее замок, то, верно, сумеешь выполнить свое поручение!
— Наемников? — почти натурально простонала я. — Ой, блин… То есть, свят, свят, свят!
— Да разве ты ничего не слышал? Вчера Джеффри Вустерский осадил Бекгейт. У него хорошее войско из датских и английских наемников, которые не прочь поживиться. Штурм последует очень скоро.
Я очень правдиво изобразила уныние на роже. В принципе, особого артистизма и не требовалось — я не испытывала желания знакомиться с наемниками, пусть даже и иностранными.
— Неужели совсем никак нельзя попасть в замок? — жалобно произнесла я. — Хозяйка на меня здорово разозлится, если я не выполню поручения.
— А что у тебя за поручение? — спросил парень. Я решила, что если скажу ему, то вреда никакого не будет.
— Мне нужно передать весточку из дома мастеру Уэрчу.
— Уэрчу? — усмехнулся парень. — Что ж, он остался в замке честно отрабатывать свои денежки. Я предпочел уйти оттуда подобру-поздорову. Замок все равно будет сдан, а у меня жена и сын остались дома.
Я сообразила, что парень дезертировал из замка. Но как он смог выйти, если замок окружен наемниками? Тем временем парень начал кидать жадные взгляды на мой мешок.
— Нет ли у тебя чего пожрать? — наконец спросил он. — Я тут сидел целый день без еды.
Я дала ему кусок хлеба с сыром и вытащила фляжку с элем. Он заглотил все это в один момент, урча, как гиппопотам, сошедший с диеты, и довольно вздохнул. Затем он привалился к дереву и сказал:
— Советую тебе, парень, повернуть обратно. К замку ты и подойти не сумеешь. Если хочешь, можешь пойти со мной. Я рассчитываю за ночь убраться отсюда подальше.
— Я все-таки подожду до утра, — сказала я. — Может, удастся подобраться к замку.
— Да ты, видно, слабоумный, — сплюнул парень. — Ну и черт с тобой! Мне пора идти. Прощай!
Он резко поднялся и зашагал по направлению к дороге. Я осталась сидеть, обдумывая сложившуюся ситуацию. Парень сказал, что попасть в замок невозможно. Но ведь сам он как-то выбрался оттуда. Сомнительно, чтобы он ушел оттуда ещё до начала осады. Тогда бы он ушел ещё прошлой ночью. Нет, парень скорее всего покинул замок сегодня днем или вечером и отсиживался в кустах до наступления темноты. Значит, из замка можно выбраться незамеченным. А если можно выбраться, значит и пробраться туда незамеченным тоже можно. Осталось только понять, как это сделать. Про замковую архитектуру я знала мало…
Рядом возникло знакомое свечение. Ула с выражением прямо-таки детской наивности на личике рассматривал микроскопическую дырку на своих штанишках.
— В кустах продырявил? — съязвила я. — Трус несчастный!
Ула возвел глазки к небу:
— Так сложились обстоятельства. Важное совещание…
— Совещание! — оскорбленно фыркнула я. — А кто обещал вытаскивать меня из всех переделок? Думаешь, приятно, когда всякие там непонятные личности принимают твою задницу за вражеское лицо?
— Но ты же не пострадала, — спокойно ответил Ула. Воистину, его забота о моей целости и сохранности была трогательной! Интересно, до какого возраста обычно доживали его подопечные?
— Послушай меня, — сказал Ула. — Штурм замка состоится завтра. Тебе необходимо сегодня пробраться в замок.
— Сегодня? — ахнула я. — Но уже темно!
— До замка я тебя доведу, а там разведены костры. Светло как днем, — попытался успокоить меня Ула.
Перспектива блуждания по лесу с таким проводником, как Ула, меня, мягко говоря, не радовала, но делать было нечего. В следующий час я пережила все ощущения поляков, которых Сусанин таскал по бескрайним русским лесам. Здесь, конечно, не Россия, зато проводник хорошо вошел в роль.
Наконец, впереди стало светлее. Я подумала было, что Ула включил дополнительное освещение, но он жестом велел мне остановиться и ползти за ним.
— Изверг, — бормотала я, безуспешно пытаясь изобразить требуемое. Наверное, я была похожа на обкуренную ящерицу, потому что Ула вдруг начал хрюкать и ухмыляться. С трудом я доползла до каких-то кустов. Осторожно раздвинув ветки, я увидела, что мы у цели.
Вокруг и правда было светло как днем от разведенных костров. Слышалось ржание лошадей, смех и разговоры солдат, треск горящих веток. Видны были темные силуэты людей и палаток. Вдали незыблемой стеной высился замок.
В принципе, Бекгейт мало чем отличался от замка в Херефорде. Темный, с узкими окошками, окруженный высокой стеной. Нигде не было видно ни малейшей лазейки, а ведь тот парень как-то выбрался отсюда. Вздохнув, я отползла обратно. Задача представлялась мне безумно трудной, а времени было в обрез.
Ула деликатно замерцал, показывая, что что-то хочет сказать:
— Здесь где-то есть подземный ход, — выдал он великую военную тайну.
— Вот уж удивил так удивил, — хмыкнула я. — Я прямо-таки замерла с открытым от удивления ртом, могу даже повалиться на спину и сказать: «Bay!» А может, ты ещё и знаешь, где этот самый ход?
— К сожалению, нет, — ничуть не расстроился Ула, — но мы должны его найти. Это наш единственный шанс.
— Банально! — отрезала я, отползая подальше. Я где-то читала про то, что подземные ходы чаще всего вели туда, где легче всего было скрыться. В нашем случае этим местом был лес. Можно было попробовать использовать Улу в качестве лампочки Ильича и осмотреть окрестности. Вдруг повезет.
Мне и повезло. Не успела я отойти на несколько шагов, как услышала какой-то скрип. Этот звук был не похож на треск веток или шелест листвы. Я поспешно упала на землю рядом с большим рассохшимся дубом и затаилась. К моему громадному удивлению, прямо из ствола дуба вылез мужчина, сгибаясь под тяжестью увесистого мешка. Я услышала легкий стук, как будто опустилась деревянная крышка или что-то в этом роде. Мужчина стоял рядом со мной, так что я даже не осмеливалась дышать. Далекие отблески костров слабо осветили его лицо с довольно правильными чертами. Я заметила, что он молод — не больше двадцати. Он поправил мешок на плече, и я увидела, как у него на пальце сверкнул перстень с большим изумрудом. Юноша огляделся по сторонам, затем, пригибаясь к земле, удалился осторожными быстрыми шагами.
Я выждала несколько минут, но кругом было тихо. Слышны были только звуки ночного леса и далекий шум лагеря. Я подползла к дубу и заглянула внутрь ствола. Ула услужливо включил подсветку, и я смогла разглядеть очертания чего-то похожего на дверь, основательно замаскированную листьями и мхом. Я старательно облапала её, уничтожая всякие следы камуфляжа. Ничего похожего на кольцо или ручку, за которые можно было бы взяться. Придется ковыряться так.
— Свои ручки, не казенные, — пробормотала я, пытаясь поддеть плиту пальцами. — Не все коту синица в лапах.
Минут через пять плита поддалась. Я осторожно приподняла её и постаралась заглянуть вниз. Мне показалось, что я вижу длинный ряд ступенек, уходящих вниз, но я была не уверена в этом, так как Ула из предосторожности выключил фары. Однако он тоже попытался просунуть вниз свои рыжие кудряшки, видно считая их неплохим заменителем лампочки.
Я просунула ноги в дыру, нащупала каменные ступеньки и мрачно пошутила:
— Не поминайте лихом, поминайте водкой. Ульяныч, за мной!
И начала спускаться вниз. Ползла я долго, ступеньки были жуть какие высокие и узкие, явно рассчитанные на экстремальный спуск вперед ногами. Наконец они кончились, и я ощутила под ногами холодный каменный пол. Я порадовалась, что после всего мои ноги ещё что-то чувствуют, и огляделась. Ула на этот раз был рядом — висел в воздухе в позе десантника с нераскрывшимся парашютом.
— Главное, чтобы меня убили сразу! Я за конвенцию ООН против пыток!
Ула с понтом дела попытался скрючить пальцы в знаке ОК, но вышла почему-то фига. Мне стало грустно, и я решительно шагнула вперед. Помощник поплыл за мной, плавно разводя руками. Наверное, играл сам с собой в ночных бабочек…
Передо мной был длинный темный коридор без всякого намека на освещение. Поэтому идти мне пришлось крайне осторожно, упираясь одной рукой в ледяную каменную стену. Еще я очень боялась наткнуться на часовых, солдат или кого-нибудь в этом роде, потому что абсолютно не знала, что буду им плести, если вообще успею открыть рот. Но, ксчастью, все было тихо.
Наконец я наткнулась ещё на одну лестницу, на этот раз ведущую вверх.
— Что там вверху? — спросила я Улу.
— Вход в замок, — прошептал тот. — Тебе надо будет пойти прямо. Выйдешь к караульному помещению. Там будет твой брат.
Я с опаской поднялась по лестнице и осторожно отворила тяжелую дверь. Там тоже стояла тишина, нарушаемая лишь потрескиванием двух одиноких чадящих факелов. Я притворила за собой дверь и огляделась. Коридор здесь раздваивался. Вперед уходил широкий темный проход, влево — поуже и потемнее. Мне надо было вперед.
Не успела я пройти и нескольких шагов, как услышала чьи-то голоса и шаги, приближавшиеся ко мне. Спрятаться было абсолютно негде, и я рванула обратно. Добежав до двери, я все же побоялась её открывать, так как её скрип могли услышать. Вместо этого я юркнула в правый коридор.
И сразу оказалась в полной темноте. Здесь не было факелов, похоже, что сюда вообще редко заходили. Под ногами я чувствовала какую-то грязь и пыль, а когда оперлась рукой о стену, то ощутила, что она покрыта паутиной. В воздухе тоже стоял запах гнили. Я побоялась возвращаться обратно, поэтому решила пройти коридор до конца. Внезапно я увидела впереди тонкую полоску света, расчертившую пол. Свет падал из-под приоткрытой двери. Я так обрадовалась хоть какому-то освещению, что моментально преодолела расстояние до двери и осторожно заглянула в щелку.
Комната была грязноватой и пыльной. В самом центре её стояла большая кровать под основательно пропылившимся пологом. На кровати спиной ко мне сидела девушка с длинными светлыми волосами. План родился в моей голове мгновенно. То есть даже не план, а так, небольшая идейка. Я просунула голову в дверь, убедилась, что в комнате больше никого нет, и зачем-то постучала.
Девушка вздрогнула и повернула голову. Она была бледная, смазливая и какая-то напуганная. Стервозности в её лице я не заметила и обрадовалась этому. Напротив, девушка казалась очень изумленной.
— Ты кто? — удивленно просила она. — Почему на тебе мужская одежда?
Вот тебе и вся маскировка! Женщин никогда не проведешь! Я одним духом выложила ей жалостливую историю про разбойников и единственного брата и поняла, что попала по адресу. Девушка оживилась, не стала орать: «Охрана!» и предложила посильную помощь.
— Не могли бы вы одолжить мне какое-нибудь старое платье? — попросила я её. — Я могла бы передвигаться по замку под видом служанки.
Девушка покачала головой:
— Всех женщин из замка вывезли, как только прослышали о том, что Джеффри Вустерский направляется сюда с войском наемников.
Опаньки! Весь мой план рухнул в одно мгновение!
— Но почему вы здесь остались? — спросила я девушку.
Та как-то замялась и пробормотала:
— Полагаю, меня не брали в расчет…
Было видно, что ей неприятно об этом говорить, поэтому я решила не нарываться. Что ж, придется мне самой на свой страх и риск добираться до караульной и там ловить моего брата, которого я даже не знаю в лицо. Последнее обстоятельство меня крайне беспокоило. Не могла же я прямо промаршировать в караулку и завопить: «Элард!», обращаясь неизвестно к кому. Да ещё при этом надеяться, что Элард узнает в чумазом деревенском ребенке неопределенной половой принадлежности свою единокровную сестру, которую лет пять к тому же не видел. Положение было аховое! В лучшем случае стоило надеяться на выполнение последнего желания…
Я огляделась. Комнатка была маленькой, полутемной и очень холодной. Я чувствовала себя словно засунутой в холодильник и с трудом старалась не стучать зубами очень громко. Как может эта девушка сидеть в таком холоде?
— Чем же я смогу тебе помочь? — спросила девушка.
— Теперь уже ничем, — мужественно ответила я, поворачиваясь кдвери, — но все равно спасибо, мисс…
— Меня зовут Эмма де Линт.
— Де Линт… — Я наморщила лоб, вспоминая, где слышала это имя. — Но ведь владельца замка зовут Джеймс де Линт!
— Я его сестра, — каким-то изменившимся голосом произнесла девушка.
— Но… — начала я.
— Лучше не спрашивай ни о чем, — прервала меня Эмма. — Я желаю тебе удачи, но теперь тебе лучше уйти. Я советую тебе вообще покинуть замок, потому что уже недолго осталось…
Какие-то сплошные загадки! Откуда эта девушка могла знать, что времени и в самом деле остается немного? Штурм ведь действительно начнется завтра… И почему сестра владельца замка сидит в какой-то грязной дыре, вместо того, чтобы быть за сотни миль отсюда?
Уже выходя за дверь, я услышала её голос:
— Не говори и не спрашивай никого обо мне, прошу тебя, — и уже тише. — Странная девушка!…
Это я-то странная?! Да я по сравнению с ней просто образец ясности и порядка! Сидит себе девица в комнате, похожей на погреб, говорит загадками, как цыганка на Арбате, и меня же ещё странной называет?! Хотя, может девица просто закаляется…
Выйдя из комнаты, я почувствовала, что жутко замерзла, прямо-таки заледенела. Мне показалось, что в коридоре было гораздо теплее, чем в комнате Эммы. Да и сама девушка, бледно-блондинистая и напуганная, вызывала стойкие ассоциации с сосулькой. «Тоже мне, фанатка Снегурочки!» — мрачно подумала я, потирая заледеневшие руки.
Передо мной возник слабо фосфоресцирующий Ула.
— Где ты была? — спросил он.
— А ты? — вопросом на вопрос ответила я. — Разве ты не должен находиться при мне неотлучно? Или у тебя опять важное совещание, мотылек ты обюрокраченный?
Ула моргнул и, кажется, обиделся. Ну и пусть! Мне уже начали надоедать его постоянные отлучки. Тоже мне, душехранитель! Похоже, он действовал по принципу «Помоги себе сам, а я отомщу за тебя!».
— Что надулся? — миролюбиво прошипела я. — Толку-то от тебя никакого! Ну почти — в роли Ульянки ты был неотразим! Лучше скажи, путь свободен или нет?
Он кивнул, все ещё выражая крайнюю степень обиды. От его первоначальной веселости не осталось и следа. Еще моя воспитательница в детском саду до того, как её увезли на «скорой» с сердечным приступом, говорила мне, что я могу и святого довести до белой горячки. Ну, святым Ула, конечно, не был, но в чем-то моя воспитательница была права.
Расценив кивок Улы, как зеленый свет, я пошла по направлению к караулке и скоро добралась туда без всяких приключений. Спрятавшись в нише рядом с ярко освещенной комнатой, откуда доносились громкие мужские голоса, я стала прикидывать, как мне отыскать братца Элардушку, самой не став мертвой тушкой на копье какого-нибудь ревностного стражника. Ула влип в стенку рядом со мной, так что его рыжая голова на манер горгульи трогательно торчала из каменной кладки.
— Через несколько минут твой брат выйдет из караулки и отправится в башенку наверху, на ночное бдение, — наконец подал голос Ула, изо всех сил стараясь выглядеть обиженным. — Постарайся незаметно проследовать за ним.
Легко сказать! Я вспомнила, как ползала по кустам в лесу громче любого туриста, и приуныла. У меня не было никакого желания опять изображать следопыта в домашних условиях. Ну да ладно, может, мне повезет и меня примут за крысу-переростка…
Тем временем из караулки неторопливой походкой вышел высокий темноволосый мужчина и направился по коридору к винтовой лестнице. Я выждала немного и пошлепала за ним, жалея, что я не Ула и не могу, как он, влипнуть в стенку. Подъем по винтовой лестнице тоже не оставил в моей душе теплых воспоминаний. Замку, видно, по штату уборщицы не полагалось, поэтому вся лестница была основательно выпачкана всякой пакостью. Мои босые ноги можно было уже показывать в учебном фильме ужасов для маленьких грязнуль. Хорошо, что хоть мой брат топал как слон средней упитанности и я могла не изображать из себя легкую бабочку, идя следом за ним.
Наконец он вошел в маленькую комнату, в которой кроме узкого окошка и каменной скамьи ничего не было. Я скромно притаилась в углу, готовая в подходящий момент появиться, как какая-нибудь Зита или Гита из индийского фильма про пропавшую сестру.
Так вот, когда Элард удобно устроился на скамеечке, готовясь с удобством провести ночь, я томно прохрипела из своего угла:
— Элард!
Бедный малый подпрыгнул и заоглядывался:
— Кто здесь?
— Это я, Ангелика, — продолжала шептать я из своего угла и для верности добавила: — сестра твоя, балбес!
Братец долго чесал репу, припоминая всех своих родственничков. Тем временем я изящно выползла из своего угла, добавив братику новых впечатлений и седых волос. Да я бы тоже испугалась, если бы на меня из темноты выскочило бесполое существо с всклокоченными патлами и большим мешком на спине (с припасами матушки Бруин расстаться не было сил). Элард испуганно всхлипнул, перекрестился и зажег факел. Осмотрев меня со всех сторон, он признал-таки во мне сестру и радостно обнял. Сразу же последовали вопросы о том, что я здесь делаю, да ещё в таком виде. Я в темпе выложила ему уже изрядно мне надоевшую историю о разбойниках.
— Слава богу, ты осталась цела! — ещё раз перекрестился Элард. — Но почему ты не осталась у матушки Бруин, почему решила идти сюда? Это же опасно! И как, ради всего святого, ты попала в замок?
Поскольку на первый вопрос ничего вразумительного ответить я не смогла, то сразу перешла ко второму:
— Как попала, как попала… Через подземный ход, конечно!
— Через ход? — удивился Элард. — Но как ты его обнаружила?
Я подробно рассказала брату, как обнаружила подземный ход, гордясь при этом своей сообразительностью. Но Элард внезапно помрачнел и нахмурился:
— Опиши-ка мне получше того человека, который вылез из подземного хода, — попросил он.
Я закрыла глаза, пытаясь припомнить его лицо и фигуру:
— Он был достаточно высокого роста, очень молод, хорошо сложен. Черты лица правильные, волосы черные или темные, насчет цвета глаз не могу ничего точно сказать, но, мне кажется, они светлые. Одет в хорошую одежду, на руке у него был перстень, кажется с изумрудом, но точно не уверена. Вообще, клевый перец, сразу видно: при капусте и без комплексов… ой, ну, в общем, больше я ничего не помню! — я все никак не могла привыкнуть к особенностям средневековой речи.
— С изумрудом? — ещё сильнее помрачнел мой братец. — То, что ты сейчас сказала, очень важно. Это похоже на предательство.
Только этого мне не хватало! Во что я опять вляпалась? Тем временем братец резко сорвался с места, сказав только:
— Жди меня здесь!
Я уныло притулилась на холодной скамье, размышляя о превратностях жизни. Ула опять куда-то исчез, и мне стало грустно и одиноко. К тому же до меня дошло, что программу-минимум я выполнила: в замок влезла, с братом встретилась. Что же будет дальше? Та ли это жизнь, которая нам нужна, или мне с Улой ещё придется скитаться по моим прошлым воплощениям, чтобы отыскать тот замок? Я вздохнула, затем значительно сократила число припасов матушки Бруин и улеглась на скамье, завернувшись в теплый плащ брата.
Проснулась я уже на рассвете. Серый утренний свет, словно нехотя, проник через узкое окошко и осветил комнату. Брат сидел у меня в ногах и дремал. Когда я приподнялась на локте, он встрепенулся:
— Уже утро! Скоро придет человек, чтобы сменить меня. Лучше, чтобы тебя здесь не видели.
Я поняла намек и без лишних слов опять залезла в какую-то нишу у двери. Наверное, невозможно сосчитать, сколько часов я провела в скрюченном состоянии в кустах, углах и нишах. Вот и сейчас, скромно притаившись в холодной каменной дыре, неизвестно для чего продолбленной в стене замка, я рассчитывала, что меня никто не заметит. Ула все не появлялся, и я даже начала беспокоиться за моего недотепу-телохранителя в таких умилительных штанишках (все как-то забываю спросить, где он их раздобыл. Неужели там, наверху, такая премилая униформа?).
Наконец наверх поднялся какой-то солдат и сменил моего брата. Я тотчас же была с предосторожностями извлечена из ниши и даже спущена вниз по лестнице. Не подумайте ничего плохого — брат мужественно протащил меня вниз на руках, при этом приседая от тяжести — я все никак не могла расстаться с волшебным мешком матушки Бруин.
При свете дня замок выглядел все так же малопривлекательно: узкие каменные коридоры, грязные стены, увешанные нестираными гобеленами и мощными оленьими рогами, которые, по моему мнению, должны были наводить грусть на любого мужчину. Окна попадались редко, в основном узкие и занавешенные какой-нибудь дрянью (примитивные у них, надо сказать, были понятия о камуфляже!). Сама я, надобно заметить, восхитительно гармонировала с внутренним убранством замка: чумазая, в грязной, местами рваной одежде, с волосами, которым уже не помог бы никакой «Head & Shoulders» и большим мешком, который я прижимала к пузу, как самую большую ценность. На свои ноги я боялась даже посмотреть — не хотелось раньше времени седеть от ужаса.
Элард остановился перед проемом в стене, занавешенным коричневой тканью. Оттуда раздавались мужские голоса.
— Сейчас ты будешь представлена мессиру де Линту, — почтительно прошептал брат. — Ты должна будешь рассказать ему обо всем, что видела этой ночью.
— Ты уверен, что это хорошая идея? Вдруг он велит посадить меня куда-нибудь в темницу как вражеского лазутчика?
— Не бойся, — заверил меня Элард. — Я был у него ночью, рассказал о тебе, и он просил привести тебя к нему утром.
— А почему не сразу ночью? — резонно спросила я. — Я ж ему не прогноз погоды рассказывать буду, а военную тайну.
— Мессир де Линт приказал мне не оставлять поста ни на секунду, поэтому я мог привести тебя, только сменившись утром.
Похоже, хозяин замка отличался крепкими нервами и слоновьей непробиваемостью. Да хоть бы полк солдат вылез из подземного хода — главное, чтобы Элард продолжал сидеть на своей скамеечке!
Комната, в которую мы вошли, представляла собой большой прямоугольный зал с громадным очагом у стены, обязательными рогами на стенах и длинным деревянным столом в центре. На огне жарилась здоровенная тушка какого-то животного, а за столом спокойно сидели трое мужчин. Один из них был одет более пестро, чем остальные, и сжимал в руках какой-то струнный музыкальный инструмент, формой напоминавший массивное свиное рыло. Ну и ну! Обстановка в зале была настолько спокойной, что казалось, будто никто даже и не подозревает о том, что замок со всех сторон окружен и вот-вот начнется его штурм. Менестрель, сладко склонив голову набок и зажмурив один глаз, перебирал струны «рыла», видно готовясь запеть.
— Это псалтерион, старинный музыкальный инструмент, — раздался знакомый голос Улы, и я вздохнула с облегчением. — Его владелец, странствующий музыкант из Южной Франции, трубадур средней руки.
Наконец-то Ула объявился! Интересно, что за неотложные дела заставляют его все время отлучаться от моей драгоценной персоны?
Увидев нас, мужчина, сидевший во главе стола, привстал и жестом приказал нам сесть рядом. Мило улыбнувшись, он сказал:
— Анри сочинил боевую песню, которую он будет исполнять, если начнется штурм. Эта песня должна будет осрамить незваных гостей.
Оригинальный способ защиты! Я представила себе трясущегося как желе Анри, который под градом стрел скулящим голосом выводит свою песенку, и едва сдержала улыбку. Анри, похоже, такая перспектива совсем не радовала, но он мужественно остановил дрожь в коленках, от которой затрясся весь стол, и начал свое пение:
Срам вам, козлы, глазами глядящие жадно
На целостность древней могучей твердыни!
Древней? Ула мне рассказывал, что замок был выстроен около двадцати лет назад. Правда, грязи тут было и в самом деле многовато даже для столетнего замка.
Много подобных вам лезли сюда кровожадно!
А че добились? Где эти жмурики ныне?

Предыдущая страница 6 Следующая страница


7 Анастасия Завозова

Как вы посмели напасть на людей беззащитных!
Эта строчка у Анри прозвучала очень правдиво и прочувствованно (особенно если учесть его незабываемый аккомпанемент коленками!)
Дети и женщины в страхе в подвалах рыдают!
Но не откроем мы вам потихоньку калитку!
Дело пахнет плагиатом! Или это первая реинкарнация Нани Брегвадзе?
Ваши кишки мы себе на рукав намотаем!
Оч-чень миленький куплетик! Хоть и нескладный… А строчка про детей и женщин в подвалах хорошо бы пошла где-нибудь на Курском вокзале вкупе с традиционным «На хлеб прашу, на водку прашу!».
Что, испугались? Я слышу, трясутся поджилки! Мы тоже!
Трусы! Мы вас обратим всех в позорное бегство!
Ловким ударом уложим вас всех на носилки,
В битве используем мы все подручные средства!
Без комментариев!
Только трусливый мужик продается за деньги!
Где продается? Я б купила парочку на развес для домашней уборки…
Жалкий наемник, у нас ни шиша не получишь!
Слушайте, гады, мое вдохновенное пенье!
Голос мой громкий трусливые уши оглушит!
Насчет ушей не уверена, может, там были и «души», но так звучало лучше. Послышался ехидный голос Улы:
— Когда я опекал одного арабского мудреца, мы были приглашены на пир, где пел один отвратительный певец. Мой подопечный изрек: «Слышал я, что от пения совы человек может умереть, но от пения этого человека сдохнет любая сова…»
Я вспомнила, как от пения самого Улы дохли люди, и подумала, что эта фраза с таким же успехом могла относиться к нему самому.
Тем временем Анри закончил свое впечатляющее подвывание и скромно прикрылся ладошкой в ожидании комплиментов (или тухлых помидоров). Все молчали. Тогда Анри робко осмелился спросить:
— Ну что?
— Ну если это смикшировать и выпустить отдельным синглом, то… — ляпнула я не подумав. — Ой, то есть… я хотела сказать, что это звучит… очень устрашающе…
Джеймс де Линт нахмурился и встал из-за стола:
— Можешь идти, Анри. Я позову тебя позже. Ты тоже, Ричард, — кивнул он второму мужчине.
Когда те вышли, де Линт повернулся к нам, и я смогла как следует его разглядеть. Это был крупный, осанистый мужчина лет сорока с красным полным лицом и небольшими серыми глазками. Не таким я себе представляла владельца замка. Но и де Линт вряд ли ожидал, что перед ним вместо симпатичной молодой девушки предстанет чумазое пугало из восьмой части «Хэллоуина». Он скроил вежливо-неопределенную мину и довольно-таки кисло произнес:
— Это и есть твоя сестра, Уэрч? Да, похоже, она долго скиталась по лесам. Что ж, послушаем, что она может нам рассказать.
Элард ткнул меня в бок. Я послушно повторила рассказ о таинственном незнакомце, выползшем из дерева. Цвет лица де Линта постепенно становился багровым, и я уже предвкушала, что его хватит кондрашка (не подумайте, что я такая кровожадная, просто никогда не видела, как человека хватает кондра-тий.) Но де Линт остался жив и даже выдавил:
— Все это похоже на правду. Но какой это для меня удар! Генри, мой приемный сын! Я воспитывал его как родного!
Вот это новости! Так тот парень — приемный сын владельца замка?! И он решил сбежать из замка? Никакого воспитания и уважения к предкам!
— Но что он мог нести в мешке? — спросил Элард. — Мы же вывезли все ценности из замка ещё до начала осады.
— Наверное, какие-то свои пожитки, — отмахнулся де Линт. — О боже! Мой сын оказался трусом и дезертиром! Позор нашему роду!
Де Линт прикрыл лицо руками и изобразил вселенскую скорбь. Почему-то он мне нравился все меньше и меньше. Чем-то напоминал героев мексиканского сериала, у которых очень ненатурально получается убиваться по загубленной невинности какой-нибудь Хуаниты-Долорес.
— Но вы уверены, что он просто сбежал? — осторожно осведомился Элард. — Ведь он мог вступить в сговор с…
— Нет! — зарычал де Линт. — Мой сын не может быть предателем! Он просто испугался и сбежал!
Если хотя бы у половины родителей моего времени была такая глубокая и непоколебимая вера в собственных детей, я думаю, мы могли бы избежать многих проблем. Элард, однако, продолжал настаивать на предательстве:
— Может, мне распорядиться, чтобы поставили стражу у двери в подземный ход? На всякий случай…
— Нет! — опять рявкнул де Линт и добавил уже спокойнее: — У меня есть продуманный план обороны, мне нужен каждый солдат. Если мне удастся освободить от постов хотя бы пять человек, я сам распоряжусь об охране подземного хода.
Странно все как-то! Подземный ход в лесу можно легко обнаружить. По сути, он является самым слабым местом в обороне и его должен стеречь по меньшей мере взвод амбалов. Однако я проникла в ход, не встретив на своем пути ни одного стражника, да и, похоже, их туда никто не собирался ставить. Кажется, де Линт не имеет ни малейшего представления о ведении обороны. Элард, по-моему, был солидарен со мной, но предпочел промолчать и не нарываться.
— Ладно, Уэрч, иди, займи свой пост, — сказал де Линт. — По моим предположениям, штурм начнется не ранее завтрашнего утра, так что сегодня можете особо не напрягаться.
М-да, дядя явно не суворовец! Штурм должен был начаться через несколько часов!
Элард встал, явно удивленный и разочарованный.
— Я думаю, твоя сестра не должна показываться среди солдат, — резонно заметил де Линт. — Она может посидеть в библиотеке до вечера. Там растоплен камин.
— Благодарю вас, мессир, — поклонился Элард. — Если позволите, я сам отведу её туда.
— Отведи, отведи, — махнул рукой Джеймс де Линт и повернулся к жарящейся тушке, дав нам понять, что разговор окончен. Мне показалось, что он был слегка раздражен нашим появлением.
Элард шел понурый. Как только мы отошли на приличное расстояние от зала, я дернула его за рукав и зашептала:
— Что бы там ни говорил твой де Линт, я точно знаю, что штурм начнется сегодня, причем уже очень скоро!
Элард резко остановился:
— Знаешь? Но откуда?
— Не могу объяснить, — замялась я, — но ты должен мне верить!
Элард пристально посмотрел на меня:
— Ты какая-то странная, но, если честно, мне и самому кажется, что штурм вот-вот начнется. Пойду, расскажу все моим друзьям, а ты сиди в библиотеке и никуда не выходи! Если что-то случится — лезь в окно, там невысоко.
Я вспомнила размер окон и очень усомнилась в том, что я смогу просунуть туда даже голову. Однако я надеялась, что в критической ситуации Ула все-таки придет мне на помощь. Надежда эта, правда, была очень слабой, если учесть необъяснимую любовь Улы к отчетам и совещаниям.
В библиотеке было очень тепло. Объяснялось это тем, что комнатка была маленькой и мощный камин прогревал её всю. На полках в беспорядке лежали рукописные книги. Переплеты некоторых были отделаны драгоценными камнями. Я сообразила, сколько может одна такая инкунабула стоить в моем времени, и присвистнула. У меня даже появилось естественное желание притырить одну штучку, чтобы выгодно её загнать, если я все же попаду домой хотя бы в здравом уме.
— Даже и не думай! — раздался голосок Улы, и мой Помощник красиво нарисовался в углу. — Ты не сможешь протащить книжку с собой!
— Ты что, мои мысли читаешь? — спросила я.
— Нет, я заметил жадный блеск в глазах.
— Это отблеск пламени камина, — попыталась отвертеться я и перешла в наступление. — Кстати, полагаю, мне не стоит спрашивать, где это ты шлялся всю ночь?
Ула промурлыкал:
— Тон ревнивой жены совсем тебе не идет!
— Зато мне кажется, что я буду прекрасно гармонировать со скалкой в руке, — угрожающе произнесла я, подыскивая книгу потяжелее, — да и твоя рожица тоже…
Ула побледнел и как-то истончился. Теперь через него прекрасно просматривались библиотечные стены и груды книг на заднем плане. Я расстроилась. Совсем забыла, что он бесплотный дух.
— Ладно, не кипятись, — миролюбиво произнес Ула, стараясь все же держаться от меня подальше. — Я тут кое-что выяснил…
— Что именно? — спросила я, на некоторое время оставляя идею о мщении.
— Это не та жизнь, которая нам нужна. Тут у тебя все будет гладко.
— Слава богу! — возрадовалась я. — Значит, мы идем на экскурсию? Чур, я катаюсь на американских горках! Или у них этого ещё нет?
Ула горестно покачал головой, прижимая амбарную книгу к пупку. Возведя глазки к затянутому паутиной потолку, он пожаловался какому-то пауку:
— О Небо! Зачем я связался с этой женщиной?!
— Девушкой, — оскорбленно поправилая. — Так ты что, не хочешь меня вести на экскурсию?
— Нет, — честно ответил Ула.
— Ну так и сказал бы раньше! А то сколько поту! — обиделась я. — Тогда эвакуируй меня отсюда поскорее, а то вид грязного замка наводит на меня тоску!
— Коридор откроется часа через три, — опять порадовал меня мой Помощник. — Я вытащу тебя отсюда, когда начнется штурм. Пока посиди здесь.
Вот весело-то! Никакой организованности! Я уныло присела на низкую скамеечку рядом с камином и спрятала ноги в тень, чтобы не расстраиваться ещё больше. Сидеть тут и ждать начала штурма — не самая веселая перспектива!
Ула опять приобрел более или менее видные очертания тела и примостился рядом на толстом фолианте.
— Какой-то странный этот де Линт! — пожаловалась я. — Можно подумать, он совсем не хочет защищать замок… Кстати, ты не рассказывал мне, почему этот замок раньше принадлежал Джеффри Вустерскому, а теперь перешел к де Линту.
Ула подглядел что-то в своей амбарной книге и рассказал мне такую историю:
— Бекгейт был построен с далеким расчетом. Он стоит на самой границе с Уэльсом и при случае может служить отличной опорой для нападающих англичан. В то же время замок является своеобразной пограничной вышкой, с которой можно наблюдать за перемещениями валлийцев, если они сами захотят пробраться на английскую территорию. Сначала замок был пожалован в качестве подарка одному из фаворитов короля, графу Джеффри Вустерскому, богатому феодалу. Но затем, в результате дворцовых интриг, Джеффри впал в немилость. Злые языки нашептали королю, что Джеффри хочет войти в сговор с валлийцами и захватить приграничные территории. Король решил перестраховаться и доверил управление замком одному из своих вассалов, Юдо де Линту.
— Юдо? Но владельца замка зовут Джеймс, — сказала я.
— Джеймс сын Юдо, — ответил Ула. — Сам Юдо скончался от свирепствовавшей в тех краях лихорадки вскоре после того, как вступил во владение замком.
— Вот оно что! — протянула я. — А что насчет сестры этого де Линта?
— Сестры? — нахмурился Ула. — Знаешь, здесь что-то странное. Я проверял — никакой девушки в замке быть не должно.
— То есть как? — не поняла я.
— По моим сведениям, во время штурма в замке не должно быть ни одной девушки — всех вывезли за несколько часов до начала осады. Так что я не знаю, кто та девушка, которую ты встретила.
— Она сказала, что она сестра Джеймса де Линта, — напомнила я.
Ула опять принялся листать свой гроссбух.
— Черт! — вырвалось у него. — Прости, Господи! Я совсем забыл взять сведения об остальной семье де Линта. Пока отстоишь в этой очереди, все на свете забудешь… Слушай, я тут отлучусь ненадолго, возьму нужные сведения и тут же прилечу обратно! — И, даже не слушая моих возражений, он испарился как некачественный дезодорант.
Я вздохнула и протянула руки к огню. Кто все-таки та девушка? Мое воображение заработало с учетверенной силой. Тайная жена или любовница Джеймса? Я вспомнила, как она замялась при слове «сестра». Служанка, которой известна какая-нибудь тайна? Маловероятно. Сестра де Линта? Но зачем тогда ей оставаться в замке. Я склонялась к первой версии. Но почему Ула сказал, что в замке не должно быть ни одной женщины? Ну я не в счет, это понятно. Сейчас я бы сама затруднилась сказать, из какой я песочницы. Но эта девушка… Почему Ула ничего о ней не знает? Хотя чувствуется, что он безалаберен до жути — мог и ошибиться.
Я встала и походила по комнате, чтобы размяться. Взяла в руки старинную книжку и начала смотреть картинки — по-латыни все равно не понимала. Неужели они не писали книг по-английски? Тут я поняла, что читаю какую-то церковную книгу, вроде молитвенника. По сравнению с другими книгами он был старый и потрепанный. Похоже, им часто пользовались. Я убедилась в том, что это молитвенник, разобрав слова на одной из первых страниц: «Agnus del…» Насколько я помнила, это было начало одной из католических молитв. Я зевнула и положила молитвенник на место. Затем полистала ещё пару книг. Открыв одну из них на самой первой странице, я заметила, что на ней написано уже изрядно выцветшими чернилами: «Книга сия принадлежит мне, Юдо де Линту. Куплена у лондонского торговца в год 1120». Я заинтересовалась и стала открывать другие книги в поисках подобных надписей. Почти на всех я обнаружила записи о том, что принадлежат они Юдо де Линту. На некоторых, правда, такая надпись была аккуратно перечеркнута и под ней мелким убористым почерком было приписано: «После смерти отца моего, последовавшей в феврале года 1123, владельцем сей книги являюсь я, его сын, Джеймс де Линт». Охота ж ему была писать такую длиннющую надпись!
Мне опять попался в руки молитвенник. Открыв его, я заметила, что надпись на первой странице изрядно поблекла, поэтому мне пришлось подойти к огню, чтобы разглядеть, что там было написано. Изящным почерком со многими завитушками там было выведено: «Сей молитвенник достался мне, Эмме де Линт, в дар от настоятельницы бенедиктинской обители в Хартфорде, близ Линкольна в год 1122».
Я села на скамеечку и призадумалась, сжимая молитвенник в руке. Значит, какая-то Эмма де Линт все же существует. Но сестра ли это Джеймса? Мне до сих пор не верилось в то, что та девушка действительно была сестрой де Линта, иначе её бы вывезли из замка в первую очередь.
Она сказала: «Меня в расчет не брали..» О ней что забыли? Или не знали, что она находится в замке? Может быть, эта девушка преследует в замке какие-то свои цели и поэтому назвалась чужим именем?
Я нахмурилась. Что-то в этой девушке не давало мне покоя. Что-то с ней было не так. Я пыталась поймать ускользающие воспоминания, но никак не могла вспомнить, что неправильного было в комнате или в самой девушке. Я помнила только ужасный холод… Закрыв глаза, я постаралась представить себе обстановку в комнате. Кровать под пыльным пологом, скамья в углу, еще, кажется, там был большой деревянный сундук, и на стене висело пыльное темное зеркало… Зеркало! Я нахмурила брови. Что-то не так было именно с зеркалом. Но что? Ощущение было настолько слабым, что я не могла вспомнить, что же мне не понравилось…
Я решила, что лучше всего будет попытаться самой что-то выяснить у девушки, не дожидаясь Улы. Надо было опять сходить в ту комнату, где я видела её. Образ девушки ясно встал у меня перед глазами. Она, тощая и напуганная, ничего особенного собой не представляла, но волосы у неё были воистину роскошные: они спадали тяжелой волной ей на спину, и две густые пряди, обрамляя лицо, почти полностью закрывали лиф платья. Знала бы я тогда, зачем это нужно…
Внезапно дверь отворилась, и в комнату вошел сам Джеймс де Линт. Я насторожилась. Чего это ему тут понадобилось? На его красном лице сияла добродушная улыбочка, но меня почему-то пробрал страх. Я скривила личико в некотором подобии ответной улыбки
— Тебе не скучно здесь? — осведомился он самым что ни на есть светским тоном.
— Нет, все в порядке… э-э, мессир, — ответила я, подавив страстное желание сделать книксен, но решив все-таки не пугать бедного лорда. А то ещё поймет что-нибудь превратно…
Де Линт сложил руки на брюшке и с умилением поглядел на меня. Я чувствовала, что должна что-нибудь сказать, и пробормотала:
— Вы так спокойны, мессир. А как же надвигающийся штурм крепости?
— О, я все держу под контролем, — отмахнулся он. — До завтра мы можем быть спокойны.
— Вы уверены?
— Абсолютно! — рассмеялся он. — Я кое-что понимаю в этом!
Такую неоправданную веселость я обычно привыкла наблюдать у наших политиков перед очередным кризисом. Стоило им сказать, что у них все схвачено, и — пожалуйста! — можно было смело прогнозировать какой-нибудь черный вторник в течение ближайшей недели. Именно поэтому спокойствие Джеймса де Линта мне очень не понравилось. Внезапная догадка посетила мой бедный мозг столь неожиданно, что я вздрогнула. Предположение было столь странным и невероятным, что я отказалась поверить в него… Однако, полагаю, я все же несколько изменилась в лице, и поскольку в школьном театре мне всегда доверяли роли неодушевленных предметов, которые разбивались или ломались в первом же акте, хорошей актрисой меня назвать было сложно
Я поспешно отвернулась, молясь, чтобы де Линт ничего не заметил. Но он все же спросил:
— Что с вами? Вы побледнели.
— Да просто… мышь увидела, — промямлила я, изо всех сил стараясь выглядеть сзади так, чтобы можно было подумать, что спереди я очень испугалась. (На самом деле, скорее можно было ожидать, что мышь заработает сердечный приступ, завидя меня, чем то, что я хотя бы немножко испугаюсь.)
Я поспешно схватила какую-то книгу и открыла её на первой странице. Книга оказалась большой семейной библией, и когда я различила, что написано на первой странице, то вздрогнула от неожиданности… и совсем позабыла, что стою спиной к де Линту…
Очнулась я в абсолютно некомфортньгх условиях. Я аккуратно лежала личиком в холодной луже, а за шиворот с потолка мне капали не менее ледяные капли. Вокруг была почти абсолютная темнота, если не считать тоненького луча света, который равнодушно пробивался через узкое оконце, как будто говоря: «Извините, мне за это не платят!» Решив не паниковать раньше времени, я умыла лицо водой из лужи, вытерлась полой рубахи и огляделась.
Насколько я понимала, я очутилась в каком-то подвале, который, по идее, должен был изображать подземелье. Сидение на сыром земляном полу не добавляло мне здоровья, поэтому я пошарила вокруг себя руками и нащупала мешок матушки Бруин, заботливо положенный рядом. Я вытащила оттуда оставшиеся припасы и, к моему удивлению, обнаружила, что там, на дне, лежит ещё какая-то книга. Неужели я смогла что-то притырить из библиотеки, даже находясь в бессознательном состоянии? Поскольку у меня в голове слегка гудело, я так и не смогла вспомнить, каким образом книга оказалась в моем мешке. Чем же это меня так огрели? Неужто одним из тех тяжеленных фолиантов? Да, в таком случае, правду говорят, что образование — страшная сила.
Я сложила мешок в несколько раз, подсунула его под свой многострадальный зад и доела оставшуюся еду. Тут, к моему великому облегчению, в углу замерцал мягкий свет, и моему взору предстал Ула, красивый, как фонарь на Тверской. На его мощном скандинавском лице было написано искреннее беспокойство и сострадание.
Я язвительно процитировала:
Но тут немножко просветлело —
Явилась ты из темноты.
Так ты, родная, тут сидела,
Мой гений чистой красоты?
Ула только склонил голову набок, прислушиваясь:
— Вижу, ты совсем не пострадала, — констатировал он. — А что это за глумление над Пушкиным?
— Народное творчество, — ответила я. — И перестань изображать мою школьную учительницу литературы. Думаешь, если бы она была нормальным человеком, мы сочиняли бы такое? А ты ещё не слышал нашу подборку садистских стишков, посвященных «Войне и миру»…
Ула деликатно кашлянул:
— Надеюсь, что ваша учительница литературы тоже её не слышала…
— Ну мы ж не звери какие, — утешила я Улу. — Давай ближе к делу. Ты собираешься меня вытаскивать отсюда?
— Само собой, — покивал Ула. — Но как тебя угораздило вообще попасть сюда?
За шиворот мне звонко шлепнулась капля. Я вздрогнула и чихнула. Так и воспаление легких подхватить недолго.
— Пока мой… гм, Помощник где-то летал, нехороший дядя оглоушил меня тяжелой книгой, продолжив славно начатое дело моей учительницы по литературе и навсегда внушив мне отвращение к серьезной словесности.
Ула расплылся в улыбке:
— Мне нравится твое чувство юмора, особенно в тяжелых ситуациях.
— А мне твое, — в тон ему ответила я, — причем в тех же самых ситуациях.
Ула, кажется, не понял намека или же предпочел никак не реагировать на мое замечание:
— Почему де Линт решил тебя устранить? Неужели ты догадалась?..
— Конечно, — кивнула я. — И не смогла сдержать при этом естественных эмоций. Но я до сих пор не могу понять, зачем ему это?
— Скоро узнаешь, — ответил Ула. — А сейчас мне надо вытащить тебя из этого подвала… Остается только придумать, как это сделать.

Предыдущая страница 7 Следующая страница


Таран и недобитый скальд 8

Он уселся в воздухе, скрестив ноги в неподражаемых штанишках, и глубоко задумался. Я вздохнула и покорно уселась на мешок в ожидании, пока Ула разродится гениальным планом по моему спасению. Поскольку теперь в подвале стало посветлее, я смогла разглядеть неизвестно каким образом очутившуюся у меня книгу. Это был тот самый молитвенник, некогда принадлежавший Эмме де Линт. Кажется, я держала его в руке, когда вошел де Линт, и уронила в раскрытый мешок, стоявший рядом. В связи с этим я вспомнила надпись в семейной библии де Линтов, но не решилась приставать к Уле с вопросами. Бедняга, судя по его напряженному личику, редко утруждал себя умственной деятельностью.
Я решила оглядеться и заодно размяться, поэтому принялась ходить по подвалу, который на время стал моей тюремной камерой. Наконец мне удалось разглядеть дверь, а в ней нечто похожее на зарешеченное окошко. Я посмотрела сквозь него, но ничего не увидела. За дверью все тонуло в темноте и полной тишине. Очень похоже на Владивосток во время топливного кризиса…
Ула настолько притих в своем углу, что я даже вздрогнула от неожиданности, когда он резко засиял ярким, переливающимся светом.
— Неужели ты что-то надумал? — поинтересовалась я, стараясь, чтобы в моем голосе не было слышно и тени ехидства. Я не знала, до какой степени можно злить личного Помощника.
— Ага! — торжествующе кивнул Ула. — Сейчас вернусь! — и он исчез. В камере все опять погрузилось во тьму.
Я не успела даже разозлиться. Впрочем, злиться в данной ситуации было бесполезно. Оставалось только ждать и надеяться, что Ула обернется раньше, чем меня начнут пытать… Иначе ему придется подыскивать себе новый объект для опеки.
Время шло. Я томительно переминалась под дверью с ноги на ногу, продумывая всяческие нереальные планы по спасению. Можно было устроить пожар, если б были спички, позвать кого-нибудь и заманить его в мое логово обещанием выдать великую военную тайну… Нет, план с вызовом на сцену Сарры Михейсон мы уже однажды задействовали, а я, как человек немножко творческий, не любила повторов. В общем, через полчаса у меня остался только один план, и я надеялась, что он сработает. Я могла, спеть какую-нибудь песню… Правда, я сомневалась, что после моего пения в замке останется хоть кто-то в здравом рассудке. В школе с уроков пения меня стали выгонять после того, как третья учительница музыки навсегда прописалась в желтом домике. На утренниках в детских садах (а их я сменила немало) мне всегда доверяли озвучивать партию Бабы Яги или Буки, а зрителей заранее просили запастись валерьянкой…
В общем, я уже открыла рот, чтобы спеть любимую песню моей второй учительницы по музыке, в которой, в частности, были такие слова:
Как бесконечные звездные дали,
Мы бы на яркость людей проверяли…
Жаль, учительница вышла из строя раньше, чем я успела узнать, как проверяют людей на яркость и где был придуман такой изощренный способ пыток. Так вот, только я хотела порадовать всех своим школьным репертуаром, как окошко в двери засветилось, и Ула просунулся сквозь неё по пояс. Что ж, в этот раз обойдется без жертв…
В двери заскрежетал ключ. Я вздрогнула, но, увидев, что в дверях стоит Элард, облегченно вздохнула. Как это Ула смог привести его?
— Скорей, Ангелика! — прошептал Элард, нервно оглядываясь. — Здесь творится какая-то чертовщина, и я чувствую, что нам надо убираться отсюда подобру-поздорову. Мне придется решиться оставить замок, хотя у меня есть обязательства перед де Линтом. Что-то идет не так с этой осадой, к тому же я понял, что не хочу умирать. Мне надо успеть помириться с отцом, поэтому мы прямо сейчас уйдем отсюда.
— Можешь не испытывать никаких угрызений совести из-за того, что бросаешь замок, — ответила я, выходя из подвала. — Его владелец уже давно решил его бросить.
Мы уже успели пройти несколько шагов по темному коридору, поэтому Элард удивленно остановился. Чувствуя немой вопрос, я продолжила:
— Я точно не знаю почему, но де Линт хочет сдать замок. Не удивлюсь, если он его уже покинул через тот самый подземный ход, который никем не охраняется. Я была для него очень опасна, ведь я пришла прямо к нему с рассказами про то, как его приемный сын и самое доверенное лицо посреди ночи покидает замок. Если бы это услышали другие, то они могли бы сопоставить факты и прийти к очевидному выводу… Поэтому де Линт всячески оттягивал тот момент, когда я предстану пред его светлыми очами. Но я до сих пор не могу понять, зачем он оставляет замок…
Мы уже минут десять пробирались по темному коридору. Я не видела выражения лица Эларда, но почувствовала, как он нервно сжимает мою ладонь.
— Ты скорее всего права… — наконец выдавил он. — Я тоже подозревал нечто подобное, но не мог поверить. Де Линт — прекрасный стратег, но защита замка была спланирована крайне неумело. Мы потеряли кучу времени… Идем скорее, надо предупредить остальных солдат и бежать отсюда, пока ход ещё не обнаружили наемники Вустерского.
Мы прибавили ходу. Элард уверенно шел в темноте, сворачивал где надо, поднимался по ступеням… Было видно, что он хорошо ориентируется в системе замковых подвалов.
— Де Линт — заядлый игрок в кости, — сказал Элард, когда мы одолевали очередной подъем по лестнице. — Я заметил, что в замке стали пропадать ценные вещи после каждой его игры. Он много проигрывал… Ты, наверное, тоже заметила, в какое запустение пришел замок. Де Линт держал очень мало прислуги, так как им нечем было платить…
— Но вряд ли он мог проиграть в кости сам замок, — резонно возразила я. — Скорее всего, он хочет просто красиво уйти, рассчитывая на то, что все погибнут при осаде и некому будет рассказать про его подвиги. А он после будет плакаться, что в замке остались все его ценности, и поэтому он гол как сокол. — Я выпалила эту длинную несуразную фразу одним духом, стараясь поспеть за братом.
— Не думаю, что он очень беден, — возразил Элард. — Думаю, он припрятал кое-какие ценности. Ведь его сын что-то нес в мешке… Наверное, ты права. Де Линт и его приемный сын сбежали, чтобы избежать позора. Потом они рассказывали бы, что чудом спаслись…
Но мне это объяснение казалось неполным. Чего-то недоставало… я не верила, что де Линт может вот так позорно сдать замок из-за проигрыша в кости. Но особенно размышлять мне было некогда. Элард несся вперед, стискивая мою руку, а я бежала за ним, спотыкаясь и проклиная все на свете.
— Как ты нашел меня? — спросила я брата, когда мы чуть сбавили темп.
Элард пожал плечами, а так как при этом он и не подумал выпустить мою руку, то я на несколько секунд взлетела над полом:
— Со мной произошло что-то странное, — наконец ответил он. — Я сидел в караулке, и вдруг какая-то неведомая сила потянула меня к выходу. Мне словно кто-то нашептывал в ухо, где ты находишься. Я бежал сюда как сумасшедший, даже не помню, как в моей руке очутился ключ от темницы. Но как только я очутился перед дверью комнаты, где ты была заперта, все прекратилось. Я больше не чувствовал, что на меня влияет какая-то сила… Наверное, ангел Господень указал мне верный путь!
Я услышала, как Ула за моей спиной прошипел какое-то ругательство, помянув при этом мохнатые уши какого-то своего родственника. Я усмехнулась.
Наконец мы вышли к караулке. Элард повернулся ко мне и сказал:
— Беги к двери, ведущей в подземный ход, и жди меня там. Я только предупрежу моих друзей, и мы уйдем все вместе.
— У вас осталось полчаса! — предупредил меня Ула, когда я завернула за угол и начала спускаться по лестнице. Помощничек опять материализовался рядом, гордо поблескивая. — Ну что, здорово я придумал, как спасти тебя?
Я кивнула. Тут возразить было нечего.
— Это ты был той силой, что гнала его до дверей моей камеры?
— Ну уж нет, — фыркнул Ула. — Это было делом его Помощника. Я переговорил с этим салагой, и тот согласился воздействовать на своего подопечного. Легкая работенка!
Я не нашлась что ему ответить. В конце концов он все же вытащил меня оттуда, да и времени на препирательства совсем не оставалось. Мы подошли к двери, за которой начинался подземный ход. Я огляделась по сторонам. Со времени моего прихода здесь ничего не изменилось. Вокруг было все так же грязно и темно. Два факела в стене, похоже, никто не менял уже некоторое время, и они почти догорели. Точнее сказать, они уже тлели в своих подставках. Дым заполнял весь коридор подобно искусственному туману в фильмах с дешевыми спецэффектами. Я посмотрела направо и подумала про таинственную девушку в заброшенной комнате. Ну уж кем-кем, а Эммой де Линт она быть никак не могла. Я вспомнила запись в семейной библии де Линтов. На первой странице, по обычаю, были записаны имена всех членов семьи. Первым шел Юдо де Линт, затем его жена, Хильтруда, и двое детей, Джеймс и Эмма. Имена Юдо, его жены и Эммы были аккуратно перечеркнуты, и около имен отца и дочери знакомым убористым почерком было написано: «Скончались от эпидемии в феврале года 1123». Эмма де Линт к этому времени была уже двенадцать лет как мертва и никак не могла находиться в той комнате. Но кто же тогда была та девушка?
Я вспомнила, что Ула обещал раздобыть побольше сведений о семье де Линта и о людях в замке, и уже повернулась к нему, чтобы спросить об этом, но вдруг услышала чьи-то шаги в коридоре.
— Элард! — облегченно выдохнула я и сделала шаг вперед. Но когда я увидела, кто выплыл из темноты, то поперхнулась от неожиданности.
Передо мной стоял сам Джеймс де Линт, одетый по-дорожному и с небольшим мешком на спине. Одно меня, правда, порадовало — похоже, он не меньше моего был удивлен моим появлением.
— Ну надо же! — прошипел он, оглядывая меня. — Как ты смогла выбраться из подземелья, девка?
— Тут вам не Тверская, — обиделась я. — А за оскорбление могут и штраф содрать, если я на вас телегу мусорам накатаю.
Пока де Линт переваривал это послание из двадцатого века, я оглядывалась в поисках путей к отступлению. За моей спиной находилась дверь в подземный ход, но чтобы открыть её, мне надо было повернуться спиной к де Линту, а этого мне, наученной горьким опытом, делать совсем не хотелось. К тому же дверь была не из тех, что поддаются с первого раза… Мне ничего не оставалось, как тянуть время до прихода Эларда.
— Тебе не уйти отсюда живой, — ласково пообещал де Линт, заметив мои маневры. — Ты слишком много знаешь, девка!
— У вас какой-то ограниченный словарный запас, — заметила я. — Вам следует брать уроки русского мата, я знаю одного человека, который умеет общаться только на нем. И вообще, кто занимался вашим культурным воспитанием? Где ваши манеры? Что, не рулишь в ситуации? Ну девушка я, понял? С нами полагается о погоде не меньше пяти минут базарить, а уж потом предлагать извращенные развлечения! И потом, с чего вы взяли, что я — мазохистка?
Де Линт, похоже, ничего не понял из моей болтовни и, не тратя времени на пустые разговоры, вытащил из «широкой штанины» большой и красивый ножик. Мои коленки слегка задрожали, и я огляделась в поисках спасительных кудряшек Улы. Мой Помощник, как ни странно, был здесь и даже попытался спасти меня уже известным ему способом. Кажется, он попробовал вступить в контакт с Помощником де Линта…
Поскольку в этой жизни я была не совсем обычным человеком, а лишь заблудшим ментальным телом, то мне довелось увидеть Охранника де Линта, и особой радости мне это не доставило. За спиной де Линта показалось страшненькое костлявое существо в черной одежде с личиком, давно просившим косметической операции. Я отметила полное отсутствие зубов в щелястом рту и осмысленного выражения в ярко-красных глазках. Существо только неодобрительно взглянуло на Улу, и беспомощная тушка моего Помощника улеглась в красивой обморочной позе у стены. Тварь тотчас же исчезла, а де Линт, воспользовавшись моим замешательством, кинулся на меня с ножом. Я увернулась в самый последний момент, оставив де Линта влипшим в дверь вместе со своим ножом и куском материи, выдранным из моего рукава.
— Да и физподготовка у вас на нуле, — пролепетала я. — Я знаю одного человека…
Тут я хотела поведать ему о моей бывшей учительнице физкультуры, о которой в школе до сих пор рассказывали страшные истории, где она фигурировала под именем «Бабы с веслом и на лыжах» на манер Зеленого Черепа в Красной Простыне. Де Линт почему-то не захотел слушать и, прорычав: «Я тебя все равно зарежу!» — ломанулся вперед.
Может, его милое пожелание и исполнилось бы, если б в это самое время из правого коридора не послышался женский голос:
— Хочешь повторить то, что сделал когда-то, Джеймс?
Де Линт икнул и замер в довольно глупой позе с ножом во вскинутой руке. Из чада и дыма изящно выплыла маленькая женская фигурка, в которой я незамедлительно признала девушку, называвшую себя Эммой де Линт. Откуда-то сразу потянуло холодом, словно сквозняк прошел по коридору. Порыв ветра разметал пышные пряди волос, закрывавшие спереди лиф платья девушки, и я увидела огромную кровавую рану на её груди…
Я все-таки сохранила некие остатки чувствительности и даже хотела упасть в обморок, но самое выгодное место уже занял Ула, поэтому я просто попятилась назад и уткнулась в стену, рядом с которой в глубоком обмороке валялся скальд. Кажется, он даже решил прийти в себя и задрыгал ножками.
Девушка тем временем шла или, точнее сказать, летела по направлению к де Линту. Тот хрипел и седел прямо на глазах. Нет, по-моему, я все-таки увижу, как человека хватает кондрашка.
— Хотел сбежать от нас, Джеймс? — мягко так, ненавязчиво поинтересовалась девушка у булькающего де Линта. Тот начал усиленно креститься и лепетать что-то религиозное. Девушка покачала головой:
— После того, что ты сделал со мной и отцом, тебе это не поможет.
В дыму показался высокий пожилой мужчина. Его лицо было страшноватого синюшного оттенка. Увидев его, де Линт отполз в уголок и заскулил что-то о помиловании.
— Ты задушил подушкой собственного отца ради обладания замком, — продолжила девушка с прокурорским упоением, — зарезал меня, свою сестру, потому что я видела все это, и теперь ты просишь о пощаде?! Наши тени никогда не оставят тебя…
Теперь понятно, почему я так мерзла рядом с этой девушкой. Ведь Ульянка рассказывала мне о том, что рядом с призраком обычному человеку всегда холодно.
«Меня не брали в расчет…» Конечно, ведь Эмма умерла двенадцать лет назад!
«Я проверял — никакой девушки в замке быть не должно».
Зеркало… Теперь я вспомнила, что с ним было не так. Она просто не отражалась в нем. Все так, как и говорила Ульянка. Только такая идиотка, как я, не могла сразу сообразить, в чем дело — ведь налицо были все признаки классического призрака…
Она удивилась, когда увидела меня. Потому что я увидела её.
Девушка и в самом деле была сестрой де Линта. Сестрой, умершей двенадцать лет назад и вернувшейся, чтобы отомстить брату за свое убийство. Я что-то читала о жестоких нравах средневековья, но чтобы все было настолько запущено!… Ну и маньяк этот де Линт, чтоб ему в аду черти пузо вилами чесали!
Ула тем временем очнулся, и, посмотрев на драматическую сцену, разыгравшуюся в коридоре, простонал:
— Совсем забыл тебя предупредить… Слишком поздно получил нужные сведения…
Ну хоть у нас с Улой все как всегда, хоть и запущено, но мило и привычно!
Де Линт тоже обрел способность членораздельно изъясняться и провыл:
— Двенадцать лет я вижу вас! Пощадите! Я искуплю свою вину! Я больше не хочу-у!
— А больше и не будет! — нежно пообещал призрак Эммы. — Мы пришли, чтобы забрать тебя с собой…
— Пора! — шепнул мне Ула, и я почувствовала, что взлетаю вверх, как Винни-Пух на зонтике. В данном случае в роли зонтика выступил Ула.
Мы просочились сквозь каменные стены и воспарили над замком. Ула крепко держал меня за руки, и, как бы я ни просила полетать, не отпускал.
— Коридор откроется минут через десять, — сказал Ула. — Но я решил, что тебе лучше всего будет покинуть тело Ангелики именно сейчас. Штурм вот-вот начнется.
Я посмотрела вниз, на башни замка и обеспокоенно спросила:
— А как же Элард? Что случится дальше?
— Он и ещё несколько солдат покинут замок за несколько минут до начала штурма. Во время штурма в замке начнется страшный пожар — крепость выгорит дотла. Останутся одни голые каменные стены. Вустерский предпочтет оставить замок. Будет считаться, что прежний владелец замка, Джеймс де Линт, погиб при пожаре. — сообщил Ула, даже не подглядывая в амбарную книгу.
— Неужели он и вправду убил своих отца и сестру ради того, чтобы стать владельцем замка? Ну прямо триллер! — кровожадно вздохнула я. — Но почему ты ничего об этом не знал?
— Видишь ли, после того как человек встает на путь зла, он… скажем так, переходит в другой департамент, где служат те милые создания, одно из которых ты видела за спиной де Линта. Все сведения о его делишках с этого момента поступают туда, а нам предоставляется лишь официальная версия. Истину знают только в верхах…
Все это что-то мне напоминало. Что-то очень знакомое…
— Привидения отца и сестры являлись де Линту со времени убийства, — продолжил Ула. — Жить в замке стало невыносимо, к тому же де Линт был почти разорен постоянными проигрышами. Осада замка войском Джеффри Вустерского стала для него своего рода спасением. Появилась возможность покинуть замок под благовидным предлогом.
Я ещё раз поглядела вниз. Из узких окон замка уже вырывались клубы дыма и сполохи пламени, слышались крики людей и звон оружия.
— Жаль! — вздохнула я.
— Кого? — спросил Ула. — Неужели де Линта?
— Нет, конечно! — отмахнулась я. — Он просто агрессивный козел! Жаль замок. Ведь сгорит своего рода памятник архитектуры… Ну не смотри на меня как больная канарейка, я тоже умею ценить прекрасное, особенно если это прекрасное безо всяких там музейных консервантов!
Ула ничего не ответил, только ухмыльнулся. Воздух прямо перед нами внезапно сгустился, образовав некоторое подобие облака нежно-молочного цвета. Туда-то и запихал меня Ула, словно белье в стиральную машину. Передо мной мелькнули веселые штанишки Улы, затем все потемнело, закружилось, и…

Часть вторая
ВЕДЬМА

… И я каракатицей распласталась на каменном холодном полу. Неужели я всегда буду приземляться с таким треском и так некомфортно?! Да, таран он и есть таран…
Впереди я заметила кучку соломы. С оханьем я доползла до неё и уселась, прислонившись к стене. В прошлых жизнях я, видимо, не была очень оригинальной в выборе мест обитания. Вот и сейчас я опять оказалась в подземелье или какой-то темнице. Правда, это уже был не сырой земляной подвал, как в замке де Линта, а вполне стандартное каменное помещение с зарешеченным окошком, невысоким потолком и тяжелой дверью.
— С днем рождения! — раздалось из угла. Помещение осветилось неярким светом, и Ула вынырнул из светящегося облака с неизменной амбарной книгой под мышкой. Как и прежде, он излучал радость и улыбался во весь рот. Одежда на нем тоже не изменилась. Я поймала себя на мысли, что все время забываю спросить его о происхождении столь оригинальной униформы. Но и сейчас, похоже, было не самое удобное время…
— Привет, залетный! — не менее весело поприветствовала его я. — Ну и где мы теперь?
Ула лег в воздухе на пузо и раскрыл свой талмуд.
— Швеция, конец шестнадцатого века, а если быть точным — 1583 год. Ты находишься в городской тюрьме города Мальме…
— В тюрьме?! — завопила я. — Мамочки, я что — рецидивистка?!
— Нет, — успокоил меня Ула, — ты всего лишь деревенская ведьма. А это помещение — КПЗ для ведьм. Скоро тебя переведут в здание суда инквизиции. Оно располагается напротив. По идее, ты должна была сидеть там, но в их подземельях сегодня не хватает мест…
Сообщение о том, что я не рецидивистка и не маньячка, меня немного успокоило. Но тут же я вспомнила страшные рассказы про изобретательность инквизиции по части пыток… Мое сердце зачесалось где-то в пятках. Чтобы отвлечься от малоприятных мыслей, я спросила:
— А почему там не хватает мест?
— Видишь ли, вчера была Вальпургиева ночь… — пояснил Ула. — Считается, что именно в этот день все ведьмы собираются на шабаш. Поэтому вчера ночью стражи инквизиции погуляли на славу. Правда, большинство захваченных женщин — простые крестьянки, у которых нелады с соседями. Если у коровы вдруг пропало молоко или в печи не поднялся хлеб, то виновата в этом не нерадивая хозяйка, а какая-нибудь соседка, чаще всего та, на которую все мужики пялятся в церкви… Примерно также вышло и с тобой.
Я завертелась на соломе, пытаясь разглядеть себя, что без зеркала сделать было очень непросто. На мне была блуза из грубого полотна с широкими рукавами и темная пышная юбка с высоким лифом на шнуровке, так что о своей новой фигуре я смогла получить лишь относительное представление. Однако было понятно, что она разительно отличается от фигуры Ангелики. Та была длинной плоской дылдой, теперь же мне удалось компенсировать хотя бы размер груди. Об остальном говорить было сложно.
— И что же я такого натворила, что очутилась здесь? — спросила я.
— О, причин для твоего пребывания здесь предостаточно! — оживился Ула и начал перечислять. — Во-первых, ты красива, во-вторых, ты рыжая…
— В смысле, крайняя? — не поняла я. — Коза отпущения, что ли?
— В смысле цвета волос! У тебя рыжие волосы…
Я удивилась:
— А это-то при чем?
Ула вздохнул:
— Рыжие волосы всегда считались признаком ведьмы. Не перебивай меня, пожалуйста. — Я покорно кивнула. — Ты умеешь читать и писать, и еще… у тебя есть способности к ясновидению. Несколько раз ты помогала находить пропавшие предметы. Вот, собственно, и все.
— Все?! — опять завопила я. — Ты хочешь сказать, что я тут сижу только из-за красивых глаз?
— Это, конечно, утрированно, но в целом верно, — согласился Ула.
Я со вздохом прислонилась к стене. Ну я и влипла! Хоть в какой-нибудь бы жизни проснуться герцогиней в роскошной постели, а не порхать, как Ленин, по тюрьмам да по ссылкам.
— И долго мне тут сидеть? — спросила я Улу. — И вообще, как я смогу найти здесь какой-нибудь замок, если через несколько дней меня сожгут на костре за ведьмовство?
— Потерпи, всему свое время, — загадочно ответил Ула. — Мы здесь неспроста оказались.
Я поджала под себя ноги и постаралась засунуть кисти рук в рукава блузы. От каменных стен тянуло холодом, а систему центрального отопления в то время, кажется, ещё не изобрели. Оставалось только сидеть и ждать, пока что-нибудь произойдет. Ула, судя по всему, опять поленился собрать все сведения в небесных архивах… Говорят, что собака со временем становится похожей на своего хозяина. Перефразируя это высказывание, можно было бы сказать, что каждый Помощник со временем становится похожим на своего подопечного. Постепенно я обнаруживала, что характер Улы очень похож на мой, и это не прибавляло мне оптимизма и хорошего настроения.
— Там в твоей книге есть ещё что-нибудь интересное про меня? — безо всякой надежды спросила я.
— Немножко, — ответил Ула. — В основном о твоем происхождении. Хочешь послушать?
Вопрос был явно риторическим, но я вежливо произнесла:
— С удовольствием.
— Тебя зовут Анна Рёд Иварсдоттер Ольбю, — выдал Ула, на мой взгляд, самую важную информацию.
— Bay! — неуверенно произнесла я. — Это имя или считалочка?
— На самом деле все расшифровывается очень просто. Анна — это имя, данное тебе при крещении, Рёд — второе имя. Оно означает «рыжая», и этим именем тебя и называли дома.
— Похоже на собачью кличку, — пробормотала я. Ула невозмутимо продолжал:
— Иварсдоттер значит «дочь Ивара». Это тебе вместо фамилии. Традиционное прибавление к имени у бедняков. А Ольбю — это название хутора, откуда ты родом. Хутор этот очень бедный — четырнадцать детей и клочок земли.
Н-да! Четырнадцать братьев и сестер, собачья кличка вместо имени и обвинение в ведьмовстве — жизнь просто прекрасна!
— Ты говорил, что я грамотна, — вспомнила я. — Это что ещё за насмешка судьбы? Только не говори, что я с детства испытывала страсть к образованию!
— Вовсе нет, — усмехнулся Ула. — Просто твоя бабка со стороны матери была грамотной и от нечего делать научила тебя читать и писать. К старости её ноги ослабели, и она целыми днями просиживала у окна в своей комнате. А тебя, как самую непослушную, частенько оставляли присматривать за бабкой. Бабуля была ушлой старушкой и убедила тебя, что если ты обучишься грамоте, то сможешь многого добиться. Так что твоя грамотность объясняется скорее твоим тщеславием, нежели стремлением к учебе…
— Очаровательно! — проворчала я, постукивая зубами от холода. — Пока что я добилась только внеочередного места на костре… Ну да ладно, хоть согреюсь.
Тяжелая дверь внезапно заскрипела всеми своими досками и начала медленно отворяться. Ула тотчас же потух и ввинтился в пол, как крот-землеройка со стажем.
В темницу вошел грязноватый детина неопределенного возраста и социального положения. С первого взгляда становилось ясно, что слова типа «мыло» и «расческа» наводят на него тоску. В руках этот победитель конкурса «Ненавижу Мойдодыра!» держал большую грязную тряпку гигантских размеров. Без лишних слов он подошел ко мне и начал обматывать меня этой дрянью.
— Она же экологически не чистая! — возмутилась я и получила кусок тряпки в рот. Вообще-то я славилась тем, что всегда высказывалась невпопад и не вовремя. Но, как говорится, слово не воробей — топором не вырубишь..
Тем временем детина методично обмотал меня этой нестираной гадостью по самое «не балуйся», взвалил получившийся кулек себе на плечо и потопал к выходу.
Я уже успела выплюнуть импровизированный кляп изо рта и всю дорогу развлекалась тем, что, вспомнив всякие приключенческие романы, пыталась покусать моего носильщика. Не знаю, как там в романах дюжие детины падали от тренированного укуса слабосильных девиц, а мой похититель даже не почесался. Я только обслюнявила ему часть рубашки, но этим, по-моему, только поддержала его немытый имидж.
Поскольку всю дорогу я, как перепившая летучая мышь, висела вниз головой на весьма сомнительном насесте, то не смогла понять, что происходит и куда меня вообще тащат. Я подозревала, что это был своеобразный способ перевозки, а точнее — переноски преступников.
Наконец меня куда-то занесли и самым неделикатным образом свалили на пол. Тряпка закрывала мне глаза, и я ничего не видела. Однако услышала звон монет, чей-то тихий голос и скрип закрываемой двери. Меня, опять же, без лишних церемоний прислонили к стене, придав мне таким образом сидячее положение. Чья-то рука наконец-то сняла с моего лица грязную пакость, и я увидела, что нахожусь в маленькой полутемной комнатушке. Всю обстановку составлял единственный стул, на котором сидел пожилой мужчина. Припомнив уроки истории, я поняла, что дядя явно принадлежал к богатому сословию. Об этом говорила его одежда (шикарный материал — бархат, парча, никакой синтетики) и обилие драгоценностей. Видно, инквизитор — должность прибыльная.

Предыдущая страница 8 Следующая страница


9 Анастасия Завозова

Оглядев меня с головы до тряпки, мужчина покашлял и спросил неожиданно глубоким и звучным голосом:
— Как тебя зовут, девушка?
Вопрос оказался для меня трудным. Я спешно постаралась припомнить свое имя. Анна… как там звали моего отца? Кошмар? Удар? Нет, кажется, Увар или Ивар, да, точно — Ивар! Значит, я Анна Иваровна?
Но Ула говорил как-то по-другому… Пауза явно затянулась, и я в отчаянии выпалила:
— Рёд! — и проглотила рвущееся наружу: «Ко мне!»
Мужчина приподнял брови:
— Я вижу, что ты рыжая, но как твое имя?
— Да зовут меня так, — объяснила я, стараясь быть убедительной. — Дома меня все называли Рёд.
— Понятно, — кивнул мужчина, — но я все же хотел бы знать твое полное имя.
Надо же! Никогда нигде не читала, что инквизиторы такие обходительные люди. Я думала, что для начала знакомства они запихивают ведьму во все возможные пыточные приспособления, а затем узнают имя, чтобы написать его на могилке… Но как же мне выговорить мое имя? Слава богу, над ухом раздался, наконец, жаркий шепот Улы, и я послушно повторила вслед за ним:
— Анна Рёд Иварсдоттер Ольбю.
— Хорошо, Анна-Рёд, — кивнул мужчина. — Ты должна называть меня господин барон. Слушай меня внимательно. Ты хочешь избежать смерти на костре?
По идее, я должна была хотеть, поэтому оживленно закивала головой и спросила:
— А что, теперь самому можно выбрать вид смерти? Тогда я предпочла бы что-нибудь изысканное вроде чаши с ядом или шелковой петли…
— Ты ещё в состоянии шутить? Это хорошо, — обрадовался барон. — Значит, ты мне подойдешь.
«Что, хотите примерить?» — чуть не ляпнула я игриво, но сдержалась и вопросительно глянула на барона.
— Я освобожу тебя, если ты согласишься сделать для меня кое-что…
Ну, так и знала, это маньяк или извращенец! А с виду такой интеллигентный мужчина. А может, он и не барон вовсе, а маркиз какой-нибудь с красивой фамилией де Сад или де Огород… Я решила потянуть время и наивно поинтересовалась:
— О чем это вы говорите?
— Ты будешь работать на меня, — пояснил барон. — Я устрою твою жизнь, если ты выполнишь одно мое очень сложное поручение. Возможно, тебе придется рисковать жизнью, но, по крайней мере, ты проживешь немного дольше… Так что выбирай. Или ты работаешь на меня, или умираешь здесь.
Оп-ля! Как все закручено! Что же это за работа такая? Надеюсь, мне не придется стать членом какой-нибудь дружной шведской семьи…
— А что за работу вы мне предлагаете, господин барон? — спросила я. — Если это что-то непристойное, то…
— Нет-нет, — перебил меня барон. — Все абсолютно пристойно, но твоя жизнь может быть подвергнута большой опасности. Ну так что, ты согласна или нет?
— Соглашайся! — засипел Ула мне в ухо. — Другого выхода у тебя нет.
— Хорошо, я согласна, — покорно ответила я. Барон сдержанно порадовался и сказал:
— Тогда нам нужно как можно скорее покинуть это место. Все подробности я объясню тебе позже. Вот, накинь эту шаль на голову и следуй за мной, — барон протянул мне плотную черную шаль, и я послушно изобразила из себя Гюльчатай.
Мы миновали длинный коридор и вышли в небольшой дворик. На улице была уже глубокая ночь. Я завертела головой, пытаясь получить хоть какое-нибудь представление о городе, но фонарей, по-моему, в то время ещё не изобрели. Вокруг стояла типичная средневековая тишина, нарушаемая лишь стуком копыт по мостовой. И никаких тебе гудков автомобилей, неоновых огней и воплей милицейских сирен. Жили же люди…
К нам подъехала карета, запряженная парой лошадей. Поскольку я продолжала стоять на мостовой, оглядываясь по сторонам, то барон не стал особо со мной церемониться. От его мощного пинка я ласточкой влетела в карету… Злопамятность была неотъемлемой чертой моего многогранного поганого характера, поэтому, когда барон стал влезать в карету сам, я как бы нечаянно выставила вперед ножку… Дед проехался рыльцем по полу и головой открыл вторую дверь кареты. Карета содрогнулась, и я испугалась, как бы она не сломалась под весом мощной аристократической тушки.
— Ой, мамочки! — пропела я. — Никак ушиблись, ваша светлость?
Барон уже поднял руку, чтоб звучно закатать мне в лоб, но я увернулась, и его кулак близко познакомился с обшивкой кареты. От обилия впечатлений мужик запыхтел, как американский паровой каток при встрече с русскими дорогами. Однако барон оказался сообразительным и вовремя понял, что со мной лучше не связываться. Он уселся на сиденье напротив и злобно зыркнул на меня.
— Еще одна такая выходка, и окажешься там, откуда я тебя вытащил! — пригрозил он мне.
Ха! Еще одна такая выходка с его стороны, и он окажется там, откуда уже никого не вытаскивают. Но это высказывание я предпочла оставить при себе вкупе с целой головой и личиком, не тронутым синяками и ушибами.
Я решила сменить тему и невинно поинтересовалась:
— Так что же мне предстоит делать?
— Объясню, когда приедем домой, — буркнул барон. — Я нанял не только тебя.
О, так мне предстоит работать в паре или в группе? Это уже хуже. За дикую нелюбовь к стадному коллективизму меня не переваривали все учителя и почти все одноклассники ещё в школе. Правда, после того как я значительно проредила прическу нашей старосте, объясняя, что овец в нашем классе и без меня хватает, меня оставили в покое. Я надеялась, что здесь мне не придется вспоминать прежние навыки…
— Тогда можно узнать, почему вы выбрали именно меня для выполнения вашей работы? — поинтересовалась я.
— Только потому, что тебя не успели внести в списки, — ответил барон. — Мне нужен был человек, которого никто не будет искать. Посуди сама, дома тебя уже считают мертвой, а в суде инквизиции о тебе и слыхом не слыхивали. Тебя просто кинули в городскую тюрьму, рассчитывая на то, что при следующем обходе тебя внесут в списки заключенных или переведут в подземелья инквизиции. Но они не успели…
Ловко! Этак меня и прибить можно безо всяких последствий. Зароют где-нибудь втихаря и даже цветочка сверху не поставят.
Я вздохнула и привольно разлеглась на сиденье кареты. Ну хоть посплю как человек… Засыпая, я мельком подумала про Улу. Что на этот раз отвлекло его от своих прямых обязанностей?..
Мы очень долго добирались до места. Кажется, мы тряслись в карете около двух дней или вроде того. Я жутко устала от постоянной тряски и поэтому проспала почти весь остаток пути.
Проснулась я от мощного толчка в плечо. Оказывается, барон вмазал мне своей тростью, чтобы дать понять, что мы добрались до места. Я подавила искушение подставить ему ножку при выходе, боясь за сохранность аристократического, а заодно и своего черепа.
Приехали мы отнюдь не во дворец. Перед нами был обычный крестьянский хутор. Похоже, барона здесь ждали, потому что ворота открьшись почти мгновенно. Кто-то подбежал к карете и начал распрягать лошадей. Я резво побежала к воротам.
Барон медленно выполз из кареты, сохраняя достоинство и равновесие. Пока он обретал землю под ногами и не обращал на меня внимания, я попыталась оценить обстановку на предмет ведения здесь подрывной деятельности, партизанской борьбы и отступления в глубь лесов. К сожалению, хутор был по всему периметру огорожен высоким забором, делавшим побег с моими оценками по физкультуре делом почти невозможным. Зато в грязи, являвшейся естественным земляным покрытием двора, можно было утопить чемпиона по борьбе сумо, и это обнадеживало.
Чертыхаясь, ко мне приблизился барон.
— Иди за мной, — коротко бросил он, и я послушно зашлепала за ним.
Мы вошли в маленькую комнату, освещенную единственной свечой. Из угла раздавался громкий храп и сопенье. Похоже, спящий занял единственную лавку, так что барон не стал особо с ним церемониться и, применив свой излюбленный запрещенный прием тростью, освободил себе место. На свет выползло нестриженое и немытое существо мужского пола. (В моем времени такой имидж называется «программист».) Пока что это был студент…
Но об этом я узнала позже. Парень потянулся, зевнул и вытаращился на меня. Затем он осклабился и выдал:
— Да, красотка, вижу, предстоящая работа будет нескучной.
Программист и есть! Где его учили ухаживать? В оздоровительном лагере для жертв аборта и сессии? Я презрительно глянула на новоявленного героя-любовника и кинула:
— Доживи сначала.
Тот заржал. По-моему, он не понял, что я серьезно…
Барон треснул своей палкой по столу и рыкнул:
— Тихо! Сейчас отправляйтесь спать, а утром я объясню, что вам предстоит делать.
Подобное отношение напомнило мне известное развлечение любителей садистского юмора. Такой шутник звонит кому-нибудь часа в три ночи и, когда трубку поднимает человек в состоянии разъяренной амебы (в том смысле, что не соображает, но шевелится), вежливо говорит: «Ой, простите, вы уже, наверное, легли спать… Я, пожалуй, перезвоню утром». Затем садист наслаждается длиннейшим матерным опусом и воображаемым выражением физиономии жертвы. Примерно такое же личико стало у разбуженного мальчика, но он промолчал. Что ж, видно, его знакомство с палкой барона было более продолжительным…
От ужина я отказалась, так как ужасно хотела спать. Поэтому я сразу заползла на чердак, где меня устроили на ночь. Но не успела я заснуть, как услышала, что по лестнице кто-то карабкается. Когда в чердачном проеме показалась немытая рожа «программиста», церемониться я не стала. Как только он, ухмыляясь, нарисовался целиком, я метким ударом пяткой ниже пояса отправила его считать лестничные перекладины. Помнится, этому приему меня обучила подруга. Для справки, он называется «женская логика».
Позже, когда в доме затихли вопли типа: «Кто-то ломится в дверь! Грета, встань у окна и пугай воров, не зря же я на тебе женился!» — я вновь услышала знакомый скрип покалеченной лестницы. Я спешно начала припоминать другой прием под названием «для тех, кто не понимает женской логики». Студент и впрямь оказался камикадзе… Уже потом, когда я услышала его сдавленный хрип под лестницей, а Грету в очередной раз послали отпугивать воров, мне показалось, что в зубах несчастного студента был зажат белый платок.
В третий раз заскрипела лестница, и я всерьез решила, что мозговое содержимое черепушки студента серьезно пострадало в результате моих приемов. Но когда на этот раз в проеме нарисовалось что-то смахивающее на белую простыню, а вслед за ней сине-фиолетовое личико студента, я удосужилась спросить:
— Не спится, милый?
— Дура, — прошепелявил несчастный. — Я же поговорить с тобой хотел…
— Ну так бы сразу и сказал, — пожала плечами я. — О чем же ты хотел со мной поговорить? Погода хреновая, дороги мерзкие или доллар опять упал ниже плинтуса?
— Че, правда? — заинтересовался студент. — А как там индекс Доу-Джонса?
Я икнула и плюхнулась в груду сена. Почувствовала, что ноги отнялись вместе с даром речи. Охая, парень вполз внутрь и деловито принялся обматываться простыней на манер бронежилета. Наконец я обрела возможность членораздельно выражаться и выдавила:
— Ты откуда про индекс знаешь?
— Оттуда же, откуда и ты, — просто ответил студент. — А ты что, тоже согласилась на исследования по реинкарнации?
Я кивнула. В голове не осталось места для самых простых мыслей и рефлексов, но я надеялась, что смогу какое-то время кивать на манер советской неваляшки.
— Я тоже, — вздохнул студент. — И вот застрял здесь. Я так обрадовался, когда у тебя за спиной на несколько секунд показался твой Помощник. Поговорить с тобой хотел по-человечески, а ты меня… с лестницы… — кажется, он всхлипнул.
Я быстро приходила в себя. Ну и дела! Что же все это значит? Неужели эти исследования не так безопасны, как мне до сих пор казалось? Я-то искренне считала себя единственной и притом случайной жертвой несчастного случая, вызванного неумеренным трудолюбием электрика дяди Жоры и его любимой поллитры. Я внимательно посмотрела на парня, но не смогла вспомнить его среди участников эксперимента, а зрительная память у меня развита очень хорошо. Нет, его точно не было в НИИЧе. Как же он тогда попал сюда?
— Как ты здесь оказался? — спросила я.
— Исследования и эксперименты по этому вопросу впервые начались у нас, в Оксфорде…
— Ой, а я там чуть не побывала в одной из своих прошлых жизней! — радостно перебила его я, и только потом до меня дошло, что он сказал. — В Оксфорде? Но это же в Англии! Хочешь сказать, что ты англичанин?!
— Ну не совсем, моя мама — шотландка, — потупился студик. — Но я родился в Лондоне.
Ничего себе! Неужели кто-то решил создать в прошлом интернациональный санаторий для заблудших душ? И сколько их скитается здесь?
— Продолжай! — потребовала я.

История бедного невезучего студиозуса оказалась крайне грустной и душещипательной. Так же как и я, он постоянно видел один и тот же эпизод из своей прошлой жизни и согласился на ретроспективный гипноз, чтобы прояснить ситуацию. Дальше он ничего не помнил. Его Помощник объяснил, что гипноз слишком сильно подействовал на его ментальное тело и оно решило отправиться в свободный несанкционированный полет по своим прошлым жизням. Судя по рассказу студента, его Помощник оказался ещё большим балбесом и трусом, чем мой. В первой же жизни они нарвались на страхолюдинку в черном балахончике, наподобие той, что мы с Улой видели за спиной де Линта. Помощник студента, разумеется, выпал в осадок ровной кучкой. Эта кучка чем-то приглянулась девушке в черном, поэтому она без лишних слов подхватила её в объятия и унесла куда подальше. Скоммуниздила, в общем, небесный инвентарь. Бедный англичанин остался один в незнакомой стране без пятичасового чая, зонтика и Хранителя. Порыдав и подергав растительность на голове и других частях тела, студент, однако, быстро сориентировался и научился даже находить места, где открываются проходы в другие эпохи.
— Но я так и не смог найти дорогу обратно, в мою эпоху, — вздохнул он. — Здесь, в Швеции, я сначала учился в пасторской школе, но так как у меня не было Помощника, чтобы подсказывать мне, как себя вести, из школы меня вышвырнули в первый же день. Я долго скитался по стране, искал коридор, чтобы уйти куда-нибудь в другую эпоху, но почему-то не нашел. Тут-то меня и нашел этот барон и предложил работу. Я согласился, а что мне ещё оставалось делать? Я так обрадовался, когда увидел тебя… Такое счастливое совпадение!
В углу, скромно похрюкивая, засветился Ула:
— Ну, не такое уж это и совпадение, — заметил он елейным голоском, явно намекая на свое участие в этом деле. — На самом деле, все очень просто. Отсутствие одного из Помощников заметили наверху, а поскольку перепоручить его подопечного было некому, то операцию по его спасению поручили нам…
— Ты хочешь сказать, — тихо шипя от ярости, спросила я, — что нам больше делать нечего? И что мы здесь только потому, что этот натовец без присмотра остался?
Англичанин обиженно засопел:
— Хочу заметить, что не одобряю агрессии НАТО и вообще являюсь членом общества «Мир тебе, планета!»…
— Ага, и вечный покой, — съязвила я.
Ула успокаивающе замахал руками и заулыбался:
— Все в порядке, Поляночка, не кипятись!
— Ты меня ещё Лужком назови, лосось балтийский! — взревела я и грозно выпрямилась во весь рост.
Мальчики присели и резко побледнели. Ула вообще свернулся в аккуратный рулончик и сам себя поставил в угол. Англичанин, кажется, упал без чувств, став одного цвета с простыней. Уж он-то испытал на себе, какова я в гневе! Полюбовавшись произведенным эффектом, я милостиво попинала обморочную тушку англичанина, таким образом приведя его в чувство. Ула предпочел развернуться сам.
— Так вот, о чем я говорил… — дрожащим голосом продолжил Ула, нервно вертя в руках свою амбарную книгу. — Я хотел сказать, что ты была не права, когда предположила, что мы находимся здесь только ради Джеральда…
— Тебя что, зовут Джеральд? — я ткнула припадочного в бок.
Из-под простыни донеслось тихое завывание:
— Джеральд Лорел к вашим услугам, ми-и-сс!
Я ловко подхватила отвалившуюся челюсть. За время моего пребывания здесь я научилась это делать довольно сноровисто. Джеральд Лорел, тот самый англичанин, про которого мне рассказывали в НИИЧе! Но, мама родная, сколько же он тогда тут находится, если в моем времени его именем уже успели обозвать какой-то феномен! В моей бедной головке закопошились и загундели самые отвратительные мысли. Я почему-то сразу вспомнила рассказ про какого-то человека, который вышел из дома на пять минут, а вернулся домой глубоким стариком, потому что на самом деле прошло не пять минут, а сорок лет. А что, если меня дома уже закопали в могилку под причитания родственников и тихую радость всех моих бывших учителей? По спине поползли мурашки… да какие там мурашки, тараканы, танковые гусеницы! Я было подумала грохнуться в красивый громкий обморок, достойный истинного тарана, но не решилась в третий раз будить бедную Грету.
Ула тем временем продолжал свое повествование:
— Так вот, мы находимся здесь не ради Джеральда, скорее, это Джеральд находится здесь из-за нас. Специально для него был открыт коридор, через который он попал в Швецию конца шестнадцатого века. И если он сможет помочь тебе, то ему вне очереди организуют перемещение обратно, в двадцатый век.
Так, стоп! Там что, ещё и очередь есть? Тогда я хочу быть малым дитем, инвалидом, ветераном Великой Отечественной войны и Цусимского сражения, пенсионеркой, многодетной мамашей на худой конец! И вообще, женщин надо пропускать вперед! Я уже открыла рот, чтобы помитинговать, но остановилась. Бедный Джеральд тут сидит целую вечность, а я могу и подождать. Все же я робко поинтересовалась:
— А можно организовать перемещение на двоих? Ну, пожалуйста! Обещаю, буду вести себя как тургеневская барышня, как практикантка пединститута, как… как мышка под метлой!
— Нет, — скорбно покачал кудряшками Ула. — Перемещение организуется строго для одного человека, к тому же прямиком в Англию. Но я обещаю, что долго мы здесь не задержимся. В среду я записан на прием к Архангелу Михаилу…
Я бессильно повалилась на сено. Если я не сойду с ума в скором времени, то пойду работать психиатром. Теперь мне становятся понятны переживания и проблемы невротиков. Да я им уже своя в доску. С умершими душами общалась, чернявых уродцев за спинами у всяких плохих дядек видала, в мальчика переодевалась (ну, в этом я своя не для невротиков, а для других веселых дядек и тетенек), в замок лазила, в подземелье сидела… Что, и это все? Маловато что-то. Нет, надо накушаться приключений под завязку, чтоб плохо стало. Решено, развлекаюсь здесь по полной программе, возвращаюсь обратно в Россию и становлюсь сторонницей пропаганды здорового образа жизни и защиты пенсионеров от хамства банковских работников.
— Ладно, уговорили, — вяло произнесла я. — С утра обдумаем план действий на свежую голову, а сейчас все брысь отсюда! Я спать хочу.
Джеральд послушно уполз, на прощание растроганно хлюпнув:
— Я так рад, что вы пришли меня спасать!
Наивный чукотский юноша! Хотя, вернее сказать, английский…
Ула нерешительно потоптался в углу и робко спросил:
— Тебе свет на ночь оставлять, а?
Утром я проснулась с тяжелой головой и соломой во рту и волосах. Отплевавшись, я с опаской выглянула наружу и попробовала лестницу на прочность. Надо сказать, что сделана она была на совесть, но после двух падений Джеральда выглядела как-то печально. Будь я, конечно, в своем теле или теле Ангелики, я бы слезла вниз безо всяких проблем. Но Рёд была полнокровной шведской девицей с тяжеленными косами весом, наверное, в несколько килограммов и грудью размером с два приличных арбуза. Так что предстоящий спуск мог стать настоящим испытанием для лестницы. Но она выдержала, правда заскрипела страшно.
Спустившись на землю, я осмотрелась, и, ориентируясь на запах пищи, отправилась на поиски кухни. Наконец я вошла в теплое задымленное помещение, весь периметр которого занимали громадный стол и очаг. За столом сидел студент с синюшным личиком и упоительно чавкал. У очага хлопотала женщина в испачканном мукой платье. Когда я вошла, она повернулась ко мне, и я задрожала как осенний листик.
Наверное, это и была та самая Грета, которую всю ночь посылали пугать воров. Что ж, если раньше я удивлялась столь неординарному решению и наивно полагала, что Грета всего лишь умело орудует домашней утварью и поэтому страшна в близком бою, то теперь поняла, что Грета убивала одним своим видом. Описать её внешность беспристрастно не представляется возможным. Однако все это напомнило мне известный анекдот: «Чтой-то, Петровна, твой сын на такой страшной бабе женился?» — «Да ниче, Никитишна, все нормально. Будет зато кому дом охранять!» То-то мне показалось, что я не слышала собачьего лая во дворе…
Зато Грета оказалась доброй. Она погладила меня по голове, сунула миску с кашей размером с хорошее корыто, и я зачавкала в унисон со студентом.
После завтрака состоялся военный совет под председательством барона, на котором он конкретно разъяснил нам наши действия. Оказалось, нам предстояла веселая работка. Мы с Джеральдом должны были затесаться в одну аристократическую семейку и вести там жуткую подрывную деятельность. Шпионить, подслушивать, вынюхивать, насыпать перец в тапочки, завязывать узлом гардины, бить фарфор, мазать полы подсолнечным маслом… В общем, те, кто учились в среднестатистической советской школе, и без меня знают все методы ведения шпионской борьбы. Но самое смешное было в том, что барон хотел, чтобы мы затесались туда под видом… аристократов! Оказывается, барон был поражен моим правильным выговором и манерами, а Джеральд был дважды студентом, так что интеллигентности ему было не занимать.
— Сначала я хотел, чтобы вы отправились туда под видом слуг, — сообщил барон, — но подумал, что слугам будет труднее действовать незамеченными. Другое дело, если вы будете изображать из себя аристократов с громкими титулами. Вас тогда никто ни в чем не заподозрит.
Не знаю, как из Джеральда, а из меня аристократка, как из выдры чемпионка по прыжкам с трамплина. Но меня здорово позабавила возможность провести несколько дней в образе какой-нибудь графини, а Джеральд аж светился от предвкушения приключений, хорошей еды и нормальных условий обитания.
— Но как мы сможем устроить так, чтобы нам предложили погостить в доме? — спросил Джеральд.
Барон популярно объяснил. План в общем-то был неплох, учитывая разукрашенную физиономию Джеральда.
— К тому же, — добавил барон, многозначительно поглядывая на меня, — граф Маленберг является большим поклонником женского пола, и если бы вы видели графиню, то поняли бы почему.
Так этот граф ещё и бабник! Вот весело! Ну ничего, мы ещё заставим его полюбить законную жену. Думаю, после встречи со мной он где-нибудь с год будет прятаться под юбкой жены, дрожа от вполне понятного ужаса.
— А почему нам надо шпионить именно за этой семьей? — спросила я, но вразумительного ответа так и не получила. Барон бормотнул что-то о старых счетах и показал мне палку.
Оставшееся время барон потратил на инструктаж. Нас обучили куче бесполезных вещей, нужных только для того, чтобы сойти за своих в аристократической малине. Вся затея до сих пор казалась мне весьма опасной авантюрой, но барон был так уверен в успехе предприятия, что я предпочла оставить свои соображения при себе.
Вечером на хутор доставили одежду, в которой нам предстояло изображать из себя аристократов. Увидев свое платье, я чуть не умерла со смеху. Это была эпоха громадных кружевных воротников и широченных подолов на каркасах. Я с трудом представила, как буду передвигаться во всем этом. Ко всему прилагалась куча нижнего белья с кружавчиками. Грета упаковывала меня во все это около часа. Когда я наконец была полностью одета, то позавидовала выносливости тогдашних аристократок. Я едва могла двигаться, широкая юбка и десять слоев нижнего белья ужасно стесняли движения, зато на накрахмаленном кружевном воротнике, обрамлявшем мою голову как громадное блюдо, можно было удобно пристроить голову. Особо потрудиться пришлось с упаковкой груди. Как я уже упоминала, Рёд была грудастой девицей, поэтому лиф аристократического платья, рассчитанный скорее на размер Ангелики, затрещал, с трудом вместив в себя такое богатство. Наконец, Грета закончила с прической и принесла зеркало, чтобы я смогла на себя полюбоваться.
Увидев свое отражение в зеркале, я выразилась не по-аристократически, но крайне точно:
— Охренительно!
Рёд действительно была красавицей. Теперь я поняла, почему соседки так поспешили настучать на неё инквизиции. Как и положено ведьме, она была зеленоглазой, рыжеволосой девушкой с идеально правильными чертами лица. Не до конца упакованная грудь довершала великолепное впечатление. Я оглядела себя со всех сторон и признала, что действительно выгляжу как настоящая аристократка. Ну что ж, авантюра ещё может оказаться удачной!
Когда я вышла из своей комнаты в новом наряде, мужики, включая и Улу, который скромно выветрился из комнаты, пока я переодевалась, разинули рты и на некоторое время застыли в восхищенном молчании. Я довершила дело, изящно покрутившись перед ними. Наконец Джеральд выдавил:
— Какая ты красавица!
Не могу сказать, что мне было неприятно это слышать, но я лишь скромно потупила глазки. Оживился даже барон и молодцеватым козлом совершил несколько пируэтов по комнате. Затем он поцеловал мне ручку и хихикнул:
— Очаровательно!
Выехали мы под вечер. До резиденции Маленбергов было около двух часов езды. Мы ехали в той же карете, в которой барон привез меня сюда. На козлах сидел кучер с внешностью раскаявшегося разбойника. Я подозревала, что барон приказал ему не спускать с нас глаз.
В карете было тепло и уютно. Правда, большую часть занимал подол моего платья, и мы с Джеральдом помучились, освобождая себе места, но все же расселись.
В карете тотчас же появился Ула и без зазрения совести пристроился на моем подоле. Выглядел он прелестно, и, судя по всему, опять был в хорошем расположении духа. Джеральд обрадовался появлению моего душехранителя как ребенок. Похоже, он искренне верил, что только Ула мог вернуть его обратно к маме и пудингам.
— Ты знаешь, куда мы едем? — спросил Джеральд Улу.
— Именно поэтому я и появился, — ответил Ула. — Чтобы рассказать вам об этом месте. Поместье графа Маленберга находится в округе Бохуслен, неподалеку от места, именуемого Свартеборг — Черный замок.
— А почему оно так называется? — спросил Джеральд, а я насторожилась. Еще один замок. Кто знает, может, это то, что мне нужно.
— С этим местом связана одна легенда. — Ула уткнулся в неизменную книжку и забубнил. — Давным-давно, когда Северная Европа состояла из множества мелких государств, эта область называлась Ранрике и принадлежала королю Ране. Король этот, надо сказать, был бабником, каких мало. Несмотря на то что у него была невеста, королева Худа, он тайком встречался с королевой Конунгхэлла. Когда королева Худа узнала об этом, то ей это, конечно, не понравилось. Более того, она разозлилась настолько, что подожгла замок Ране — Ранеборг по-шведски, а поджигая, назвала этот замок Свартеборгом — Черным замком. Когда король Ране вернулся с охоты, то имел сомнительное удовольствие лицезреть развалины собственной крепости. Горячий шведский парень, Ране ворвался в замок королевы Худа и порубил там одиннадцать человек, включая саму королеву.

Предыдущая страница 9 Следующая страница


Таран и недобитый скальд 10

— Оу! — Джеральд издал типично английское удивленное восклицание. — Как жестоко!
Я покосилась на него, но промолчала. Тоже мне пацифист!
Ула продолжил «выразительное» чтение:
— Над могилами убитых, которые находятся в местечке Танумс Хеде, положено одиннадцать камней, по числу убитых. А на месте Свартеборга построена церковь, но, несмотря на все это, место пользуется дурной славой. Говорят, там до сих пор бродят призраки убитых. Поэтому будьте осторожны, когда там окажетесь.
С этими словами Ула эффектно испарился. Ему бы в театре играть, цены б ему не было. Полный зал собирал бы… и корзины тухлых помидоров.
— Так вот куда мы с вами едем, достопочтенный барон Валленхельм, — сказала я Джеральду. — Знакомиться с призраками.
Барон и баронесса Валленхельм, именно так мы с Джеральдом теперь гордо именовались. Джеральд окончательно вошел в роль и капризно крикнул из окна кареты:
— Поезжай быстрее, Ларсен!
Кучер, кажется, пожелал долгих лет жизни его матери и бабке, но подстегнул лошадей.
— И почему барон нанял нас шпионить за этой графской семьей? — вот уже в который раз повторил Джеральд. — Ах, если бы мы знали, что конкретно надо искать! Нужно ли нам уличить графа в адюльтере, или, может, обнаружить, что он маньяк и садист, или не платит налоги в казну, или, может, графиня жестоко избивает мужа, или…
— Хватит, хватит, — оборвала я полет его фантазии. — Разберемся на месте, в чем там дело. Меня беспокоит другое: почему барон нанял именно нас? Уж не потому ли, что нас обоих не хватятся в случае смерти? Знаешь, мне кажется, что там нечто более серьезное, чем походы графа налево.
Как всегда, я оказалась права, но большой радости это мне не принесло…
— Не забудь громко охать и стонать, когда приедем в усадьбу Маленбергов, — напомнила я Джеральду. — Мы непременно должны их разжалобить. Иначе этот кучер с лицом разбойника с большой дороги накапает на нас барону, а тот своей палкой сделает из нас настенное панно. И не забудь, тебя зовут Якоб, а меня Магдалена (ну и дурацкое, кстати, имя!).
Джеральд покорно закивал и ещё раз прорепетировал свои стоны.
— Неплохо, — сухо сказала я. Нечего его поощрять. — Только поосторожнее, не перестарайся. Нам нужно, чтобы звучали стоны смертельно раненного человека, а ты зазывно охаешь, как главная героиня четвертой части «Эммануэль». Надеешься соблазнить графа?
Джеральд надулся, но послушно простонал ещё раз, при этом скривив личико в безмерном страдании. Вышла рожица человека, сидящего в кресле дантиста. Надо ли говорить, как это било на жалость?..
В репетициях прошло около часа. Наконец, кучер крикнул:
— Впереди усадьба Маленбергов!
Джеральд скрючился на сиденье кареты и заохал, потом изобразил обморок. Ну конечно, до наших нищих ему далеко, но в Голливуде, я думаю, сошло бы.
Карета подъехала к крыльцу громадного поместья, весьма неумело стилизованного под старинный замок. На крыльцо и во двор высыпала прислуга, затем вышел высокий мужчина в кружевном камзольчике наподобие того, в который был одет Джеральд. Я сообразила, что это и есть сам хозяин поместья граф Маленберг.
Кто-то услужливо открыл дверцу кареты. Я глубоко вздохнула и шагнула вперед. Точнее, сперва показалась моя красиво уложенная грудь, а затем я выплыла из кареты во всем великолепии. Личико графа, ранее скукоженное в выражении крайней меланхолии, резво развернулось, и он бросился ко мне, предлагая помощь.
В дальнейшем разговоре участвовали трое: я, граф и моя грудь.
— О, какое счастье! — игриво пропела я. — Наконец-то мы приехали в приличный дом, где живут люди, равные нам по кругу! Я вижу, вы благородный и великодушный человек! Умоляю вас помочь нам! — я жалобно вцепилась в руку графа и не менее просительно напирала грудью.
Граф наконец-то сориентировался, какое счастье ему подвалило, закрыл рот, убрал свои зенки с моей груди, вежливо попрыгал и произнес:
— Я окажу любую помощь столь прелестной даме. Позвольте представиться, граф Аксель Маленберг к вашим услугам! Что я могу для вас сделать?
Я изобразила безумную радость на лице, опять подперла его отвисающую челюсть своей грудью и томно прошептала:
— О граф, я — баронесса Магдалена Валленхельм. — Из кареты послышались жуткие стоны, похожие на вой. Видимо, на этот раз Джеральд взял за основу фильм «Оборотни-4. Для тех, кому не надоело». Я испугалась, что он переиграет, и опять взяла инициативу на себя, то есть на грудь. — Там в карете находится мой бедный муж, барон Якоб Валленхельм. Он смертельно ранен и нуждается в докторе. Я умоляю приютить нас хотя бы на несколько часов.
При слове «муж» Маленберг слегка скуксился, но, услышав, что тот в недееспособном состоянии, воспрянул духом и с жаром заверил нас, что его поместье в нашем полном распоряжении. На крыльцо выплыла женщина в кружевах и парче, в которой я признала саму графиню. При её появлении пыл графа слегка угас, но он бодренько постарался не обращать на жену внимания.
Если при виде Греты я лишь задрожала, то, завидя графиню, смогла весьма натурально обмякнуть кучей кружева и материи на руках у графа к его великому удовольствию. Он со всеми предосторожностями занес меня как ценный фарфор в гостиную и разложил на диванчике. Судя по доносившемуся шипению графини, я сообразила, что она предпочла бы, чтоб меня отсюда вынесли, и лучше вперед ногами. Но граф цыкнул на ретивую жену и подсел ко мне, галантно сунув под нос нюхательные соли. От такой гадости я чуть не подпрыгнула, но сдержалась, поклявшись больше никогда не падать в обморок.
— О, простите меня, граф, — нежно пролепетала я. — Мне столько пришлось пережить!
Граф, судя по всему, уже с трудом вникал в смысл моих слов и только блаженно улыбался. Моя грудь, страшное оружие индивидуального пользования, но массового поражения, била наповал. Зато жена графа, стоявшая позади своего резвого муженька, готова была медленно расплавить меня взглядом. Личико её скручивалось и корежилось в праведном негодовании. По красоте графиню могла переплюнуть, пожалуй, лишь чернявая красноглазая кикимора, изредка появляющаяся за спинами всяких нехороших людей.
— Что же с вами случилось? — выдавила графиня.
Я резво сплела уже отточенную до мелочей историю про разбойников. (Это просто какая-то средневековая палочка-выручалочка!).
— Мой муж, он… дрался как лев! — всхлипнула я, закатывая глаза. — Но, видите, серьезно пострадал. О, умоляю вас приютить нас хотя бы на пару дней, пока Якобу не станет лучше!
Графиня оживилась, услышав, что мы хотим пробыть здесь всего два дня, но, как я и ожидала, граф серьезно обеспокоился состоянием моего мужа:
— На пару дней?! — вскричал он, не убирая глаз с моей груди. — О, баронесса, но ваш муж очень плох, его нельзя никуда перевозить в таком состоянии. Нет, нет, я не отпущу вас раньше, чем через месяц! Ваш муж должен окончательно поправиться! Вы должны остаться, баронесса. Прошу вас, располагайте этим домом и мной, как вам вздумается.
С этими словами граф галантно обслюнявил мою руку, а графиня чуть не опустила на череп мужа пузырек с нюхательными солями. Я немножко повыпендривалась для виду, но затем, скромно потупив глаза, согласилась принять предложение графа. Графиня мысленно уже расчленила меня, подвесила за ноги над муравьиной кучей, постригла наголо и замуровала заживо в сельском монастыре ордена монашек-самоистязательниц. Я решила не сеять раздор в дружной семье и пошла проведать «умирающего мужа».
Избитый супруг выглядел неприлично здоровым. У него открылся заплывший глаз, и он им мне весело подмаргивал со своего предполагаемого смертного одра. Я услышала шелест, наверное, десятка юбок возле закрытой двери и взвыла, всей своей массой кидаясь на грудь Джеральду:
— О, Якоб, посмотри на меня, не покидай меня! — и шепотом: — Перестань моргать, как взволнованный паралитик! Ты умирать должен, а не рожи корчить! Ну-ка, быстро умер!
Поскольку я и мое платье придавили Джеральда как паровой каток деревенскую дорогу, тот почти натурально захрипел и обмяк.
— Якоб, очнись! — почти испуганно завопила я, освобождая от кружев нос и рот Джеральда. Тот глотнул воздуха, поперхнулся, но задышал и выразительной мимикой показал, что хочет мне что-то сообщить. Я нагнулась пониже и услышала булькающий шепот:
— Здесь что-то неладно. Все слуги перепуганы до смерти. Они подсунули серебро мне под подушку и крест под кровать, а на меня вылили не менее литра святой воды.
Я уже успела почувствовать, что белье на кровати Джеральда сыровато, но подумала, что причина более деликатного свойства.
— Ты не узнал, в чем дело? — спросила я.
— Нет, — просипел Джеральд, — но они что-то говорили о том, что ты рыжая и это плохо.
Я сползла с кровати, дав Джеральду возможность вздохнуть полной грудью. Да что им всем так не нравится мой натуральный цвет волос?! По-моему, вполне естественный и красивый цвет! Я же не хожу с бритой лысиной, выкрашенной зеленкой, как это делала в школе…
Я нагнулась и заглянула под кровать Джеральда. Так и есть, на полу лежал серебряный крест, размерами напоминающий творения Церетели, облитый к тому же, наверное, бочкой святой воды. Приподняв перину, я увидела несколько серебряных монет и ложек, уложенных рядком.
— Тьфу ты, гадость! — шепотом выругалась я. — Они что, хотят тебя обвинить в клептомании? Или проверяют, настоящий ты барон или нет. Как в сказке про принцессу на горошине… Но знаешь, на таком складе металлолома любая принцесса станет травмированным трупом.
Джеральд громко застонал и заворочался на постели, так что ложки под периной забренчали.
— Есть охота! — выдал он самую распространенную мужскую просьбу и пожаловался: — Тут умирающим почему-то не дают есть.
— Считается, что умирающим это не нужно, — сурово сказала я и добавила: — и не вздумай тут заказывать обед на трех персон и строить глазки служанкам. Они все равно примут это за нервный тик и предсмертный бред.
Джеральд надулся и демонстративно сглотнул слюну. Вышел звук, похожий на утробное рычание недокормленного бронтозавра. Я испугалась, что такими интригующими звуками он привлечет к себе повышенное внимание, поэтому пришлось пообещать, что принесу ему что-нибудь поесть, когда в доме все лягут спать. Поскольку сама я хотела есть не менее Джеральда, то решила, что дипломатическое время, необходимое для нанесения визита, истекло и мне пора отправляться на разведку в свою комнату. К тому же меня раздражала необходимость разговаривать шепотом.
Мне отвели комнату, смежную со спальней симулирующего Джеральда. Когда я вошла, то толпа слуг посыпалась оттуда как перепуганные тараканы из-за буфета. Одна наиболее храбрая девушка задержалась у порога и трагическим аденоидным шепотом сообщила мне:
— Не откдывайте окод, бадодесса, особедо дочью! И молитесь!
Пока я с открытым ртом переводила то, что она сказала, девица испарилась. Почему это я не должна открывать окон ночью, да ещё и молиться при этом? Я тщательно обследовала комнату на предмет всяких серебряных и защитных вещичек и была приятно поражена качеством работы. Слуги, наверное, перетаскали все фамильное серебро Маленбергов и сперли всю святую воду из церкви, чтобы украсить мою комнату. Тут прямо какой-то кружок дизайнеров-оформистов с религиозно-мистическим уклоном. А как симметрично они натыкали серебряных вилочек по всему периметру подоконника да ещё и зубчиками вверх. Прямо душа радуется! Наверно, не менее часа ковырялись, народные умельцы хреновы… Я представила, что будет, если ко мне в комнату зайдет граф или графиня и обнаружат, что весь их столовый прибор авангардно украшает мою комнату. Да графиня из меня сделает живую мишень и закидает этими самыми вилочками. (Живое воображение меня опять не подвело и резво нарисовало картинку с разъяренной графиней на заднем плане, несущейся за мной. В руках у неё был громадный тесак… Конечно, мое воображение право, как всегда — не стоило ожидать, что мадам Маленберг ограничится миниатюрными вилками и ложками…)
Я села на сырую кровать, предварительно стряхнув с неё две серебряные монеты с изображением креста. Передо мной стоял стол, уставленный многочисленными блюдами с едой. При виде такого количества халявного угощения я приободрилась и, выковыряв из столешницы вилку с ножом, принялась за еду. Половина блюд были рыбными, чего и следовало ожидать, находясь в Швеции. Я нагло распатронила осетра, а лосося оставила страдающему Джеральду. Воспоминание о голодном студенте испортило мне аппетит, и я безо всякого удовольствия съела кусочек мяса, запив его вином. Одновременно я прикидывала, как доставить провиант Джеральду. А, ладно, свалю еду в скатерть, в животе все равно все перемешается. По комнате разлился мягкий свет, и передо мной предстал Ула, красивый, как источник постоянного напряжения. Я с удивлением отметила перемены в одежде — он был замотан в симпатичную белую тряпочку из струящегося шелка.
— Оу! — сказала я, подражая Джеральду. — Что, наверху сменился дежурный модельер? Или Борюська Моисеев ненароком помер (не хотелось бы, конечно!) и нанялся вам униформу шить?
Ула удивленно оглядел свой наряд и пожал плечами:
— Ни то, ни другое. Это официальный наряд Помощников. Сегодня на оперативке высшие чины сидели — вот и пришлось надеть. А что, тебе не нравится?
— Нет, что ты, — вежливо ответила я, — смотрится очень… эротично. И мне нравятся твои голые коленки. У мужчин редко бывают красивые коленки, так что можешь всегда щеголять в таком прикиде, доставишь мне эстетическое удовольствие. — Умудренная жизнью бабушка моей подруги, прошедшая ухе огонь, воду, медные трубы и сто метров канализации, учила меня, что не надо акцентировать внимание на том, как мужчина одет. Иначе можно развить у него комплексы. «Лучше похвали его уши», — поучительно изрекала бабуля, выпуская клубы дыма из коротенькой трубки и прикладываясь к рюмке с дорогим французским коньяком. Поскольку уши Улы были скрыты за трогательными колечками кудрей, я похвалила первое, что попалось мне на глаза, — его блестящие коленки.
Ула слегка обалдел от таких комплиментов, одернул юбочку и подлетел ко мне с ответной речью:
— Ты все-таки очень хорошая, — пряча глазки и заливаясь ярким румянцем, признался он, — особенно когда не хочешь бросить в меня чем-нибудь тяжелым.
Я энергично закивала головой, дожевывая булочку:
— Мама всегда говорила, что я похожа на ангела, когда сплю зубами к стеночке. Но покончим с сантиментами и перейдем к делу. Ты, наверное, хочешь сообщить мне что-то новое и интересное?
— Ну-у почти, — пококетничал Ула и тотчас же перешел на серьезный тон. — Я принес тебе кое-что. Это должно помочь тебе в этой жизни, потому что здесь тебя ожидает большая опасность. Я посовещался с начальством, и они одобрили мою идею…
— Постой, постой! Какая ещё опасность? — завопила я. — Ну-ка быстро колись!
Рыжик затравленно оглядел комнату:
— Чем колоться? Это что новая пытка?
— Ты прямо как нерусский, — попеняла ему я. — В смысле, рассказывай все, что знаешь, иначе я прибегну к жесткому диалогу посредством ножа и вилки. Все равно этого добра у меня хватает.
— Не могу, — понурился Ула. — Рассказывать запрещено, иначе нарушится естественный ход вещей. Но у меня есть то, что тебе поможет, — он вытащил откуда-то из складочек юбки маленький пузырек зеленого стекла и протянул мне.
— И что мне с этим делать? — растерянно спросила я, вертя склянку в руках. — Это что, новый психотропный препарат? Я должна вколоть его графу, чтобы тот рассказал мне обо всех своих грехах, вплоть до того, как он оплевал сутану священника в воскресной школе?
— Нет-нет, ты должна выпить это сама, — порадовал меня Ула. — Это зелье поможет тебе вернуть некоторые качества, которые были присущи Ред. Я имею в виду ясновидение и кое-что другое. Так у тебя будет больше шансов избежать опасности.
Я выдернула пробку и понюхала жидкость. Ну, это конечно не «Мадам Клико», но пахнет весьма интригующе. У нас в кабинете химии так пахла серная кислота, безбожно разбавленная хлорированной водой из-под крана.
— Мне точно надо это пить? — жалобно спросила я. — Я ведь и так не подарок, а если выпью это, то раздолбаю подчистую все поместье, сделаю графа седым красивым бальзамированным без наркоза трупом, а графиня проведет остаток дней в женском монастыре кармелиток, вышивая крестиком и проводя теологические беседы с провинившимися монашками. Неужели тебе их не жалко?
Ула изящно дернул плечиком:
— Знаешь, если ты это не выпьешь, то боюсь, что графиня сделает из тебя коврик для вытирания ног с эксклюзивной вышивкой люрексом из твоих чудных волос.
Я поежилась:
— Да ты просто гестаповец какой-то! Это ж надо такое придумать… Видно, придется пить эту гадость, — и, зажмурившись, я глотнула настойки из пузырька…
Вы когда-нибудь пили ёрш на школьной дискотеке, разбавленный контрабандной жидкостью для мытья окон из подсобки уборщицы и неприкосновенным запасом брюквенного самогона, который учитель ОБЖ заныкал для популярного объяснения последствий алкогольного отравления? Нет? Я тоже. Вот уж не думала, что доведется попробовать…
После того как я пригладила вставшие дыбом волосы и убедилась, что глаза мои до сих пор находятся там, где нужно, а не висят, укоризненно помаргивая, на литом чугунном подсвечнике, я смогла, наконец, перевести дух и без сил распласталась на кровати. Надо мной склонилось перепуганное личико моего Помощника, бело-зеленое, выгодно оттеняющее его хламиду.
— Да это ударяет крепче прокисшего советского детского питания, восемьдесят копеек банка, — прохрипела я, когда смогла вразумительно изъясняться. И с чего это я вспомнила золотое детство? И вообще, детское питание я очень любила. Оно необычайно оригинально смотрелось на стенах кухни и мамином халате, полностью удовлетворяя мои запросы по декору и цветовому решению обоев…
Зелень не сходила с личика моего несчастного экспериментатора. Он побелел в последний раз, закатил небесно-серые глазки и тихо упал в глубокий обморок. Несколько долгих секунд я неподвижно созерцала великолепные коленки Улы, смотревшиеся на столе как некое экзотическое блюдо, затем схватила со стола бокал с вином и облила бессознательную рожицу и кудри небесного работника. Как и следовало ожидать, вино прошло сквозь Улу, но, видно, лежать на мокром ему стало неинтересно, и он заморгал длинными ресницами.
— Что с тобой? — участливо спросила я, наливая вина уже себе. — Не смог перенести вида моих страданий? А я так страстно и красиво билась в конвульсиях, думала — тебе понравилось.
Но с Улой действительно случилось что-то серьезное, потому что, едва открыв рот, он простонал:
— Я труп, я покойник…
— Правильно, — покивала я, — а сколько пальцев у меня на руке? Какое сегодня число? А кто является гарантом Конституции Российской Федерации?
Ула дико глянул на меня и опять завыл:
— Я тру-уп! Мамочки! Ну все, теперь всю оставшуюся смерть буду стоять на регистрации грешников! Не-ет, это было бы слишком хорошо! Меня пошлют охранять попсового певца Ваню Безбашенного, и я сойду с ума в страшных мучениях, как двадцать восемь моих предшественников!
Определенно он бредил. Для профилактики я ещё раз полила его вином и спросила:
— Ты можешь объяснить толком, что такого случилось, что ты истерично бьешься и причитаешь на моем обеденном столе?
— Я перепутал снадобья! — навзрыд заплакал Ула. — Это не зелье для восстановления памяти. Оно не действует так сильно на человека, это отвар для пробуждения сверхъестественных способностей самого высшего толка, — и мой рыженький разревелся ещё громче.
Я поискала на столе валерьянку, но не нашла и, подумав, завыла вместе с ним. Однако, сложив в голове два и два, я приободрилась и затормошила своего Помощника, поливающего воздушными слезками рыбу в соусе:
— Эй, послушай-ка, а что ты мне там впарил? Да не реви ты как бекас в сезон весеннего цветения камышей! Отвечай членораздельно, что за дрянь я выпила?
— Отвар для приобретения сверхъестественных способностей, — послушно всхлипнул Ула. — Теперь ты точно снесешь эту усадьбу с лица земли, ты вообще можешь теперь делать, что хочешь, хоть по небу летать… Ой! — и он испуганно зажал рот ладошками.
Я прямо-таки почувствовала, как загорелись мои гааза. Что это он лепечет такое интересное?
— Ну-ка, ну-ка поподробнее! — заинтересовалась я — — Что я теперь умею? А могу расчленять взглядом, как моя бывшая учительница химии?
— Мне нельзя теперь тебе ничего рассказывать, — Ула совсем побледнел и съежился на столе, притулившись на лососе, которого я собиралась скормить Джеральду. — К тому же эти способности у тебя будут проявляться только в состоянии аффекта или сильной концентрации воли… Но и этого будет достаточно, чтобы сотворить в Швеции, например, татаро-монгольское нашествие или социалистическую революцию.
Я оживилась. Вот это новости! Теперь даже графиня Маленберг мне не помеха, будь у неё хоть бензопила в руках. Хотя, смотря какая бензопила… Если американская, канадская или вьетнамская, то такую пилу я на зубчики раскидаю, а если это наша бензопила «Дружба», то исход битвы предугадать будет трудно. Я погрузилась в глубокие раздумья. Итак, по недогляду и клинической рассеянности моего Помощника я стала этакой супергерлой космического масштаба с неограниченными возможностями в состоянии бешенства. Вкупе с грудью Рёд из меня получилось мощное оружие, работающее по принципу макаки с гранатой, то есть действующее неожиданно. Интересно, смогу я теперь кого-нибудь покусать?
Ула на столике заворочался и шмыгнул носом, давя на жалость.
— Возьми платок, — рассеянно посоветовала я моему растяпе, протягивая ему пучок кружев и батиста, выдернутых из-за лифа. Ула испуганно глянул на платочек и тихонечко и деликатно высморкался… в занавеску. Никакого воспитания!
— Что же мне делать? — опять захныкал он. — Меня будут сильно ругать наверху!…
— Дави на жалость и вали все на вышестоящие чины, — посоветовала я. — Жалуйся на беспорядок в лабораториях, отсутствие необходимых для работы условий, несоблюдение правил рабочего кодекса и невыплаты профсоюзного минимума на содержание курилок. Вот увидишь, пока они разгребутся с этими проблемами, ты успеешь раз сто уйти на пенсию по выслуге лет. А кстати, что это ты там говорил про Ваню Безбашенного? Мол, тебя в наказание пошлют его охранять.
Ула испуганно вздрогнул, огляделся по сторонам и перекрестился:
— Не дай бог! Знаешь ли ты, что певец Ваня Безбашенный — самое страшное имя для Помощника?! — Ула понизил голос и нагнулся ко мне. — От его пения сошли с ума уже двадцать восемь Хранителей, и один святой ангел поседел и слег с подагрой. Все они сейчас отдыхают в специально созданном психиатрическом санатории. Этот Ваня сожрал, выражаясь фигурально, семилетнюю квоту на Помощников в России. И поэтому теперь, когда кто-то из Помощников провинится, его туг же шлют охранять Ваню Безбашенного. Больше месяца не выдерживает никто…
Я от всего сердца посочувствовала Уле и его коллегам. Ваня Безбашенный был тем типом поп-певца, который я называла «глухарь сахарный». Голос у него был сладко-писклявый и весьма далекий от колоратурного сопрано. Я, кстати, всегда интересовалась, где же ставят такие голоса. Наверное, в венском хоре… Ну или в крайнем случае в урюпинской музыкальной школе на базе фабрики по производству игрушек-пищалок. В добавление к голосу, достойному гиены, тексты Ваниных песен тоже не отличались смысловой наполненностью. В общем, стандартный мальчик-зайчик, каких сейчас много развелось на отечественной эстраде…
Ула засветился ярким светом, отвлекая меня от грустных мыслей.
— Мне пора уходить, — сообщил он, воспарив в воздухе. — Надо отчитаться перед начальством… Прошу тебя, будь осторожнее, пока я не вернусь. Если я вернусь, — трагично добавил он и растаял.
За окном уже основательно стемнело. Я встала и хотела задернуть шторы, как мне посоветовала аденоидная горничная, но тут в дверь постучали. Вошла горничная с водой для умывания, как и положено, бледная и перепуганная. Она помогла мне выпутаться из платья и переодеться в ночную рубашку. Такой сервис мне очень понравился. Попутно я пыталась выспросить у девахи, что же явилось причиной столь массовой истерии. Но думаю, здесь и гестапо было бы бессильно. Девица молчала и тряслась всем телом. Рот она раскрыла только чтобы прошептать полузадушенным шепотом:
— Не открывайте окон, заприте дверь изнутри! Серебро должно помочь, — и тотчас же выскочила из комнаты.
Я залезла на кровать и задумалась. Чего могли бояться слуги? Судя по количеству серебра и святой воды, выбор для предположений у меня был широкий. Черти, вампиры, оборотни, злые эльфы, местная нечисть, а также ведьмы, колдуны и прочие милые люди и нелюди. Хотя вампиров можно отмести — я не видела традиционного чеснока и роз. Но, может быть, они ограничились только серебром и святой водой… Я нахмурилась. Конечно, фильмов ужасов я пересмотрела немереное количество, но кто сказал, что они являются пособием по борьбе с нечистой силой. И вообще, все происходящее нравилось мне меньше и меньше. Я-то думала, что мы с Джеральдом всего-навсего доведем Маленбергов до белого каления, немножко попортим им дом и ковровые покрытия, перекокаем весь фарфор и отвалим. А тут что-то странное творится. Да к тому же слуги выполнили за меня часть подрывной работы — погнули все столовое серебро и утыкали им мою комнату. Надо будет продолжить в том же духе — например, написать на стене крупными буквами: «ГРАФ — ДУРАК!» Нет, это как-то неоригинально… Ладно, пойду-ка я к Джеральду, пока он с голодухи не продал великую шпионскую тайну. Вместе с ним и обсудим дальнейшие методы работы.
Я быстренько сгребла еду в одно большое блюдо, шлепнула сверху злополучного лосося, политого горькими слезами Улы, замотала все это в скатерть, подошла к двери и прислушалась. Похоже, все в доме уже легли, так как было тихо. Я отворила дверь и высунула голову наружу. Да, так и есть, темно и тихо. Эти графья, кстати, экономят на свечках — я совсем ничего не видела. Ощупью я добралась до двери Джеральда и толкнула её своим тюком. Как и следовало ожидать, дверь была заперта. Что же мне теперь делать? Я попробовала поскрестись, затем постучалась, потом постучалась ещё раз… Бесполезно. Что ж мне теперь тут торчать, как собачке из английского анекдота? «Всю ночь на улице за неимением ключа!». Внезапно меня осенило, и я страстно прошептала в замочную скважину: «ЕДА!!!». Такой прыти я от него не ожидала, Джеральд открыл дверь мгновенно и вцепился в тюк, как голодающий Поволжья в гуманитарную помощь. Я и моргнуть не успела, как он уже сожрал лосося и довольно перевел дух. И нет, чтобы поблагодарить меня, тут же начал качать права:
— Чего ты так долго? Я думал, мои кишки слипнутся от голода!
— Рот бы у тебя слипся, — проворчала я. — А где волшебное слово?
Джеральд замялся, видно в детстве не читал историй про пионеров. Кинув взгляд на кучу еды, он выдал:
— А че так мало?
Слов нет, одни эмоции. Я хотела было популярно растолковать ему, что если бы я притащила ему все свое угощение, то на следующий день слуги, убирая блюда, заподозрили бы что-то неладное. Еще бы, хрупкая баронесса (ну, с натяжкой, конечно, но все равно) и жрет как лошадь. Но я промолчала. Потому что нет более бесполезного занятия, чем объяснять что-то голодному мужчине. Вместо этого я присела на краешек кровати и, как идеальная жена, подождала, пока Джеральд доест все. Когда он опустошил все блюдо, я решила прибегнуть к более доходчивому способу объяснения и, показав ему массивный подсвечник, прошипела:
— Вот почему!
Тот сразу понял и тихонько спрятался в угол, обсасывая куриную косточку.
— У меня вся комната утыкана серебряными вилками и ножами, — сообщила я. — Слуги сказали мне, чтобы я ни в коем случае не открывала окон. Здесь творится что-то непонятное. Может, нам повезет, и мы увидим настоящего вампира?
Джеральд почмокал косточкой и выдал:
— Мне не нравится твой юмор. Что мы будем делать, если и в самом деле увидим вампира? Или если он нас укусит?
Понятно, очередная доверчивая жертва ужастиков.
— Что делать, что делать! — огрызнулась я. — Ходи с грязной шеей, пусть вампир получит заражение крови и сдохнет в мучениях и без первой помощи.
— Не смешно! — с достоинством ответствовал Джеральд. (Англичанин, что с него возьмешь!) — Что, будем действовать по плану или внесем коррективы согласно сложившейся ситуации?
— Тебе бы в Государственной Думе заседать, — умилилась я, — Подойдешь по всем статьям — никакого чувства юмора и превосходное владение штампами.
Джеральд, наивная английская душа, принял это за комплимент. Я продолжила:
— Действуем по плану. Пока я отвлекаю графиню, сходящую с ума от ревности, и графа, сходящего с ума по совсем другой причине, ты обшариваешь комнаты в поисках компромата и делаешь разные бяки. Только, пожалуйста, не порть мебель и картины, мы ж не вандалы какие. Наш главный девиз: «Не испугать, но удивить!». Вот и удиви графиню мышкой в тапочке, а графа — кактусом в постели. Или тут кактусы не растут?..
Джеральд согласно закивал и с хрустом разгрыз косточку. Воистину, путь к сердцу мужчины лежит через его желудок, а путь к его мозгу через черепную коробку. Я надеялась, что Джеральд все понял и мне не придется в дальнейшем прибегать к помощи подсвечника. И вообще, вид Джеральда наводил на меня тоску. Никогда мне не стать хорошей женой, если мой будущий муж (интересно, кстати, поглядеть на этого несчастного сумасшедшего) будет целыми днями просить есть. Нет, готовить-то я умею, это у нас семейное, а если подумать и выпендриться, то и наследственно-генетическое, но если мне придется делать это по конвейерно-безостановочному способу, то долго я не продержусь.
Я вздохнула, собрала посуду и, проинструктировав напоследок Джеральда, отправилась к себе. Едва войдя в комнату, я почувствовала, что там что-то не так. Я явственно ощущала чье-то присутствие, впрочем, не надо было быть Следопытом, чтобы это понять. В тишине раздавалось чье-то некультурное сопение. Я поудобнее перехватила блюдо на манер бумеранга и грозно вопросила:
— Кто здесь?

Предыдущая страница 10 Следующая страница


11 Анастасия Завозова

Сопение усилилось, но таинственный посетитель не захотел себя обнаруживать и скромно притаился где-то. Я опять повторила:
— Кто тут?
Нормального языка незнакомец явно не понимал. Я перешла к лирическому стихотворному взыванию:
— Если красная девица, будешь ты моя сестрица! Если молодец ты дивный, выходи скорей, противный!…
Вот тут-то он и появился. На фоне занавески замаячила чья-то длинная фигура в балахоне. Я взвизгнула и швырнула в него блюдом. Попала. Фигура опять отвалилась в темноту, взвыв от боли. Я лишь мельком подумала о том, что в комнате слишком темно, как рядом со мной ярким светом вспыхнули свечи в массивном подсвечнике. Ура, мои сверхспособности работают, хотя в первый момент я слегка прибалдела. Но не растерялась и, вооружившись подсвечником, пошла на как раз начавшего распрямляться ночного гостя. Не успел он подняться с пола, как я, коротко взвизгнув во второй раз для поднятия боевого духа, запустила в него подсвечником. Попала, конечно, хоть и низковато. Куда-то в район резинки для трусов. Незнакомец завизжал и, сбивая огонь руками и прикрывая самое ценное, пулей вылетел из комнаты. Торжествуя победу, я провыла песнь победителя:
С неба звездочка упала
Прямо милому в штаны!
Ничего, что все сгорело,
Лишь бы не было войны!
… Уже затаптывая огоньки на полу, я сообразила, кем был ночной посетитель. Что ж, задачу барона мы выполняем на все сто. Ведь я устроила бег с препятствиями для самого графа Маленберга. А чего это он делал в моей комнате?..
Соображала я хорошо, но медленно. В этом отношении я была не просто тормозом, а стоп-краном. Так вот, проснувшись на следующее утро, я сообразила, зачем приходил граф. В таком случае, я повела себя как верная жена и отважная женщина. Вот интересно-то, что граф будет плести жене по поводу своих ранений! Пока я раздумывала над этим, в дверь постучали. Вошла аденоидная горничная с обновкой. На груди у неё висел здоровенный крест, вроде нательных крестов новых русских.
— Оружие? — спросила я девицу, указывая на крест. Та закивала и, поставив воду для умывания на стол, прогнусавила:
— Я помогу вам одедься для тедкви! Дадо потодапливаться, годпода уде годовы!
Я с трудом перевела её сообщение. Церковь? Мне надо идти в церковь? Порывшись в памяти, я вспомнила обычай ходить в церковь по воскресеньям. А это происходит до завтрака или после? Если после, то я согласна… Оказалось, что в церковь надо идти прямо сейчас. Я расстроилась, и безо всякой охоты слезла с кровати. Барон потрудился купить мне несколько платьев, поэтому горничная, порывшись в дорожном сундуке, вытащила черное платье из тяжелого плотного материала. Я представила, что мне придется вышагивать в этом весь день, и приуныла ещё больше. После запаковки меня в тонну материи горничная протянула мне нечто, похожее на кружевной носовой платок нестандартных размеров и к тому же черного цвета. Я с трудом сообразила, что этим надо было покрыть голову. Ну ладно, голову я покрыла, а чем прикажете маскировать грудь неземной красоты? Я поискала какую-нибудь шаль, но не нашла ничего, кроме все тех же носовых платков, а их на грудь Рёд требовалось не менее килограмма. Меня поторапливала горничная, поэтому, плюнув на приличия, я выскочила из комнаты.
Выплыв во двор, я со злорадством отметила разноцветный фингал под глазом у графа и его не совсем уверенную походку. Зато графиня глядела на меня почти дружелюбно, если только я правильно поняла выражение её лица.
— Доброе утро, баронесса, — пропела графиня, подходя ко мне. — Сегодня такой чудесный день! К сожалению, мой муж не может полностью оценить всю его прелесть. Представляете, вчера ночью он сильно поранился…
— Ах, не будем об этом, Матильда, дорогая, — перебил её граф и, лучезарно улыбаясь, враскоряку подошел ко мне. Его походка напомнила мне незабываемый способ передвижения моей, теперь уже, к счастью, бывшей, учительницы по физкультуре. По школе ходила легенда, что, когда наша Физкульт-Баба-С-Веслом-И-На-Лыжах каталась на этих самых лыжах, по лыжне мчался лось и на полном ходу проскочил между её ног… Теперь, я надеюсь, вы представляете себе походку моей бывшей учительницы и сочувствуете мукам бедного графа, у которого между ног проскочил не лось, а подсвечник в тяжелом стиле (не знаю, как эта прелесть называется, но на подсвечнике была куча херувимчиков с ярко выраженной степенью дебилизма на лицах и пучки роз, похожих на кочаны капусты).
— Моя дорогая баронесса, надеюсь, вы хорошо спали ночью? — от размышлений и воспоминаний меня оторвала графиня, радостная, будто ей кто в карман высморкался. Похоже, граф не оставил своих поползновений. Да, точно, опять выложил глаза на мою грудь. Я умильно улыбнулась графу. Уси-пуси, так мы ещё и мазохисты?! Ну подсвечников-то на его век хватит…
В церковь мы поехали в карете. Аристократы, куда ж деться. Надо соблюдать субординацию… До церкви мы добрались без происшествий, да и сама служба не произвела на меня впечатления. Вначале, правда, было весело. Старый-престарый дедуля, которого, казалось, специально для этой цели вырыли из могилки, где он мирно почивал лет тридцать, развлекал себя и остальных игрой на не менее дряхлом клавесине, хотя нет, по-моему, это называется орган. Со стороны это было похоже на изнасилование музейного экспоната музейным же экспонатом. Затем к хрипу бедного инструмента нескладно подключились дети, изображавшие хор. Я поразилась тому, под каким углом они выгибали шеи и растопыривали глаза (другим словом просто не выразить это страшное зрелище), чтобы одновременно глядеть в ноты и на меня. Затем веселье кончилось. Оказывается, нам предстояло ещё выслушать проповедь. Молодой священник, краснея и местами переходя на блеянье, принялся икать что-то о необходимости милосердия и незлобивости. Говорить ему было очень трудно, так как для того, чтобы заглянуть в листы с проповедью, лежащие перед ним, ему приходилось убирать глаза с моей груди. Я же откровенно развлекалась и строила ему глазки, как заправская ведьма. Где-то я читала, что для ведьмы нет большего кайфа, чем соблазнить священника. Но и это занятие мне вскоре наскучило, и я принялась осторожно разглядывать толпу. Я обратила внимание на то, что много женщин было в глубоком трауре, как будто по деревне пронеслась эпидемия.
Наконец все закончилось, и мы пошли к выходу. Я выходила последней и слегка замешкалась у входа, запутавшись в юбке. Тут же ко мне подскочила баба в трауре и, цапнув за локоть, зашептала жарко:
— Уезжайте отсюда, госпожа. Вы такая же, как наши бедняжки. Уезжайте, это плохие люди, — и отскочила обратно в толпу.
Графиня обернулась и окликнула меня. Я с неохотой пошла к выходу, досадуя на то, что не успела задержать тетку. «Наши бедняжки?» Что бы это могло значить? Плохие люди? Ну это, ясное дело, граф и графиня. Этим-то грамот за примерное поведение в школе не выдавали. Мне, впрочем, тоже, так что силы равны.
Уже подходя к карете, я заметила вдалеке развалины какого-то дома и поинтересовалась у графа:
— А что это за живописные руины там виднеются? — Живописными эти обгорелые кирпичи назвать было сложно, но я изо всех сил старалась поддержать беседу, так как к графине опять вернулось плохое расположение духа.
— О, это развалины дома одного из арендаторов, — мило улыбнувшись, ответил мне граф. — Дом сгорел очень давно, ещё во времена моего деда. Сколько себя помню, эти развалины всегда были там. Однако вы правы, милая баронесса, выглядят они очень живописно и поэтично. Если хотите, мы можем прогуляться и полюбоваться ими с более близкого расстояния.
Графиня напряглась и начала жевать тонкую перчатку. Я удивленно уставилась на графа. Воистину, если существовал на свете клуб мазохистов и любителей неприятностей, граф стал бы его председателем или почетным членом. Графиня Маленберг готова была удавить своего мужа его же собственными кишками. Граф же, словно ничего не замечая, молодящимся козлом летал вокруг меня…
Графа громко окликнул какой-то слуга, прибежавший со стороны поместья. На лице парня были написаны дикий ужас и смятение. По-моему, вчера слуги, которых мне удалось повидать, выглядели поспокойнее. Я перепугалась, не переусердствовал ли Джеральд в нашем плане удивления графьев и не сделал ли из дома со всеми средневековыми удобствами колхозный сарай.
Парень подбежал, поклонился и выпалил:
— Вам надо поторопиться домой, господа. Приехала мать её сиятельства графини, достопочтенная вдовствующая маркграфиня, — и он невнятно бормотнул фамилию. Мне послышалось нечто вроде «Бульдог». Уточнять мне не захотелось.
Личико графа мгновенно погрустнело. Такое лицо можно наблюдать у ребенка, когда ему обещали дать конфетку, а вместо этого отправили есть манную кашу с комками. Графиня, напротив, оживилась, предвкушая страшную месть.
Маркграфиня Бульдог и вправду не была образцовой тещей. Этакая злобствующая кочерга в кружевах с проницательным взглядом и кодексом поведения зятьев собственного составления. Меня она удостоила холодным взглядом и приподнятой бровью. Я расценила это как теплое и дружелюбное приветствие с её стороны, так как на зятя она вообще не глянула, да и дочь еле поцеловала.
В столовой во время завтрака в основном стояло гробовое молчание. Маркграфиня привезла с собой двух младших дочерей, девиц на выданье, очень полнокровных и оживленных молодых кобылок, но даже они хранили спокойствие под взглядом мамаши. Граф вообще сник и старался сделать вид, что его здесь нет. Графиня, садистски наслаждаясь происходящим, ябедничала маме на ушко. Наконец, маркграфиня прервала молчание и спросила меня голосом, не предвещающим ничего хорошего (таким голосом обычно учителя говорят «К доске пойдет…»):
— Кто ваш отец, баронесса Валленхельм?
Я вздрогнула. Родословную и гинекологическое древо я не заучивала, но нашла, как вывернуться:
— Маркиз Карлмарксштадт! — Что, съела, бабуся? Спорю, в ваше время политподготовки ещё не было! Маркграфиня нахмурилась:
— Не слышала о таком. Он не норвежец, случаем?
— Нет, что вы, — бодро ответила я. — Чистокровный ариец, то есть немец.
— Ах, немец, — кисло протянула теща графа и потеряла ко мне всякий интерес, переключившись на грехи зятя.
Под предлогом беспокойства о состоянии бедного мужа я смылась из столовой, к тому времени уже напоминавшей камеру пыток. Поднимаясь по лестнице, я размышляла о новом счастье, подвалившем нам с Джеральдом в лице графской тещи. Спорю на самое дорогое, через день тут будет твориться такое, что и не снилось «дедам» в нашей армии. Маркграфиня точно сделает из дома одну большую гауптвахту, и не удивлюсь, если меня приговорят к расстрелу.
Джеральд выглядел неприлично здоровым и лоснящимся от избытка сил и еды, переполнявшей его желудок. Когда я вошла, он приветственно помахал мне громадной бараньей ногой:
— Доброе утречко!
— Хотелось, чтобы это было так, — привычно огрызнулась я. — Мы здорово влипли.
— Мне больше не дадут еды? — огорчился Джеральд. Кто про что, а этот троглодит про сосиски…
— Да при чем тут твоя еда, — отмахнулась я, присаживаясь на кровать. — Кстати, а кто тебя так щедро ею снабдил? Что, в доме завелся добренький барабашка?
Джеральд смачно вгрызся в остатки баранины и, чавкая так, что стены тряслись, сообщил:
— Вовсе нет. Еду мне принес Ларсен.
— Кто?
— Ну Ларсен. Тот бандюга, который у нас под кучера замаскирован, — пояснил Джеральд, переходя к паштету. — Он спер все это на кухне. А почему ты сказала, что мы влипли, если у нас еду никто не собирается отнимать?
— Потому что к графу приехала теща, и если б ты её видел, то понял бы, что живыми нам отсюда не выбраться. В крайнем случае, по частям или скелетами.
Джеральд подавился паштетом и уставился на меня испуганными глазами:
— Ка… какая теща?
— Самая настоящая теща, самая тещинская теща, — мрачно ответила я, переходя к метафорам и словотворчеству. — И эта грозная женщина решительно настроена на полном и бесповоротном завоевании дома. Я думаю, крепость будет захвачена к вечеру, когда бабуля Бульдог выведет из строя графа.
Джеральд грустно икнул и оставил паштет в покое:
— Что же нам делать?
— Выход один — нейтрализовать тещу. А пока мы не придумаем, как это сделать, шпионско-подрывная деятельность на время прекращается, понятно? Кстати, ты успел хоть что-нибудь сделать, пока я таскалась с графьями в церковь?
— Конечно, — оживился Джеральд. — Я пересыпал перцем подштанники графа, натер чесноком постельное белье в спальнях и положил в любимую фарфоровую вазу графини дохлую мышь.
— Какая гадость! — обрадовалась я. — Вижу, все будет чики-пики. Ну ладно, барон, лежи, стони, а я пошла на разведку, пока сама мамаша Бульдог не объявила на нас охоту. Как бы нам и её чем-нибудь удивить?..
В гостиной боевые действия уже начались. Бабуля Бульдог активно приставала к графу с вопросами о супружеской верности. По лицу графа было видно, что он лучше предпочел бы, чтоб она его утюгом через марлю прогладила. Графиня торжествовала и пожирала сладости. Я скромно присела в уголке и сделала вид, что углубилась в чтение. Мое появление спасло графа от сердечного приступа, так как бабуля переключилась на меня.
— Как себя чувствует ваш муж, баронесса? — поинтересовалась злобствующая, то есть вдовствующая, маркграфиня.
— К сожалению, он ещё очень плох, — грустно ответила я, стараясь выглядеть как памятник Вечной Скорби. — Но за ним очень хорошо ухаживают. И я безмерно благодарна доброте графа и графини за то, что они согласились приютить нас.
Две младшие дочки бабули Бульдог, я назвала их Бульдожки, вдруг пристали ко мне с вопросами о том, что сейчас носят в столице. В Москве, по-моему, вошли в моду сапоги-кирзачи кислотной расцветки. Я уже собиралась им это сообщить, как сообразила, что они имеют в виду средневековый Стокгольм. Я напустила на себя туманный и загадочный вид, окинула их одежки взглядом прогрессивной столичной модницы и процедила сквозь зубы, что они выглядят неплохо для провинции. Бульдожки обрадовались и нейтрализовались играть в карты. Бабуля Бульдог тут же захотела тоже поиграть, и по охватившему её волнению я поняла, что карты она любит больше, чем садистские упражнения. Тут-то меня и осенило, как можно оторвать бабулю на продолжительное время от реальности. Видя, что они собираются играть в какую-то местную игру, я невинно сообщила:
— Представляете, сейчас в Стокгольме в моду входит одна карточная игра… — я сделала паузу, и увидела, что бабуля навострила уши, — одна игра из варварской России.
— Откуда? — не поверила ушам бабуля Бульдог. — Из этой страны медведей? Какой кошмар! — заинтересованно произнесла она. Я поняла, что мамаша клюнула на удочку, и продолжила:
— Да, представьте себе! Она очень проста, однако весьма заразительна. Говорят, очень популярна при дворце…
Рядом со мной возник Ула, на его бледном лице был прямо-таки масляными красками выписан ужас:
— Что ты несешь?! — взвыл он. — Только-только закончилась Ливонская война. Отношения с Россией напряженные…
Ха! Подумаешь, война! Карты-то тут при чем?! И я храбро продолжала вешать лапшу на уши благородному обществу:
— Игру переняли во время последней войны. Это явилось символом перемирия и добрососедских отношений! — сзади меня раздалось шуршание материи и стон. Я скосила глаза. Ула опять лежал в обмороке от такой чуши. Я и сама почувствовала, что загнула что-то лишнее, но граф, воспользовавшись передышкой, предпочел улизнуть, а Бульдожки и их мама, похоже, ничего не соображали в политике.
— Ну так что же? — нетерпеливо спросила мамаша Бульдог. — Как называется эта кошмарная игра?
— О! — хихикнула я. — Боюсь, она называется не совсем пристойно!
— О-о! — восторженно взвыли Бульдожки.
— Какой ужас! — умирая от любопытства, завопила бабуля Бульдог. — Как же она называется?
— «Дурак», ваша светлость! — вымолвила я.
— Отвратительно! — радостно выдохнула графская теща. Бульдожки в полном восторге дрыгали ногами. — Но как же, дорогая баронесса, в неё играют?
В общем, тянуть мы не стали, и я в пять минут научила графиню, бабулю Бульдог и Бульдожек играть в переводного дурака. В первом коне дурой осталась графиня. Бульдожки залились радостно-глупым смехом, а их мамаша выдала:
— Так эта игра ещё и правдива!
Графиня разъярилась и во втором коне оставила маму с полными руками карт. Бульдожки неистовствовали и задыхались от хохота. Бабуля Бульдог пришла в воинствующее состояние и кинулась в третий кон. Вот тут-то нас и прервали. Сзади меня тактично захрипела аденоидная горничная:
— Пдошу пдощения, бадодесса, но, по-боему, башему мужу тдало хуже. Он как-то стданно дедгаедся и подбигивает…
Вот урод! Ведь клятвенно обещал мне не клянчить еду у горничных! Ну я ему сейчас закатаю пяткой в лоб, чтоб отбить аппетит! Я извинилась перед милыми дамами и вышла из комнаты под вопли бабули Бульдог, которая требовала произвести замену и звала зятя.
Войдя в комнату Джеральда, я увидела своего мнимого муженька в состоянии, близком к параноидальной нирване. Он слегка подергивался всем телом и попеременно моргал глазами.
— Якоб! — грозно позвала я мужа. Ноль внимания, правда подергивание стало слабее. Я наклонилась над Джеральдом и обнюхала его. Нет, напиться он вроде не успел. Тогда на всякий случай я попыталась найти у него пульс, а поскольку мои знания в оказании первой помощи ограничивались девизом «Не убий!», то сделать это было крайне трудно. Еще мне мешала истерично всхлипывающая горничная. Наконец, пульс обнаружился. Надо же, это ниже локтя… надо будет запомнить.
— Можед, пдосить господ подлать за доктодом? — прогундела аденоидная.
— Да нет, — выдавила я, заслоняя Джеральда. Обнаруженный пульс был очень слабым, но я решила не рисковать. — Мой муж просто потерял сознание от боли, но теперь ему будет лучше…
Тут в комнату незаметно просочился Ларсен, который, похоже, успел скорешиться с Джеральдом. Отослав под каким-то предлогом ревущую девицу, он подошел ко мне, и, отпихнув меня от кровати, склонился над моргающим Джеральдом. Несколько минут он внимательно осматривал бесчувственную тушку, затем повернулся ко мне:
— Ему что-то вкололи, вот, посмотри сюда.
Я послушно нагнулась над кроватью. В самом деле, у Джеральда на шее виднелось небольшое синее пятнышко с явным следом от иголки. Нет, шприцы, кажется ещё не изобрели… Хотя если наркоманы уже есть, то и шприцы найдутся.
— Как они могли это сделать? — тупо спросила я Ларсена.
— Очень просто, обмазали ядом обычную швейную иголку.
— Ядом?! — взвизгнула я. — Откуда… откуда ты знаешь, что это яд?
— Одно время я работал в доме, где разбирались в таких вещах, — коротко ответил Ларсен, — и могу с уверенностью сказать, что если не предпринять никаких мер, то к вечеру он умрет.
Я рухнула на кровать рядом с помирающим Джеральдом. Я не имела никакого представления о ядах и противоядиях и поэтому растерялась. Что делают в таких случаях? Где-то в моей многострадальной голове заворошилось смутное воспоминание о том, что рану надо надрезать и высосать яд. Ну уж нет, я могу не рассчитать сил и высосать из Джеральда всю кровь вместе с ядом. Что же делать? Я растерянно уставилась на бандитскую рожу Ларсена. Тот сказал:
— Я знаю выход. По крайней мере, мы можем попытаться спасти его, но надо действовать быстро. Нам придется незаметно увезти парня отсюда. Мы отвезем его к тем людям, у которых я когда-то работал. Они знают все о ядах, и если уж они не смогут спасти его, тогда никто не сможет.
Я вцепилась в Ларсена мертвой хваткой:
— Делай все, что считаешь нужным. Я поеду с тобой, но… как мы сможем незаметно вытащить его отсюда?
— Это легко, — ответил Ларсен, что-то прикидывая в уме, — гораздо труднее будет сделать так, чтобы его никто не хватился. Я думаю, надо будет привлечь к делу несколько слуг.
— Слуг? — спросила я. — Ты уверен в том, что это надежно? Они не предадут нас?
Ларсен отрицательно мотнул головой:
— Если б ты знала, что здесь происходит, ты бы не задавала таких вопросов. Я знаю несколько надежных ребят, которые скорей умрут, чем проболтаются о чем-то графу или графине, и, поверь, у них есть на то причины.
— Да что здесь происходит? — завопила я. — Почему я ничего не знаю? Расскажи, в чем дело!
— Позже, — отрезал Ларсен, — сейчас нет времени. Иди и скажи хозяевам, что тебе надо ненадолго уехать, а я позабочусь об остальном.
Я послушно встала и пошла к выходу, внутренне радуясь, что хоть кто-то взял на себя все трудности. Приятно перевалить все на плечи знающего человека. Теперь Ларсен казался мне более симпатичным, и я очень надеялась на то, что он поможет спасти этого несчастного неудачника Джеральда. Вот уж кому хронически не везло. Сперва бедный парень вляпался во всю эту историю с переселением душ, затем потерял Помощника, потом встретился со мной и я два раза спустила его с лестницы, и, наконец, его напичкали ядом так, что он скоро коньки отбросит. По сравнению с ним мне просто крупно везет.
В гостиной продолжалась карточная битва. Бабуля Бульдог вошла в раж и победоносно хихикала всякий раз, когда оставляла в дураках зятя. Бульдожки уже изнемогали от беспричинного веселья, и даже графиня сменила злое выражение лица на более заинтересованное. Поэтому, когда я сказала, что мне необходимо отлучиться на пару часов, чтобы навестить раненого слугу, которого мы оставили на хуторе неподалеку, на меня никто и внимания не обратил. Графиня, правда, спросила:
— А что там с вашим мужем? Я слышала, ему стало хуже.
— О, все в порядке, — бодренько ответила я, — он всего лишь потерял сознание на пару минут, но теперь ему лучше.
Графиня рассеянно кивнула и опять углубилась в игру. Я повернулась, чтобы уйти, и тут заметила небрежно брошенное на кресло вышивание графини. Оно не было закончено, однако я отметила, что иголка в нем отсутствует. Графиня всегда с маниакальным постоянством втыкала иголку в ткань, но сейчас там торчал только кончик нитки. Я заинтересовалась и, сделав вид, что выронила платок, нагнулась и осмотрела пол. Иголка спокойно валялась рядом, но я заметила, что кончик её был чем-то вымазан. Я изобразила на личике полную беспечность и небрежно подняла с пола платок, а вместе с ним и иголку. Кажется, никто ничего не заметил, и я поспешно вышла из гостиной.
В спальне Джеральда Ларсен развернул бурную деятельность. Джеральда там уже не было. Также я заметила отсутствие большого ковра, лежавшего на полу. Зато теперь в спальне, кроме Ларсена, находились тощий деревенский парень, сложением и внешностью чем-то напоминавший Джеральда, и женщина средних лет в темном платье и чепце. Ларсен с самой серьезной миной проводил инструктаж парня:
— Главное, никуда не выходи и запри дверь. Если мы не вернемся до вечера, постарайся не засыпать. Из слуг тебя никто не побеспокоит, фру Йонасдоттер проследит за этим.
Женщина важно кивнула и добавила:
— Я не могу поручиться за господских слуг. Их всего несколько человек, но, думаю, они так же опасны, как и господа. Надо остерегаться жены управляющего, она приехала сюда вместе с графиней. Но мы сделаем все возможное. Надо, наконец, остановить это чудовище.
Я хотела спросить, о каком чудовище говорила фру Йонасдоттер, но Ларсен не дал мне и слова вставить.
— Монс, — он кивком головы указал на парня, — будет лежать в постели и изображать господина барона. Заодно мы сможем узнать, кто пытался его отравить. Наверняка этот человек придет снова.
— Скорее всего, это граф, — сказала я. — Графиня и все остальные были со мной в гостиной.
— Вы забываете о господских слугах, — напомнила мне фру Йонасдоттер, — они могли выполнить поручение хозяев, особенно эта ведьма, жена управляющего.
— Я нашла иголку, — вспомнила я и продемонстрировала платок. — Наверное, её не успели спрятать и просто кинули рядом с вышиванием графини.
— Хорошо, госпожа, — кивнул Ларсен. Я заметила, что при слугах он обращается ко мне на вы. — Идите, соберитесь в дорогу. Карета уже ждет вас.
Собиралась я недолго. Только накинула плащ на плечи и ненадежнее завернула иголку в платок. Интересно, куда Ларсен собрался везти бедного Джеральда? Небось, к каким-нибудь местным коновалам. Что там Ларсен говорил о них? «Если они не смогут его спасти, то никто не сможет». Да уж, учитывая то, что времени у нас оставалось в обрез, кроме этих айболитов, никто не успеет попрактиковаться в спасении несчастного английского студента. Но попробовать стоило.
Погода на улице была самая что ни на есть мерзкая. Дул сильный, пронизывающий ветер, и, судя по громадным тучам на небе, вот-вот должен был начаться дождь. Ну неужели Джеральда не могли отравить в хорошую солнечную погоду? Я покосилась на Ларсена. Тот с самым невозмутимым видом сидел на козлах и зевал, почесывая кнутом за ухом. Я вздохнула и залезла в карету. Напротив меня на сиденье был уложен свернутый рулончиком ковер из спальни Джеральда. Оттуда торчала сине-зеленая несчастная рожица студента. Я чуть не прослезилась от жалости.
Рядом со мной возник мрачный Ула. По его невеселому личику я поняла, что он получил хорошую вздрючку от начальства за то, что не уберег вверенный ему объект.
— Много они понимают, — неизвестно кому пожаловался мой Помощник. — Как же, уследишь за вами обоими. Один жрет постоянно, так что я слюной захлебываюсь, а вторая вообще разговаривает только с помощью тяжелых предметов.
— Это ты про меня, что ли, рыженький? — невинно спросила я. — Что, начальство премии лишило за безалаберность?
— Пистонов вставило, — ругнулся Ула. — Мол, вместо того, чтобы улучшать твои знания в русско-шведской истории, надо было караулить этого обжору. Откуда ж я знал, что кто-то захочет наширять его ядом., — Видимо, его заметили, когда он лазил по комнатам, — я придержала подолом сползавшую тушку Джеральда. — Не удивлюсь, если этот лох не имеет ни малейшего представления о конспирации. Кстати, что там слышно про его исчезнувшего Помощника?
Красивое личико Улы перекосилось ещё больше. От волнения он даже перешел на нормальный человеческий язык:
— Этот слабонервный придурок всплыл в одном из измерений в невменяемом состоянии. На все расспросы он отвечает идиотским хихиканьем или трехэтажным матом. Попытки перевоспитать его ни к чему ни привели.
— А по морде били? — деловито осведомилась я. — Иногда помогает.
Ула даже немножко обиделся:
— Что мы, звери, что ли? У нас свои, истинно христианские, методы.
Я решила не уточнять, что это за методы. Помнится, члены святой инквизиции тоже пользовались истинно христианскими методами…
Карету так тряхануло на ухабе, что я чуть не слетела с сиденья. Голова Джеральда ритмично застучала о дверцу кареты. Вот блин, если парень останется дебилом, придется искать ему невесту. Я осторожно засунула черепушку студента обратно в ковер и тут заметила, что Ула опять исчез. Я заскучала и высунулась в окно. Ничего интересного, одни ветки и деревья — мы уже с час как покинули поместье, а пейзаж за окном так и не менялся. У меня вообще создавалось впечатление, что мы плутаем по бесконечному лесу. Внезапно карета остановилась и в окне возникла сюрреалистически красивая рожа Ларсена.
— Вылезай! — порадовал меня он.
— Мы же только недавно выехали, — возмутилась я, — и потом, где эти твои доктора? Кругом темный лес.

Предыдущая страница 11 Следующая страница


Таран и недобитый скальд 12

Ларсен невозмутимо вытащил стонущего Джеральда и перекинул его себе через плечи на манер коромысла. Только после этого он удосужился мне ответить:
— Дальше карета не проедет. Придется идти пешком. Это недалеко, — и потопал вперед с бедным студентом на плечах. Я сперва растерялась и застыла с открытым ртом у кареты, но, видя, что Ларсен и не собирается сбавлять темп, ломанулась за ним. Сделать это в средневековых юбках было ой как непросто. Кружева нижних юбок так и норовили поближе познакомиться со всеми кустами и ветками, а плащу так приглянулся можжевельник, что он вцепился в него всеми нитками… В общем, когда я, запыхавшаяся и вздрюченная до невозможности, наконец догнала Ларсена, об меня можно было спички зажигать, такая я была злая. Ларсен же невозмутимо топал вперед, лишь изредка вскидывая на плечах сползающее тельце Джеральда. Я почти с ненавистью глянула на перекошенное страдающее лицо студента и отвернулась. Только лишних жертв нам сейчас не хватало. Я решила подумать о чем-нибудь другом и вспомнила, что хотела расспросить Ларсена о том, что он узнал от слуг:
— Ларсен! — окликнула я кучера. Усилившееся пыхтение означало, что он внимательно слушает. — Что же все-таки творится в поместье? Почему все слуги так перепутаны?
— Они уверены, что в округе появился оборотень, — преспокойно ответил Ларсен. Я так и подпрыгнула:
— Оборотень? Ой, Ларсен, миленький, че, правда? Настоящий?
— Не знаю, — все также спокойно ответил кучер, — его никто не видел, но в округе за последние несколько недель пропало десять молодых девушек. Одна из них, жена кузнеца, была на сносях, а оборотни особенно охотятся за беременными.
Я отодрала юбку от какого-то настырного кустарника и спросила:
— А почему люди так уверены, что это оборотень, если его никто не видел? Может, за девушек кто-то просто хочет бабла срубить по-быстрому.
— Чо?
— Ну выкуп за них потребовать, — объяснила я.
— Чаво? — Ларсен явно не понимал. Наверное, Джеральд, полумертвым грузом висящий на его плечах, затруднял его мыслительный процесс.
— Ой, ну как тебе объяснить, — задумалась я. — Ну вот смотри, кто-то их похитил, а потом потребует денег за их возвращение.
Ларсен минут пять переваривал мое сообщение, затем остановился, чтобы перевести дух, и безо всяких церемоний свалил Джеральда на землю. Я его понимала. За последнее время Джеральд так отожрался, что размерами напоминал уже не студента, а примерно министра продовольствия и сельского хозяйства, у которого закрома Родины находятся за щеками.
— Все эти девушки были из бедных семей, — прогудел, отдуваясь Ларсен. — У их родни и гроша лишнего не наберется, чтобы заплатить. Стал бы этот похититель ради гроша так стараться.
— Ну не скажи, — пробормотала я. — Десять девушек — десять грошей, а это уже денежка.
Ларсен явно не был знаком с философией Раскольникова, поэтому отрицательно замотал головой:
— Жители уверены, что это оборотень. Мужчины несколько раз обходили округу с ружьями, заряженными серебряными пулями, и один из них клянется, что видел страшного человека на четвереньках неподалеку от церкви.
Ишь ты, лишнего гроша у них в доме не найдется, а ружья серебром заряжают. Или у них прямые поставки из графского дома?
— А что же тот мужик не выстрелил в него? — спросила я, с сочувствием наблюдая, как Ларсен снова взваливает ковер с Джеральдом на плечи. — А то, знаешь, мерещиться может всякое, смотря что пить.
— Он и выстрелил, но не попал. А тот человек или животное, уж не знаю, как называть, взял да и ушел под землю. Провалился и сгинул, — мрачно-торжественно заключил Ларсен. — Оборотень и есть.
Да тут прямо клуб любителей страшных историй на ночь «Для тех, кто не закусывает». У меня была куча объяснений причин, по которым эти девушки могли исчезнуть. От банального загула до скрытой формы протеста против мужского произвола. Видала я, кстати, этого кузнеца. Оборотень и то по сравнению с ним Леонардо Ди Каприо. От такого красавца не то что сбежать, харакири хочется сделать, причем без предварительной тренировки.
— Все равно я не понимаю, при чем здесь Маленберги. Ведь именно графа считают оборотнем, не так ли?
— Как только пропали первые три девушки, деревенские жители перевешали всех подозрительных типов в округе. Но поскольку девушки не перестали пропадать, люди стали подозревать графа, — пояснил Ларсен. — Он вообще издавна пользуется дурной славой.
Классный образ мышления! Наверное, у местных где-нибудь есть старая-престарая заповедь, оставленная ещё первыми поселенцами: «Если чё не так, граф — крайний». Хотя их подозрения, возможно, не так и беспочвенны. Всадил же кто-то Джеральду в шею отравленную иглу…
— И давно начали пропадать эти девушки?
— Да где-то месяца два-три назад, — не совсем уверенно ответил Ларсен, — я не уточнял. Но вот уже три недели никаких похищений в округе не было, хотя это-то можно объяснить…
Тут нашу беседу прервал Джеральд. Он громко застонал и засучил ногами.
— Эй, эй, — забеспокоилась я. — По-моему, он кончается.
Ларсен перекинул кулек себе на руки и вгляделся в синюшное лицо несчастного студента:
— Подыхает, — коротко резюмировал он. — Ну ничего, уже скоро будем на месте. Недалеко осталось, — и кучер, перехватив поудобнее полутрупик Джеральда, ринулся вперед, через бурелом, ломая ветки и оставляя за собой широкую просеку. Разумеется, ни о каком продолжении разговора не могло быть и речи, поэтому я не узнала самого важного…
Я оставила всю кружевную оторочку нижней юбки на кустах и вдобавок запыхалась так, что думала умру прямо на дороге в самой неэстетичной позе личиком в прошлогодней листве. Но вот Ларсен сбавил темп, и мы вылетели на миленькую полянку прямо в самой чаще леса. Тут стоял небольшой домик, и на крыльце его сидел некто, окутанный клубами дыма.
Мы подошли поближе. Ларсен вдруг оробел и плелся совсем маленьким шажками. Наконец мы приблизились, и я разглядела, что на крыльце сидит бабулька бандитского вида и дымит трубкой как паровоз. Она хитро прищурилась, увидев нас, и, пыхнув трубкой ещё раз, ткнула Ларсена в живот:
— Что, опять за старое взялся? Небось на какого-нибудь бандита работаешь.
— Нет, бабушка, — покраснел Ларсен и в один момент превратился из престарелого работника с большой дороги в провинившегося школьника. — У нас тут это… Человеку помочь надо. Отравили его.
— А что мне за это будет? — деловито спросила бабка, сморкаясь в полосатый носок.
У нас с Ларсеном отвисли челюсти. А бабка тем временем продолжила:
— Пусть вон красотка твоя дров мне нарубит, а то мы с дедом второй день печку не топили…
От такой наглости я сначала оторопела, а потом, разъярившись, завопила:
— Ах, тебе дров надо, кочерга ты лысая! А в сопатку тебе топором ни разу не попадали…
Закончить фразу мне не удалось. Бабка так и не узнала, что точно я собиралась с ней сделать, потому что вдруг раздался страшный грохот. Рядом с бабкиной избушкой мощно рухнули две вековые ели, а топор, свистя и вертясь, наподобие бумеранга, пролетел в сантиметре от бабкиного длинного носа и воткнулся в дверной косяк… Когда бабуся выползла из-под крыльца, она была уже на все согласная. Мои сверхъестественные способности опять подействовали, но я никак не могла к этому привыкнуть. Что уж тут говорить о Ларсене, который высыпал Джеральда из ковра, и сам обморочно упал рядом, закрывая голову руками.
— Прости, товарка, не признала, — бабка сноровисто отвинтила крышку у небольшой фляжки и вбулькала в себя все её содержимое. После этого она повеселела и спросила меня: — В Бресарпс была в этом году? Ух и шабаш был в этот раз! Я так плясала! Правда, Чертовку Марту заловили инквизиторы, но её дух был с нами! А как она горела…
— Короче, бабка, — перебила я ностальгирующую старушку, — ты будешь оживлять моего мужа, или мне тебе дрова ещё и порубить? (Топор в дверном косяке угрожающе зашевелился).
— Не, не, — бабка шустро растолкала Ларсена, и они вместе принялись затаскивать Джеральда в избушку. Втащив его на порог, бабка зычно гаркнула, обращаясь к кому-то в доме: — Эй ты, хрен с горы, поруби дрова! Нам тут с неба упало…
Из дома проворно выскочил трухлявый дед и, ничему не удивляясь, принялся бодро выковыривать топор из дверного косяка. Бабка кивнула мне:
— Заходи, подруга, не стой! Оживим мы твоего благоверного. Но… оно тебе надо?
— Оно мне надо, — сурово ответила я и, пригнувшись, вошла в избушку.
Внутри все было как полагается. Пучки трав повсюду вперемежку с сушеными лягушками, куча пузырьков и фляжек, черная кошка на подоконнике и метла в углу (явно обкатанная, то есть облётанная). В общем, дизайн был строго выдержан в одном стиле.
Я скромно присела на лавку у окна, стараясь не мешать процессу. Джеральда уже разложили на столе, и бабка внимательно ощупывала моего задохлика. Тот стонал и, похоже, всерьез собрался умирать.
— Чем травили, знаешь? — осведомилась бабка.
Я протянула ей иголку, завернутую в платочек. Бабуля обнюхала её и оживилась:
— О! Настойка из ааронова посоха! Давненько мне не встречался этот яд. Ну что ж, сейчас приготовим противоядие… Только вот мне нужны медвежьи уши.
— Издеваешься, бабка, — протянула я, — Как это я у живого медведя уши резать буду?
Бабка как-то странно на меня уставилась и, поковырявшись в носу, спросила:
— А ты что, товарка, в травах не разбираешься?
— Не моя специализация, — гордо отрезала я. — А вот топоры кидать по движущимся мишеням у меня хорошо получается…
Доморощенная ведьма поняла намек и занялась своими травками. Мне, конечно, не хотелось быть такой бестактной, но иначе бабушку было просто не расшевелить. Джеральд уже с полчаса томным хрипом деликатно намекал на свою предстоящую кончину, а бабуля даже и не начинала его лечить. Однако времени у нас было маловато. Я плохо знала нравы того времени, но подозревала, что если заявлюсь в усадьбу на ночь глядя в компании одного лишь кучера и мужа в ковре, то опущу доброе имя баронессы Валленхельм ниже плинтуса. Так что нам надо было торопиться.
Слава богу, бабушка наконец подорвалась готовить пойло для Джеральда. На печи забулькали отвратно пахнущие отвары в горшочках, а сама лекарка начала резво растирать в ступке какое-то растение. Попутно она пытала Ларсена расспросами о его нынешней беспутной жизни.
— Не сделала я из тебя человека! — сокрушалась бабуля, тыкая пестиком в ступку. — Опять ведь работаешь на какого-нибудь душегуба? Не отвечай, по глазам вижу. Даже знаю, кто это. Бароном себя называет. Ну барон из него, как из Припадочной Греты ворожея. Богат он, конечно, сказочно, а вот откуда у него титул появился… Хотя, коли денежки есть, все купить можно.
Ларсен сокрушенно кивнул и поклялся бабке, что непременно завяжет после этого дела. Мол, у него перед бароном какие-то обязательства. Я же, начиная с этой минуты, сидела тихо-тихо, как правительство перед дефолтом, внимательно прислушиваясь к словам бабуси. Загадочная личность барона меня занимала давно. Вернее, даже не личность, а его причастность ко всему делу с Маленбергами и их оборотнем. Уж не ради ли этого мутировавшего псевдозверя мы с Джеральдом строим из себя невесть кого и вынюхиваем страшную военную тайну аристократической семьи? Словно подтверждая мои размышления, бабка загадочно произнесла:
— Уж он-то все купит, только бы Маленбергов со свету сжить… Чего ради дитяти любимого не сделаешь, — и таинственно замолчала прямо как какая-нибудь престарелая героиня мексиканских сериалов, которая начинает рассказывать семейную тайну в начале первой серии, а потом вспоминает, что это секрет, и замолкает на весь сериал. Одна моя школьная знакомая очень любила смотреть вот такие сериалы, и сколько помню, её всегда посещало дикое желание прибить вот такую конспираторшу чем-нибудь тяжелым. Примерно такое же ощущение посетило и меня. Я беспокойно заерзала на лавке и огляделась в поисках подходящего горшка или посудины, когда поняла, что продолжать свои загадочные вышешывания бабушка не намерена. Более того, она заявила, что ей нужны полная тишина и соответствующая атмосфера для проведения каких-то там колдовских обрядов по исцелению Джеральда, и попросила нас покинуть помещение.
На воздухе Ларсен с трухлявым дедом тут же скооперировались и принялись делить булькающее содержимое чьей-то фляжки. Я стала лишней и тактично отошла за угол дома. Присев там на поваленную ель, я изобразила на личике меланхолию и томление. Делать-то все равно было нечего. Мимоходом я вспомнила, что Джеральд должен был помочь мне в этой жизни, чтобы в награду его смогли послать домой. Пока что проку от него было как от козла молока, но я начинала понимать политику начальства Улы. Теперь я уже готова была умолять, чтобы Джеральда отправили куда-нибудь подальше, только бы он больше не путался у меня под ногами. Пусть летит в Англию, на Марс, в совхоз Ильича, только подальше от меня. Иначе, если, конечно, Джеральда за все время не сумеют добить враги, я порешу его сама. И вообще, мне все меньше нравилось все происходящее. В жизни Ангелики все было проще: я нашла замок, пару призраков, сумасшедшего убийцу и меня отправили сюда. А тут ни более-менее приличного замка, ни хоть какой-нибудь ясности в происходящем. Ула откровенно саботировал слаженную работу небесного департамента.
Стоило мне подумать о рыженьком лентяе, непонятно каким образом ставшем моим Помощником, как Ула возник рядом со мной, искрясь как неисправная розетка и распространяя вокруг себя стойкий запах алкоголя.
Я принюхалась. Все-таки Ула бесплотный дух… Нет, точно запах исходил от него. Прибавьте к этому красный нос, косящие глазки и беспричинное пьяное хихиканье, искажавшее его строго официальную физию. Я была поражена. Шокирована. Челюсть долго стучала о мой подол. Наконец, я подобрала её и смогла достаточно твердо выговорить:
— Ула! — Клянусь, тон был похуже, чем у жены, выбирающей скалку покрепче в соответствии со временем прихода загулявшего мужа. Так вот я рявкнула: — УЛА, ТЫ НАПИЛСЯ!!!
— Т-к точ-чно! — Ула пьяно хихикнул и испуганно прикрыл ротик ладошками, как бы затыкая внутрь безудержное хрюканье.
Я порадовалась тому, что сижу и опираюсь о стену дома. Нет, вы только подумайте! Что же теперь делать бедной девушке, если даже её Помощник, будучи абсолютно бесплотным духом, умудряется нализаться, как свинья перед поминками. Я ещё раз глянула на Улу. Он уже развалился на воздухе и подмигивал мне, собирая глаза в кучку. Я решила не паниковать, а воспользоваться случаем и прорепетировать роль той самой жены со скалкой.
— Ну и где же умудрился так набраться? — зловещим голосом спросила я.
— Н-ни в коем разе! — Ула попытался помахать пальцем, но шлепнул себя по носу и оставил безнадежные попытки. — Всего-то с к-корешами хлебнули кагора для п-первого причастия. Чу-чуть, че спереть у-успели у сторож-жа…
— Кагора, значит? — переспросила я, старясь сохранять спокойствие.
— У-угу, — кивнул малыш. — Ты, эт-то, не ругайся, пжалста. У нас п-повод был. Ч-чувака п-пристроили в Помощники… — язык у него заплетался все сильнее — наступала вторая фаза опьянения. Не договорив, он всхрапнул и плотной кучей, по консистенции напоминавшей утренний туман, свалился на землю. Я осторожно потрогала пьяную тушку. Теперь Ула приобрел ощутимые очертания. Очень интересно. Так вот как алкоголь влияет на мертвые души (хотя, возможно, слово «мертвые» здесь не совсем подходило). Надо будет запомнить. Я грозно сдвинула брови и глянула на храпящего Улу. Попинала его носком башмака. Никакой реакции. Я осторожно высунула голову из-за угла дома. Так и есть, Ларсен и дедок уже успели поделить содержимое фляжки и теперь собирались петь песни. Причем дед настаивал на народной балладе, а Ларсен предлагал ознакомить его с репертуаром разбойничьей шайки. Я поборола сильное желание познакомить их со знаменитой «Муркой» и вернулась кУле.
Что же мне делать? Положение, в котором я очутилась, было не из веселых. Мой кучер напился, карета стояла в нескольких километрах отсюда, мой Помощник тоже напился, мой так называемый муж подозрительно затих и не подавал признаков жизни… Я обхватила голову руками. Необходимо было срочно что-то придумать. В добавление ко всему день клонился к вечеру, и у меня появилась реальная возможность застрять здесь очень надолго.
Моя крайне нетренированная репа думать отказывалась. Я не могла тащить на закорках полудохлого мужа и пьяного кучера, к тому же совсем не зная дороги. Ну ладно, Джеральда на себе ещё как-нибудь вытащу, в конце концов, моя двоюродная бабка победила в социалистическом соревновании по переноске мешков с зерном, приуроченном к какому-то там коммунистическому сабантую. Но что же мне было делать с Ларсеном? Сейчас он мог переплюнуть самого Сусанина и завести меня туда, куда пресловутый Макар не только не гонял телят, но и по пьяному делу не забирался. Тьфу ты, ну и образное сравнение я подобрала! Нет, спасти меня могло только чудо. И это чудо не преминуло явиться.
Из воздуха. Мощная на вид девушка с короткой стрижкой времен этак двадцатых годов. Изо рта у неё торчала папироса, руки были уперты в бока, а вид был самый что ни на есть грозный.
— Нажрался? — она коротко кивнула в сторону сопящего Улы.
Я только утвердительно кивнула. Она пососала папироску и выдала:
— Что с мужиков возьмешь? Все поголовно козлы и алкаши. Ладно, не расстраивайся, сейчас что-нибудь сообразим. Кстати, позволь представиться — Мэри Джейн, новая Помощница этого придурка Джеральда Лорела. Ну и намучилась ты с ним, наверное.
Я скромно кивнула и осведомилась:
— А что случилось с его бывшим Помощником? Я слышала, он в невменяемом состоянии…
— Был, — коротко ответила Мэри Джейн. — Впрочем, именно из-за него все Помощники сегодня перепились. Ты слышала о позоре рода человеческого, называющем себя Ваней Безбашенным?
— Слышала, а что? — заинтересовалась я. Во сне Ула хихикнул, услышав это имя. Раньше, насколько я помню, оно вызывало у него несварение желудка и преждевременное поседение.
Мэри Джейн пнула ногой Улу и продолжила:
— Бывшего Помощника Джеральда удалось привести в чувство, но говорит и соображает он по-прежнему с трудом. А тут как раз сошел с ума очередной Помощник Вани Безбашенного…
Я начала догадываться, что произошло:
— Не хочешь литы сказать, что бывший Помощник Джеральда стал новым Помощником Вани?
— Точно, — кивнула Мэри Джейн. — Причем пожизненным, потому что он не способен воспринимать музыку и вообще какие-либо звуки. По-моему, он оглох. Теперь ты понимаешь, почему большинство Помощников сегодня пьяны в стельку?
Я понимала. Ваня Безбашенный вызывал судороги даже у меня, а его пение я бы рекомендовала в качестве эффективной пытки в каком-нибудь пионерлагере для трудных детей. Немудрено, что Ула так напился. Ох, а что сейчас в мире творится! Не удивлюсь, если этот день станет самым катастрофичным в истории. Еще бы, сразу столько Помощников вышло из строя…
Тем временем Мэри Джейн безуспешно пинала отключившегося Улу, пытаясь таким традиционным средством привести его в чувство. Затем она перешла к щекотке и строгому осуждению морального облика моего рыжика. Никакого эффекта. Ула дрых с выражением полного блаженства на мордочке.
— Бесполезно, — отирая пот со лба, Мэри Джейн была вынуждена признать свое поражение. — Ладно, фиг с ним. Придется мне самой вас отсюда вытаскивать. Посиди тут пока, я слетаю проведать этого недоделка Джеральда.
— А за что ты его уже так не любишь? — спросила я. — Он вроде ничего пацан, особенно когда молчит и лежит неподвижно.
Мэри Джейн гордо приосанилась:
— Я суфражистка! И не намерена отступать от моих принципов даже после смерти!
Замутив такую мораль, Мэри Джейн красиво растворилась в воздухе, оставив меня мягко говоря в недоумении. Что есть суфражистка? Ну не лесбиянка точно, а что у нас там рядом стоит?
— Феминистка! — страшно прошипел Ула, приоткрывая один глаз. Хмелек с Улы сразу слетел. Видно, во все времена ох как боялись мужики феминисток. — И пошлет же боженька такую дуру в напарницы! Она ж меня теперь со свету белого сживет, с неба синего!
— Не все коту синица в лапах! — Я откровенно злорадствовала. — А то ты совсем обленился! Управы на тебя нет! Вот я Мэри Джейн на тебя нажалуюсь!!!
— За что, матушка?! — завопил Ула, исходя пьяными слезами. — Не погуби душу! Все, что хочешь, сделаю, только не отдавай меня на растерзание бабе страшной! — в припадке раскаяния он попытался облизать мой подол, видимо перепутав себя с русским холопом. У него даже стиль речи изменился. Бред — третья стадия опьянения.
Обрабатывать Улу надо было теплым и пьяненьким. Поэтому я не мешкала. Уперев руки в боки и вспомнив все фильмы и книги про средневековую Русь, я выдала:
— Пошто делом моим не занимаешься, смерд псячий… то есть пес смердячий? Ух, запорю! Сколько мы уже сидим в этой варварской стране, а ты, холоп поганый, только водку жрешь!
— Кагор, матушка, — вякнул Ула, не поднимая головы. — А с делом твоим заморочки, прости Господи! Мешает мне кто-то, сила зело темная, вельми страшная! Но я живота не пожалею, помогу тебе, матушка. Только не выдавай меня страшной бабе, понеже она ещё страшней той силы темной.
— Вот, давно бы так! — довольно произнесла я. — А теперь вон, проспись, смердятина!
— Слушаюсь, матушка! — Ула истаял алкогольным перегаром.
Я перевела дух. Дурдом! Что ждет меня в конце этого виртуального путешествия, если таковой когда-нибудь наступит? Я буду распевать матерные частушки объединенных народов Северной Америки? Я чувствовала, что постепенно перестаю различать грань между… Между чем? Реальностью и бредом? Да тут реальностью и не пахнет. Между бредом и… бредятиной. Наверное, так. Ну да ладно, мне главное отсюда выбраться, а ориентироваться в бредовой жизни я умею. Недаром всю сознательную жизнь жила в России… Мне б вот только кто б объяснил, как люди в Швеции живут, потому что с межнациональными коммуникациями у меня напряженка.
Истошный визг прервал мои философские размышления по главному российскому вопросу «Что делать?». Вой страшный раздавался из избушки, а затем оттуда вылетела вздрюченная бабка с бутылкой в руке. Дед и Ларсен как раз допевали сентиментальную балладу об утопившейся из-за любви девушке… Кстати, что это они все топились? Так вот, когда бабка выскочила на крыльцо подобно урагану, размахивая пол-литровой бутылью, я сначала подумала, что она хочет присоединиться к уже чуть тепленьким джентльменам. Но бабка резво засветила деду по голове и страшно взвыла:
— Ты что делаешь, аспид пеньковый?! (Не уверена, что там был именно «аспид пеньковый», но это наиболее адекватная замена) — Ты зачем напоил-то его, скелет заспиртованный?! (Опять же не уверена, что там был именно «скелет заспиртованный».) Как же он теперь увезет-то отсюдова эту бесовку с муженьком её припадочным?
Дед привычно, не выпуская из рук драгоценной фляжки, заполз под крыльцо и там окопался. Бабуся поширяла для верности палкой под крыльцом и повернулась к Ларсену. Тому уже было все что можно по колено. Ведьма сунула ему в рот горлышко бутылки, и кучер послушно к нему присосался… Когда его жуткие вопли перестали гнуть деревья к земле, добрая бабушка радостно объявила:
— Похмелили малого! Теперь можешь ехать куда угодно! — и, повернувшись ко мне, сообщила: — Оживила я твоего мужа. Забирай и иди куда подальше, буду признательна, если больше не встретимся.
— Спасибо и на том, — не менее радостно ответствовала я. — Только окажи последнюю услугу, дай мне немного той чудодейственной жидкости, которая Ларсена от похмелки избавила.
— Забирай! Только сгинь отсюда, — бабка сунула мне бутыль с остатками. — И, это, если будешь в Бресарпс в следующем году, сделай вид, что меня не знаешь.
Я знать не знала, что такое Бресарпс, но не могла опустить марку и ответила уверенным тоном:
— Расчухала, не тупая. Все будет окей, бабуля. Главное, ситуацию мы разрулили, все телеги прогнали, все будет чики-пики.
— Чур! Чур! — взвыла бабка. — Заклятия читаешь! — и стрелой метнулась в избушку. Оттуда выкатился Джеральд, уже в состоянии, близком к общечеловеческому, таща за собой ковер. За ним следовала Мэри Джейн, грозная как памятник Кларе Цеткин. Напугала она Джеральда хорошенько.
Ларсен, трезвенький как стекло, проворно обернул Джеральда ковром и опять взвалил его себе на плечи. Студент не протестовал, даже попытался устроиться поудобнее. Мы сделали бабуле ручкой и в темпе покинули лесной лазарет.
В лесу стало ещё неуютней. Мы шли почти в полной темноте.
— Скорее бы добраться до кареты! — уже в который раз вздохнула я. — Ларсен, ты уверен, что запомнил место, где её оставил? А лошади? Вдруг они отвязались?
— Не беспокойся, — пропыхтел Ларсен. — Все с ними в порядке. Я тоже хочу добраться до кареты побыстрее. В темноте опасно вот так разгуливать.
Джеральд подал голос:
— Что со мной случилось?
— А мы это у тебя хотели спросить! — фыркнула я. — Как это вышло, куреныш ты зажравшийся, что тебя отравили настойкой какого-то там абрамова посоха?
Мэри Джейн одобрительно хмыкнула, а Ларсен поправил:
— Ааронова.
— Че?
— Настойка была из ааронова посоха, — упорно повторил Ларсен.
— Ой, какая разница! — недовольно поморщилась я. — Абрамова, ааронова… Студент, ты что затих там? Не сопи, а выкладывай, кто в тебя иголку воткнул?
— Не помню, — простонал оскфордский тупица. — Мне Ларсен принес пообедать. Я съел паштет, баранью ногу, два кусочка селедки… или три? Нет, кажется два… Ой! — голова у него дернулась. Мэри Джейн раздобыла где-то дубинку… — Вот, а потом я решил поспать, и уже задремывал, когда кто-то вошел в комнату. Мне показалось, что это была ты… А дальше я ничего не помню.
Не знаю, доводилось ли вам когда-нибудь испытывать состояние тихой бессильной ярости, но состояние это не из лучших. Я не убила Джеральда на месте только потому, что плохо видела в темноте. Однако я горько пожалела, что не спустила его с лестницы в третий раз. Уже отмучился бы бедняга. Тут Ларсен невольно спас студента, задав вопрос:
— А почему тебе показалось, что это была Рёд?
— Я… кажется, услышал шелест платья по полу, — неуверенно ответил Джеральд. — Вообще у меня создалось впечатление, что это была женщина.
Я воспрянула духом. Придурок не так безнадежен, как казался! Значит, женщина. Это уже кое-что.
— Ты точно больше ничего не помнишь? — настойчиво спросила я. — Хоть как она выглядела или цвет её платья, хоть что-нибудь!
Казалось, я прямо-таки слышала, как напряженно Джеральд ворочает мозгами. Наконец, он вздохнул:
— Нет, извини, больше ничего не помню.

Предыдущая страница 12 Следующая страница


13 Анастасия Завозова

— Среди слуг, преданных господам, есть только две женщины, — вмешался Ларсен. — Это жена управляющего, о которой ты уже слышала, и домоправительница. Жена управляющего приехала сюда вместе с графиней, а домоправительница служила ещё отцу графа.
Видела я эту домоправительницу. Лесная ведьма по сравнению с ней просто милая деревенская дурочка. Фру Бригитта, так звали домоправительницу, могла взглядом не только расчленять, как моя бывшая училка химии, но и замораживать трупы. В общем, домашняя холодильная установка. Жену управляющего я ещё не видела, но желания познакомиться уже не испытывала. Господи, куда я попала?!
Наверное, нет смысла подробно рассказывать, как мы добрались до усадьбы Маленбергов. За это время я выучила все шведские ругательства и подарила лесу килограмм кружева с нижних юбок. В карете я, правда, немного отдохнула, но поспать мне не удалось, так как на Джеральда вдруг напал словесный понос, и он во что бы то ни стало захотел поделиться со мной ощущениями умирающего человека. Пока я не пообещала выкинуть его из кареты на полном ходу, он не заткнулся.
Вообще, судя по всему происходящему, фортуна повернулась к нам не только спиной, но и чем похуже. Эх, где ты, мой миленький астрологический календарик! Наверное, весь этот месяц был крайне неблагоприятен для мошенничества. Особенно это подтвердилось по приезде в усадьбу.
Видимо, у графьев была гостевая неделя. Стоило нам въехать во двор, как слуги сообщили нам, что к Маленбергам в гости пожаловали два молодых человека. Тоже аристократы, ясен пень. Все мои мечты об отдыхе приказали долго жить. Я должна была спуститься в гостиную и раскланяться с новоприбывшими.
Но сначала я поднялась наверх под тем предлогом, что мне надо было переменить платье. Платье и в самом деле нужно было снять. При одном взгляде на его подол в голову лезли всяческие нехорошие мысли.
Облачаясь в миленькое зеленое платье, я расспрашивала горничную о новых гостях. Робость и заикание у большей части слуг уже прошли, и девица с удовольствием поделилась со мной кухонными сплетнями. Вообще, я заметила, что слуги заметно приободрились, когда мы с Джеральдом невольно возглавили народную борьбу с оборотнем в графском облике. В нас видели чуть ли не спасителей человечества. Мне совсем не улыбалась такая перспектива, но я решила не разочаровывать местный наивняк. Эх, знали бы они, с кем связались…
Так вот, девица Сигни сообщила мне, что приезд сюда молодых людей аристократического замеса не был случайным, а являлся частью матримониальных планов бабули Бульдог. За этих двух невинных лохов мамаша хотела выдать своих Бульдожек. Услышав это, я заранее пожалела парнишек, попавших в логово Бульдогов. Бедняжки вряд ли догадываются, какая участь им уготована.
Переодевшись, я отпустила горничную и забежала к Джеральду. Тот уже развалился на своем старом месте и лежал, довольный как ублаженный поросенок. Тощий парень, ранее изображавший Джеральда, живописно докладывал Ларсену обстановку:
— Значит, лежу я. Вдруг слышу — в двери ключ скрипит. Я свечу погасил и р-раз — под одеяло! Слышу, вошел кто-то. Женщина, ей-богу! Платье по полу шелестело и шаги мягкие, неслышные. Как она наклонится надо мной, я весь обмер! Ну, думаю, пришел мне конец!
— Ты разглядел эту женщину? — перебил его Ларсен. — Видел её лицо?
— Нет, — понурился парень. — Я ж свечу потушил. А когда она надо мной наклонилась, вообще глаза закрыл. Испугался, вдруг она мне тоже что-нибудь в шею воткнет. Ну я заворочался, простонал что-то, она и ушла.
— И это все? — грозно переспросил Ларсен.
— Все, — испуганно прошептал парень.
Я не стала дожидаться суровой расправы и выскользнула из комнаты. Опять неизвестная женщина! Господи, ну почему мы не додумались спрятать в спальне Джеральда какую-нибудь служанку? Она бы, даже умирая от страха, уж точно опознала бы нашу отравительницу. Кстати, эта фанатка Борджиа работает весьма кустарно. Оставляет иголки с отравой где попало, возвращается на место преступления как в дешевом детективе. Определенно, ей не хватает опыта. Наверное, не часто практиковалась.
Вот с такими мыслями я спустилась в гостиную, горя желанием встретиться с двумя камикадзе, желающими познакомиться поближе с семейством Бульдогов. Камикадзе оказались степенными молчаливыми шведами, слишком юными, чтобы погибнуть от Бульдожкиных зубок во цвете лет.
Увидев меня, графиня слегка скукожила свое «прелестное» личико, но нашла в себе силы мило меня поприветствовать. Граф привычно выложил зенки мне на грудь, правда, бабуля Бульдог глядела благосклоннее. В общем, тихий семейный вечер.
Меня представили потенциальным женихам. Титула первого самоубийцы я не запомнила, что-то очень денежное и почетное. Звали его Эрик, а фамилию я опять пропустила мимо ушей. Впрочем, Эрик тоже вряд ли запомнил, кто я и как меня зовут, потому что при виде моего роскошного бюста впал в традиционный ступор. Со вторым аристократом дела обстояли сложнее. Во-первых, я почему-то запомнила его титул (маркграф), имя — Карл Юхан и фамилию — Ульфельдт, что для меня было крайне нехарактерно. Во-вторых, он решительно отказался глядеть на мою грудь, а вытаращился мне прямо в лицо. Нет, там, конечно, тоже было на что поглядеть, но я не ожидала такого прокола. Видно, парнишка любит шнурковатых вешалок. Тут я ничем не могла помочь. Тело Ангелики осталось за пределами досягаемости.
Я скромно присела на диванчик рядом с бабулей Бульдог. Эрик Денежный Мешок тотчас же подсел ко мне и начал оказывать недвусмысленные знаки внимания. Это весьма огорчило бабулю Бульдог. Из боязни потерять с трудом завоеванное расположение графской тещи, я неделикатно отшила ухажера и отошла в угол. Бабуля Бульдог возрадовалась и засадила Эрика играть в карты с Бульдожками.
Второй самоубийца продолжал хранить угрюмое молчание, лишь изредка глядел мне прямо в глаза. Вот такие прямые взгляды я ненавижу больше всего, поэтому к Карлу Юхану мне пришлось повернуться, честно говоря, задом. Но даже в этой позиции я продолжала ощущать его пристальный взгляд.
Вечер обещал быть скучным. Граф забито молчал, только изредка косясь на мою грудь, графиня, зевая, вышивала крестиком какую-то сюрреалистическую картину, лицезрение которой привело бы в восторг любого психиатра. Бабуля, она же мама Бульдог с потомством и Эриком играли в карты. Я выжидала момент, когда можно будет подняться и уйти. Вдруг графиня спросила меня:
— Как себя чувствует ваш муж, баронесса? — при слове «муж» Карл Юхан почему-то вздрогнул.
— О, ему уже гораздо лучше! — сообщила я. — Его раны заживают очень быстро.
Графиня приподняла брови и быстро сделала несколько стежков:
— Но мне показалось, что сегодня утром ему было очень плохо. Горничная сказала…
— Глупая девица! — категорично заявила я. — Мой муж только потерял сознание на несколько минут.
— Ах, вот как, — протянула графиня и опять зарылась в свое вышивание.
Карл Юхан угрюмо мерил комнату шагами. Слава богу, что мама Бульдог увлеклась игрой и сняла тотальное наблюдение за молодым маркграфом. Глядя на его мрачное лицо, я все больше убеждалась, что ни одной из Бульдожек не затащить его к алтарю. При одном взгляде на этих милых, постоянно смеющихся девушек Карла Юхана пробирала очень заметная дрожь.
Наконец, он перестал кружить по комнате и подсел ко мне. Я развернула веер и сделала вид, что не замечаю его пристального взгляда. Швед оказался настырным и, в свою очередь, сделал вид, что не заметил, что я сделала вид, что не заметила его поползновений.
— Вы давно замужем, баронесса? Давно ли я замужем? Третий день, если быть честной. Но честной я быть не собиралась.
— Третий год, — ответила я, потупив глазки.
Маркграф принялся теребить пуговицу на камзоле. Я с интересом наблюдала, что из этого выйдет.
— Простите мою нескромность, но… вы счастливы? — Пуговица доживала свои последние минуты. Я так загляделась, что не сразу ответила:
— Да, очень. А вам какое дело?
Бэмс! Пуговка приказала долго жить, навсегда распрощавшись с камзолом. Маркграф внезапно замолчал. Я заметила, что графиня прислушивается к нашему разговору, хоть и пытается изобразить полное погружение в прелести вышивания. Карл Юхан угрюмо сопел рядом, так и не пытаясь возобновить прерванную беседу. Я зевнула и поднялась с диванчика. Карл Юхан вскочил тоже.
— Уже уходите, баронесса? — это граф робко подал голос из своего угла. Надо отдать должное дрессировке мамы Бульдог. Из прожженного бабника она из зятя чуть ли не импотента сделала. Теперь бедный граф со скорбно-философской физиономией прятался в глубоком кресле у камина и даже не помышлял о подвигах. Заслышав, что граф осмелился заговорить со мной, мамаша Бульдог так зыркнула на него из-за карт, что тот мгновенно стал похож на мышку, помирающую от разрыва сердца.
Воспользовавшись тем, что члены дружной семьи Маленбергов вернулись к своим домашним разборкам и перетиркам, я тихонечко удалилась, провожаемая взорами Карла Юхана и Эрика. Да, не вовремя барон собрался мстить графской семейке. С этакой кучей свидетелей продолжать паскудство в доме было бы полным идиотизмом. К тому же барон не отдавал никаких распоряжений насчет гостей. Надо ли нам удивлять их кактусами и дохлыми мышами или нет? Хотя мамашу Бульдог, наверное, ничем не удивишь. Бабуля навела бы порядок даже у нас в школе, а там подрывная борьба ведется по жестким правилам…
— Эй! — раздалось неожиданное сипение у меня прямо над ухом. Я подпрыгнула всей массой бархата и кружева, произведя маленькое землетрясение. Когда полы перестали дрожать, я накинулась на вьшезшего из темного угла Ларсена:
— Заикой меня хочешь оставить? Смотри, тогда придется мне жениха искать, а это задача весьма сложная.
Ларсен заговорщицки огляделся по сторонам и прошептал:
— Дура, я предупредить тебя пришел, чтоб ты ночью спать не ложилась. Вот что хочешь делай, а не засыпай.
Вот такие нефиговые пироги! Мало того что какой-то неграмотный алкаш с сомнительной репутацией называет меня дурой, так ещё этот самый алканавт мне и спать запрещает. Я, разумеется, не могла стерпеть такое и ринулась в бой:
— С чего это мне нельзя поспать мои законные восемь часов? Я не могу всю ночь просидеть у окна, любуясь на полную луну. И потом, за дуру отвечать придется…
— Да выслушай ты, — чуть не взвыл Ларсен. — Ты правильно сказала, сегодня полнолуние. Если этот оборотень и в самом деле бродит где-то поблизости, лучше поостеречься.
— Ты заразился от слуг! — поставила я категоричный диагноз. — Нет тут никакого оборотня, просто кому-то жить скучно, вот он и замутил всю эту байду.
Последних моих слов Ларсен явно не понял, но сделал умное лицо. Я постоянно забывала, в каком веке нахожусь, и поэтому вплетала в речь шведской аристократки народную лексику. Звучало преуморительно. Любой лингвист прослезился бы и переквалифицировался в пародисты.
— Ты лучше слушай, что тебе говорят, — опять забубнил свое Ларсен. — Не ложись сегодня спать. Оборотня не боишься, так людей поостерегись.
Это звучало уже серьезней. В самом деле, если любой оборотень поседеет после встречи со мной, то я ничего не могу сказать о маньяке с наклонностями отравителя. Их даже психиатры понять не могут. Маньяков, я имею в виду. Так что с этой точки зрения предложение Ларсена обретало смысл.
— Ладно, чувак, заметано… То есть все понятно, постараюсь не спать, — я дружески хлопнула кучера по плечу, так что тот присел, а затем быстро исчез.
Я вошла в свою комнату. На кровати тусклым светом мерцал Ула. По зеленому личику и несанкционированно разъезжающимся глазам я поняла, что мой Хранитель находится в четвертой, самой тяжкой стадии опьянения. А именно: мается с похмелки. Я злорадно похихикала, Ула ответил мне тяжким стоном.
— Что, болит головенка-то? — осведомилась я. — Пить надо меньше.
— О-ох! — взвыл Ула. — Ой, помру!
Настало время использовать заветное средство бабульки из леса. Но перед тем как облегчить страдания Улы, я, как истинная дочь Евы (не доказано, конечно, но приятно), решила пошантажировать страдальца.
— А хочешь, облегчу твои страдания? — как бы между делом поинтересовалась я.
По его громкому бульканью и подвыванию я поняла, что хочет. И даже очень.
— Есть тут у меня одно средство… — задумчиво протянула я. — Мертвого поднимет. В принципе, нам это как раз и нужно. Но…
— Что «но-о»? — еле внятно проблеял Ула.
— Что мне за это будет? — поинтересовалась я точь-в-точь как ведьма из леса.
По лицу Улы было видно, что он охотно бы завязал мне уши бантом на темечке, но, к счастью, этого он сейчас сделать не мог. Он даже шевелился с трудом, вызывая стойкие ассоциации с жуком из детского стишка, который «упал и встать не может» и ждет, «кто ему поможет». Ула всегда был сообразительным и понял, что сейчас помочь ему могу только я. Поэтому бедный Помощник просипел:
— Что хочешь. Проси, что хочешь, только сделай что-нибудь!
— Поклянись! — я растягивала удовольствие.
Ула начал синеть. Я так и не поняла, было ли это последствием похмелья или он хотел побагроветь от гнева. Наконец он выдавил:
— Честное слово Помощника! Мамой клянусь и пенсионной надбавкой!
— Вот и ладушки! — порадовалась я и протянула ему бабкину бутылку.
Ула тотчас же жадно приложился к ней и… Некоторое время все части его тела существовали отдельно друг от друга, причем глаза вылезли вперед метра на два. Рыжие волосы, раньше разлетающиеся красивым намеком на кудри, свились в потрясающий совковый перманент и встали перпендикулярно к голове. Остатки тела какое-то время со свистом летали по комнате, то сворачиваясь в трубочку, то разворачиваясь… Я так и присела. Одно дело видеть пьяным твоего собственного Хранителя, но похмелять его совсем другое удовольствие. Когда наконец Ула сконструировался вновь, его было не узнать. Эффект был такой же, как если бы примерный заяц-семьянин пошел в мощный загул и похмелялся бы ацетоном. Мало того, что чудо-средство бандитской старухи приделало Уле суперкудри, какие ни в одной рекламе не увидишь, так ещё и глаза у него увеличились в полтора раза безо всякого хирургического вмешательства.
Дар речи к Уле вернулся тоже не сразу. Зато когда вернулся…
— Чувиха беспонтовая! Что за фуфло ты мне впарила?! Ты мне лупари нафиг на затылок вляпала!
— Фуфло?! — взвыла я. — Это суперпуперсредство для похмелки! Опробовано на людях!… У них, правда, глаза после этого на месте остаются. Но такой ты мне больше нравишься.
— Какой? — подозрительно нахмурился Ула.
— Пучеглазенький! — бесстыдно захихикала я. Ула испуганно потыкал пальцами в глаза, пощупал веки и надул губы:
— Кого ты из меня сделала? Такое ощущение, что я годами страдал от запора…
— Крайне непоэтичное сравнение! — обиделась я. — И потом ты сам просил, чтобы я тебя опохмелила.
— Я?
— Ты! Ты! — переходила я в наступление. — Бился тут в конвульсиях, клацал зубами как контуженный бобер, мамой клялся, что все для меня сделаешь.
— Моя мама давно ушла в сады Фрейи, — попытался отвертеться этот хитрюга.
— А ещё ты пенсионную надбавку при этом поминал, — добила я малыша.
На это Уле ответить было нечего. Он грустно поник свежезаваренными кудрями и выдохнул:
— Ладно, я согласен. Что ты хочешь от меня?
Можете не верить, но опохмеленный недоангел зрелище весьма грустное и пошлое, как выразился бы Чехов. Бедный малый (Ула, а не Чехов) висел передо мной в воздухе как авангардный набросок невесты с картины «Неравный брак». Ему б ещё свечку в руки и венец мученика на торчащие кудри… Я собрала всю волю в кулак, ибо миловать балбеса не входило в мои планы, и сказала:
— Рассказывай, все, что знаешь о том, что тут происходит. И не забудь прояснить ситуацию с моим отвалом отсюда. Мне уже порядком надоело в этом частном дурдоме для буйнопомешанных шизофреников и озабоченных маньяков. Клянусь незапятнанной честью Клары Цеткин, у меня на груди уже мозоль образовалась оттого, что все кому не лень раскладывают свои зенки на ней!
Ула рассеянно посочувствовал, видимо, обдумывая, как выкрутиться из сложившейся ситуации. Еще бы, я же потребовала от него раскрытия великой бюрократической тайны! Наконец он неохотно раскрыл пухлые губки:
— Извини, фигня вышла. В общем, в архиве посеяли папку с записями о Маленбергах, так что у нас нет даже официальных сведений об этой семейке. Правда, ходят слухи, что папка была похищена, но эта версия не находит поддержки в верхах. Это означало бы признание несовершенства нашей системы безопасности «Ладан и Святая Вода»…
Супер! Значит, и здесь мне придется выкручиваться самой! Я мужественно задавила ростки паники в тонкой девичьей душе и мрачно выдавила:
— Продолжай.
— С отвалом тоже проблемы, — признался Ула, на всякий случай отлетая подальше. — Сейчас все силы брошены на создание коридора по перемещению Джеральда в Англию…
— Ну хоть одна хорошая новость! — обрадовалась я. — Скоро ли я обольюсь счастливыми слезами по случаю его отправки на историческую родину?
— Скоро, скоро, — поспешил порадовать меня Ула. — Отправим, проводим, все в лучшем виде, не сомневайся. А тебе пока придется подождать, но ты не сердись, ладно? — он заискивающе глянул в мои ясные глаза.
— Если я рассержусь, то ты об этом первым узнаешь, — пообещала я. — А что там с моим замком? Или ты псевдоготический сарай Маленбергов прикажешь считать замком? Это же деревенские потуги на красивую жизнь.
Ула выложил на лбу рядок морщин, означавших погружение в глубокое раздумье:
— Единственный намек на замок здесь — это название местности. Свартеборг — Черный замок. Кстати, он располагался как раз на том месте, где сейчас стоит церковь. Поскольку у меня очень мало сведений о здешних местах, я бы предложил тебе завтра обследовать церковь и окрестности…
— То есть ты хочешь сказать, — перебила его я, — что если неприятности не идут к нам, пора самим пойти к ним навстречу?
— Именно, — ничуть не смутившись, закивал Ула. — Предлагаю тебе действовать самой. Все равно коридор откроется только через несколько дней, а я даже ещё толком не знаю, та ли это жизнь, которая нам нужна…
Я тяжело плюхнулась на кровать кучей бархата и батиста. К вечеру этого сумасшедшего дня от меня только и осталось, что куча тряпок. К тому же я не обедала и осталась без ужина по вине этого малахольного англичанина, который уже, наверное, нажрался всем тем, что послал ему добренький Ларсен с кухни. Остаться без обеда и ужина — испытание крайне тяжкое и неприятное, поэтому я начала обдумывать вероятность марш-броска в кладовку с последующим её опустошением. Тут, к несчастью, я заметила заботливо накрытый столик, скромно стоящий у окошка. (Почему к несчастью, узнаете позже) Я возрадовалась, как голодная гиена при виде падали, и накинулась на еду. Ула грустно сглотнул слюну и примостился рядом, подперев щеку ладошкой.
— Присоединяйся, — прочавкала я.
— Не имею возможности, — вздохнул бесплотный дух.
Я пожала плечами и отхлебнула вина (чтоб у меня язык в трубочку скатался!). Интересно, а как Ула изыскал возможность напиться? Чтобы не молчать, я решила подыскать какую-нибудь тему для разговора:
— Ты не знаешь, что такое Бресарпс? — вспомнила я старую ведьму.
— Ах, это… — Ула грустно созерцал кучку пирожных. — Это такое место в Скандинавии, вроде Лысой горы в Малороссии. Все ведьмы собираются там на шабаш. Вообще-то полностью оно называется Бресарпс Баккар — Холмы Бресарпс.
Теперь понятно, почему старушка не испытывала желания видеть меня в Бресарпс. Я создала бы… как это лучше выразиться… конкуренцию деревенским колдуньям. Живое воображение тут же нарисовало меня на метле, окруженную топорами на изготовку и вопящую: «Хай, туса!!!»
Я вздохнула. Вполне возможно, я вообще никогда не выберусь отсюда, так что на закате лет можно будет слетать и в Бресарпс — проверить старушек на закалку и выносливость. А что, устрою там танец с топорами или народную игру «Лови топор! Что молчишь? Поймал?» Да, широкая у меня будет перспектива для развлечений…
Ула деликатно покашлял, показывая, что хочет что-то сказать.
— Чего изволишь, дух?
Дух изволил осведомиться:
— Ларсен говорил тебе, чтоб ты не ложилась спать?
— Говорил, говорил, — пробурчала я. — Вот вставлю себе спички в глаза и всю ночь буду лезгинку отплясывать. С выходом и ножом в зубах. А Джеральда посажу играть на ложках.
— Почему на ложках? — заинтересовался мой Помощник.
— Добавлю русской экзотики, — отрезала я. — Пусть слуги потом говорят, что в доме завелся танцующий барабашка с грузинскими корнями и русской душой. Или ещё чего-нибудь покруче придумаю, — я потерла руками глаза и зевнула. — Вот елки, спать, как назло, хочется. Позвать, что ли, Мэри Джейн поболтать. Пусть расскажет про нелегкие будни суфражисток.
Ула заметно побледнел:
— Ты… хочешь позвать эту?.. Эту бабу с папиросой? Эту морально неудовлетворенную стерву с комплексом Розы Люксембург на фоне маниакально-депрессивного психоза и ярко выраженных садистических наклонностей?!
Я покивала важно:
— Ее, её родимую. Только вот про Розу Люксембург ты загнул. По-моему, у неё был какой-то Карл. Какой, правда, не знаю. Ну Маркс, наверное. Больше вроде некому.
Ула истончился, погасил подсветку и забился в темный угол. Оттуда он принялся митинговать дрожащим голосом:
— Ты же обещала её не звать! Смотри, уйду от тебя! Дадут тебе какого-нибудь средневекового домостроевца, он тебя научит любить и уважать простых парней!
Я слегка испугалась. Любить домостроевца не входило в мои планы.
— Да ладно, горячий скандинавский пацан, пошутила я! Выползай из уголка-то. Так и быть, не буду звать Мэри Джейн, своими силами обойдусь!
Ула, слегка вибрируя от пережитого ужаса, вылетел из угла, но приближаться побоялся. Он тихонько застыл у двери с укоризненно-испуганным выражением на личике. Точно такое выражение лица было у одной школьной практикантки, когда мы прислонили к двери швабру с намотанным на неё мусором (в прямом смысле этого слова) и бедной девушке «посчастливилось» открыть дверь. Помнится, тогда практикантка, отвопившись, сменила тему и послала всех… за журналом. Я решила последовать её примеру и тоже сменила тему. Вполне миролюбиво я произнесла:
— Ну не хочешь говорить о Мэри Джейн и не надо! Давай лучше поговорим об оборотне. Как раз ночь на дворе. Вот ты считаешь, что все это правда или плод безудержной фантазии суеверного крестьянства?
Ула, как ни странно, начал поддерживать крестьян:
— Оборотень вполне может существовать, — профессорским тоном забубнил он. — В средние века, когда люди были в большем единении с природой, человеку было свойственно испытывать желание слиться с окружающей средой. Это способствовало пробуждению животных инстинктов в душах, не искушенных прелестями цивилизации…
Я замахала ручками, призывая лектора остановиться:
— Браво, мэтр, браво! Но, пожалуйста, ближе к делу.
— А если ближе, то фиг его знает, — неожиданно отступил Ула. — Все может быть. Я даже живого вампира видал, а оборотень тот же вампир, но с другими заморочками.
— Подумаешь, вампира! — фыркнула я. — А я химозу из второй школы видала, что, выкусил?
— Что, любопытный экземпляр? — приподнял бровки Ула.
— Ага, к счастью, вымирающий. Питается кровью невинно убиенных младенцев и закусывает концентрированной серной кислотой, — просветила я духа. — Но давай вернемся к оборотню. Если ты считаешь, что он может существовать, то кто он? Граф, графиня, кто-то из слуг? Лично я ставлю на графа. Он имел все шансы воткнуть Джеральду иголку в шею. Это, конечно, дело благое, но с точки зрения морали не совсем… принятое.
— А я думаю, что это кто-то из слуг, — не согласился со мной Ула. — Граф сам вряд ли бы стал марать ручки грязными делами. Другое дело поручить все преданному слуге…
Я зевнула так, что за ушами свело. Нет, пытка бессонницей — страшное дело. Уже сейчас я все готова была отдать за часок хорошего оздоровляющего сна. Как мне показалось, начал действовать закон подлости. Если все бубнят тебе на ухо: «Не спи! Не спи!» — обязательно вырубишься. Я ещё раз зевнула и перебралась на кровать.
— Эй, не вздумай заснуть! — всполошился Ула. — Спать никак нельзя!
Я придержала пальцами слипающиеся веки. Спать в самом деле было нельзя, но так хотелось… Я незаметно постаралась доползти до подушки и укрыться там. Но Ула гундящей совестью тут же материализовался рядом:
— Ну че ты дрыхнешь? — заныл он. — Ну че это такое? Ты же не хотела спать, собиралась лезгинку отплясывать…

Предыдущая страница 13 Следующая страница


Таран и недобитый скальд 14

Уже в полусне я удивлялась сама себе, идиотка набитая! Ведь мне и правда сначала не хотелось спать. Я честно собиралась посумерничать с Джеральдом и немножко поудивлять графьев во мраке ночи, но сейчас удивился только Ула. Хотя скоро его оскорбленные вопли сменились странным попискиванием. Я не сильна в зоологии, но, по-моему, примерно так какие-нибудь ушастые летучие мыши сообщают о надвигающейся опасности.
— Происки врагов! — возопил он, рея над моей кроватью. Я уже отключалась, так что дальнейшее помнила смутно. Кажется, Ула вопил что-то о подсыпанном снотворном… Я ещё раз обругала себя идиоткой и гиеной и надолго выключилась из общего ритма жизни…
По старой, давно сложившейся традиции, я, импровизированная спящая красавица, проснулась вовсе не от сопения аденоидного принца над комфортным гробом-полулюксом. Как водится, я опять лежала на холодном каменном полу, мордой вниз и мозгами наружу. Голова болела страшно. Я с трудом оторвала свой ноющий чугунок от спасительно прохладного пола и огляделась. Было даже не темно, откуда-то весело-вредно пробивался свет, по подвалу разгуливал миленький сквознячок, а в углу кто-то истошно всхлипывал хором. Этот-то хор меня и насторожил. Присмотревшись, я заметила большую шевелящуюся кучу тряпок в углу и несколько пар поблескивающих глаз.
— Здравствуй, глюк! — выдавила я. Вой усилился. Кто-то жалобно вякнул:
— Гляньте, очнулась!
Я обрадовалась. Гуманоиды, братья по разуму! С удвоенными силами я поползла на голоса. По мере приближения я отметила, что подвал, где мы сидели, был длинным и узким, а народу в нем гораздо больше, чем показалось мне вначале. Наконец обнаружилось, что подвал набит девицами, разной степени зачуханности и завывающими на разные голоса.
— Ты кто, милая? — раздался опять тот же голос самой смелой подпольщицы. — Богатая, видно…
— Богатая? Из аристократов? — оживилась какая-то кучка тряпок с правильным выговором. — Кто вы, назовите ваше имя? — на полусвет явилось длинноносое аристократическое лицо, правда со следами плебейской грязи.
— Меня зовут баронесса Магдалена Валленхельм, — просипела я. — А кто вы? Где я нахожусь?
Вытье усилилось. Под бэк-вокал этого импровизированного греческого хора длинноносая радостно сообщила:
— Как приятно встретить человека своего круга! Позвольте представиться — баронесса София Рюккель! К сожалению, не могу ответить на ваш первый вопрос — я и сама не знаю, где мы.
На свет выползало все больше девиц. Когда они все перестали мелькать и шевелиться, я пересчитала их. Десять. Я была одиннадцатой. Все девицы, как я уже упоминала, были грязными и зареванными. Лишь какое-то подобие бодрости сохраняла длинноносая София, но и она украдкой утирала слезы. Я сразу отметила одну странность во внешности девиц. Если всех этих детей подземелья отмыть, то они могли бы вполне сойти за родных сестер. Все девахи как на подбор были зеленоглазыми, грудастыми и вроде бы рыжими (точно сказать, конечно, не могу)… Да это же я, только неудачно клонированная! Во имя главного компьютера НАТО, сдохшего от вируса «Аленушка»! Я тоже зеленоглазая, рыжая дура с большой грудью!!! Я взвыла. Хор слаженно поддержал. Наревевшись, я почувствовала, что мои мозги готовы работать, и принялась резво обдумывать сложившуюся ситуацию.
Ну, то что именно этих грязнулек считают невинными жертвами кровожадного оборотня, я сообразила сразу. Только вот оборотень этот какой-то странный. Или, может, он блокадный. Еду в кладовку на черный день складывает. К тому же этот кладовщик-недоучка не отличается любовью к разнообразию, а собирает абсолютно одинаковых девиц. Может, он и правда хочет совершить революцию в клонировании? Какая там овечка Долли, когда тут сразу десять овец собрались под одной крышей и блеют.
— Давно вы тут? — спросила я девиц.
Десять голосов забубнили одновременно. Наконец путем сопоставлений и переругиваний мы установили, что первая девица пропала около трех месяцев назад, а предпоследняя (ею, кстати, оказалась София) — две или три недели назад. Кроме все той же Софии, девчонки были рабоче-крестьянского происхождения. Итак, вот что мы имели: девять штук простых девиц, плюс одна натуральная аристократка, одна липовая. Возраст — от шестнадцати до двадцати трех. Внешность — почти одинаковая, степень зареванности и запачканности варьируется от грязной до очень грязной, плюс одна беременная баба (жена кузнеца) в никаком состоянии. Состояние духа у всех девиц было одинаково плачевное. Поэтому я как самая бодренькая взяла командование на себя.
— Не реветь! — перво-наперво распорядилась я. — Нам надо обдумать, как отсюда выбраться!
— Да как же отсюда выберешься? — всхлипнула София. — Дверей-то нет. Вообще-то есть одна в углу, но она снаружи чем-то приперта или заколочена. Только вон дырка в потолке, нам через неё еду спускают. А так до неё не добраться. Пробовали уже.
Я посмотрела наверх. В самом деле, свет пробивался через дыру в потолке, в данный момент прикрытую какой-то тряпкой. Дыра была достаточно большой, чтобы через неё мог пролезть человек, но вот только потолок был высоко.
— А стучать, кричать, мычать, выть пробовали? — спросила я, уже зная ответ.
Меня заверили, что испробовано было все, вплоть до хорового пения неприличных частушек. Как положено, безрезультатно.
— Ну ничего, — бодренько произнесла я. — Мы что-нибудь придумаем. Обязательно придумаем. А пока скажите хоть, как вас всех зовут, чтобы мне не вопить в экстренной ситуации: «Эй, ты, слева! Да не ты, а та, что сбоку у правой стены!»
Девицы оживились и забормотали:
— Барбру… — самая грязная, сидит тут дольше всех.
— Грета…
— Лизбет…
— Ульва… — эта постоянно причитала и подвывала.
— Инга…
— Клара…
— Анна Мария Монсдаттер из Роннебю…
— Анна Мария Ольсдаттер из Варнабю… — Нет, мало того, что все девицы похожи друг на друга, так что в глазах двоится, у них и имена ещё одинаковые!
— Лилли… — это беременная жена кузнеца. Она заметно приободрилась и даже подползла ближе. Вообще, эта стая дохлых куриц ожила с моим приходом и теперь возлагала на меня надежды на спасение. Похоже, куда бы я ни пришла, везде меня будут воспринимать как спасительницу, освободительницу и защитницу слабых. Планида у меня такая. Податься, что ли, в большую политику по возвращении в Россию?.. Там ума большого не надо, только чувство юмора и непрошибаемость. Эх, составлю конкуренцию Жириновскому…
— Что ты думаешь предпринять? — Это длинноносая красавица София вопросительно уставилась на меня.
Я вздохнула, посмотрела на дыру в потолке и спросила:
— А как вам приносят еду?
— Спускают на веревке в корзинах. — Это, кажется, Лилли подала голос.
— На веревке… — В моей голове забрезжила какая-то слабая идейка. Я закрыла глаза и сосредоточилась. Веревка, веревка… Внезапно на меня снизошло прямо-таки озарение, и мою воспаленную черепушку посетила МЫСЛЬ. Ну ничего гениального, но попробовать стоит.
— Когда приносят еду? — спросила я.
— Обычно вечером, когда темнеет, — ответила София. — А что?
— Есть один план, — уклончиво ответила я, — но я не совсем уверена в успехе. В любом случае надо подождать до вечера.
Девицы возрадовались, будто им кто показал портрет голого Ди Каприо. Хотя в те времена этот слезоточивый сопливец ещё не родился. То есть не реинкарнировался. Слава богу!
Девицы шумно перемещались с места на место. Ишь, сразу заулыбались, затарахтели, овцы! Нет, они точно принимают меня за новую Жанну Д'Арк! Думают, сейчас я с воплем кинусь на баррикады и потребую права частной собственности на землю и участия женщин во всеобщих выборах… Нет, кажется, Жанна Д'Арк требовала чего-то другого и бросалась отнюдь не на баррикады… Ну да фиг с ней! Знаю, она все равно была бы рада.
Девицы принялись забрасывать меня расспросами о своих родственниках в местных деревнях и селах. Я мало что знала, но сказала, что их всех считают погибшими от рук (или зубов?) оборотня.
— Оборотня! — фыркнула София. — Чушь! Меня похитил обычный человек. Мужчина. Я его видела.
— Оборотни и выглядят как обычные люди, — провыла Ульва. Уж ее-то постоянное хныканье ни с чем не спутаешь. — А в полнолуние они превращаются в страшных волков!…
— Подожди, подожди, — перебила я Ульву, которая, похоже, опять хотела изобразить древнегреческий хор. Я повернулась к Софии. — Ты видела того, кто тебя похитил? Как это произошло? Кто этот человек?
София сдвинула брови, размышляя:
— Я видела его в имении Маленбергов. Кажется, он там работает, но кем, сказать не могу. Он схватил меня, когда я гуляла в саду, и сильно ударил по голове. Я успела рассмотреть его лицо перед тем как потерять сознание.
— А как ты оказалась в саду? — не поняла я.
— Я же жила у Маленбергов! — На лице Софии было написано крайнее удивление тем, что я не знаю такого простого и общеизвестного факта. — Я приезжала навестить графиню. Разве ты ничего обо мне не слышала?
Я покачала головой:
— Я прожила у Маленбергов несколько дней, но о тебе ни разу не упоминали. Интересно, почему… Скорее всего они оба замешаны в этом деле. Или все это проделывает граф, а графиня ему потакает из-за большой и светлой любви. Но с какой целью они все это делают?..
— Они чудовища! — опять завела свою волынку Ульва. — А в полнолуние они превратятся в волков и растерзают нас!… Я не хочу умирать так рано!
Все дружно на неё зашипели. И вправду Ульва своими воплями наводила ещё большую тоску. Тоже мне Кассандра деревенского масштаба, блин!
— Тебя, пожалуй, не растерзают! — буркнула я. — Соплей многовато… Что ты вопишь: съедят, растерзают?! Если бы это был настоящий оборотень, он не складывал бы вас аккуратно в кладовку, а растерзал бы на месте. Нет, я склонна думать, что все это — дело рук маньяка.
— Кого? — раздался почтительный шепот.
— Ну дегенерата припадочного… Ой, то есть сумасшедшего человека.
София энергично закивала:
— Я тоже так думаю! Это дело рук безумца, поэтому нам просто необходимо выбраться отсюда.
Я промолчала, но внутренне подивилась. Неужели эта стая подбитых уток три месяца меня ждала, чтобы начать действовать? Да если бы меня вдруг схватили и запихнули в вонючий погреб без права переписки и общения с родственниками да ещё в компании с кучей придурковатых баб, ох, чтоб я сделала! Хотя, в принципе, все так и вышло. Я сижу ведь в погребе, без права переписки… с фантастическим планом спасения, который легко может провалиться. Но все равно, я ещё что-нибудь придумаю. Вопрос в том, сколько у меня времени. На помощь извне я абсолютно не рассчитывала. Джеральда, муженька моего задолбанного, уж, наверное, отправили в Англию. Слава богу! На Улу рассчитывать было нечего. Небось летает где-нибудь, переживает, орет дурным голосом, как мартовский кот на скользкой крыше, а сделать ничего не может. Ну уж пусть у меня лучше такой Помощник будет, чем вообще никакого, как у Джеральда (хотя теперь у него Мэри Джейн, но это сомнительная радость).
Вообще ощущалась острая нехватка рыцаря на белом коне и желательно с автоматом. Нет, конечно, я знала, что к двадцатому веку их поистребляли всякие там суфражистки и чересчур самостоятельные бабы, но я не думала, что их истребление началось так рано. Шестнадцатый век, а на горизонте ни одного мало-мальски впечатляющего склада коллекционного металлолома верхом на арабском скакуне турецкого ширпотреба. Ау! Я здесь и меня можно спасти!… Нет ответа. Я пригорюнилась, подперла шеку ладошкой. Ну точь-в-точь Василиса Прекрасная в ожидании какого-нибудь красного молодца, который, вместо того чтобы к ней ехать, свернул налево.
София, видно, думала о чем-то схожем, потому что вздохнула и произнесла:
— Эх, если б мой отец знал, где я. Тот мерзавец, что нас похитил, горько пожалел бы об этом. Отец убил бы его!
Я заинтересовалась:
— Что, твой папа владеет восточными единоборствами? Четыре пояса и кровавое кимоно? Или денег много?
Из всего, что я ляпнула, София поняла только последний вопрос и гордо выпятила грудь:
— Мой отец очень могущественный человек. Ему подвластно почти все. Ему ничего не стоит снарядить целый отряд на мои поиски. Не сомневаюсь, что именно это он и сделал.
— А как зовут твоего отца?
— Как? — ужаснулась София. — Ты не знаешь его имени?! Он один из самых влиятельных людей в Швеции! Ты же ведь тоже вращаешься в свете.
— Э… я долго путешествовала, — промямлила я. — Только недавно вернулась. Так как же его зовут?
— Барон Рюккель, конечно! — обиделась София. — Если я баронесса Рюккель, то несложно догадаться, как зовут моего отца. Я очень люблю его. Правда, о его существовании я узнала совсем недавно…
Все заинтересовались и подползли ближе к Софии. Похоже, нас ожидала интригующая история из жизни высшего общества. Ну а поскольку, как известно, девушкам из этого самого общества трудно избежать одиночества, София прямо-таки возжелала порадовать нас историей своей жизни:
— До совершеннолетия я воспитывалась в монастыре. Я совсем не знала, кто мои родители, однако настоятельница сказала мне, что за мое обучение и проживание внесен щедрый залог. Правда, настоятельница почему-то думала, что мои родители незнатного происхождения, и всегда подчеркивала это. Каково же было её удивление, когда в день моего совершеннолетия к монастырю подкатила богатая карета с баронской короной на дверце! — София победно оглядела нас. — Оттуда вышел мой отец и сказал, что приехал за мной. С тех пор я ни в чем не знала отказа. В столице у нас шикарный особняк, и отец не жалеет средств на наряды и балы…
Дальше я её не слушала. В моей резко поумневшей голове вдруг зашевелилась вторая МЫСЛЬ. Я сидела, как мышь под метлой, боясь даже шевельнуться, чтобы не спугнуть редкую гостью. Меж тем колесики в моем мозгу медленно крутились, сопоставляли, прикидывали…
Тем временем судьбоносный вечер лениво и равнодушно приперся-таки в нашу вонючую темницу. Девицы взволнованно закопошились, готовясь, наверное, к вселенской битве воинствующих деревенских амазонок с придурочными псевдооборотнями. Я проводила последний инструктаж:
— Значит, так, когда я крикну: «Девки, навались!», — кинетесь и навалитесь на то, что будет размазано по полу. Хотя я надеюсь обойтись без жертв… И смотрите, не перепутайте ничего и не размажьте меня по полу, как масло на бутерброде в столовой общепита!
Что такое столовая общепита, девахи явно не знали, но решили, что я страшно выругалась, и клятвенно пообещали быть осмотрительными.
Решающий момент наконец настал. Рядом с дырой послышалось какое-то сопение и возня, крышка приоткрылась, и вниз поползла чугунная кастрюля гигантских размеров на веревке. Все было выдержано в традициях лучших приключенческих фильмов. Когда кастрюля поравнялась с моими шаловливыми ручонками, я осторожно схватилась за неё и внезапно резко дернула на себя… Раздался грохот, и в дыру со свистом свалилось тело. Я успела вовремя отскочить и завопила страшно:
— Девки, налетай!… навались, то есть!
Что тут было!!! Страшная кодла немытых баб с всклокоченными волосами вылетела из своего угла как стадо феминизированных канюков и придавила упавшую тушку круче парового катка. Когда вся эта куча-мала чересчур активизировалась и хотела предать тушку страшному суду Клары Цеткин, я прикрикнула:
— Ладно, помяли мужика и хватит. Потом дам поиграться, как используем его по назначению!
— Прямо по назначению? — Бабы не верили своему счастью.
— Конечно, выведаем у него все про похитителя нашего, душегуба… А вы что подумали?
— А-а. — несколько разочаровались бабы и сползли с несчастной тушки.
Мы связали отключенного тюремщика всем, чем могли. Особенно свирепствовала Барбру, которая, как я уже говорила, сидела тут дольше всех. Она порывалась связать его остатками своего белья и вязаными чулками, три месяца не стиранными. Мы с трудом её отговорили от этой великолепной затеи. Мужик-то нам живой был нужен и в своем уме… Зато я разрешила бабам нашлепать его по щекам, чтобы привести в чувство. Когда несчастный стал похож на гибрид баклажана и боксерской груши, он понял, что в его интересах было воскреснуть:
— Что случилось? — прошепелявил он. (Кажется, Лизбет или Инга выковыряли у него зуб на память). — Что вы со мной сделали?
— Мы ещё не то сделаем, собака ты вшивая! — Это все Барбру со своими грязными панталонами.
Барбру уняли. Я приступила к допросу, предварительно ощупав мужика на предмет целости и сохранности. Из повреждений: нехватка трех зубов (елы-палы, а их-то когда успели вытащить?!), синее лицо, как картина «голубого» периода Пикассо (голубого в смысле цвета), и множество синяков и ссадин на теле. В целом без переломов и вывихов. То, что надо!
— Значит так, холопья душонка, отвечай как на духу, зачем нас тут держат?
Этот камикадзе попытался выпендриваться. Наверное, голова у него была сильно повреждена:
— Ничего я вам не скажу! Немедленно меня развяжите!
Я прямо-таки офонарела от такой свободолюбивой заявы и крикнула:
— Барбру, газы!!!
Счастливая девка возникла рядом со страшной миной, угрожающе тряся своим бельишком и чулками. Я философски заметила:
— До солдатских портянок далеко, но на крайний случай сгодятся… Так ты будешь говорить, макака, или умрешь смертью храбрых?
От лицезрения стоячих узорчатых чулок Барбру мужик чуть не скопытился и покорно закивал:
— Все скажу, только не мучьте больше! И уберите эту дуру с её тряпьем подальше…
— Разговорчики! — строго прикрикнула я. — Ну-ка отвечай, зачем ты нас здесь держишь?
Не успел калека и рта раскрыть, как на него налетела София с диким воплем:
— Я его узнала! Узнала! Это он меня похитил! Это он дал мне по голове и притащил сюда! Он работает в усадьбе Маленбергов!
— Точно! — сказала какая-то Анна Мария. — Это господский управляющий, Петерсен, вошь лизоблюдная!
Я восхитилась великолепным сравнением и продолжила допрос:
— Значит, у графьев работаешь… Ну-ка отвечай, кто из них велел тебе нас похитить?
— Ой, не могу! — опять начал отпираться Петерсен. — Убьют меня тогда… Да скоро вы и сами все узнаете. Сюда придут…
Я переполошилась. Времени, похоже, было в обрез, а нам надо было непременно свалить отсюда до прихода хозяев Петерсена. Я со злостью ткнула ему кулаком в откормленную морду и скомандовала:
— Вот что, бабоньки. Выбираться нам отсюда надо поскорее. Скоро сюда придут люди похуже этой паскудной собаки.
— А как? — последовал резонный вопрос. Я глянула наверх. Через дыру в потолке пробивался неяркий вечерний свет. Я спросила Петерсена:
— Где мы находимся? — и видя, что он молчит, ткнула, не глядя, куда-то кулаком.
— Старый дом Ингвара, — фальцетом пропищал «язык».
Девицы ахнули:
— Это же совсем рядом с церковью!
— Эти сгоревшие развалины!…
— Эта куча обугленных камней рядом с церковью? — не поверила я своим ушам. — Какая наглость!
— Так как же нам выбраться? — София вернулась к самому главному.
— С помощью Петерсена, разумеется, — подмигнула я. — Он вытащит нас отсюда.
— Как?!
— Помогите мне поднять его!
Общими усилиями мы поставили Петерсена на ноги и освободили нижнюю часть его тела от пут. Управляющий был крепким мужиком высокого роста, и это было нам на руку.
— Присядь! — велела я ему.
Он, кряхтя, опустился на корточки:
— Что ты придумала, ведьма?
— Спасибо за комплимент, — кокетливо улыбнулась я и повернулась к притихшим в ожидании девицам. — Кто из вас самая сильная?
Самой сильной оказалась Анна Мария из Роннебю. Она была высоченной мощной девицей с крепкими кулаками и ногами-колоннами.
— Садись на него! — сказала я.
— Чо? — вытаращила глаза Анна Мария.
— Чо слышала! Садись на шею этому борову!
Анна Мария осторожно взгромоздилась на плечи Петерсена, слегка придавив его. Впечатление было такое, будто статуя Петра работы Церетели залезла на маленькую фарфоровую статуэтку. По сравнению с Анной Марией Петерсен казался тараканом-тяжеловесом.
— Поднимайся! — велела я Петерсену.
— С ней на шее?! — не поверил своим ушами несчастный.
— С ней, с ней!
Поняв, что я задумала, бабы радостно завизжали и заулюлюкали. Постанывая, Петерсен выпрямился. Как я и ожидала, Анна Мария почти поравнялась с дырой в потолке. Смышленая девушка ухватилась за её край, подтянулась, упираясь ногами в завывающего управляющего, и выползла на свободу!

Предыдущая страница 14 Следующая страница


15 Анастасия Завозова

Бабы запрыгали от радости и принялись дружно седлать Петерсена. Мужик был уже в невменяемом состоянии. Еще бы, такую тяжесть не всякий тяжелоатлет выжмет! А если эта тяжесть ещё и норовит пнуть тебя, укусить!…
Второй вылезла Барбру, напоследок все-таки сунув Петерсену под нос свои чулки. Мужик позеленел и чуть не оставил глаза на этих самых чулках. Победоносно хихикая, Барбру вылезла в дыру, хватаясь за мощные руки Анны Марии.
Без каких-либо проблем мы переправили наверх Лизбет, Грету, Клару, вторую Анну Марию, Ингу и Ульву. Затем со всякими предосторожностями усадили на Петерсена беременную Лилли, и девицы, ухватившись за неё всем скопом, вытянули её наверх. При этом Лилли постоянно визжала, так что Петерсен, наверное, сто раз пожалел, что предыдущие девицы не оторвали ему уши на сувениры. С Лилли мы провозились очень долго, поэтому и не успели вылезти сами…
София проявила истинно аристократическое великодушие и сказала, что полезет последней. Я уже собиралась осчастливить Петерсена своими пудами кружева, как в углу подвала раздалось какое-то скрежетание. Я уже упомянула, что в углу подвала находилась замшелая дверь, крепко-накрепко запертая снаружи. У Петерсена ключа от неё мы не нашли, хоть и обыскали его не хуже гестаповок. И вот сейчас, к нашему ужасу, кто-то открывал эту дверь ключом…
Я завопила:
— Девушки! Кто-то открывает дверь! Бегите в деревню и приведите людей на помощь!
Два раза повторять не пришлось. Наверху послышался топот, как от мелкой популяции слоноподобных, и девицы вымелись наружу. Воспользовавшись тем, что я отвлеклась, гад Петерсен свалил меня на землю. Я подумала и врезала ему промеж ног.
Петерсен взвыл и мило отключился в уголке. Дверь наконец поддалась, и в подвал влетела… графиня Маленберг собственной персоной! Видок у неё был ещё тот! Она и в обычной-то жизни наповал сражала неземным гуманоидным личиком, достойным фильма ужасов по Стивену Кингу, а теперь-то!… Выпученные глаза горят, волосы стоят торчком, плоская грудь вздымается! В общем, если вы не любите Пикассо, вы вряд ли оцените всю прелесть этой картинки.
Увидев, что в темнице остались только две девушки, графиня чуть поумерила свою прыть, раскрыла рот, сделала глаза ещё больше и, задыхаясь прошипела:
— Но, черт возьми, как?..
— Элементарно, Ватсон, — храбро вякнула я. — Метод дедукции и нестандартное мышление…
Графиня сменила естественный зеленый цвет лица на симпатичный красный с беленькими пятнышками и завопила:
— Ты у меня получишь, ведьма!
— Ой, ну что вы, не надо комплиментов! Лучше похвалите мой гениальный ум! Я ведь догадалась, что только вы могли организовать похищения девушек, — хотела похвастаться я, но графиня не стала слушать и заорала с надрывом:
— Взять их!!!
В дыру вломились какие-то сомнительные мужики, непонятно какой степени немытости. С ними было две бабы. Одну из них, Холодильную Установку, я узнала сразу. Такое не забывается. Вторая была помоложе, со смазливеньким личиком, испорченным нелюбовью к ближнему. Завидев хладную истерзанную тушу Петерсена в углу, она взвыла:
— Ханс! — и кинулась к нему. Я догадалась, что это была та самая жена управляющего, которую фру Йонасдоттер называла не иначе как ведьмой. Пока эта ведьма прилежно билась на груди у пострадавшего муженька, немытые мужики не терялись и, старательно пыхтя, обматывали нас с Софией веревками. (Вот интересно, почему все разбойники так не любят мыться? Может, чтобы казаться страшнее? Чтобы люди падали от одного запаха? Непонятно.)
София заревела и отдавила ногу одному из мужиков. У того аж искры из глаз посыпались. Я в это время ловко распистонила вывеску второму урке. Но силы были слишком неравны. Нас с Софией повязали под злобное хихиканье графини. Напоследок я укусила за нос одного бандюка, а София взвыла сиреной «скорой помощи», и нас поволокли к выходу.
Поскольку София не переставала реветь, я попыталась её успокоить;
— Ничего, я что-нибудь придумаю! Вдруг чудо случится или ещё что… Видишь, сколько у нас шансов?!
София не хотела успокаиваться и, немножко передохнув, завелась с новой силой. В конце концов ей заткнули рот грязной тряпкой. Я благоразумно помалкивала, лишь изредка и как бы невзначай задевая моего несуна пятками. Опять я здорово влипла. Теперь мои надежды на спасение улетали одна за другой, издевательски помахивая крылышками. Сомневаюсь, что графиня Маленберг устроит всего лишь словесную дуэль или мило укорит меня за то, что я строила глазки её прыткому муженьку. Ну нет! Графиня не была бы графиней, если бы:
не распилила бы меня на части тупым кухонным ножом, а голову повесила в спальне в качестве украшения;
не остригла бы налысо и не закопала в землю по самое не балуйся;
не вытянула бы мне уши на манер заячьих и устроила на меня охоту.
В общем, возможностей куча и одна приятней другой. А судя по горящим глазкам графини, она предвкушала жестокую расправу. Я немножко попуталась, потом вспомнила про свои сверхъестественные способности и приободрилась. Может, ещё удастся погибнуть смертью храбрых…
Рядом наконец-то нарисовался Ула с опечаленным личиком и молитвенно сложенными ручками:
— Я что-нибудь придумаю! — залепетал он. — Ты только не волнуйся, пожалуйста! Я тебя вытащу, честное мертвецкое!
— Ну так думай быстрее! — огрызнулась я. — Иначе тебе всю жизнь придется стоять на регистрации грешников!
— Что ты там бормочешь? — завелась графиня.
— Тебя нахваливаю! — ответила я.
Графиня, по-моему, юмора не поняла и гордо отвернулась. Меж тем нас притащили на милую лесную полянку, общий пасторальный колорит которой несколько портили одиннадцать столбов с кучами хвороста у подножий. Так нас хотели сжечь! Эта чокнутая инквизиторша думает, что мы ведьмы?! Раньше я полагала, что графиня похитила девушек потому, что её муж отдавал предпочтение именно рыжеволосым пышногрудым бабам и у графини на этой почве отскочила пара винтов в голове. Но я не думала, что она хотела всех сжечь и тем самым успокоить свою ревность. Оригинальный способ устранения соперниц, надо сказать!
Нас с Софией привязали к столбам, и графиня начала бесноваться:
— Бесстыжие девки! Вы хотели украсть моего мужа! Я знала, я видела! Королева Худа сказала мне: одиннадцать было убито, одиннадцать мне отдай и будешь владеть своим мужем! Рыжая королева Конунгхэлла должна быть повержена! Но вы, грязные распутницы, освободили их!
Ой, прямо Шекспир! Жаль, что зал не полон. Истинные театралы получили бы удовольствие. Стоп! Что она там бормочет про королеву Худа и королеву Конунгхэлла? Это же из легенды, которую рассказывал Ула! Королева Худа была невестой короля Ране, но тот изменил ей с королевой Конунгхэлла! Тогда королева Худа сожгла замок Ране, а Ране в ярости убил её и ещё десять человек. Одиннадцать девушек взамен одиннадцати убитых! Ох, как все запущено! Да любой психиатр заплясал бы от радости, услышав о такой мании. Только вот плясать ему придется, скорее всего, на моей могиле…
Графиня тем временем продолжала импровизированный «панегирик»:
— Беспутные девки! Рыжие ведьмы! Шлюхи! Грудастые уродины! Жирные распутницы!
Я решила, что мне пора вмешаться, и не осталась в долгу:
— Три мосла и кружка крови! Доска — два соска! Три метра сухостоя! Спина, спина и сразу ноги! Плоскодонка! Вобла сушеная! Замухрышка бесноватая!
— Чтоб тебе в аду гореть! — завыла графиня.
— Чтоб тебе всю жизнь «Войну и мир» ксерокопировать!
Графиня остановилась, перевела дух. В их счастливые времена Толстой ещё не родился, поэтому мое пожелание было неактуально. Но графиня уразумела, что словесная перепалка со мной дело гиблое, и решила от слов перейти к делу. Отойдя в сторонку, она принялась запаливать факел. Но поскольку не графья печи топят, то эффектно зажечь с первого раза смолистое дерево у неё не вышло. Немытые бандюки бросились на помощь неудачливой инквизиторше. Тут-то активизировался мой Ула.
С независимым и гордым видом он промаршировал к графине и что-то квакнул… Елки, что тут началось! Из-за плеча графини выросла громадная величественная фигура женщины в черном с бледным лицом и разметанными по плечам угольно-черными волосами. Надо сказать, справедливости ради, что красоты она была неописуемой. Чтоб вам было понятно, скажу, что Клавка Рубероид, то есть Шиффер по сравнению с ней была так… победительница конкурса красоты деревенских дурочек. Женщина только глянула на моего рыженького, и тот резко побледнел и сжался в куриный пупок. Тем временем из-за плеча одного из мужиков выскочил какой-то мелкий ошалелый упырь и без лишних разговоров заехал Уле в мордашку по самые ноздри. Из последних сил мой неудачливый воитель пустился наутек и спрятался, где бы вы думали? За лифом моего платья, предварительно сжавшись в размерах. В другой раз я сама напистонила бы Уле по самое не балуйся, но тут случай был особенный и лучшего окопа было не найти.
Женщина обвела всех презрительным взором, скривила губы и исчезла. Ула стучал зубами в рюшечках декольте.
— Кто была эта женщина? — тихо спросила его я.
— К-королева Худа, — провыл малыш, корчась от пережитого ужаса. Я вздохнула. Ула был окончательно дестабилизирован. Еще немного, и я буду похожа на идеал советской женщины: «В одной руке сетка, в другой — Светка, впереди план, на груди дохлый Ула!»
Между тем графиня напыхтела все-таки себе хреновенький факел и, обрадовавшись, бодренько замахала им, выкрикивая всякие нехорошие слова.
Я окончательно разозлилась. Последний раз я так сильно злилась, когда на выпускном вечере помяла парик учительнице литературы… Поэтому, когда графиня подскочила ко мне со своей гигантской спичкой, я усилием воли отбросила её к сосне вместе с так называемым факелом. Пока удивленная тетенька корчилась в маленьком импровизированном пожарчике, я попыталась разорвать веревки. Фигушки! Сила моя действовала спонтанно, и я совсем не могла ею управлять.
Тем временем пришибленную пироманку спасли, сделали ей новый факел, и, что бы вы думали, она опять поскакала ко мне! А зря! Видно, мама Бульдог не говорила ей, что спички — дурам не игрушка. Рядом с прыгающей графиней Маленберг шарахнула молния, да такая, что она превратилась из белой изнеженной аристократки в местный вариант Анжелы Дэвис. Она (графиня, а не Анжела) пощупала стоящий торчком скальп и издала страшный вопль.
Я опять попыталась освободиться. Бесполезно! Сил не хватало… Кто у них тут веревки вьет? Придушу!
Ула уже пришел в себя и, высунувшись из-за моего лифа, невозмутимо обозревал окрестности, приставив к глазам руку козырьком. Я зашипела:
— Перестань изображать из себя генерала Гурко верхом на Шипкинском перевале! А не то сейчас вздохну поглубже — и полетишь отсюда, как… как воробей перезрелый!
— Помощь едет! — спокойно ответствовал Ула, махнув ручкой по направлению к церкви.
В самом деле, вдали виднелся одинокий всадник, во весь опор несущийся по направлению к нам. Бандюки тоже его заметили и мрачно почесали пупки, готовясь к схватке. Холодильная Установка и жена управляющего с маниакальным упорством пытались зажечь новый факел для графини, а сама «виновница торжества» обскребала пепел с рожи и пока что пыталась испепелить меня взглядом.
— Я все равно тебя сожгу! — шипела она. Ну, что я говорила! Шекспир да и только! А какие страсти!
— Поосторожней, девуля! — посоветовала я похожей на закопченный чайник графине. — А то я тебе не только череп выверну, но и голову загоню в грудную клетку — будешь как через решетку на мир… зырить! — и я мрачно рассмеялась. Ула подхалимски похихикал.
Всадник был уже близко. Я пригляделась и узнала в нем… барона! Вау, он сам сподобился проверить, что творится с его диверсантами.
— Папа! — вдруг громко заорала София. — Отец! Я здесь, спаси меня!
Барон пришпорил бедного коняшку. Все просто. Еще когда София залепетала о том, что её папа барон, я подумала о моем хозяине. А вспомнив слова лесной ведьмы, что барон готов сжить Маленбергов со свету из-за любимого дитяти, я сопоставила факты и поняла, зачем барон нанял нас с Джеральдом… Ну что ж. Я почти выполнила задачу — вот она, София, единственная дочь барона, живая и сопливая.
Мужики отвлеклись на барона. Тот грозно махал своей палкой и грозил старинным мушкетом, а немытики пытались стащить его с коня. София выла, графиня ругалась, Петерсен стонал — да это просто праздник какой-то! С музыкой и народными песнями! Но несмотря на то что барон храбро отвлекал основную часть карательного отряда, остальные сгруппировались и пошли на меня свиньей — графиня с очередным факелом впереди и две помощницы по бокам.
Положение становилось опасным. Биться сразу с тремя, вооруженными и сумасшедшими, будучи перевязанной как новогодний подарок, мне было несподручно. Я шарахнула в них слабенькой молнией, но промахнулась и скорее поддала жару, нежели отвадила инквизиторок. Бабы неумолимо надвигались, воинственно клацая зубами…
И тут, как в кино, пришла помощь. Со стороны церкви бежали, крича и улюлюкая, толпы разгневанных деревенских жителей с топорами, вилами, косами, в общем, со всем, что под руку попало. Я заметила в толпе разъяренного, как бык, кузнеца, его жену, науськивающую муженька, фру Йонасдоттер и слуг из усадьбы, большую Анну Марию, маленькую Анну Марию, Барбру с чулками, водруженными как знамя на вилы и всех-всех-всех замечательных людей… Но главное, впереди, на белом коне несся грозный рыцарь! Без доспехов, правда, но все равно выглядел он колоритно!
Бабы с факелом остановились и начали организованно отползать к лесу. Мужики уже почти стащили барона с лошади, но тут прекрасный рыцарь прямо на скаку схватил одного урку и так приложил о близлежащее дерево, что мужик навеки стал его большой веткой. Барон резво затоптал остальных и поскакал к ревущей дочери.
Спаситель на коне приблизился, и я узнала… Карла Юхана! Он скатился с лошади и принялся страстно рвать веревки руками. Между делом он признавался в любви. Очень романтично получалось:
— Баронесса, я не мыслю жизни без вас… чертова веревка! Будьте моей, прошу вас… да поддавайся же ты наконец, зараза! Давайте убежим вместе, иначе… черт, придется перегрызать зубами!
— Возьмите нож, милый маркграф! — томно прошептала я.
Карл Юхан приостановил терзания веревок и отнял нож у Холодильной Установки, которая наматывала круги по полянке, а за ней с воплями бегала фру Йонасдоттер, припоминая ей какую-то тухлую свинину и заныканные полкроны… Нож разрезал веревки, уже основательно измочаленные зубами маркграфа, очень быстро, и я благодарно свалилась в объятия рыцаря. Парнишку немножко заело от счастья, и он, не переставая, бубнил:
— Я люблю вас, баронесса! Очень люблю… полюбил с первого взгляда! Ваши глаза… О-о!
— Ближе к делу, драгоценный маркграф! — страстно провыла я, устав от повторов.
Маркграф чего-то не понял и полез целоваться. Я кокетливо отпихнула его мощной ладошкой и прощебетала:
— Только после свадьбы, зайчик мои прыткий!
— У-у! — ошалел от счастья Карл Юхан — Я добьюсь разрешения на ваш развод с бароном у самого…
— Ну-у, зачем такие сложности, пуся моя благородная? — покачала я головкой. — Я ведь теперь вдова… Мой муж скончался, вас это устроит? — Я была уверена, что к этому времени Джеральда и след уже простыл.
Карл Юхан чуть не задохнулся от радости:
— Да, он исчез из усадьбы, но… вы уверены?!
— АБСОЛЮТНО! — заорала я так, что с сосен шишки посыпались. — Мир праху его!
Осчастливленный Карл Юхан перехватил меня поудобнее, усадил на своего коня и вскочил в седло сзади. Я оглянулась на отдаляющуюся поляну. Деревенские жители уже переловили всех несостоявшихся инквизиторов, запалили костерчики и весело привязывали мстителей к столбам, благо все было подготовлено. Одного мужика привязали вместе с приросшим к нему деревом…
Я заметила моих девчонок. Они выстроились на краю поляны и радостно махали мне платками на прощание. Фру Йонасдоттер махала чепцом домоправительницы, который она приватизировала у Холодильной Установки. Все законно…
А Карл Юхан все бубнил что-то про любовь. Я собиралась уже достойно ему ответить, как вдруг почувствовала, что падаю с коня и взлетаю куда-то вверх. Я растерянно глянула вниз. Счастливая Рёд в объятиях мужественного красавца со сногсшибательными скулами неслась на коне подальше от Свартеборга, а я взлетала все выше с Улой в качестве рулевого.
— Слава богу! — вытер пот со лба мой Помощник. — Разрулили, как ты скажешь, ситуацию. Теперь можно лететь по назначению. Следующая жизнь будет той, которая нам нужна. Я все рассчитал точно…
— Хвала Святой Пятнице! — возрадовалась и я. — Но тут я висела почти на волоске. Хорошо, что подоспели барон и Карл Юхан…
Ула скромно заморгал:
— Ну, не буду сам себя нахваливать…
— Это все ты? — ахнула я. — Поговорил с их Помощниками?! Ах ты мой лососик скандинавский! Ула зарделся:
— Это моя работа! Не стоит благодарностей, моя русская селедочка!
Я посмотрела вниз, на счастливых Рёд и Карла Юхана.
— Они поженятся? — требовательно спросила я.
— Конечно, — кивнул Ула, — и проживут вместе много лет и умрут в один день. Все будет идеально. Вот так обычная деревенская ведьма станет маркграфиней Ульфельдт. Не хочу акцентировать на этом внимание, но тогдашний помощник Рёд был…
— Клевым чуваком, я знаю!
Мы медленно летели над лесом. А вот и веселая полянка с живописными огненными вкраплениями.
— Бедная графиня! — вздохнула я лицемерно. — Сойти с ума из-за такой чуши! А что, эта королева Конунгхэлла действительно была рыжей?
— Как этот огонь, моя сладкая! — Ула задумчиво поплевал вниз. — Только вот она не сходила с ума… Ее душой завладела королева Худа…
Я хотела удивиться, но почувствовала, что уже устала это делать, и просто приняла сообщение Улы как должное.
— Кстати, что там с Джеральдом? — вдруг вспомнила я. — Отправили благополучно?
— В лучшем виде! — подмигнул Ула. — Вместе с его Помощницей, что самое главное. Надеюсь, мы больше не встретимся…
— Я тоже на это надеюсь!
Воздух перед нами начал медленно сгущаться и вертеться. Наконец он расслоился в симпатичный коридорчик цвета кофе с молоком. Ула галантно пихнул меня туда, послал воздушный поцелуйчик, и…

Часть третья
КНЯГИНЯ

… И я со свистом влетела во что-то мягкое. Не веря своей, пардон, заднице, я пошарила вокруг себя руками и обнаружила, что лежу на мягкой перине. Я осторожно открыла глаза и огляделась. Вот это да! Исполнилась моя мечта — я приземлилась на высокую кровать с балдахином, стоящую в шикарной комнате. Повсюду музейная мебель, гобелены на стенах, дорогие ковры на полу, — в общем, в этой жизни поживу как человек. Я довольно запрыгала на кровати. Да тут перин двадцать наложено, не меньше! Вот это жизнь!!!
Ула высветился рядом с какой-то картиной, изображавшей мрачного мужика в кафтане с длиннющими усами. Личико его было печально. Я сразу насторожилась и спросила:
— Что это ты глядишь так грустно?
Ула вздохнул:
— Радоваться нечему. Здесь тебя поджидает такая страшная опасность, что я не уверен, что мы выживем.
— Да ладно! — беспечно ответила я. — Если мы королеву Худа перебороли, то на всех остальных нам просто наплевать.
Помощничек, однако, замрачнел ещё больше.
— Ты не знаешь, о чем говоришь, — укорил он меня. — Вероятно, мне придется действовать по экстренному плану помощи.
— Что за план? — заинтересовалась я. До сих пор Ула не проявлял особой активности в охранении моей скромной особы, а тут вдруг посерьезнел как перед экзаменом. Небось навставляли ему наверху как следует, вот он и старается. Не подумайте, что я обвиняю Улу в чем-то, но на настоящего Помощника он раньше тянул с трудом и, как правило, начинал шевелиться в самый последний момент, когда из меня хотели вырезать аппликацию тупым ножиком или зажарить меня целиком.
Ула сделал вид, что не расслышал моего вопроса, и с деловым видом уткнулся в свою амбарную книгу. Я решила не настаивать. По опыту знаю, за время пребывания здесь успею ещё раз десять испугаться до полусмерти, а уж удивиться!…
— Ну не хочешь говорить — не надо! — жизнерадостно произнесла я. — Тогда посвяти меня в интригующие подробности моей нынешней жизни. И рассказывай все до мелочей. Ведь, насколько я понимаю, это именно та жизнь, которую мы так долго искали. С замком, пожаром, в общем, всем джентльменским набором приключений…
— Да, да, — рассеянно пробормотал Ула и зашуршал страницами. — Ага, вот где это… Итак, сейчас восемнадцатый век, 1768 год. Мы находимся в… Австро-Венгрии. Территориальное устройство этой державы крайне сложное из-за постоянных переделов и местных стычек, так что буду объяснять все, пользуясь современными тебе понятиями.
— Я вся внимание!
— Ты находишься в замке Басор, это на территории современной Венгрии, на самой границе с современной же Румынией, а точнее… — Рыжий выдержал значительную театральную паузу и драматически вы-шептал: — А точнее на границе с местностью, называемой венграми Эрдили, румынами Ардеал, а всеми остальными… Трансильванией!
Я реагировала надлежаще бурно:
— Драный валенок мне в зад! Я могу рассчитывать на знакомство с реальным вампиром?
Ула недовольно покачал кудряшками:
— Все шутишь! Насмотрелась этих дурацких фильмов про вампиров, где в конце полный идиот с незавершенным детсадовским образованием вдруг одним махом мочалит стаю вампиров. Да любой вампир сильнее обычного человека в несколько раз! Когда я видел вампира, а было это только раз, я хватанул своего подопечного за воротник и утащил его куда подальше от гадкого места! Так что будь серьезнее!
— Буду, буду! — поспешно пообещала я. — Так что там дальше? Кто я теперь?
— Ты княгиня Павла де Сабеле, — сообщил Ула. — Единственная наследница княжеского титула и громадного состояния. Родители твои умерли несколько лет назад, и ты живешь у своего опекуна и дальнего родственника графа Басора.
Я восхитилась:
— В кои-то веки я — и аристократка! Причем настоящая, пробу ставить негде! Значит, я княгиня Павла… Су-упер! Давай дальше!
— Граф Басор поселил тебя в своем замке с тонким расчетом. У графа два сына-близнеца, Шандор и Золтан. Он хочет женить тебя на ком-то их них, чтобы не упустить из рук твое громадное состояние.
Я хмыкнула:
— Не на ту напал, папаша! Да через два дня моего пребывания здесь этот граф будет мечтать о другой невесте для своего сына. Уж я-то их удивлю! Еще что-нибудь интересное есть? Кто ещё живет в замке?
— Из господ больше никого.
— Это что же получается? — нахмурилась я. — В здоровенном замке живут всего четыре человека?! А общество тут есть какое-нибудь?
— В основном местные помещики, да и тех немного. Замок стоит в очень уединенном месте. Вокруг сплошной дремучий лес, болота, ну и пара деревень, принадлежащих графу.
— Невесело! — подытожила я. — Кстати, совсем забыла спросить про жену графа! Она умерла?
— Исчезла, — кратко ответил Ула.
Я заинтересовалась и слезла с кровати.
— Ну-ка, ну-ка, поподробнее!

Предыдущая страница 15 Следующая страница


Таран и недобитый скальд 16

— А подробностей-то и нет! — порадовал меня Ула. — Графиня Жужа Басор бесследно исчезла четыре года назад прямо перед твоим приездом. Точнее, в ночь твоего приезда. По слухам, она сбежала с цыганским табором, останавливавшимся здесь в ту ночь. Но это только слухи…
— И реальных сведений о её исчезновении у тебя конечно же нет? — сказала догадливая я.
— Нету! — ничуть не смутился Ула. — Да и не надо. Потому что тебе предстоит это выяснить.
— Что выяснить?
— Всю правду об исчезновении графини! — Ула ловко отлетел в угол, прикрываясь гроссбухом как щитом.
Я произнесла с угрозой:
— МНЕ?
— Тебе, тебе, — пропищал малыш из своего окопа. — И не сердись. Тебе эти сведения ой как нужны! Могу только сказать, если ты узнаешь, что случилось с графиней, то узнаешь, что случилось в этой жизни с тобой, а если ты узнаешь, что случилось в этой жизни с тобой, то…
— Вернусь домой, знаю! — горестно вздохнула я, давя на жалость. Ула сочувственно скрючил личико, но пальцем не шевельнул, поганец, чтоб облегчить мои страдания и хоть намекнуть, где следовало искать саму графиню или её хладный труп.
Чтобы развеяться, я прошлась по комнате, придирчиво ощупывая мебель и гобелены. На стене, кроме уже упомянутого дядьки с бычьей мордой, висела ещё какая-то бледная девица, то есть портрет её висел, а не она сама, слава богу! Открыв дверь в соседнюю комнатку, я обнаружила там гардеробную с кучей шикарных платьев. Ур-ра, дурацкие воротники отменили! Теперь все как-то легче, воздушнее, много кружев, шелка. Ой, а это что за гадость?! Фу, напудренный парик! Ну так и знала, полного и совершенного кайфа не бывает. Ну уж нет, это гнездо для вшей я на себя не напялю. Я княгиня или нет?!
Ула с интересом наблюдал за моими манипуляциями с париком. Наконец я выкинула дурацкую нашлепку в окно и повернулась к Помощнику:
— Ладно, ради возможности перемерить все эти платья, пожалуй, поищу эту графиню, как её там… Пчелку?
— Жужу! — постно промямлил Ула.
— Такое имя не делает чести её предкам, — отрезала я. — Они бы её ещё Сосипатрой назвали! Вообще, родители редко думают, когда детям имя выбирают. Все в честь бабушки, дедушки, двоюродной тети… А то, что на эту двоюродную тетю все пионеры пальцами показывали в её босоногое детство, мало кто и вспомнит!
Ула покивал с понтом дела:
— Один мой знакомый опекает женщину, которую зовут Ватерпещенко.
— Как зовут?! — не поверила я ушам.
— Ватерпещенко, — повторил Ула. — Ее угораздило родиться в век космонавтики. Родители — весьма тяжелый случай — назвали девочку соответственно в честь любимой космонавтки.
— Что-то я не припомню космонавтку с таким именем!
— А это сокращение! — просветил меня Ула. — Означает «Валентина Терешкова — первая женщина-космонавт». Как тебе это нравится?
— Никак не нравится! Бедная женщина, — посочувствовала я жертве родительской фантазии.
В дверь внезапно постучали. Ула погас и влип в картинную раму. Я крикнула:
— Войдите!
Вплыла служанка с готовой улыбкой на личике:
— Доброе утро, госпожа княгиня! Я принесла вам завтрак и воду для умывания!
Ну что тут скажешь — молодец девка! Интересно, как Павла встречала утром слуг — швырялась тумбочками или мирно сидела в углу и ждала, пока её обслужат? Судя по благостной физиономии служанки, Павла вовсе не была Салтычихой. Ну что ж, аборигенов придется брать миром и хорошими манерами. Поэтому я сумрачно буркнула:
— Поставь все куда надо!
Девица плюхнула поднос на стол, а кувшин около умывальника и спросила:
— Одеваться сразу изволите или после завтрака?
Последний раз я ела в прошлой жизни, при этом в меня впихнули слоновью дозу снотворного на радость всем обитателям усадьбы Маленберг. Наверное, уже пора проголодаться, и я чопорно сказала:
— После.
— Что это вы сегодня в хорошем настроении! — радостно заметила девица.
Я ловко прихватила начавшую падать челюсть и спросила:
— С чего это ты взяла?
— Так как же, госпожа княгиня! — малость опешила девица. — Вы ж обычно каждое утро в меня пудреницей кидать изволили, «деревней тупорылой» называли, а сегодня вы добренькая такая!
Вот такие нефиговые пироги! Значит, я все-таки буйная! Блин, не угадаешь ничего с этими аристократами!
— Это все ты! — попыталась я перевести стрелку. — Если я злюсь, чего тогда улыбаешься?
Девица прибалдела окончательно:
— Так вы ж сами мне улыбаться велели! Сказали, что если ещё раз увидите мою кислую зареванную рожу, то изобьете сапогом!
Господи, кем я была! Надо было срочно спасать положение, и я милостиво кивнула:
— Можешь считать, что на меня снизошло озарение. Пока живи.
Девица порадовалась и принялась убирать постель. Я молча жевала свой завтрак, размышляя о том, какой же все-таки поганкой была Павла. Не удивлюсь, если меня считают местной мамой Бульдог. Впредь надо быть поосторожней. Но как мне вести себя с графом и потенциальными женихами? Выскочить из-за угла, хлопнуть графа по загривку так, что у него глаза на лоб полезут, и проорать: «Здорово, старый хрен! Еще не сдох, кобель припадочный?!» Ну нет, это как-то не по-аристократски. К тому же, если рассуждать логически, буйная со слугами Павла с господами должна вести себя мирно и пришибленно. Ладно, по первости разведу сюси-пуси, а там посмотрим кто кого…
— Какое платьице изволите надеть? — пропела служанка. Блин, а как её звать-то? Не спрашивать же у неё имя, в самом деле. А то эта идиотка понесется по замку с воплями, что я с катушек съехала.
— Все равно какое, — ответила я. — Можно то миленькое с фиолетовыми лентами.
Глаза у девицы уже навсегда прописались на лбу:
— Но вы же ненавидите это платье!
Да что ж это такое! И шагу нельзя сделать, чтобы не ошибиться! Похоже, эта Павла не только была мелкой тиранкой и пакостницей, но и со вкусом у неё была напряженка. Надо было как-то выкручиваться, поэтому я капризно затопала ногами и заныла:
— А сегодня я его люблю!!! Подать мне фиолетовое платье! Немедленно!
— Сейчас, сейчас, госпожа, — заторопилась служанка и пробормотала почти осчастливленно: — Вот узнаю мою госпожу!
Дурдом!!! Я тайком утерла пот со лба. Раньше мне, как правило, приходилось попадать в незнакомое окружение, так что я могла плести все, что вздумается. Здесь же мою… гм… предыдущую реинкарнацию знали как облупленную, так что мне придется постоянно следить за собой. Надо будет расспросить Улу насчет моих привычек поподробнее, а то, не дай бог, упекут меня под замок как опаснопомешанную ещё до финиша.
Мобильная горничная тем временем резво притащила платье, кучу белья, зеркало и набор разных коробочек.
— Вот только паричок ваш сыскать никак не могу, — озабоченно произнесла она, оглядывая тумбочку. — Куда ж это он запропастился?
— Я его в окно выкинула, надоел! — беззаботно ответила я. — Нам только вшей культивировать не хватало для полного счастья!
Девица издала такой звук, будто она подавилась целым персиком:
— А-а… у-у… Дык господин граф его специально для вас аж в самой Франции заказывал! Огромные деньги платил…
Я уже устала мысленно материться. Ну откуда же я могла знать, что этот накрахмаленный инкубатор для всяких веселых насекомых может чего-нибудь стоить?!
— Ну и ладно, что платил, — надула я губы. — У меня от него голова потеет. И вообще, что ты мне постоянно противоречишь?
— Ой, молчу, молчу… Оно и хорошо, что выкинули… — Горничная оказалась легко обучаемой и покладистой.
Она сноровисто натянула на меня ворох нижних юбок, фижмы там всякие, панталончики, сверху симпатичное платьице. Тут проблем вроде не возникло. Начались они, когда девица вытащила на свет божий кучу коробочек и баночек с краской, при виде которой любой индеец прыгал бы до небес от радости. Я же к таковым себя не причисляла и подозрительно уставилась на горничную:
— Что это за боевая раскраска?
— Дак мирная вроде, — опешила девка. — Это белила да притирания, всегда я вам на личико намазываю…
Не удивлюсь, если под таким слоем замазки мое личико покроется прыщами в три слоя. Я ринулась к зеркалу. Ну так и есть! Ну не совсем так, но зрелище все равно удручающее. Я похватала со стола все коробочки и метко покидала их в окно с воем:
— Завшивела, опрыщавела! Чтоб я этой гадости больше не видела!!! Тут не Париж!
Дрожащая девка натренированно укрылась за тумбочкой и испуганно голосила оттуда:
— Ой, госпожа, граф меня убьет! Он за эти белила во Франции столько денег отдал! Ой, бедная я, бедная!
Я разъяренно запустила в неё пуховкой:
— Не вой! А графу скажи, что я сама ему всю морду в белилах обваляю, если возникать будет!
— Будет, будет! — закивала служанка, собирая с пола остатки замазки и пряча их в карман. — Вы уж, если что, будьте добреньки, скажите, что я ни при чем. Мне ведь все равно достанется… Так что ж вы, краситься совсем не будете?
— Не буду! — отрезала я. — Лучше приготовь мне огуречный лосьон на спирту…
Девица пришибленно закивала и приступила к моей прическе. Безжалостно дергая мои кудри, она тихо всхлипывала, давя на жалость, я же рассматривала свое новое личико в зеркале. М-да, белила и замазка впрок не пошли. И вообще с таким авангардным личиком я могла стать музой разве что Малевичу. Бледная, худая, с резкими чертами лица и кожей, попорченной подрывной деятельностью французской побелки. Представляю, на что Павла была похожа, когда полностью замазывалась и надевала парик. Господи, её в темноте-то не пугались? Вообще-то и сейчас я выглядела не лучше. Но все равно по замку надо будет ходить поосторожнее — обойдемся без лишних жертв. Хотя так хочется повыскакивать из-за угла!
Девица в темпе закончила дергать мои кудри (тоже ничего особенного — похоже на жесткую черную проволоку, причем лежалую). Я со страхом взглянула на прическу — нагромождение локонов под потолок, для верности закрепленное хлебными корками и палками. Жуть! Стивен Кинг поседел бы от ужаса! Ну вы себе представьте — девица с рожей, похожей на «Черный квадрат» Малевича, расцвеченный прыщами и с огромной проволочной байдой на голове, смахивающей одновременно на кучу компоста и неоготический замок! С башенками!!!
Я уже открыла рот, чтобы взвыть пьяной сиреной, как сообразила, что это такая мода. Ну вообще-то, если быть оптимисткой и мыслить позитивно, вполне, вполне… Жан Поль Готье слезами и соплями счастья улился бы, если бы увидел это… произведение готического искусства. Ведь правду сказал какой-то ботаник эпохи просвещения: «Женщина была бы в отчаянии, если бы природа создала её такой, какой её делает мода». Только сейчас я осознала всю правдивость этих слов… Я решительно отвернулась от зеркала, почесала нос и спросила девицу:
— Что господин граф?
— С утра уехали охотиться.
— А женихи мои хреновы? Ой, любезные, я хотела сказать…
— Вы изволите говорить о молодых господах? — переспросила она.
— А что, в доме есть ещё мои женихи? Да тут просто какое-то торжество полиандрии! — в кои-то веки я употребила это слово правильно.
— Чаво?
— Слово такое умное, — пояснила я, — можешь на кухне использовать, разрешаю. Означает парадоксальную ситуацию, когда много-много мужиков хотят жениться на одной бабе. Естественно, встает вопрос, а чем так хороша эта самая баба. Ответ: а) деньгами, б) деньгами и в) она ещё и готовить умеет.
Сомневаюсь, что служанка поняла что-то из моей прочувствованной тирады, но она послушно записала слово куском угля для чернения бровей на переднике и сказала:
— Господин Шандор завтракает, а господин Золтан уже позавтракал и уехал на верховую прогулку.
Понятно, путь свободен. Я отпустила бедную служанку, ей, пожалуй, хватит впечатлений, и ещё раз с омерзением погляделась в зеркало. Представляю, сколько у меня денег, чтобы кто-то захотел на мне жениться, да ещё и в таких количествах. Ула не замедлил появиться сзади и съязвил:
— Богиня, да и только! Слава богу, что вшей не успели развести…
— Не сыпь мне соль на раны, — пробурчала я. — А не то я тебе покажу кузькину мать, бабушку и сестру!
Ула послушно перевел разговор на другое:
— Послушай, некоторое время меня не будет… Срочное дело, понимаешь. В общем, я вернусь завтра, будь тут поосторожнее. Желательно, чтобы ты окопалась в комнате и сказалась больной…
— Что?! — завопила я. — Ты же сам говорил, что любая мелкая нечисть тут только и мечтает, чтобы съесть или завязать меня узлом! И ты бросаешь меня в такой опасности, перебежчик, дезертир, предатель мотыльковый! Ну все — я тебе отомщу! Уйду в монастырь, вот будешь всю жизнь вместе со мной псалмы распевать!!!
Ула, этот поганец, и ухом не повел, и кудряшкой не пошевелил в ответ на мои угрозы. Нет, он у меня точно дождется — уйду в монастырь! Пока что я запустила в него подушкой, от которой он ловко увернулся. Научился лавировать, гад. Надо менять стратегию борьбы.
Ула повторил заунывно:
— Ну так я вернусь завтра. Подождешь?
— Подождем! — угрюмо ответила я. А что мне ещё оставалось делать. Этого бесплотного ведь руками не удержишь, подвязкой не удушишь. Я подперла щеку кулачком и молчаливо наблюдала, как мой Помощник тает в воздухе, как пары застоявшегося ацетона. Наконец он полностью растворился, а я решила развеяться.
Самым лучшим способом развеяться я сочла осмотр замка. Мало ли, может, пакость какую-то совершить можно будет. Надо же имидж поддерживать, к тому же всякие мелкие пакости здорово поднимают настроение. Поэтому я решительно прошагала к двери, открыла её и осторожно выползла в коридор, опасаясь зацепиться прической за дверной косяк. То-то смеху будет, если я повисну на гвозде!
Коридор оказался длинным и унылым. С одной стороны ряд дверей, с другой — стена весьма некстати украшена как будто проковырянными в толстой кладке узкими окошками. Я посмотрела по сторонам. Куда ни глянь — конца не видно. Я для начала свернула налево, дошла до самого конца коридора и обнаружила лестницу, ведущую вниз. Лестница — это хорошо, это всегда пригодится. Прежде чем спуститься вниз, я посмотрела по сторонам и вдруг заметила весьма странную дверь. Все двери в коридоре были чистенькие, вообще все вокруг блестело и сияло, а эта дверь, мало того, что была покрыта толстым слоем вековой грязи, так ещё сверху на эту грязь был привешен ржавый амбарный замок. Видно, тетя Ася слишком рано уехала… А может, её тут и замуровали? Хорошо бы!…
Я заинтересовалась и подошла ближе. Как следует осмотрела замок и дверь, подергала проржавевшую ручку. Оставив бесплодные попытки проникнуть в тайну двери, я вытерла руки об веер из перьев, который тут же пришел в негодность и скукожился.
Воодушевленная тем, что нашла загадку на свою голову, я бодро спустилась по лестнице и вошла в длинный мрачный зал, увешанный, как положено, портретами угрюмых мужиков в кафтанах и бледных баб. Мебель в зале была тяжеловесная и резная под стать общему дизайну. На стенах кроме портретов — гобелены с изображением сцен охоты, на полу тканые ковры. У дальней стены был камин, над ним висела традиционная рогатая голова, уныло глядящая в пол. Над ней не хватало только вывески: «Возвращается как-то муж из командировки…»
Я грустно толкнула первую попавшуюся дверь. Вид рогов, висящих безо всякого практического применения, как я уже упоминала выше, наводил на меня грусть и меланхолию. Оказалось, что в поисках избавления от печали я попала в библиотеку. Книг там было много, и все дорогие. Представляю, сколько бы они стоили в нашем времени. Я побродила по библиотеке, полистала кой-какие книжки. Особенно меня привлекла одна подборочка книг на немецком и французском языках. Этих языков я не знала, но по отдельным понятным словам и живописным картинкам поняла, что книги посвящены черной магии, каббалистике и прочим сходным темам. Порывшись на полке, я вытащила тоненькую книжку, написанную на венгерском. Вертя её в руках, я внезапно подумала о том, что не знаю этого языка, как ранее не знала и шведского. Однако и тогда и сейчас я прекрасно говорила на них и понимала эти языки. Что ж это раньше мне в голову такая мысль не приходила? Наверное, знание языка было единственным, что я получала от своего очередного воплощения. И, впрочем, тут же забывала. Сейчас я не могла вспомнить ничего по-шведски, кроме одного ругательства, которое на облагороженный русский переводилось примерно так: «Сам дурак!», не говоря уж об английском, который я знала в школьном объеме (к слову, школьный объем — это счет до десяти и три матерных слова). С венгерским, наверное, будет то же самое, если я вернусь в Россию полноценным человеком, а не идиоткой, которая «в инвалидной коляске сидит, глазом единственным в небо глядит, чешет беспалою ручкой протез, мучит красотку болезнь диатез»…
Я поспешно раскрыла книгу, чтобы отвлечься от грустных мыслей. Жутковатое сочинение оказалось целиком и полностью посвящено вампирам, их определению, ловле и нейтрализации. Приводились различные случаи, когда вампир нападал на человека, множество легенд, а также горячая десятка способов борьбы с кровососами. Из таковых были: традиционный чеснок, крест, святая вода, белые розы и колючки от них в волосах, серебряная пуля, порядком поднадоевшая мне в прошлой жизни, осиновый кол, а также вбивание железного гвоздя в череп предполагаемого вампира или закапывание его лицом вниз, чтобы он не смог выбраться из могилы. Самым действенным способом определения вампиров автор посчитал следующий:
«Пусть на чистокровную молодую кобылку посадят невинного мальчика и оную пару отведут на кладбище, где захоронен предполагаемый кровопийца. Лошадь с сидящим на ней мальчиком следует медленно вести между могилами, и у коей могилы лошадь споткнется, либо шарахнется назад, в той и находится вампир».
Весело! Вдруг лошадь просто так споткнется. Ну, из чистой вредности, или ребенок ей наподдаст. И что тогда? Разроют трупачок какого-нибудь невинного крестьянина, утыкают его гвоздями, осиновыми колами, перевернут личиком вниз, обложат чесноком — и спи спокойно, дорогой товарищ?! Лежи и нюхай дары природы до дня Страшного суда.
Я пролистала ещё несколько страниц. Было видно, что книга пользовалась спросом — все страницы засалены и потрепаны, ага, а вот и крошки от пирожного намертво склеили две последние страницы. Я попыталась разодрать их, но безуспешно…
— Я вижу, моя дорогая княгиня, вы тоже заинтересовались? — раздался сзади сладенький тонкий голосок.
Я аж подпрыгнула на месте и выронила из рук злосчастную книжицу. Чья-то унизанная кольцами наманикюренная ручка галантно подняла вампирское чтиво с пола и протянула мне. Я почему-то уставилась в пол и некоторое время восхищенно созерцала элегантные белые чулочки, обтягивавшие до колена худые кривоватые ножки. «Не повезло девке!» — мелькнуло у меня в голове, и только потом я сообразила, что в те времена такова была мужская мода… Я медленно подняла голову и чуть не прыснула со смеху. Передо мной стоял изящный парнишка в камзольчике и шелковых панталончиках, с личиком, присыпанным мукой и несвежими мушками, подведенными бровями, накрашенными губками и в парике, видавшем лучшие дни. Его темные сахарные глазки придирчиво осмотрели меня, и он заметил с легким оттенком меланхолии в голосе:
— Вижу, моя дорогая княгиня, вы сегодня пренебрегли модой.
— Что? А, вы о парике и пудре? — сообразила я. — Да просто надоело, что штукатурка вечно с лица обваливается и череп потеет.
— Хи-хи-хи! — колокольчиком залился шалун в камзольчике. — Да вы проказница, моя дорогая!
— Ну что вы, мой противный! — не осталась я в долгу. — Вы явно мне льстите.
Я все никак не могла сообразить, то ли такое поведение и внешний облик являлись основополагающими для мужчин той эпохи, то ли передо мной стоял один из поклонников голубой луны.
— Вы уже завтракали, моя дорогая? — осведомился этот зайчик в муке.
Я рассеянно кивнула, раздумывая о том, как же мне узнать его имя? Спрашивать как-то неудобно. Что же делать? Придется ждать подходящего случая, ведь Ула куда-то, извиняйте за невольный каламбур, улетучился. Ох, чувствую, и трудный денек у меня сегодня будет! Но ничего, главное продержаться до вечера, а там прилетит моя рыжая бабочка и, надеюсь, трезвая. А то эти его частые отлучки что-то подозрительны…
Пуся в чулочках плюхнулся в кресло у камина, поболтал ножками и пожаловался мне:
— Такая скукотища! Никакого общества, папенька всегда в разъездах, а братец разлюбезный завел привычку ездить по утрам на прогулки…
Я с трудом удержалась от того, чтобы звучно хлопнуть себя по лбу. Согласна, умственными способностями я никогда не блистала, но чтобы отупеть до такой степени! Ведь служанка сама мне сказала, что из господ в замке остался только Шандор, а граф с Золтаном уехали. Значит, эта прелесть в муке — Шандор, женишок мой предполагаемый. Мамочки! На что же похож Золтан?! Нет, нет, решено, если Золтан такой же «молодец противный», ни о какой свадьбе и речи быть не может. А то священник, не дай бог, перепутает, кто из нас невеста…
— У вас рука в чем-то испачкана, дорогая Павла, — наманикюренный пальчик Шандора уперся в небольшое темное пятнышко на тыльной стороне моей ладони.
— Ах, это… — я потерла руку, — знаете, я испачкалась об эту ужасную грязную дверь. Ну неужели нельзя хотя бы вымыть ее!
— Да, да, — грустно покивал Шандор. — Я тоже считаю, что дверь выглядит крайне неэстетично. Со стороны папа довольно мелодраматично такое отношение к памяти пропавшей жены. По нашей маменьке он так не убивался…
Я нахмурилась и потерла виски. Постойте-ка, при чем здесь маменька? Разве графиня Жужа не мать Шандора и Золтана? Я убью Улу, как только он появится. Почему этот поганец не прояснил ситуацию до конца?!
Шандор тем временем продолжал:
— Ах, дорогая Павла, я ведь уже говорил вам, как жутко были мы огорчены, когда папенька собрался жениться во второй раз, к тому же на девушке во много раз моложе себя!
— О да, — кивнула я, — но прошу, расскажите мне все ещё раз, мы ведь не часто говорим об этом. К тому же вы так интересно рассказываете, дорогой Шандор.
Парнишка зарделся и замахал платочком:
— Ах, что вы, что вы… Но вы правы, папа редко говорит о том, что произошло, а мы с вами беседовали об этом очень давно… Вы ведь не видели Жужу, не так ли? Ах да, вы же приехали в ту ночь, когда она исчезла. Сказать по правде, мы тоже её редко видели, да и прожила она в замке всего полгода. Все сидела в своей комнате или гуляла по окрестностям… А потом эта ужасная ночь! — Шандор поморщился и вздохнул. — Ах, какая сильная была гроза — немудрено, что церковь загорелась. И эти ужасные крики из цыганского табора, ржание лошадей… Я думал, что не усну в ту ночь… А на следующее утро мы узнали, что Жужа исчезла, предположительно сбежала вместе с цыганами. Отец пытался разыскать её, но поиски ничего не дали. Тут вокруг леса и болота — легко сгинуть навсегда. Да, сгинуть… — Шандор замолчал и задумался.
Я сидела тихо-тихо, пытаясь разобраться в сказанном. Итак, все считают, что Жужа сбежала с цыганами. Но зачем ей это? И что там ещё Шандор говорил про сгоревшую церковь? Она, мол, загорелась из-за грозы. Вот он, тот самый пожар, который я все время видела при погружении в транс! Только как я могла оказаться в горящей церкви? Неужели, проезжая мимо, я захотела полюбоваться пожаром поближе? Я ещё раз вздохнула и ещё раз обругала Улу. Похоже, здесь столько всего наворочено, что самой мне разбираться хватит на всю жизнь. Ну и разберемся, подумаешь! Кто не спрятался, я не виновата! Один замок я уже почти сожгла, так что за дело!
— Меня удивило то, что отец приказал навсегда запереть комнату Жужи и никогда не приближаться даже к её двери, — продолжил свое повествование Шандор, уныло теребя в ручках кружевной платок. — Эта дверь такая грязная, такая неэстетичная, фуй!
— И вправду гадость! — бодро согласилась я. — Граф, кажется, и ключи все от неё повыбрасывал…
— Ключи? — Шандор обмахнул платочком замазку на личике. — Ну нет, я так не думаю. Наверняка все до единого ключи хранятся у этой жуткой Фанни.
Жуткая Фанни? Это что ещё за персонаж местного фольклора? Домоправительница или ключница, скорее всего, но почему «жуткая»?
— Знаете, я так её боюсь, — пожаловался мне малыш. — Когда вижу её, прямо мурашки по коже бегут. Она всегда так смотрит… неприветливо. И этот крест у неё на груди весит, наверное, несколько пудов. Ах, милая Павла, уверен, вы испытываете то же самое?
Я только кивнула. Опять баба с крестом. Ну неужели за двести с лишним лет люди не могли придумать более оригинального способа защиты от вампиров?! Воображение опять меня не подвело и живенько изобразило бабищу необъятных размеров в черном платье с купольным крестом на груди, Библией под мышкой и проблемами в личной жизни. Вот именно такие бабы больше всего любят меня почему-то в расчлененном состоянии. Как сейчас помню, моя учительница литературы и русского языка, теперь, слава богу, уже бывшая, методично «зарезала» все мои сочинения и доклады в период обострения у неё шизофренических весенне-осенних припадков. А все оттого, что наш учитель английского (первый парень в школе с неизменным женским разведенным составом) предпочел ей миниатюрную англичанку. И осталась бедная баба одна наедине со своей шизофренией и нашими сочинениями. Было от чего озвереть… Интересно, а кто же бросил жуткую Фанни? Я так увлеклась придумыванием любовной биографии графской экономки, что не услышала, как в комнату кто-то вошел.
— Братец! — вежливо пропищал Шандор, размахивая платочком.
Я вздрогнула, подняла глаза на вошедшего и, как положено, испытала легкий шок. Затем подозрительно посмотрела на Шандора. Дело в том, что брат Шандора, Золтан, оказался вполне нормальным по внешнему виду. Никакого парика и килограммов пудры на лице, одежда тоже стандартно мужская, а не из сценического гардероба Шуры. Да и на личико Золтан казался гораздо симпатичнее брата — темноволосый, темноглазый, а кожа не испорченная замазкой. А ведь они с Шандором близнецы! Все-таки я не сторонница мужской косметики…

Предыдущая страница 16 Следующая страница


17 Анастасия Завозова

Золтан послушно облобызал мою ручку и потаращился на мое незагримированное личико, достойное рекламы «Клерасила». Я решила не пугать мальчишку и скромно опустила глазки долу. Что ж, по крайней мере, второй предполагаемый жених оказался поприличнее. Только вот на его лице я не заметила особого желания в дальнейшем лицезреть мое сногсшибательное личико по утрам за завтраком. Согласна, аппетит оно отбивает, и достаточно резко. Все мои надежды были теперь на огуречный лосьон и свежий воздух. Кстати, не сходить ли и мне прогуляться? А то в библиотеке воцарилось какое-то напряженное молчание. Шандор уныло перечитывал излюбленные места из книги про ловлю вампиров, а Золтан, ошарашенный встречей со мной, подавленно молчал.
Я осторожно поднялась и тихо, стараясь не привлекать внимания, смылась из библиотеки. Оказавшись в зале с рогатой головой, я осмотрелась, пытаясь прикинуть, где тут может быть выход. Я насчитала не менее четырех коридоров и восьми дверей, которые могли привести меня неизвестно куда, когда за моей спиной послышались шаркающие шаги. Я поспешно оглянулась и увидела внимательно созерцающую меня сухонькую тетку с цепким колючим взглядом. Одета она была в темное платье, передник и чепец, а на груди у неё висел церетелевских размеров крест, весивший, наверное, с добрый десяток килограмм. Я не сразу догадалась, что это и есть жуткая Фанни — настолько свыклась с образом мощной бабы с неустроенной личной жизнью. Интересно, эта девушка марксовского возраста специально тренировалась, чтобы выжимать этот «миниатюрный крестик»?
Тетка-культуристка покашляла и спросила неприветливо:
— Ищете чего, госпожа княгиня?
— Да вот посеяла тут разумное, доброе, вечное. Вы не находили?.. — попыталась пошутить я, но видя, что у жуткой Фанни напряженка с сатирой и юмором, смешалась и пробормотала: — Нет? Ну я так и думала…
Зацементированное личико Фанни осталось неподвижным. Она только злобно зыркнула на меня и усеменила в библиотеку. Наверное, Шандора пугать…
Я не стала ждать избиения младенцев и ломанулась куда глаза глядят. Прав был милый Шандор, когда говорил, что Фанни не воодушевляет. Ох, её бы к Тарантино на главные роли! Она хорошо бы смотрелась на броневике с автоматом…
От испуга я сразу выбежала куда надо. В громадном холле маялся лакей в парике и ливрее с позументами. В данный момент он был занят тем, что откусывал от пирожка с мясом и старался не закапать жиром штаны. С каждым укусом он воровато оглядывался и вздрагивал при каждом шорохе. Не удивлюсь, если к вечеру у него будет несварение желудка. Я скромно подождала в уголке, чтобы бедный малый мог спокойно дозавтракать, и только затем явила миру свою неописуемую красу…
Хорошо, что парень уже успел доесть свой пирожок, иначе он точно бы подавился от напора такого количества авангардной прелести. Он безропотно сунул мне плащ и шляпку (издевательство для моей прически) и также, не выходя из состояния столбняка, открыл мне дверь.
Я выпорхнула наружу, боязливо огляделась и запихала дурацкую шляпку в ближайшие кусты. Сдалась она мне с таким буйством растительности на голове! Покончив со шляпкой, я огляделась. Ну, скажу я вам, это, конечно, не Версаль и даже не прогулочный дворик городской психушки номер восемь для тихих пациентов! Графский двор представлял собой весьма печальное декоративное зрелище в стиле запущенного шизофренизма. Слева, можно сказать, сразу от замковых стен, начинался темный непрореженный лес. Справа виднелся тонкий намек на сад, которому срочно требовался десяток хороших садовников, газонокосилка, экскаватор, бензопила «Дружба» и нянечка из детсада «Светлое будущее», чтобы руководить процессом.
Я все же предпочла сад и ступила на узенькую тропинку почти у самой стены замка. Обойдя замок с восточной стороны, я была вознаграждена переменой ландшафта, правда, несколько в сюрреалистическом стиле жуткого детского фольклора. Мне сразу вспомнилась одна история про то, как приехали дети в пионерлагерь, а пионерлагерь этот находился рядом с деревенским кладбищем… Не знаю, слышали ли строители замка эту историю, да и замок пионерлагерем трудно было назвать, но вот кладбище в общий архитектурный план они все-таки вставили. Вот и сияло это кладбище крестиками-ноликами и обгорелыми руинами церкви посередке.
Я добавила прическе эпатажа, вздохнула и решительно потопала напролом. Надо же мне чем-то себя занять до прилета Улы. Вот я всегда хотела стать археологом — во мне пропадал инстинкт крота-землеройки. Поэтому я и пошагала прямо к церкви. Может, отрою какой-нибудь сувенирчик.
Церковь представляла собой четыре обгорелые стены, увенчанные дырявыми остатками крыши, которые, в свою очередь, были увиты сорной зеленью по самое не балуйся. Я взошла на крыльцо и осторожно заглянула внутрь. Ничего особенного — сгнившие обломки скамей, разбросанные камни и закопченные плитки…
— Чтой-то вы тут ищете, госпожа? — раздался сзади скрипучий голосок из разряда тех, которыми в кино озвучивают сумасшедших кенаров и титры программы «Про это».
Я уже привычно задрожала и подпрыгнула. Да что это у них всех такая привычка — подкрадываться сзади и вопить что-то на ухо?! Других шуток, что ли, не знают?
Я обернулась, горя жаждой мщения. Передо мной стоял засаленный дед, с бородой, давно просившей «Жиллета», и берданкой времен ледового побоища. Лысый череп его венчала щегольская дырявая шапочка с пером, до недавнего времени явно гулявшим в хвосте местной курицы.
— Здорово, дедуля! — перешла я в наступление. — Жив еще, старый перец?!
— Живу, госпожа, — поморгал дед. — А вы тут бы поаккуратнее ходили. Не ровен час платьице запачкаете.
— Ничего, все пучком, старичок! — приободрила я местного блюстителя чистоты. — А ты чего ходишь тут? Разбойников ищешь?
— Да разве вы не знаете, госпожа? — вроде бы удивился дедок. — Я поставлен тут самим господином графом охранять эту церковь.
— Не знаю! — отрезала я. — Что, я все здесь должна знать? Только, скажи мне на милость, что здесь охранять? Три кирпича и горелые доски?
— Именно, именно, — важно покивал дед. — А то крестьяне эти паскудные давно бы все графское добро растащили бы по камешку. А я их сюда не подпускаю.
Дедуля важно приосанился и поправил музейную берданку на плече. Ишь ты, какой он гордый возложенной на него миссией! Так, значит, это местная охрана. Интересно, чем заряжена его берданка — солью или горохом?
— Граф лучше бы новую церковь поставил, чем эти развалины охранять! — проворчала я, не подозревая, что подняла наболевшую тему.
Дед сразу оживился и замолол языком:
— Истинную правду говорите, госпожа! Уж сколько мы ни просили графа восстановить церковь, как ни упрашивали, а он ни в какую! Не хочет ставить новую церковь на старом месте, говорит, что опять молния попадет!
— Ну так и поставили бы на другом месте, — зевнула я, — какая разница-то?
Дед аж побагровел:
— Да как это, госпожа! Ведь место это освящено самим… — он невнятно выбормотал какой-то высокий религиозный чин и значительно поднял вверх крючковатый палец.
Я перевела взгляд на развалины. Интересно, зачем графу нужно, чтобы никто не приближался к старым руинам? И почему он не хочет строить церковь на старом месте? Только ли из-за молнии? Вообще, эта молния была какая-то избирательная — аккуратно обойдя рядок отдельно стоящих деревьев, она прокралась по стеночке и тюкнула церковь в самую маковку. Видно, общий дизайн ей чем-то не приглянулся.
Я решила непременно как-нибудь исследовать развалины. Надо было только как-то отвадить деда и подыскать наряд непрактичнее. Не лезть же мне туда в кружевах и с зонтиком…
Откуда-то неожиданно раздался громкий булькающий вопль. Я уже устала вздрагивать от неожиданности. Да что ж это такое? Сговорились все, что ли, меня пугать? Я посмотрела на деда. Тот стоял как ни в чем не бывало.
— Что это было? — дрожащим голосом спросила я.
Дед зевнул так, что попеременно захрустели все кости его дряхлого скелета, и только потом ответил:
— Дык Рудя-цыган это. Неужто госпожа не слышала ни разу, как он орет? Дурачок он, что с него возьмешь. Ходит вечно пьяный и орет все что-то про пожар и горящую женщину. Придурок приблудный…
— Приблудный? — заинтересовалась я. — Откуда ж он приблудился?
— А из табора, — охотно ответил дед. — Аккурат в ту ночь, когда церковь горела. Он, видно, тогда и тронулся умом. Цыгане отчего-то вдруг с места снялись да ночью и уехали, как будто бесы за ними гнались. А Рудю забыли. Он две ночи в лесу прятался, потом проголодался и к нам вышел. Бабы местные его жалеют, подкармливают. Он когда совсем пьяный, погоду предсказывать может. Уж не знаю, как это у него получается, но ни разу не ошибся.
Дедок закончил свое повествование и откланялся. Мол, ему обход надо делать. Рудя громко заорал из-за какого-то надгробия:
— Пожар!
Я нервно вздрогнула. Нет, пожалуй, на сегодня с меня хватит прогулок. Неизвестно, сколько таких Рудиков здесь водится. А то я могу вообще заикой остаться. Кто мне тогда будет жениха искать? Общество социальной защиты малолетних идиоток? Маловероятно.
Я резво повернула обратно. Сейчас мне на неприятности лучше не нарываться. Хоть Ула и Помощник никакой, но все-таки это лучше, чем ничего. А с Рудей я ещё успею познакомиться. Времени у меня много…
Уныло топая обратно, я размышляла о том, что смогла узнать. Итак, четыре года назад в одну и ту же ночь пропала вторая жена графа Басора, сгорела местная церковь (скорее всего от поджога… молнией), съехал с катушек Рудя-цыган, и Павла появилась в этом богом забытом месте. Впечатляющая подборка событий. Воображение весело нарисовало мне картинку из немого фильма ужасов: гром гремит, сверкает молния, пьяный Рудя в кустах трезвеет от непонятного ужаса, церковь горит ясным пламенем, белое платье графини мелькает на фоне угрюмых замковых стен, и я еду себе в карете. Что говорить, судьбоносная ночь! Темные силы действовали крайне мобильно и продуктивно. За одну ночь наворотили столько, что никто так и не решился расхлебывать. Зато меня вот прислали… Ну что ж, как нередко говаривала наша завуч по воспитательной работе: «Если эта дура ничего не сломает и не изуродует, то можно ждать какого-нибудь результата». Вообще, сказано это было не про меня, но в данном случае, думаю, это эпохальное выражение превосходно подходило к ситуации.
Позади послышалось усталое конское топотание. Я обернулась. Прямо на меня ехала свора зашуганных мужиков с ружьями и обморочными куропатками у седел. Возглавляла сию малоприятную компанию мужская особь на черном жеребце, декоративно замотанная в черный же плащ. Ну, скажу я вам, перцы и ватрушки, я реально протащилась, когда разглядела всю его красу!!! Представьте себе сплав графа Дракулы в исполнении Смоктуновского, бритой Синей Бороды и Отелло в роли недоделанного брата Майкла Джексона! Если бы здесь присутствовал какой-нибудь пошлый американский режиссер, он бы слезами счастья улился бы и тут же замутил какой-нибудь кассовый боевичок с графом в главной роли.
Но тут была только я. И, глядя на графа, я все больше понимала, что боевичок придется мутить настоящий. Такие, как граф Басор, не раскалываются от приставленной к носу серебряной вилки. Тут нужно по меньшей мере танковое орудие и наша бывшая техничка по прозвищу Мегафон. От её рева гнулись колонны и лопались стекла, а пятиклассницы, втихаря курившие в туалете, давились окурками.
Граф деликатно застучал копытами рядом со мной, привлекая внимание (то есть конь его застучал, хотя у меня так и чесались руки проверить наличие копыт у самого графа). Я подняла на графа свое неземной привлекательности личико и в который раз убедилась, что красота — это страшная сила. Граф побагровел, затем позеленел и встопорщил усы и зубы:
— С… с ума с-сошла! — заикаясь, выкрикнул он и добавил уже тише: — Без парика и пудры!
— А вы что, прикажете мне сходить с ума только в них? — деловито осведомилась я. — Ну уж нет, хватит и того, что у меня из-за этой замазки чуть с лица не сошла вся кожа!
Граф нервно сглотнул и прошептал:
— Тебе же нельзя без них показываться!
— Ну-у, это уже ни в какие ворота не лезет! — обиделась я. — Могли бы и притвориться по-джентльменски, что счастливы лицезреть мою природную красу. Я вот, между прочим, все равно люблю природу, несмотря на то, что она со мной сделала.
Граф не решился дослушать мой импровизированный бред и столбнячно потрюхал к воротам. Две его охотничьи борзые жутковато-гадкой наружности (до пластической операции, сто пудов, крокодилами были! Дворняжка Баскервилей отдыхает!) испуганно обнюхали меня, но тявкнуть не решились и сделали вид, что меня не заметили.
Я немножко обиделась. Ишь ты, все меня игнорируют или вздрагивают от одного моего вида! Я это так не оставлю! Мой изощренный ум, натасканный на совершение всяких пакостей и гадостей, резво заработал, покрутил там и сям пару колесиков и в мгновение ока придумал превосходную мерзейшую месть графу!
Жуткую Фанни я разыскала в малой гостиной на первом этаже. Она, насупившись, старательно выравнивала всякие фигнюшки на каминной полке. Я недоученной кошкой подкралась сзади и медоточиво вякнула прямо бабе на ушко:
— Фанни!
Тетка подпрыгнула и довольно резво для своего почтенного возраста отскочила в сторону, при этом побелев, как свежая известка. (Наверняка упражнения с пудовым крестом поддерживают её в хорошей форме). Я садистски улыбнулась. Ну не все же мне прыгать и вздрагивать!
Фанни тем временем отдышалась и перешла в наступление:
— Как вы меня напугали! У меня аж сердце зашлось!
— Ой, правда?! — наивно удивилась я. — А я-то думала, здесь так принято общаться! Ничего, привыкнете!
Фанни глянула на меня как Ленин на мировую буржуазию, разгладила передник и пробурчала:
— Что изволите?
— Изволю! — обрадовалась я. — Ой как я сейчас изволю!… Вот что, ты пошли-ка кого-нибудь вымыть эту идиотскую грязную дверь на втором этаже в восточном крыле. Я уже испортила об неё несколько платьев, и она не удовлетворяет моему эстетическому восприятию…
Фанни вновь мобильно побелела, подавилась собственными мыслями, выкатила на меня паучьи глазки и просипела недоверчиво:
— Дверь в комнату госпожи Жужи?! Но граф…
— Плевать на графа! — бодро ответила я. — Я тут тоже почти хозяйка! Пусть эту дверь наконец вымоют, иначе отсюда вымоют тебя!
До Фанни явно не доходило. Она уставилась в пол и бубнила как заводной паровозик:
— Господин граф не велел даже приближаться к этой двери… Я обязана слушаться господина графа… Я не буду мыть эту дверь…
— Аутотренинг не поможет! — порадовала я чувиху. — В крайнем случае, можешь помыть дверь, а потом внушать себе под нос: «Это не я! Это не я!». Ну так ты собираешься чистить эту гадость?
— Господин граф не велел… Он рассердится… Я не осмелюсь… — Бабу будто заело.
Я разозлилась, затопала ногами и тонко завизжала:
— Слушай меня ты, лысая, безмозглая самка бабуина! Если к вечеру эта паскудная дверь не будет вымыта до блеска…
Этого хватило. Бабка моментально исчезла из комнаты. Самым дорогим клянусь, пошла стучать графу. Ну да ладно, хорошо смеется тот, кто застрахован. А уж со мной графу будет трудно совладать. На одном графе я уже опробовала технику метания чугунных подсвечников, так что же мне мешает повторить удачный опыт?
Но опыты опытами, а мне ещё предстояло воплотить в жизнь вторую часть моей мерзейшей мести. За эту самую вторую часть я беспокоилась больше всего. У меня не было никаких гарантий, что все получится как надо, но все же я решила попробовать.
Ориентируясь в основном по звукам и запахам, я набрела на крыло, где располагались помещения для слуг. Успешно миновав кухню, я прошла по темному коридорчику, который заканчивался открытой дверью. По-видимому, фортуне надоело демонстрировать мне свой зад, и она ненадолго ощерилась на меня всеми тридцатью двумя зубами. Открытая дверь вела в комнату Фанни. Это я поняла по небольшому шкафчику, стоявшему напротив кровати графской экономки. За стеклянными дверцами была вывешена впечатляющая коллекция всевозможных ключей. Разумеется, такую громадную связку невозможно было таскать на поясе, тут было не менее двух сотен ключей. Хотя, глядя на успехи Фанни в перетаскивании креста, можно был предположить, что в скором времени жуткая Фанни выжмет и этот вес.
Голодной гиеной я ринулась к шкафчику. Все ключи были снабжены специальными ярлычками с указанием комнаты, которую они отпирали. Я внимательно проглядела все ряды, но не нашла ни одного ключа с надписью «Комната графини». Зато я обнаружила один проржавевший ключик, скромно висевший в уголке безо всякого ярлычка. Скорее всего, это и был нужный мне ключ, но только я, воровато оглядываясь, потянула ручонку, чтобы снять его, как фортуна, скрипя всеми своими тазобедренными костями, вертанулась ко мне привычной частью тела… В коридоре послышались неспешные семенящие шаги, похожие на переваливание с лапы на лапу беременной сороконожки. Фанни возвращалась! Я заметалась по комнате вздрюченной кошкой, которую разъяренная хозяйка накрыла в собственном холодильнике за пожиранием сосисок.
От страха проснулся мой спящий мозг, в обычном состоянии имеющий только одну извилину — след от кепки. В комнате Фанни было открыто окно — видно, баба закалялась всерьез… Фанни была уже на подступах к комнате, когда я жирной ласточкой всеми своими кружевами и нижними юбками перелетела через подоконник и раскаталась в кустах сирени необычным дополнением к пейзажу. Ну на дикий экзотический цветок я явно не тянула, так что пришлось притвориться мутировавшей ромашкой, слегка расплющенной.
С соседнего подоконника за моими барахтаниями в кустах с интересом наблюдал толстопузый рыжий котяра. Ишь ты, пригрелся на солнышке, дармоед шерстяной, и таращится на мои амебоподобные перемещения, как на вторую серию «Эммануэли»! Я же совсем некстати завязла в кустах по самое декольте, а моя авангардная прическа прочно подружилась с ветками. А кот все пялился на меня с неослабевающим интересом и даже не думал уходить. А тут ещё мой расшалившийся мозг не ко времени подсунул мне строчки из народного творчества:
Долго смеялись собачки и кошки,
Как шевелились глаза у лепешки…
Я окончательно разъярилась и рванулась из сирени. Прическа отдала концы, и мою макушку обстучал дождь из хлебных корок и подпорок, закреплявших на моей голове чудо модного авангардизма восемнадцатого века. Я чуть не взвыла от ярости. И кот с этого момента оживился и восторженно забарабанил лапами по подоконнику.
— Рано аплодируешь, зараза! — прошипела я, медленно, но верно выцарапывая себя из объятий сирени. — Вот как накочегарю тебе в усы, будешь знать!
Я уже почти высвободила свой тонкий стан в корсете, как чья-то замечательная рука схватила кота за шкирку и выкинула на свежий воздух. Кот пролетел мимо меня рыжим самолетиком, уцепился за ветку злосчастной сирени и заорал дурным голосом. Я торжествующе показала ему язык и уже собиралась ползти дальше к цивилизации, как в комнате послышались голоса. Я притихла и замерла под окном лохматым столбиком, как суслик в пустыне, или где они там водятся.
— Проклятый кот! — послышался раздраженный женский голос. Видно, не мне одной он полюбился до посинения. — Вечно шляется на кухне и таскает что плохо лежит! Была б моя воля, собственноручно из него бы коврик сделала. Для вытирания ног!
— Из него сделаешь! — хмыкнула вторая женщина. — А потом тебя Фанни сама со свету сживет. Она ж в этой скотине души не чает, как с дитем с ним сюсюкается.
Я навострила ушки. Так, значит, это любимый котик нашей жуткой бабы с замашками бодибилдингерши. То-то я смотрю, эта рыжая животина мне кого-то напомнила. Ему бы крест на шею, и прямо одно лицо.
Вторая баба тем временем продолжила разговор, но уже трагическим полушепотом. Я под окном вся превратилась в одно большое ухо.
— Фанни послала меня… вот ни за что не угадаешь! Послала меня вымыть дверь комнаты графини Жужи!
Вторая баба так удивилась, что я явственно услышала, как её челюсть стукнулась о подоконник:
— Комнату госпожи Жужи? Да ведь к её двери никто не приближался вот уже четыре года!
— Вот именно! Я бы не поверила, если бы своими ушами не слышала, как госпожа княгиня распекала Фанни. Это ведь она приказала Фанни отмыть дверь, потому что ей надоело пачкать об неё свои платья. А ещё госпожа княгиня обозвала Фанни лысой и безмозглой коровой! — послышалось довольное хихиканье.
И вовсе не коровой, а самкой бабуина! Это разные вещи! Я уже хотела громко возмутиться, но вспомнила, где сижу, и притихла, слушая, что бабы ещё скажут. А они, похоже, надолго зацепились языками:
— Бедняжка госпожа Жужа! — вздохнула вторая баба. — Все эти разговоры про то, что она сбежала с цыганами, — полная чушь! Скорее всего, её уже нет в живых!
— Почему это ты так думаешь? — заинтересовалась первая.
— Да вот знаю… — загадочно ответила вторая и, выдержав эффектную паузу, продолжила: — Я-то никому об этом не говорила, но тебе скажу. В ту ночь…
Как водится, на самом интересном бабу прервали. Послышались уже знакомые шаги беременного тарантула, и запоминающийся тошный голосок просипел:
— Тамила! Все сплетничаешь, дура деревенская! Немедленно иди мыть дверь!!!
Судя по всему, Фанни пребывала не в лучшем расположении духа. Наверное, телегу на меня графу накатить не удалось! Я так и знала, что под напором красоты ничто не устоит! Довольная результатами подрывной деятельности, я мирно поползла дальше, размышляя об услышанном. Похоже, выполнить задачу Улы, то есть узнать, что случилось с Жужей, будет проще, чем я думала. Надо расспросить эту самую Тамилу про события той ночи.
Кое-как я добралась до своей комнаты, с большим трудом разобралась в хитросплетении нижних юбок и фижм, переменила платье, которое теперь можно было отдавать в музей чернорабочих и землекопателей, если такой есть, конечно, и обессиленно плюхнулась перед зеркалом, уставившись на свое нестандартное личико. Распущенные волосы больше подходили к моей «бледной красе», чем имитация хиппующего стога сена. Я закрутила волосы в узел и сколола шпильками. (Ну, я не совсем уверена, что это были именно шпильки, но эти фигаюшки из дерева тоже неплохо держали).
В дверь постучали. Не оборачиваясь, я крикнула:
— Войдите!
Кто-то вошел, и тут же раздался истошный визг. Я испуганно обернулась. К стене прислонилась уже знакомая мне девица, побелевшая до посинения. Увидев мое лицо, она облегченно вздохнула и перекрестилась:
— Ох, простите, госпожа княгиня! Померещилось мне…
— Что померещилось? — спросила я.
— Ох, да глупость, ерунда, — закокетничала эта глупая гусыня, но со мной этот номер не прошел. Я грозно выпрямилась и уперла руки в боки:
— Говори, что привиделось! Чего ты разоралась тут как недорезанная утка?!
— Ой, госпожа, не сердитесь, — запричитала деваха. — Вот как вошла я, а вы спиной ко мне сидели. Ну и показалось мне, будто это графиня Жужа сидит. Она уж очень любила так волосы закалывать… вот.
Я вздохнула и потрепала девицу по плечу:
— Ничего, ничего. Ты только впредь закусывай, и все пройдет.
Девица послушно кивнула и вытащила из кармана передника небольшую бутылочку.
— Вот, госпожа, лосьон ваш огуречный. На спирту, как и приказывали. Только не серчайте, что так мало. Рудя-цыган залез на кухню и высосал половину. На спирту же… А ему понравилось, видно…
Я с грустью повертела бутылочку. Да это Павле на один прыщ. Ну и поганец этот Рудя. Не мог что-нибудь другое высосать. Неужто на кухне, кроме моего лосьона, больше ничего не было? Уксуса или самогонки, например.
— Не беспокойтесь, я завтра ещё сделаю, — успокоила меня девица. — Все равно Рудю с этого лосьона сливовицей отпаивали… Да, госпожа, граф велел передать вам, что ожидает вас у себя в кабинете.
Ух ты! Прямо как к директору вызывают! Ну я-то за время учебы к директору без стука входила уже на втором году, а к концу школы учителя решили меня там прописать, так что вызовов на ковер я не боялась. В частности, во время моего последнего посещения директорша на минутку отлучилась в медпункт за ведром валерьянки и заветными ста граммами. Я воспользовалась ситуацией и заразила директорский компьютер простеньким вирусом, который, натренировавшись, можно было состряпать за минуту. Этому нехитрому фокусу меня научил Вася-хакер, местная жертва Билла Гейтса. Вирус был моей местью училке программирования, которая четвертый год подряд учила нас составлять алгоритмы и рисовать снеговичка в «Бейсике»… Я с трудом оторвалась от сладостных воспоминаний и спросила служанку:
— А что граф? Уже роет землю копытами? (Ух, не давали мне покоя эти копыта!)
— Свирепствует! — вздохнула девка. Я выпятила вперед то, что Павла наверняка гордо именовала грудью, и поперла прямиком на баррикады.
По наитию я отыскала кабинет графа и предстала пред его неясными, налитыми кровью очами.
— Ч-что это за фокусы с дверью? — грозно вопросил граф.
— Ловкость рук, только и всего! — не задумываясь, ответила я. — Ну и пара ведер воды, полагаю.
Волосы графа начали медленно приподниматься над черепом. Я всерьез обеспокоилась их явным намерением взлететь в небо и сменить место обитания, поэтому поспешила оправдаться:
— Дверь слишком привлекает к себе внимание. К тому же грязь от неё уже отделяется хлопьями. Но если вы стоите за принцип: «Меньше сантиметра не грязь, а больше сама отвалится», то…
Граф прикрыл лицо руками и натурально замычал. Получилось нечто вроде лебединой песни коровы в климаксе. Я с интересом прослушала нестандартное выражение душевных чувств и переживаний бедного аристократа. Наконец граф закончил шокировать общественность новыми формами самовыражения и с опаской глянул на меня:
— Возможно, ты и права, — простонал он. — Но зачем так сразу? И эта прическа… Лицо без пудры… Чего ты добиваешься?
Я капризно надула губки:
— Фу, какой вы невоспитанный! Лицо вам мое не нравится! Я же молчу про то, что такие лица, как ваше, обычно вывешивают на стенде «Их разыскивает милиция»… То есть, кто у нас тут главный?
Графа уже не держали ноги. Он плюхнулся в кресло и уставился на меня тяжелым взглядом собаки Павлова (напомню, ей там чего-то отрезали и долго издевались над бедным животным, кормя через трубочку). Я сидела, невинно помаргивая глазками, и ожидала продолжения избиения младенцев (разумеется, я выступала в роли истязателя). Граф отдышался-таки, пригладил волосы, сменил цвет лица и с упорством камикадзе вновь решил испытать судьбу:
— Ладно, оставим это… — смирился он. — Лучше скажи мне, ты уже решила, за кого из моих сыновей ты выйдешь замуж?
Ух, какие мы прыткие! Так я и сказала. Хотя, в принципе, выбор-то невелик. Из мужчин в замке граф да Золтан… А вдруг, а вдруг Павла хотела выйти за Шандора? Кто её знает? Играла бы с ним по ночам в карты. В покер там, в очко или в дурочку… Я крепко задумалась. Что же делать? И Улы-то под боком нету, чтобы сказать мне, кого Павла хотела бить скалкой всю оставшуюся жизнь!
— Ну так что же? — торопил меня граф. Неужели даже после всего, что я натворила, он хочет видеть меня своей невесткой?! Кошмар! Где-то я прокололась, надо было действовать жестче.
— Я ещё не знаю… — промямлила я. — Вот Золтан вроде ничего… Нет, я ещё не решила!
— Ты уже четыре года решаешь! — взвился граф. — И потом, почему Золтан, а не Шандор? Было бы лучше, если бы ты вышла за Шандора…
— Позвольте! — перебила я новоявленного свата. — Это мне решать, за кого замуж выходить! А вот теперь, когда вы так дипломатично впариваете мне Шандора, то, мамой клянусь, выйду за Золтана!

Предыдущая страница 17 Следующая страница


Таран и недобитый скальд 18

Я гордо встала и замаршировала к двери. Граф разозленно завопил:
— Но почему не за Шандора?
— Голубая луна всему вино-ой, все в округе гово-ри-или, — завыла я страшно. — Из-за странной любви мы получку пропи-или!
И, оставив графа в разобранном состоянии размышлять над моей импровизацией, я весело поскакала искать других приключений.
Одно из таких приключений в шелковых чулках тихо сидело в библиотеке, кушало пирожные с кремом и листало книжку про черную магию. Я умилилась, глядя на женишка. Может, и вправду за него выйти? Он вроде тихий, ишь вон как зачитался, даже крем со щек не слизывает. Ну что ж, поздороваемся. Я павой подплыла к Шандору и тявкнула ему на ушко:
— Добрый день!
Малыш потрясение завяз зубами в одном из пирожных и на некоторое время превратился в закаменевший памятник мировой кулинарии. Я мило улыбнулась и уселась напротив, ожидая, когда новоиспеченная статуя выйдет из ступора. Наконец Шандор жалко подавился кремом, прокашлялся и закивал мне паричком. Мне стало стыдно. Здоровая дылда обижает малютку. Что это со мной?
— Интересуетесь каббалистикой? — спросила я как ни в чем не бывало.
Прожевав-таки злосчастное пирожное, Шандор опять кивнул и сказал:
— Помнится мне, вы не всегда разделяли это мое увлечение. И все же вы не правы, это действительно очень интересно. Открываются двери в другие миры, в тайны сознания…
А вот этого мне не надо. Нагулялась я уже в собственном сознании и других мирах! Домой хочу, в нормальное тело! Но всего этого я, конечно, Шандору не сказала, а, напротив, согласилась с ним с умильной улыбочкой:
— Думаю, что вы все-таки правы. Это весьма захватывающее чтение. Но каково практическое применение? Неужели вы хотите заняться черной магией? Зелья и привороты?
Глазки Шандора восторженно заблестели:
— Нет, вовсе нет, дорогая княгиня! Берите выше! — тут он наклонился ко мне и заговорщицки прошептал: — Я хочу вызвать духа!
— Пушкина? — ляпнула я по привычке. (Ну так уж повелось, что во всех пионерлагерях во время спиритических сеансов с блюдцем и заветной бутылкой пива на весь отряд сначала вызывают дух Пушкина или какого-нибудь другого классика. Вот, помню, мы вызвали дух Толстого и вставили ему как следует за «Войну и мир»…)
— Что? — озадаченно переспросил Шандор. Счастливец: его-то не заставляли учить наизусть письмо Онегина к Татьяне, чтобы потом у доски выбубнить его на четверочку.
— Ох, — спохватилась я. — Простите, я хотела сказать «плюшка». У вас плюшка падает. Так дух кого вы хотите вызвать?
Шандор озадаченно повертел в руках корзиночку с кремом, которую с большой скидкой на кондитерскую неграмотность и стопроцентную слепоту можно было назвать плюшкой, и ответил:
— Графини Жужи…
— Что-что? — заинтересовалась я. — Но почему именно ее?
— Видите ли, меня давно интересует её загадочное исчезновение. Я убежден, что она не сбежала с цыганами, а умерла, — тут Шандор загадочно понизил голос, — или, того хуже, стала жертвой вампира!
— О! — Я немножко растерялась от такой детской наивности. — Вы верите в вампиров?
Шандор снисходительно улыбнулся:
— Здесь все в них верят, милая Павла. А ведь графиня Жужа была родом из Трансильвании.
Вот тебе трансвестит и Восьмое марта! Какие интересные подробности о графине я узнаю! Ну-ка, ну-ка, может, Шандор и ещё чего интересного скажет. Я придвинула свое кресло ближе к шелковым чулочкам:
— Я не знала об этом. Как это неожиданно! Значит, вы действительно верите, что можно вызвать дух графини?
— Разумеется! — возрадовался Шандор тому, что нашел хоть одного слушателя своей паранормальной ахинеи. — Это довольно простой обряд, необходимо только точно следовать ритуалу…
Я попыталась направить разговор в нужное мне русло:
— Но скажите, дорогой Шандор, почему вы считаете, что графиня Жужа умерла, а не сбежала с цыганами?
— Логика, милая Павла, логика! — Шандор значительно задрал вверх наманикюренный пальчик, предварительно слизав с него крем. — Тем вечером цыгане только приехали в наши края. Они раскинули табор на лесной опушке и намеревались пробыть здесь не менее месяца. С чего бы им сбегать вместе с Жужей в ту же ночь? У неё не было столько денег, чтобы заплатить цыганам. Мы проверяли, из замка ничего не пропало. Никаких ценностей или денег.
Я срочно выдала глупейшее предположение, чтобы расколоть Шандора на дальнейшие дедуктивные выводы:
— А может, цыгане специально приезжали за Жужей? Вдруг она смогла заранее договориться с ними?
Шандор снисходительно улыбнулся:
— Тогда логичней было бы обставить все не так… театрально, что ли. У Жужи была сотня подходящих случаев, чтобы сбежать. Зачем непременно делать это в такую ужасную ночь, да ещё вызывать на помощь целый табор цыган. Проще было бы договориться с одним человеком. И потом, что общего может быть у графини с цыганами? Зачем ей вообще бежать именно с ними?
— Романтика? — неуверенно предположила я, все более восхищаясь содержимым Шандоровой черепушки. А с первого взгляда и не подумаешь, что малыш так здорово соображает.
— Романтика! — воскликнул Шандор. — Ха! Сразу видно, вы не знали Жужу. Больше всего на свете она ценила комфорт и удобства. А жить в грязных цыганских шатрах, спать чуть ли не на голой земле — это не для нее. Даже если бы она вдруг воспылала страстью к цыганскому барону, она не променяла бы роскошный замок на цыганский табор.
Я уже обожала Шандора. Выполнить задание Улы казалось мне все легче и легче. Кто бы мог подумать, что под обсыпанным мукой париком скрывается такой аналитический ум? Да Шандор для меня просто находка, поэтому я продолжила выведывательную операцию, ввернув пару комплиментов:
— Вы великолепно все разъяснили. Ваша способность логически мыслить выше всяких похвал… Но скажите мне, почему, в таком случае, вы считаете, что графиня умерла?
Шандор зарделся под слоем замазки и кокетливо прикрылся платочком:
— Ой, вы мне льстите, милая княгиня. Право, я этого не заслуживаю. К тому же я совсем не уверен, что графиня умерла. Это явилось естественным предположением, после того как я исключил возможность побега. И вот здесь возникает слишком много вопросов. Почему не нашли её тело, если она умерла? Отчего вообще она могла умереть? И вот тут-то мы подходим к версии о вампирах…
О нет! Я попыталась вернуть разговор в прежнее дедуктивно-логическое русло, но куда там! Любимый конек Шандора погнал вперед без остановки, как дикторша на национальном радио, которая всегда таким садистски-похоронным тоном заявляла: «Прослушайте отрывок из классического произведения… Лев Толстой «Живой труп». Я тоже благополучно прослушала вампирические изыски Шандора, рассматривая в это время бантики на его камзоле (их было ровно шестнадцать штук). Очнулась я, только когда пуся залепетал что-то про способы определения местонахождения вампиров:
— У каждого вампира есть могила, — поучительно вещал Шандор. — Я собираюсь найти могилу Жужи и освятить её. Поэтому я хочу воспользоваться способом обнаружения могилы вампира, описанным Йозефом Каштальви на странице тридцать семь его произведения об истории вампиров.
Я наконец пришла в себя и поспешила усиленно противоречить этому охотнику за вампирами:
— Но, милый Шандор, почему вы так уверены, что Жужа — вампир? Ведь, насколько я понимаю, за прошедшее время не было ни одного случая, когда бы вампир напал на человека? — Я, конечно, ляпнула это наугад, но Шандор неожиданно закивал:
— Именно, именно. Видите ли, дорогая Павла, вы в плену у распространенного предубеждения, что жертва вампира сама тотчас же становится вампиром.
— А разве это не так? — удивилась я.
— Конечно нет! По теории Каштальви, укушенному вампиром требуется много времени, чтобы превратиться в вампира. Иногда проходит несколько десятков лет, прежде чем укушенный встает из могилы и сам начинает пить кровь живых людей, — радостно пояснил Шандор. — Поэтому-то я и хочу найти могилу Жужи, пока не стало слишком поздно.
Я подумала и выдала контраргумент:
— А где тогда другой вампир?
— Какой? — не понял Шандор.
— Ну тот, который укусил Жужу. Почему он тогда не перекусал и всю округу заодно?
Шандор задумался, потом снял парик, явив миру неожиданно красивые угольно-черные локоны. И далась ему эта дурацкая нашлепка?
— Не знаю, — растерянно протянул он. — Может, он… просто решил не задерживаться здесь?
— Такой… залетный вампир? — предположила я.
— Ага, — кивнул Шандор.
Итак, по теории о залетном вампире нам следовало срочно разыскать и нейтрализовать могилу Жужи, пока она сама не стала такой залетной бабочкой с кровососными наклонностями. Кстати, как вы думаете, Шандор собирался искать Жужину могилку? С помощью все того же пацанчика на белой кобыле. Я решила поддерживать Шандора во всех начинаниях, потому что мне, за неимением своих, позарез были нужны его мозги. Ну хочется ему таскаться по всей округе за мальчиком на белой лошади, пусть таскается. Заодно туземцам развлечение. Мамой клянусь, во время этого крестового похода за вампирами местные блюстители чистоты крови раскопают не менее десяти могил, у которых лошадка вздумает почесаться.
Глазки Шандора блестели. Раньше, видно, папа с благоразумным братцем давали ему по ушам каждый раз, когда он заикался о вампирах и вызывании духа Жужи. Да и сама Павла, наверное, не отставала от родственничков. А теперь вдруг малыш нашел благодарного слушателя и возрадовался безмерно. Он тут же принялся строить планы по организации поисков могилы Жужи или того места, куда она сама закопалась, чтобы отлежаться до полного и окончательного превращения в вампирку. Я тихонько свалила из библиотеки, когда Шандор начал продумывать соответствующий наряд для малявки на лошади: «Ну вы же понимаете, дорогая Павла, ничего вызывающего… В то же время это должно выглядеть торжественно, соответственно случаю… Белый шелк, я думаю, подойдет… Или атлас? Что вы скажете по поводу атласа? Белый чистый атлас, ниспадающий длинными складками?» Я заверила его, что белый атлас — это верняк, и испарилась. В Шандоре явно пропадал модельер, и, как всех людей искусства, слушать его более часа было невозможно. Начинали появляться стойкие ассоциации с токующим глухарем, причем перенесшим операцию по законопачиванию барабанных перепонок.
До вечера, слава богу, все было тихо. Я спокойно перенесла обед и ужин в обществе графа Басора и его неординарных сынуль, причем Золтан выглядел все мрачнее и мрачнее. Видно, хмыристый папа уже накапал хмыренку, что я жажду видеть его своим мужем. Все-таки интересно, сколько у меня денег, что Золтан даже слова против сказать не смеет? А за ужином у парня вообще пропал аппетит, и он (Золтан, а не аппетит) угрюмо строил в тарелке башенки из гусиной печенки. Наверное, это оттого, что я оживленно уничтожала свою порцию деликатеса как раз напротив него.
Вообще-то мне только и оставалось, что есть и потихоньку издеваться над предполагаемыми женихами. Без Улы я не осмеливалась предпринимать какие бы то ни было решительные шаги. Хватило утренних приключений. Хотя мне ой как не терпелось нанести второй визит в комнату Фанни, достать тот ключ и посмотреть, что такого страшного скрывалось в наглухо запертой спальне Жужи.
За ужином это желание все крепло и крепло. Слабенький внутренний голос, видно оставленный мне Улой на всякий случай, оперативно затухал. Его увещевания о том, что надо бы дождаться Улу, что я могу капитально влипнуть и некому будет меня вытаскивать из неприятностей, пользы не принесли. То есть они приносили пользу весь день, а потом плюнули на меня и самоустранились. Поэтому к концу ужина мое скромное желание хотя бы одну ночь провести в своей постели, спокойно сопя и рассматривая сны, уступило место стремлению похитить заветный ключ из комнаты Фанни. Мозг тоже подсуетился и выдал план — пальчики оближешь, если, конечно, жива останусь.
После ужина я с постной миной и на радость всему аристократическому контингенту женихов уединилась в своей комнате, обдумывая детали предстоящей террористической операции. Внутренний голос окончательно подал в отставку и угрюмо молчал где-то в потемках моей души. На отладку плана и приготовления ушло несколько часов, но ровно к полуночи все было готово. То есть я, конечно, специально не подгадывала так, чтобы закончить все к этому времени, но так уж вышло.
Когда какие-то часы в замке отвратительно громко прокуковали двенадцать ночи, я невольно поежилась. Прямо как в дешевом американском фильме — героиня, полная дура по законам жанра, весь день не пойми чем занимавшаяся, с наступлением ночи резко активизируется и с отвагой недолеченной шизофренички ползет аккурат в логово врага. Я наступила на горло буйному воображению, которое вдруг решило нарисовать мне картину того, что меня ждет, если я попадусь, и ещё раз придирчиво осмотрела свой наряд. Для осуществления теракта я оделась попроще. Надела ночную рубашку и пеньюар, как вещи с наименьшим количеством оборок, кружев и подолов. На ноги, чтобы не топать как дикая лошадь на раздолье прерий, я натянула какие-то валенки (ну не совсем валенки, но что-то очень похожее на них). Волосы тщательно заколола на затылке. Закончив приготовления, я посмотрелась в зеркало. В неверном свете единственной свечи я увидела нечто, похожее на плохой оттиск знаменитой картинки «Помогите голодающим Поволжья!», только в валенках и без бороды. Я вздохнула, списала эффект изображения на отвратное освещение и вылезла навстречу приключениям.
Большую часть пути до кухни я проделала на ощупь, постоянно вздрагивая и озираясь. Воображение мое неожиданно активизировалось и постоянно выдавало на-гора видения реальных призраков и страшилищ в темных углах. Хотя сейчас я думаю, что довела бы любого призрака до седых волос и икоты одним своим видом.
Наконец я добралась до кухни. Там было тихо и темно, откуда-то несся мощный храп, сравнимый только со звуками заводящегося совхозного трактора. Я понадеялась, что эти звуки издает Фанни и, следовательно, её не мучает бессонница.
Я пошарила в кладовке и нашла кем-то заботливо припрятанный жирненький кусок окорока. С куском свинины в руках я зашлепала по кухне, пришептывая:
— Кысь, кысь, кыся!
Долго обжору звать не пришлось. Уже через несколько секунд моих пританцовываний с окороком на кухонный стол плюхнулась толстая тень, алчно мяукая и пуская слюни. Я злорадно усмехнулась, продолжая нежно звать:
— Кисуля, иди-ка сюда, обормот блохастый!
Кот плелся за окороком как завороженный, не забывая мяукать и давить на жалость. Шаг за шагом мы приближались к месту теракта — большой кадушке с солидной деревянной крышкой. Я осторожно наклонила крышку так, чтобы при малейшем нажатии она перевернулась, и призывно замахала мясом:
— Иди сюда, киса!
Котяра, видно забыл, где бывает бесплатный сыр, и купился на мои сладкие увещевания. В порыве разгула аппетита шерстяная тушка ломанулась вперед и приземлилась прямиком на крышку. Та заскрипела и перевернулась, увлекая кота в глубины кадушки. Я кинула окорок туда же, чтоб сначала котяре было не так скучно, рысцой потрусила в коридорчик, где находилась комната Фанни, и притаилась в темном уголке. Мои расчеты оправдались.
Сначала кот вел себя тихо, так как рот его был занят окороком, но вскоре халява закончилась, и глупое животное обнаружило себя в малоприятных условиях… Дикие кошачьи вопли разнеслись по всему замку. Я заткнула уши и влипла в стену. Неужели я прокололась и сейчас на кухню сбежится весь замок с дрекольем и старинными алебардами наперевес? Как бы не так! Кот продолжал громко жаловаться на жизнь, а в замке даже ничего не пошевелилось. Только в комнате Фанни громко заскрипела кровать. Я затаила дыхание…
— Иду, иду, мой голубчик! — неожиданно ласково запричитала Фанни. Наверное, точно так же самка тарантула сюсюкает со своими детками.
Фанни открыла дверь и прошлепала мимо меня. Как только её розовенькая ночная рубашенция скрылась за поворотом, я ринулась в комнату. Найти и снять ключ оказалось секундным делом. Я выбежала из комнаты, пролетела коридор и резко затормозила перед дверью на кухню. Все дело было в том, что Фанни решила подкормить блохастого иждивенца и застряла на кухне, разливая в блюдце молоко.
Я застыла у входа в кухню как парализованная. Вот тебе, ворюга, и день открытых дверей! На шум валенок Фанни обернулась и… Страшный вопль затряс стены замка. Фанни грузно приземлилась на пол, не закрывая рта. Мои барабанные перепонки завибрировали мелкой дрожью. Фанни звучала как взрывная смесь милицейских сирен, школьного звонка и автомобильной сигнализации. Отовсюду тоже послышались вопли. Одна баба, видимо, решила переорать мощную побудку в исполнении графской экономки.
Трясясь всем телом на негнущихся ногах от обилия впечатлений, я выползла в коридор побольше и спряталась за статуей, точнее не статуей, а рыцарскими доспехами, культурно составленными в полный рост у стены. В голове непрерывно вертелась одна фраза, которую любила повторять моя школьная знакомая, получив пару: «Ну что, задница, сходила за булочками?» Додумать до конца я не успела, к Фанни начала сбегаться сочувствующая прислуга с ведрами сливовицы и мятными каплями.
Я прислушалась. Фанни наконец прекратила голосовые экзерсисы и шумно хлебала сливовицу вкупе с мятными каплями. Бабы ещё бы молока ей принесли с огурцами, и бедная тетка всю ночь бы из нужника не вылезала… Я отогнала несвоевременные мысли и прислушалась по новой. Вот Фанни открывает рот и:
— Привидение!!!
Тут же мобильно последовала вторая волна вселенского рева. По кругу пошло второе ведро сливовицы. Я заинтересовалась и немножко вылезла из-за рыцаря, так чтобы мне была видна кухня. Фанни сидела на полу, прижав к груди бутыль с мятными каплями, и истерично голосила:
— Привидение! Без головы! В валенках! В крови!
Я удивилась. Ну ладно, валенки мои, но у меня и голова на месте. Вроде бы… Я ещё раз пощупала свою тыкву и успокоилась, сообразив, что Фанни не увидела моей головы, потому что она (голова) была в тени. То-то баба напугалась! Но вот насчет крови, позвольте! Это у неё уже от испуга глаза кровью налились.
Фанни все завывала про кровавое и безголовое привидение в валенках. Какая-то баба настырно интересовалась фасоном и окраской валенок, заявляя, что это было вовсе не привидение, а деревенская дура Марушка, которая ещё по зиме сперла у неё пару валенок, а теперь пришла их отдавать. А что она без головы… так зачем дуре голова? Вот валенки — дело другое. Вторая баба, явно глухая и страдающая ассоциативной шизофренией, лезла ко всем с вопросами о том, зачем Марушке красить валенки в красный цвет, если она все равно ни фига не видит, так как посеяла где-то голову. Какой-то пенек из лакеев спрашивал о том, зачем вообще привидениям валенки, и что если на том свете ещё и обувь бесплатно выдают, то он прямо сейчас готов туда отправиться…
Я почувствовала, что голова моя идет кругом с зигзагами. После третьего ведра сливовицы бабы и активизировавшиеся при виде сливовицы мужики начали всерьез решать, почему Марушка надела себе на голову красные валенки, если голова у неё все равно плохо держится. Я решила, что пора покидать зрительный зал, чтобы сохранить остатки рассудка. Им-то легко рассуждать вместе со сливовицей… Как обычно, неповоротливой каракатицей я начала вылезать из-за рыцаря и не удержала голову. Рыцарскую, конечно, своя-то у меня чисто номинально… Жалобно звякая, железная байда покатилась по красной ковровой дорожке, а я, спасаясь позорным бегством, ещё успела услышать пьяный рев: «А вот и голова!» — и подумать, что вряд ли рыцарскому железному чепцу когда-либо оказывали такой теплый прием.
До своей спальни я добралась с трудом, по пути потеряв один валенок. По идее, всю оставшуюся ночь я должна была мучиться угрызениями совести по поводу совершенного воровства, но, как любил выражаться один мой интеллигентствующий друг, всю совесть я ещё в третьем классе променяла на булочки. Следовательно, я рухнула на кровать и тут же заснула без задних ног, мгновенно выкинув из головы Марушку, красные валенки и плохо закрепленный рыцарский шлем, который теперь, вероятно, стал гвоздем программы на кухне.
Наутро я проснулась отвратительно свежая и с внезапно оживившимися угрызениями совести. До прихода служанки они уже успели задолбать меня по полной программе, так что я даже почти обдумала план возвращения ключа, разумеется, такой же гениальный, как и план похищения.
От второй массовой операции с привлечением гигантской массовки и бочек сливовицы меня спасла служанка, деликатно просунувшаяся в дверь. Увидев, что я уже проснулась и не встречаю её традиционным приветствием: «Жива еще, чучмечка?» или бросанием сапога в цель, девица оживленно впорхнула в комнату, таща в одной руке завтрак, а в другой кувшин с водой для умывания.
Поскольку в этот момент я вертела в руках спертый ключ, то его, естественно, надо было спрятать. Чисто женским рефлекторным движением я попыталась засунуть ключ в вырез ночной рубашки, но тут же опомнилась: прятать ключ на теле было негде, поэтому я запихнула его где-то между вторым десятком перин…
Пока я пожирала завтрак с аппетитом оголодавшей гиены (стрессы почему-то сильно влияют на мой аппетит), девица взволнованно торчала рядом, и по дергающемуся кончику её носа я поняла, что она жаждет поделиться со мной ночными новостями. Наконец она разродилась робким вопросом:
— Госпожа ночью ничего не слышала?
— Нет, спала как дохлая селедка, — художественно соврала я, — а что?
— Ой, тут такое было! — девица выкатила глаза, предвкушая уже, наверное, сотое смакование сплетни. — Представляете, Фанни увидела привидение и так закричала! Неужто вы не слышали? А с нашей кухаркой случился припадок истерики, и она тоже громко кричала!
Так это кухаркин вой конкурировал с сигнально-пожарными воплями Фанни! Поздравляю! С такими голосовыми данными она запросто могла бы устроиться в объединенный хор МВД, например, или на какой-нибудь вокзал продавщицей в белом халате, зазывно воющей: «Беляши горя-ачие!… Горя-ачие беляши!!!»
Служанка тем временем воодушевленно продолжала:
— Фанни говорит, что привидение было без головы и в валенках!
— Наверное, какого-нибудь полярника, — ляпнула я. — А шапки-ушанки не наблюдалось?
— Так оно же без головы было! — радостно напомнила девица. — Зато все в крови! — тут она понизила голос и прошептала: — Анна, вторая посудомойка, говорит, что не иначе как сама госпожа Жужа явилась Фанни!
— А что госпоже Жуже, то есть её призраку, делать больше нечего, кроме как Фанни до инфаркта доводить? — поинтересовалась я, слизывая с рук варенье.
— Конечно! — закивала служанка, и я от неожиданности чуть не подавилась булкой. — Ведь Фанни всегда недолюбливала госпожу Жужу, называла её выскочкой и распускала про неё грязные слухи.
Я представила себе Фанни, распускающую грязные слухи, и поежилась. Не очень-то приятная вышла картинка.
— А что Фанни? — спросила я. — Что она сейчас делает?
— Заперлась в своей комнате и не встает, — проинформировала меня служанка. — Только охает. И ещё велела принести ей мокрое полотенце.
Все понятно, баба вчера слишком близко пообщалась с одними птичками. Перепела называются. Некоторые, правда, пишут их через «и» — перепила, но это сути не меняет.
— Подозреваю, что кухарке тоже плохо, — глубокомысленно пробормотала я. — И что, это все новости?
— Ну-у почти, — ответила девица.
— Почти?
— Вчера в деревенской гостинице остановился один молодой граф, — заговорщицки сообщила девка. — Иностранец, очень красивый и богатый. Он дал трактирщику на чай столько, сколько тот за всю свою жизнь не заработал.
— Надо же, — зевнула я, не проявив к новости должного внимания. — Ну хоть этот приехал сюда явно не для того, чтобы на мне жениться. Своих денег хватает, — на этой жизнеутверждающей ноте я закончила свой завтрак.
Девица оперативно напялила на меня кучу одежды, закрутила волосы и ни разу не заикнулась о побелке. Обучаемость и дрессировка на высшем уровне. Через час я была готова к активному ведению светской и свинской жизни.
В коридоре я полюбовалась дочиста выдраенной дверью в комнату Жужи и в самом благодушном расположении духа спустилась в гостиную. Там уже сидел Шандор в новом парике и белоснежных чулочках, сияя замазанным личиком и свежеприлепленными мушками. Увидев меня, он радостно замахал платочком.
— Дражайшая Павла!
— Шандор, кроличек! — Я плюхнулась напротив него одной сплошной улыбкой.
— Слышали новость? — Шандор, видно, тоже горел желанием поделиться со мной историей ночной попойки с привлечением привидения в качестве малявы.
— Это вы про то, как слуги ночью отмечали приход привидения? — осведомилась я для проформы и была поражена, когда Шандор ответил:
— Нет, вовсе нет! Это я про приезд таинственного незнакомца в наши богом забытые края!
Несколько секунд мне потребовалось, чтоб отождествить таинственного незнакомца с богатым и молодым графом, остановившимся в деревенской гостинице. Я растерянно замолкла. Что такого интересного Шандор здесь увидел? Я взглянула на мальчишку и заметила, что его глазки горят странным огоньком.
— Он такой красивый! — распинался Шандор. — Такой загадочный, такой… такой…
— Такой небесно-голубой красоты? — помогла я захлебнувшемуся слюнями Шандору. — А вы что, его видели?
— Я-то нет, — потупился Шандор, — но вот мой братец, возвращаясь с ежедневной прогулки, познакомился с ним и даже пригласил его отобедать с нами. Золтан подробно описал его мужественную красоту.
Я вздохнула. Шандор уже явно горел желанием наложить лапку на прелести бедного туриста. Все-таки в восемнадцатом веке у мужчин было какое-то неправильное воспитание, не с тем уклоном. Все эти мушки, штанишки по колено, бантики и ленточки до добра не доводили. Вот и Шандор вместо того, чтобы смотреть на деву, сидящую перед ним, вздыхал о каком-то графе. Хотя тут я его понимаю. На деву, сидящую перед ним, можно было смотреть, только предварительно употребив большое количество водки.
Шандор тем временем увлекся словесным портретом прекрасного графа. Пока он блаженно бубнил что-то о синих глазах и рыжих кудрях, к нашему милому кружку присоединился Золтан. Шандор тут же вцепился в брата и потребовал повторного описания этого покорителя мужских сердец. В просьбе было отказано в резкой и категоричной форме. Шандор надулся и опять забубнил что-то себе под нос о кудрях, глазах и прочих прелестях. Золтан повернулся ко мне и смело глянул мне в лицо, уже не вздрагивая и не опуская руку, тянувшуюся осенить высокий лоб крестным знамением.
— Вы слышали о ночном переполохе? — наконец спросил Золтан, чтобы завязать вежливый разговор.
— Да, что-то про привидение… — поддержала я благородную попытку.
— С такими синими глазами, совсем как небо… — бубнил Шандор.
— Насколько я понимаю, оно было без головы! — нахмурился Золтан, приняв влюбленный бред Шандора за активное участие в нашем разговоре.
— И такие дивные-дивные рыжие кудри, — немедленно среагировал Шандор. — И одет со вкусом, достойным истинного аристократа!
— Ты считаешь деревенские валенки проявлением вкуса? — удивился Золтан. Я с любопытством наблюдала за их диалогом, предвкушая драматичную развязку.
— Mon cher, при чем здесь валенки? — удивился Шандор. — Это, конечно, экзотично, но не совсем comme il faut.
Золтан пожал плечами:
— Что поделать, если на нем были валенки.
— Валенки?! — вскричал Шандор. — Но ты же говорил про изящные охотничьи сапоги?

Предыдущая страница 18 Следующая страница


19 Анастасия Завозова

— Я говорил про сапоги? Валенки, mon ami, валенки! Оно было в валенках.
— Оно? — радостно вскричал Шандор. — Братец, ты уверен?
— Да, — кивнул Золтан немножко растерянно, — я же не знаю точно, какого пола привидение.
— Привидение? — побелел Шандор под слоем замазки. — Так прекрасный граф всего лишь призрак? — он закатил глазки и приготовился падать в обморок.
Золтан непонимающе вытаращился на него, а затем перевел изумленный взгляд на меня. Я ответила на его немой вопрос:
— Похоже, вы с Шандором говорите о разных еещах. Он явно имел в виду небесной красоты молодого графа, который посетил наши края.
— Да, — простонал Шандор из глубин кресла, куда он с комфортом упал в обморок, — а он оказался всего лишь призраком в пошлых валенках!
Золтан кинулся успокаивать Шандора:
— Но я говорил вовсе не о графе. Я рассуждал о привидении, которое сегодня ночью видели слуги.
— Правда? — оживился Шандор. — Значит, граф действительно придет сегодня к нам на обед? Как прелестно!
— Придет, придет, — успокоил разбушевавшегося проказника Золтан.
Вошел граф Басор, как всегда с выражением несварения желудка на личике. Увидев меня, он привычно перекосился, но тут же спрятал свою нелюбовь в карман. Видно, вспомнил про размер моего наследства. Деньги всегда придавали мне неотразимости. Граф кисло пожелал всем доброго утра и обратился к Золтану:
— Говорят, ты сегодня разговаривал с приезжим аристократом?
— Да, папа, — послушно ответил Золтан, — и я пригласил его к нам на обед. Граф показался мне очень приятным и открытым молодым человеком.
— Ты поступил правильно, — кивнул граф. — Я даже подумываю о том, чтобы пригласить его остановиться у нас. Положение обязывает, ведь он человек нашего круга…
Шандор в кресле тихо не верил своему счастью. Я тоже оживилась, предвкушая развлечение. Буйное воображение опять подсунуло мне развеселую картинку: по замку в мыле носится бедный гость, а за ним Шандор, пытаясь поймать несчастного за полу и объясниться в любви.
— Кстати, откуда он приехал? — спросил граф Золтана, пока Шандор восстанавливал утраченный от счастья дар речи.
Золтан нахмурил брови:
— Я точно не понял, откуда-то из Скандинавии…
— Из Скандинавии! — восторженным эхом отозвался малыш Шандор.
Ох везет мне на скандинавов! Никак не хотят горячие северные парни оставить меня в покое. Кстати, о северных парнях — я вспомнила, что Ула обещал сегодня вернуться, однако время близилось к обеду, а я так и не имела счастья лицезреть рыжие кудряшки и эпатажные штанишки. Неужели небесная полиция нравов посчитала мое влияние на неиспорченную душу Помощника губительным и отняла у меня единственную мишень для метания тяжелых подручных предметов, по совокупности призванную меня ещё и охранять. Ну нет, так дело не пойдет! Не дай бог, дадут мне какого-нибудь воинствующего домостроевца вместо бездарного, но покладистого скальда, что я тогда буду делать?
Я уже всерьез начала обдумывать возможности культурной диверсии, как в гостиную чинно промаршировал лакей в парике с лицом, напоминавшим картину «Перепела прилетели», и, с трудом открыв рот, выговорил, стараясь задействовать при этом как можно меньше лицевых мускулов:
— Грф… Ингре-м-м-л… — Конец фамилии так и не смог слезть с языка бедного малого.
Граф заинтересованно приподнял брови, Шандор в своем кресле уже томно закатил глазки и принял живописную позу, чтобы произвести на графа Ингр… как его там… убойное впечатление, Золтан приосанился.
Стараясь не охать, лакей церемонно распахнул двери, и в гостиную вошел высокий молодой парень. Я на некоторое время превратилась в памятник безмерному удивлению или, лучше сказать, обалдению. С графом Басором безмятежно раскланивался одетый в изящный дорожный костюм… Ула!
Чуть-чуть придя в себя, я порадовалась тому, что сижу, иначе уже валялась бы кучей кружев на полу. Затем я тщательно протерла глаза и снова уставилась на приезжего графа. Сомнений не было — с графом и Золтаном церемонно ручкался и подпрыгивал Ула, собственной персоной. Шандор уже тянул к нему ручки, расплываясь в улыбке обожания, а я все не могла отклеиться от кресла. Наконец Ула проскакал в моем направлении, отодрал мою обездвиженную руку от подлокотника кресла, галантно её обчмокал и произнес громко:
— Граф Улоф Ингерманланде к вашим услугам! — и тихо: — Убери глаза со лба, тебе не идет!
Тут я окончательно уверилась, что не страдаю галлюцинациями, а передо мной стоит самый настоящий Ула, только в телесном воплощении. Поэтому я довольно сносно проворочала языком свое имя:
— Княгиня Павла де Сабеле… В натуре, взаимно… О-ой, то есть… не могу выразить, как я счастлива с вами познакомиться… ну и все такое!
Ула ещё раз помотал напудренными рыжими кудрями возле моей руки и повернулся к графу. Замутилась какая-то вежливая светская беседа, в ходе которой Уле было сделано предложение (нет, не от Шандора, но великосветский пуся был уже морально готов к этому) переехать в замок в качестве гостя. Ула, этот халявщик, тотчас же согласился. Даже не поломался для приличия, хрюн невоспитанный.
Шандор уже вплотную притиснулся к Уле и, как бы невзначай касаясь его обтянутой чулком коленкой, пропел сладким голоском:
— Ингерманланде, какая странная фамилия… Кажется, это название какой-то местности?
Я похолодела. И точно, этот упырь, ничего не смыслящий в географии, взял себе в погонялово название местности, в прошлом служившей причиной постоянных территориальных разборок между Швецией и Россией. Кажется, эта злополучная зона находилась где-то на берегах Невы… Ула тем временем вдохновенно навешивал лапшу на уши графу и сыновьям:
— Вы правы, моя фамилия происходит от названия местности, которой многие годы владели мои предки… но сейчас эта территория принадлежит России, поэтому я живу в Швеции и владею скромным замком и несколькими тысячами десятин земли…
Вот заливает! Я невольно восхитилась. И хоть бы покраснел раз — куда там! Вранье лилось мощным потоком, поэтому я даже вынуждена была предупреждающе закашляться, чтобы Ула хоть на минуту заткнул фонтан. Ула наконец сообразил, что хватил лишку, и примолк.
Последовавший обед я запомнила как образец кошмара для интеллигента. Мне постоянно приходилось толкать Улу ногами под столом, чтобы тот следил за своими манерами. Где-то тысячу лет сидевший на диете Святого Антония (один из первых святых, объявивших голодовку), Ула скромно нажирался на следующие тысячелетия, а у меня от одного вида оголодавшего недоангела пропал аппетит. Правда, к восьмой перемене блюд Ула вспомнил, что заделался под аристократа, и мужественно отказался от какой-то фигни, культурно уложенной в соусе на серебряных блюдечках. Но в принципе Ула мог хоть руками есть — никто бы, кроме меня, не заметил. Шандор влюбленно растекся по стульчику и шалыми затуманенными глазками обозревал пространство. Золтан опять занимался архитектурным строительством в собственной тарелке, а папа граф, всегда отличавшийся хорошим аппетитом, за весь обед ни разу не поднял глаз от своей тарелки, чавкая не хуже Улы.
Наконец все закончилось. Я с трудом уползла в свою комнату и выпала там в осадок. Пуся Шандор взялся показывать Уле замок, при этом прицепившись к парню как нестандартно ориентированный клещ. Слава богу, Золтан вызвался их сопровождать.
Замок Ула посмотрел подозрительно быстро. Не прошло и часа, как дверь моей гардеробной отворилась, и оттуда выплыл немножко ошарашенный Ула. Я уже ничему не удивлялась, но для порядка спросила:
— Как ты сюда попал?
— Куда именно? — уточнил Ула. — К тебе в комнату или вообще в Венгрию?
— Начни с простого, — устало посоветовала я.
— Меня поселили в соседней комнате, — просветил меня этот образец жизнерадостности и веселья. — По-видимому, раньше это были смежные спальни, так что наши гардеробные соединяются дверью. Пришлось, правда, сломать замок…
Я пробурчала:
— Ты поаккуратней там, ломальщик… Что люди подумают, если узнают, что ты двери с петель сносишь, чтобы пробраться ко мне в спальню?! А тут, между прочим, живут два моих жениха и предполагаемый свекор, чтоб ему десять таких невесток, как я, заполучить! А теперь колись, где ты себе тело взял?!
Ула шумно плюхнулся рядом со мной на кровать и попытался обстоятельно объяснить:
— Помнишь, я говорил тебе об экстренном плане защиты?
Я порылась в скудном содержимом своей тыквы и припомнила, что Ула лепетал нечто подобное в день нашего сюда залета. Господи, это же было только вчера, а кажется, целый месяц прошел!
— Ну помню, — проворчала я. — И что, этот план состоит в том, чтобы твоя бессмертная душа обросла жирком и стала видной?
— Точно! — восхитился Ула моей сообразительностью. — Видишь ли, в самом крайнем случае, если подопечному угрожает серьезная, но незапланированная опасность, его Помощнику выдают тело, чтобы… э-э… обеспечить надлежащую охрану.
— Под расписку выдают? — почему-то спросила я.
— Не без этого, — вздохнул Ула. — Но, как правило, мы редко возвращаем тела в надлежащем виде. Дело в том, что в критический момент телом обычно закрывают подопечного. Ну, от пули там или ножа…
Я поучительно произнесла:
— В критический момент закрывают не от пули… И уж тем более не телом. А что ты, кстати, там болтал про незапланированную опасность? Что, бывает ещё и спланированная?
— Конечно, — кивнул Ула. — Тогда Помощник не имеет права вмешиваться, потому что так предопределено. В мои времена говорили «полотно уже соткано», то есть чему быть…
— Того и наливать, — ввернула я. — Все с вами ясно. Ну ладно, надеюсь, ты все-таки вернешь свою новую тушку целой и невредимой. Я вовсе не хочу, чтобы меня закрывали от ножа или обреза. Хотя все к тому идет. Кстати, как тебе понравился малыш Шандор? Он уже предложил тебе свое горячее любящее сердце и потную ручку?
При упоминании о Шандоре Ула вздрогнул и невольно перекрестился:
— Знал бы, что здесь водятся такие голубые фламинго, попросил бы сделать себя женщиной. Хотя с женскими телами у нас напряженка.
— Почему? — заинтересовалась я. — Технология утеряна? По античным статуям бабу особо не сваяешь.
— Нет, вовсе нет. Просто женщины чаще склонны бросаться на баррикады, — неумно съязвил Ула.
— Зато некоторые мужчины в это время прячутся на женской груди, — отпарировала я. Ула завял и сменил тему разговора:
— Я был приятно удивлен, когда, вернувшись, обнаружил замок в первозданном состоянии, а всех его обитателей живыми и невредимыми. Что случилось? Неужели ты и вправду решила последовать моему совету и сидела тихо?!
— Ну-у почти, — заскромничала праведная я. — Вот только…
Далее последовал живописный рассказ об огуречном лосьоне, о грязной двери, дедуле с берданкой, Руде в кустах, полетах в окно с приземлением в сирень, подслушивании под окнами, об обещании помочь Шандору вызвать духа Жужи… Всю эту красоту увенчал мой артистичный пересказ в лицах о походе за ключом с наглядной демонстрацией единственного уцелевшего валенка и ключа.. С каждым моим новым приключением Уле становилось все хуже и хуже. Когда я описывала, как засадила кота в кадушку, мой Помощник зашарил безумными вращающимися глазенками по комнате.
— Сливовицы нет, — предвосхитила я его естественное желание. — Вот, правда, огуречный лосьон неплохо идет… Так вот, потом я ломанулась обратно и в кухне наткнулась на эту упыриху Фанни с её мерзким котом в обнимку. А эта слабонервная как завизжит: «Привидение! Привидение!» На себя бы позырила, кошмариха ночная!…
— Стой! — выдавил Ула. — Подожди, дай мне соскрести мозги со стенок черепа… Господи, почему я не прочитал гороскоп, когда мне дали эту везучую динамитную шашку в подопечные? Охранять её то же самое, что сидеть на активированной мине в мокрых трусах!
Я недовольно заметила:
— Что это тебя все на какие-то минометные изыски тянет. И при чем здесь гороскоп? Ты что, его читаешь? Каким образом?
Ула охотно пояснил, отвлекаясь от перечисления боеприпасов, на которые я была похожа. Хорошо, что хоть только внутренне…
— Видишь ли, у нас несколько парней охраняют астрологов. Ну и тырят у них гороскопы с прогнозом на день. Весьма занимательное чтение…
— Дурдом! — среагировала я и продолжила описание своих приключений.
Ула мужественно дожил до конца. Наконец он окончательно встряхнулся, выражение его личика стало более осмысленным, а руки перестали дрожать мелкой дрожью.
— Кошмар! — выдохнул он. — Ну и что же нам теперь делать?
— Как что? — удивилась я. — Открывать комнату Жужи. Этим и займемся после ужина. Ты на стреме постоишь…
Ула нервно сглотнул и поправил кружевное жабо на вспотевшей шейке:
— Может, не надо?
— Надо! — строго сказала я. — Сам велел мне расчухать, что с этой Жужой стряслось. Вот погоди, мы с Шандором ещё тут спиритический сеанс замутим! Он так страстно ухватит тебя за ручку и будет томно вздыхать, изображая медиума…
Лучше бы я этого не говорила. Ула прислонился к столбику, подпиравшему балдахин, и на некоторое время изобразил издыхающего рыжего лебедя. Так артистично шейку выгнул, подлец! Я сбегала за лосьоном и как следует обрызгала моего обморочного. От запаха спирта Ула пробудился и изъявил понятное желание ознакомиться с содержимым флакона поближе. Я не дала. Рудю после этой взрывоопасной смеси отпаивали самогоном, а я чем буду освежать этого рыжего невротика? Французскими духами? Нет уж, увольте!
Нанюхавшись лосьона, Ула смирился с необходимостью обшарить комнаты Жужи на предмет обнаружения там компрометирующих фенек и орудий убийства. Я лично не сомневалась, что найду там набор окровавленных ножей или пулеметную установку, на худой конец. А может, там лежит мумифицированное тельце самой Жужи. Вот было бы здорово — я бы на настоящую мумию потаращилась бы! А то Ула, этот бюрократ и перестраховщик, крепко-накрепко запретил мне выезжать куда-либо из России, и в частности в Египет. Ему, видите ли, хочется, чтобы последующие поколения людей любовались нормальными целыми пирамидками и стильными мумиями, а не разнесенными развалинами и обрывками бинтов! У парня мания, ей-богу!
До ужина Ула еле дожил. При одной мысли, что ему, благополучному недобитому сыну Торбьерна Мохнолапа (или как его там), придется как пошлой воровской шестерке дрожать на шухере, рыжик чувствовал тошноту и головокружение… В общем, малыш не выдержал и не ко времени изъявил активное желание поучаствовать во взломе с проникновением. Ох, не вовремя ему приспичило изображать благородного тушканчика. По его вине мы и вляпались… Но обо всем подробнее. После ужина я выудила заветный ключик из-под перины и отправилась в конец коридора. Ула наконец отбился от рукастых лапок Шандора и, сославшись на головную боль, сбежал от пусика. Нервно оглядываясь (Ула заразил!), я трясущимися руками ковыряла ключом в замке. С десятой попытки замок поддался, и мы с превеликим трудом отодрали дверь от проема на несколько сантиметров. Я поглядела на бледнеющего Улу и решительно протиснулась в щель. Малыш пролез за мной, кажется, шепча молитву.
Сказать по правде, я чувствовала себя не лучше. Последний раз я совершала кражу со взломом в классе этак шестом, когда мы с одной боевой подругой проникли в учительскую, сперли оттуда классный журнал и устроили его ритуальное сожжение на местной помойке. Да нет, что я говорю! Последний раз я лазила через окно в кабинет учителя ОБЖ за припрятанной в противогазной сумке заветной порцией сивухи. И было это на выпускном вечере. Вы не думайте, я не для себя лазила. Просто сам учитель ОБЖ уже лыка не вязал и никак не мог попасть в замочную скважину ключом. В результате ключ заглох и сломался прямо в замочной скважине. А похмелитъся страсть как хотелось! Поэтому ОБЖшник безошибочно определил меня как самую трезвую и соответственно одетую (на свой выпускной я заявилась в потертых джинсах и майке с надписью «Пиплы, коцайте тикеты!») лезть в окно за вожделенной бутылкой. Зато пока я торчала задницей в окне, обозревая кабинет в поисках означенной сумки, местное телевидение засняло мой задний фасад на камеру и опубликовало снимок в местной газетке с подписью: «Так развлекается молодежь!» Слава богу, что я ещё в десятом классе выиграла неформальный конкурс, проходивший под лозунгом «Есть ещё порох в пороховницах и ягоды в ягодицах!», а то стыда не обобралась бы!
От сладостных воспоминаний меня отвлек поскуливающий Ула:
— Че делать-то будем? — ныл он. — Че ты застыла и глупо улыбаешься?
— ОБЖшника вспоминаю, — честно ответила я. — Мировой мужик. Из всех учителей я его больше всех любила. Бывало, скинемся на водяру, и нету контрольной… А уж как мы противогазы мерили!…
— Знаю, знаю, — поморщился Ула. — И как вы директоршу этими противогазами в темном коридоре пугали, тоже знаю. Давай лучше приступим к делу. Обыщем комнату и свалим побыстрее!
Мы принялись за дело прямо-таки с комсомольским пылом и вдохновением. Но, старательно обшарив всю комнату, не нашли даже самого завалящего окровавленного ножика, не говоря уж о мумии или лысом черепе! Только в пыли извозились по самые уши. А уж нашли-то всего ничего — кучу Жужиных шмоток, ночные туфли, облюбованные мышами, набор всяких притираний и замазок, пару французских любовных романов и ещё много подобной фигни.
Мы разочарованно плюхнулись на кровать. Ула сердито сопел и бубнил себе под нос что-то крамольное. Мол, нечего было лезть, если, кроме мышиной свадьбы, тут ничего интересного нет. Я популярно объяснила парню, что не обладаю даром предвидения, так как мой Помощник не потрудился, как в прошлый раз, запастись пузырьком с волшебной настоечкой, пробуждающей всякие сверхъестественные способности. Ула вообще обиделся и заявил, что ему и за тот пузырь так вставили, что мало не показалось!
Вот так мы переругивались, пока Улу не осенила счастливая мысль заглянуть под кровать. Я, как обычно, съехидничала и поинтересовалась, не желает ли он там понаблюдать продолжение мышиной свадьбы. Ула стойко молчал и мужественно рылся под кроватью. Внезапно он издал победный вопль, похожий на приветственное кукареканье петуха при ознакомлении с новым гаремом, и вытащил из-под кровати кучу грязных тряпок.
Я невоспитанным сарычем налетела на тряпки, оказавшиеся скомканным платьем, до ужаса грязным и запыленным. Ула заинтересованно пыхтел рядом и тоже всюду совал руки. В результате общих усилий мы размотали платье, чуть не порвав его при этом. Оттуда выпала изящная тетрадочка в сафьяновом переплете, исписанная мелким почерком с завитушками и росчерками. Ясен пень, сперва мы вцепились в тетрадку, но скоро поняли, что скорее порвем её на две части, чем уступим друг другу. Поэтому тетрадку пришлось отложить и переключить внимание на платье, благо там предоставлялась более широкая возможность за что-то уцепиться.
Платье было нежно-голубенького цвета с кучей кружев и оборок. Но не это было главное. Сбылись мои мечты — почти весь подол платья был залит кровью. Не было сомнений в том, что засохшее бурое пятно, сплошняком украшавшее подол, когда-то текло по чьим-то венам бурным алым потоком (о, как я завернула!).
— Точно, её убили, — вынесла я авторитетное суждение. — Глянь, сколько кровищи вытекло.
— Странно как-то, — сомневался Ула. — Посмотри, на платье нет никаких разрезов или дырок. Как же её убили?
— А… коварный удар был нанесен выше линии декольте! — нашлась умная я.
— А почему тогда запачкан только подол? — подловил меня Ула. — Как это, интересно, у неё брызнула кровь? Минуя рюшки выреза и лиф, она старательно обляпала подол, так, что ли?
Я схватила платье. И в самом деле, лиф платья был безукоризненно чист, что совсем не сочеталось с теорией удара выше декольте. Я ещё раз напрягла свой мозг и выдала почти правильную догадку:
— Такое впечатление, что на неё брызнула чья-то кровь… Ты уверен, что на платье нет порезов? — Я в который раз придирчиво ощупала подол, но платье было, как назло, целехоньким. — Как же это могло получиться? И чья это может быть кровь?
Ула только открыл рот, чтобы сказать что-то умное, как в коридоре послышались шаги. Я вздрогнула и застыла на месте. Ула действовал мобильнее. Он ухватил меня за руку, и в следующий момент мы уже сидели в гардеробной Жужи за кучей пыльных платьев. Я все так же потрясенно прижимала к пузу платье и тетрадку.
— Может, он не зайдет сюда? — прошептала я, но тотчас же примолкла и постаралась стать похожей на старое платье, потому что мы явственно услышали скрип отворяемой двери. Несвоевременный посетитель медленно обошел всю комнату, и с каждым его шагом мы все больше и больше влипали в стенку гардеробной. Я поглядела на Улу. По его абсолютно белому личику, выгодно контрастировавшему с грязной стеной, было видно, что сейчас он как никогда хотел стать бестелесным облачком. Сама я, наверное, выглядела не лучше, потому что при взгляде на меня Ула начинал дрожать сильнее.
А третий лишний все топал по комнате, действовал на нервы. Наконец он, кажется, собрался уходить. Шаги потихоньку удалились, мы услышали стон закрываемой двери, и — о ужас! — скрежет ключа в замке.
— Ты оставила ключ там? — в ужасе прошептал Ула.
— А что я могла сделать? — яростно прошептала я. — Выползти из гардеробной, сказать: «Ой, мы ключик забыли! Выйдите и войдите ещё раз?!» И вообще, все ты виноват! Почему ты отказался стоять на шухере? Сейчас бы не вляпались!
Ула покраснел, низко опустил голову и засопел покаянно:
— Я немножко испугался. Вдвоем все-таки не так боязно…
Вот так всегда! Что ж, против чистосердечного признания не попрешь, поэтому я погладила Улу по голове и поползла к замочной скважине с целью выяснения обстановки.
Чуть не оставив глаза в дырке для ключа и интенсивно ползая вокруг неё на карачках, чтобы добиться наиболее выгодного ракурса, я наконец убедилась, что комната пуста. Тогда мы с Улой выскочили из гардеробной и ломанулись к двери. К сожалению, мы не страдали слуховыми галлюцинациями, и дверь действительно оказалась заперта.
Мы с Улой сползли на пол и принялись дружно шевелить мозгами и всяким другим содержимым наших тыковок в поисках спасения. Но сегодня серое вещество явно объявило забастовку и категорически отказалось не только шевелиться, но и даже подавать признаки своего существования.
Ула только вздыхал от разочарования и испуга да мотал головой. Наконец он немного пришел в себя и попытался перейти к решительным действиям. Встав на стул, он принялся деловито уродовать оконные ставни.
— Продолжаешь акт вандализма? — спросила я заинтересованно. — Понимаю, уж если выпало нам тут сидеть, так почему бы не сломать ещё что-нибудь. Выбор большой… Ой, слушай, я тогда забиваю себе вон тот гадкий столик в стиле депрессивного психоза. И почему все так западают на антикварную мебель? Такой вот столик хорошо бы смотрелся только разве что в моей бывшей школе, хорошо бы сочетался с общим психологическим настроем…
Ула пыхтел и продолжал выламывать оконную раму. Вот он закончил издеваться над графским имуществом и распахнул окно. Но даже без рамы дырка в стене, гордо именуемая окном, была, как мне казалось, слишком мала для мощной тушки Улы. Как я уже говорила, даже в свою бытность духом, Ула являлся мне в объеме двухметрового шведского холодильника, вскормленного исключительно рыбой и пивом. А уж когда ему выдали тело!…
Ула просунул голову и большую часть туловища в оконце. Я испугалась, что сейчас он разворотит каменную стену, и на всякий случай отошла подальше. В комнате сразу потемнело, так как Ула заткнул собой единственный источник света.
— Ну что там? — крикнула я с безопасного расстояния.
— Ничего особенного… Какой-то старый пер… пожилой мужчина пенсионного возраста со странной байдой на плече и бутылкой в руке отмечает что-то в кустах.
— Это местный сторож, — просветила я парня. — Ты не мотайся там во все стороны, а то он тебе засветит солью промеж глаз. Эта музейная байда — дедова берданка. Он тут знаешь как всех блюдет!
Вот не знаю, как спереди, а сзади было очень заметно, что Ула испугался. Он рванулся обратно, но…
— Ты застрял! — потрясение завопила я.
— П-похоже на то!
Я застыла в неожиданном припадке столбняка. Вот это ситуация! Мы теперь замурованы с двух сторон. Дверь запер неизвестный доброжелатель, а единственное окно было накрепко заткнуто задницей Улы. Не спорю, попка Улы в средневековой раздолбанной раме смотрелась очень экзотично, но сейчас я бы предпочла вид из окна. И желательно, чтобы окно это было…
Додумать я не успела. Ула активно задрыгал ногами и задвигал вышеозначенной частью тела, пытаясь пропихнуть себя хоть в какую-нибудь сторону. Попытки его почти увенчались успехом, но несколько в другом направлении. Мой Помощничек начал медленно, но верно вываливаться из окна. Я наконец-то пришла в себя и кинулась спасать Улу. Ухватив его за дергающуюся ногу, я бормотала:
— Не умеешь ты с телами обращаться. Тебе его только выдали, а ты его уже застрял в окне, — от перепуга я начала неправильно строить предложения. — Чем ты будешь заслонять меня от бандитской пули? Да не пихай свои боты мне в нос! В это время ещё не придумали пластических операций… Блин, какой ты тяжелый… Одни ноги по пуду каждая… — Я немного ослабила хватку, чтобы перевести дух.
Ула испуганно заверещал, когда я попыталась переложить поудобнее его копыта и немножко не удержала равновесие. Ничего не поделаешь, я покорно взгромоздила его конечности себе на плечи и присела на пуфик в ожидании развития действия. А никакого развития не наблюдалось. Я глупо пошутила:
— Еще немного и придется вводить почасовую оплату… за выжимание тяжестей, ох! Ладно, что делать будем? Я долго тебя не продержу… Не знаю, чем ваши тела откармливают, но явно не растворимыми супами из пакетиков.
Ула невнятно замычал и ещё раз попытал счастья. Вырваться из страстных объятий оконной рамы бедняжке не удалось, только рубашка на пузе подозрительно затрещала.
— Лучше не крутись, — посоветовала я. — Иначе будешь торчать здесь в обнаженном варианте, а это щекотно в твоем положении.
— Что же мне делать? — простонал Ула.
Я ободряюще хлопнула его по заду и предложила:
— Слушай, а может мне Шандора позвать? Уверена, он будет счастлив подержаться за твою ножку…
— Замолкни! — взвыл Ула.
Сзади раздалось хриплое хихиканье. Я испуганно обернулась, чуть не уронив с себя ноги Улы. Передо мной в воздухе висела Мэри Джейн с неизменной дубинкой через плечо и папиросой в углу рта. Она восхищенно воззрилась на меня:
— Ну, подруга, ты и крута… Боевая девка! Я ещё не додумалась мужиками окна затыкать!
— Это он сам… — растерянно пролепетала я. У Мэри Джейн вывалилась папироса изо рта:
— Вот это да! Ваще… Ну понимаю, от меня мужики на стенку лезли, но вот чтобы в окна! Как тебе это удается?! Вот это, я понимаю, жесткий диалог!

Предыдущая страница 19 Следующая страница


Таран и недобитый скальд 20

— Ты не поняла, — попыталась объяснить я. — Он там сам по себе застрял… Я тут ни при чем.
— Тоже мне экстремал! — фыркнула Мэри Джейн. — Хотя, в принципе, картинка вышла очень красивая. Знаешь, с этой стороны он мне даже нравится… Может, оставим его так торчать? Я ему еду носить буду, так и быть. Самцов надо кормить.
Все время, пока мы с Мэри Джейн беседовали, Ула нервно крутился в оконном проеме. Наконец он не выдержал и дрожащим голосом вопросил:
— С кем ты там разговариваешь? Надеюсь, сама с собой…
— Мэри Джейн пришла тебя проведать, — елейно пропела я.
Ула задрожал всем телом. Не удивлюсь, если он поседел от ужаса, но с этого ракурса я не могла лицезреть его голову. Мне досталась лучшая часть…
— Что она здесь делает? — завопил Ула. — Феминюга, зараза! Мужеубийца!
— Поосторожней, у неё дубинка! — предупредила я.
— Рад тебя видеть, Мэри Джейн, — у Улы сработал инстинкт самосохранения.
Мэри Джейн, к счастью, не расслышала или сделала вид, что не расслышала красочных эпитетов, которыми её наградил Ула, и с ухмылкой кивнула его заднице.
— Я взяла отпуск на пару часов, — сообщила она. — После того, как Лорел вышел из несознанки, его родственнички взялись беречь парня как тухлую торбу…
— Писаную, — поправила я.
— А что, писаная не тухлая? — уставилась на меня прогрессивная девушка и, не дожидаясь ответа, продолжила: — Мама теперь сама кормит Джеральда и дежурит под дверью нужника, когда он туда ходит. Его невеста спешно переехала к нему в дом и готовится к свадьбе, потому что считает, что Джеральд специально впал в кому, чтоб на ней не жениться. В общем, теперь Джеральда охраняют по полной программе, и я решила навестить вас. Вижу, что появилась вовремя — ты опять влипла. Это немудрено, когда Помощник — мужчина. По статистике…
Ула начал дрожать. Уж не знаю, от ярости или от страха, но Мэри Джейн своевременно сменила тему:
— Могу вам помочь, если хотите, — прямо передо мной шлепнулся ключ от комнаты. Я изумленно открыла рот, а Мэри Джейн скромно сказала. — По-моему, это должно помочь.
— Вот спасибо! — радостно заорала я. — Ула, Мэри Джейн сперла для нас ключик! Кстати, у кого?
— Не имею права говорить, — покачала головой Мэри Джейн. — Меня здесь вообще нет. У тебя галлюцинации, ясно?
Я кивнула головой и поправила Улу в окне. Мэри Джейн задумчиво произнесла, глядя на мои упражнения с его ногами:
— Как же его вытащить?.. По-моему, у вас, русских, есть какая-то сказка про такой… национальный овощ, который сидел в тюрьме… Нет, я что-то путаю. Что-то посадили и потом вытаскивали за хвост. Нет, не за хвост, как это по-русски?
— Ботва! — просветила я. — Ты имеешь в виду сказку про репку. Дедка за репку, бабка за дедку, внучка за бабку, жучка за внучку, кошка за жучку, мышка за кошку… и хвостик в розетку. Вот и вытащили репку… А что, это идея! Сейчас, упрусь ногами во что-нибудь и потяну Улу за ноги. Может, вытащу.
Я пододвинула ближе тот самый пошлый столик, что подлежал немедленному уничтожению, уперла в него ноги и как следует потянула на себя Улу. Раздался страшный треск, и Ула пробкой вылетел из окна почти в первозданном состоянии, оставив в окне большую часть костюмчика.
— И всего-то, — презрительно сплюнула Мэри Джейн. — А сколько пафоса, трагедии!
Ула придержал спадающие остатки штанов и, набычившись, попер на Мэри Джейн. Зрелище было, конечно, не для слабонервных. Представьте себе, как здоровенный мужик с всклокоченными рыжими кудрями, в живописно спадающем располосованном тряпье, с безумными, налитыми кровью глазами, молчаливо и угрожающе, как неисправный комбайн, ломит по направлению к висящей в воздухе девушке с явным намерением оставить от неё рожки да ножки.
Мэри Джейн оказалась сообразительной. Быстро попрощавшись, она моментально растворилась в воздухе, прямо перед носом у Улы, оставив бедного парня яростно клацать зубами и тыкать кулаками в воздух. Я попыталась успокоить своего Помощника:
— Да ладно, не злись. Все-таки местами она очень хорошая. Вот даже ключик нам принесла… А что она тебя обижает, так это ей, суфражистке, по штату положено. Планида у них такая.
Ула популярно объяснил мне, куда бы он засунул всех суфражисток и иже с ними, если б на то была его воля.
— Все там не поместятся, — резонно заметила я. — И вообще, хватит изображать в лицах избиение феминисток. Нужно валить отсюда и по-быстрому. А не то нас ещё раз сто успеют запереть и даже замок привесить сверху.
Ула послушался меня, и мы в рекордно короткие сроки покинули злополучную комнату. Я тотчас же отправила Улу переодеваться, а сама завладела заветной тетрадкой и предвкушала интересное чтение на сон грядущий.
Тетрадь оказалась Жужиным дневником. Много страниц было вырвано или запачкано кровью, так что разобрать мне удалось немногое. В основном уцелевшие страницы были посвящены описанию достоинств некоего кавалера, мол, какой он красивый, образованный, добрый, предупредительный. Имя не указывалось, но я сообразила, что это может быть кто угодно, но только не граф Басор. Если он добрый, воспитанный красавец, то я вообще юная чаровница. Значит, Жужа кого-то привечала тайком от муженька. Или не тайком? Одна из последних записей содержала подробный отчет о том, как вышеозначенный молодец просил Жужиной руки, сердца и приданого. Значит, Жужа в это время ещё не была замужем. Но почему тогда она вышла за Басора, а не за милого её сердцу кавалера? Последняя запись, как мне показалось, многое прояснила:
«17 июля 1764 года.
Я ненавижу этого ужасного человека. У него змеиные глаза и отвратительный шипящий голос. Сегодня я переезжаю в его замок. Я не вынесу этого! Как ужасно, что мне придется жить там!»
Это была последняя запись. Скорее всего, она была сделана перед самым отъездом — буквы разъезжались в разные стороны, было видно, что Жужа очень спешила, когда писала эти строки. Значит, её выдали замуж против воли. Обычное явление в те времена. Несомненно, человеком-змеей, так красочно описанным Жужей, был граф Басор. Сходство графа с упомянутым земноводным или пресмыкающимся (не сильна в зоологии) было просто-таки родственным, а если подумать, то и наследственным.
Дверь моей гардеробной открылась, и вошел Ула в новом костюмчике, старательно расправляя кружева на рукавах сорочки.
— Есть что-то интересное? — кивнул он в сторону тетрадки.
— А то! — порадовала его я. — Похоже, у Жужи был хахаль, который незадолго до её свадьбы с Басором сам намеревался стать её мужем. Больше мне разобрать не удалось — тетрадь в жутком состоянии.
Ула пролистал тетрадь, пытаясь прочитать хоть какие-нибудь слова на испачканных страницах.
— Смотри, — сказал он, тыкая пальцем в предпоследнюю страницу, густо измазанную кровью. — Здесь, кажется, слово «венчание».
Я пригляделась. Точно «венчание»!
— Значит, они обвенчались и уехали сюда, в замок Басор, — сделала я умное заключение. — Вопрос в том, мог ли Жужин возлюбленный последовать за ними? А вдруг они тайно встречались и граф об этом узнал? И Жужа убежала вовсе не с цыганами, а с поклонником своим?
— Вполне вероятно, — задумчиво покивал Ула, — но как-то слишком мелодраматично. И потом, ты сама говорила, что возможность побега исключена.
— Не я, а Шандор. Но он говорил, что Жужа не могла убежать с цыганами, потому что любила комфорт, а с поклонником это вполне возможно.
— Что возможно? Комфорт? — удивился Ула. — Какой же это комфорт — жить где-то под чужим именем, скрываться ото всех и к тому же не иметь возможности пожениться?
Я приуныла. Действительно, сбежать Жужа могла только в результате сильного и буйного помешательства на любовной почве, а такое, по рассказам, на неё похоже не было.
— И при чем здесь тогда это спрятанное платье и дневник? — гнул свою линию Ула. — Чья на них кровь? И почему их спрятали, а не уничтожили? Платье вообще можно было постирать…
— Может, думали, что пригодится, — предположила я. — Вон, Моника Левински два года платье не стирала, и пригодилось ведь!
— С тобой невозможно серьезно разговаривать! — Ула театрально воздел к небу руки. — Ты можешь рассуждать нормально?
— Не могу, — честно призналась я. — Меня ещё в школе за это из класса выгоняли.
Ула только горестно вздохнул. Видно, тогда ему пришлось попотеть, чтобы уладить все с директорским Помощником. Я благоразумно сменила тему:
— Тут есть одна горничная. Ее зовут Тамила. Так вот, она знает, что случилось с Жужей, и на сто процентов уверена, что её нет в живых. Надо бы её расспросить об этом, но я не знаю, с какой стороны к ней подступиться. Не могу же я вот так промаршировать к ней и как ни в чем не бывало спросить, что она делала одной темной ночью четыре года назад.
— А ты все-таки попробуй, — посоветовал Ула. — Вдруг она просто жаждет с кем-то поделиться своими переживаниями. Вчера вот, например, была ночь проводов привидения, все были очень откровенны друг с другом. Вдруг она там начала делиться со всеми описанием своей встречи со сверхъестественным…
Я некультурно зевнула. Мы проторчали в комнате Жужи достаточно много времени, так что сейчас была уже глубокая ночь. Ула понял намек и удалился, прихватив с собой тетрадь.
Я подумала и дернула за шнурок колокольчика. В конце концов, лакеев все равно в семнадцатом году отменили, так что сейчас ещё можно попользоваться. На шум явилась заспанная служанка, имя которой я до сих пор не удосужилась узнать. Выдергиваясь из платья, я спросила девицу:
— Как себя чувствует Фанни?
— Ей уже лучше, — охотно ответила девица, — правда, она ещё немного нервная.
— Ну, будешь тут нервной, — заметила я. — Небось, вчера каждый вспомнил какую-нибудь жуткую историю.
— Ваша правда, — оживилась девица. — Вот кухарка рассказывала…
— А неужели Тамила ничего не рассказывала? Она ж у вас славится своим знанием страшных историй.
— Господь с вами, — уставилась на меня девица. — Вы, верно, перепутали её с Маркой.
— Почтовой? — спросила я.
— Не, свинячьей.
— Какой? — с ужасом спросила я.
— Ну она дочь местного свинопаса, — пояснила горничная, расправляя мое платье. — Вот она-то всегда и рассказывает всякие страшные истории. И про черта в церкви, и про попа, который летал по ночам, и про заколдованный кабак… А Тамила никаких историй не знает, правда, все время намекает, что видела нечто такое, что и рядом не стоит со всеми страшными историями.
Я подскочила на кровати:
— Что же это она видела? Ты знаешь?
Служанка покачала головой и зевнула:
— Нет, госпожа княгиня, не знаю. Вот только вчера она вдруг разговорилась и стала рассказывать что-то про то, как видела какую-то женщину в церкви поздно ночью несколько лет назад, но тут Марка начала историю про заколдованный кабак, и мы перестали её слушать.
Я отпустила горничную, сердито задула свечу и приготовилась в кои-то веки провести ночь как обычный нормальный человек в своей постели.
Не тут-то было. Где-то заскрипела дверь. Через несколько секунд я сообразила, что это скрипит дверь моей гардеробной, и подскочила на кровати. Из гардеробной высунулся насмерть перепуганный Ула в ночной рубашке и со свечой в трясущейся руке. Аккуратно прилепив свечу на мой столик, он ринулся к моей кровати и попытался заползти под нее. Поскольку расстояние от кровати до пола было максимум десять-пятнадцать сантиметров, я некоторое время с интересом наблюдала, как Ула изображает из себя перекормленного ужа, а затем спросила:
— Тебе понравилось застревать или то, как я тебя выдергиваю?
Ула поднял на меня перепуганные глазки и пролепетал:
— Кто-то ломится в мою комнату!
— Вампир! — обрадовалась я. — Пошли, позырим!
Ула побледнел ещё сильнее и возобновил свои попытки пролезть под мою кровать, приговаривая:
— Я ещё жить хочу… В кои-то веки мне тело дали, и все норовят его попортить.
Я решительно слезла с кровати и отправилась в комнату Улы, чтобы проверить, кто там к нему ломится. Лично у меня были свои подозрения на этот счет.
И правда, в дверь комнаты кто-то скребся. Мягко так, деликатно, ненавязчиво. Я поборола сильнейшее желание открыть дверь и посмотреть на ночного гостя и вернулась к себе. Ула уже успел заползти где-то между первой и второй перинами и тихо стучал зубами от страха. Я присела в кресло и сообщила:
— Если это и вампир, то очень воспитанный. Он не делает попыток взломать дверь, не зовет тебя замогильным голосом, а просто намекает на возможность более тесного контакта.
Ула всхлипнул от ужаса. Я пригорюнилась, подперла щеку ладошкой и жалобно уставилась на своего Помощника. И как это я забыла, что он немного трусоват? Вообще-то глядеть, как двухметровый мужик корчится от ужаса у тебя под матрасом, было довольно занятно с точки зрения сюрреалистического экспрессионизма. Кафка, наверное, от счастья сразу бы настрочил что-нибудь с расчетом на Нобелевскую премию. Причем ему бы дали столько денег, сколько бы он смог унести, только бы он больше не писал ничего подобного. Но Кафка Кафкой, амне наблюдать за Улой было не так весело. Если твой Помощник постоянно прячется то в кустах, то у тебя на груди или под твоим матрасом, это наводит на неприятные мысли. Как говорили древние викинги, Ула мало мухоморов ел. И правда, ещё в первый день нашего визуального знакомства Ула признался мне, что никакие мухоморы не смогли вывести у него желания уползать куда подальше всякий раз, когда его воинственные сородичи начинали похваляться остротой своих боевых топоров на соседских черепушках.
Ула немножко угрелся под периной, осмелел и подал голос:
— Может, он ушел?
Я прислушалась. Нет, в коридоре до сих пор раздавалось тоскливое царапанье в дверь. Я подумала, взяла свечу, отворила свою дверь и выглянула в коридор.
Перед комнатой Улы сидел Шандор в небесной красоты ночной рубашке, розовом халате и колпачке с кисточкой. В одной руке он держал небольшую книжицу, а другой скребся в дверь.
— Шандор, кисуля, что вы здесь делаете? — спросила я.
Парнишка перевел на меня невозмутимый взгляд и застенчиво ответил:
— Такая луна. Я подумал, может быть граф Ингерманланде захочет насладиться прекрасной любовной лирикой в загадочном мистичном свете.
Мои нервы не выдержали. Я прислонилась к косяку и захохотала, как стадо бешеных гиен. Шандор непонимающе моргал, Ула трясся под матрасом, а я смеялась так, что начала икать.
— Идите спать, милый… ик! Шандор! — попыталась я воззвать к рассудку моего теоретического жениха. — Наверное, сегодня граф не хочет любоваться луной и слушать стихи… ик!
Шандор настырно раскрыл свою книжонку и решил взять Улу штурмом. Громко и заунывно он забубнил, прижав губки к замочной скважине:
Моя любовь, не описать словами,
Как мне приятно любоваться вами…
— Особенно, когда в натуре являетесь вы мне, влюбленной дуре! — громко закончила я поэтические изыскания Шандора. — Идите спать, мой милый. Право, вам не стоит тревожить графа. Скорее всего он… ик, крепко спит. И не сидите на холодном полу — застудите попу и все… ик! остальное, если оно вам, конечно, нужно.
Шандор насупился и завздыхал подобно потревоженному самцу лося в период обрастания рогами, но подчинился моему суровому приказу и встал с пола, прижимая к сердцу заветную книжку.
— Спокойной ночи, милая Павла! — грустно сказал он. — Быть может, в другой раз…
— Спокойной ночи, Шандор, лапушка! — откликнулась я. — Не унывайте.
Проводив взглядом розовый халатик и поникшую голову Шандора, я захлопнула дверь и вернулась к Уле, который уже осмелел настолько, что робко высовывал голову из-под перин.
— Отбой! — обрадовала его я. — Это всего лишь Шандор. Он хотел почитать тебе стихи про любовь, а ты не оценил его поэтического порыва.
— О-ох! — облегченно вздохнул Ула. — А я — то думал…
— Что ты думал? Что все местные вампиры развернули целую кампанию под лозунгом «Лучшая кровь — скандинавского разлива»? — поинтересовалась я, залезая на кровать и попирая Улу, торчавшего снизу. — Кстати, ты что, надумал всерьез окопаться под периной? А ну брысь отсюда! Я, конечно, не принцесса, но и ты не горошинка. Еще осанку испорчу.
Ула покорно вылез из перин, одернул рубашку, завернулся в какой-то плед и залез с ногами в большое кресло. Я уже закрыла глаза и приготовилась заснуть, но, видя, что Ула не уходит, приоткрыла один глаз и недовольно спросила:
— Ты что, ночевать тут собрался?
Ула виновато глянул на меня и выдохнул:
— Я боюсь… А вдруг он снова придет?
— Кто, вампир? — спросила я полусонно. — Ну зови меня, я ему клыки бантиком завяжу…
— Да нет — Шандор! — Ула потупился.
Я открыла второй глаз и удивленно вылупилась на рыжего двухметрового парня, скрючившегося в моем кресле:
— Ты что, боишься этого безобидного парнишку?! Да малыша Шандора при желании плевком перешибить можно… К тому же он вполне безобиден. Стихи читает, о прекрасном рассуждает… Что ж ему ещё делать, если из красивых баб здесь только я да портрет какой-то девы на стене рядом с рогами? А твоя красота сразу произвела на него неизгладимое впечатление…
Ула глянул на меня как-то диковато, внезапно вскочил с кресла и с воплем: «Эврика!» — убежал к себе в комнату. Последней моей мыслью, перед тем как я заснула, было решение непременно найти хорошего психиатра.
Наутро я проснулась в гадком настроении. Оно не улучшилось даже после того, как горничная сообщила мне, что малыш Шандор после завтрака собирается учинить прилюдно розыск могилы Жужи. Выглянув в окно, я убедилась, что зрители уже начали собираться. У кладбища торчало не менее трех десятков решительно настроенных мужиков и баб, вооруженных на всякий пожарный топорами, метлами и пучками чеснока. Вдалеке одиноко топталась белая лошадка, по одному виду которой можно было с уверенностью сказать, что нас сегодня ждет бо-ольшой цирк. Даже стоя на месте, это животное умудрялось цеплять само себя копытами. Что же будет, когда ей на хребет взгромоздят какого-нибудь деревенского живчика? Хотя живчиков до такого дела не допустят, выберут самого блаженненького.
Нет, несмотря ни на какое настроение, такую потеху упустить было нельзя. Я быстро позавтракала, неменее быстро облачилась в соответствующее случаю темное немаркое платье и привела в порядок лицо и волосы. Горничная, помогавшая мне, тоже очень спешила, из чего я заключила, что на представление соберется и вся прислуга. Интересно, кто-нибудь додумался продавать билеты? Озолотиться ведь можно на этом деле…
Шандора я нашла в библиотеке, где он мужественно отражал нападки благоразумных папы и брата. Граф Басор выглядел ещё зеленее, чем обычно, и вопил, театрально хватая себя за парик и другие части тела:
— Ты с ума сошел! Зачем тебе надо устраивать этот спектакль и потакать суевериям местных неграмотных крестьян!
Золтан вторил папе:
— Шандор, одумайся. Что о нас скажет местное общество?!
Шандор обмахнулся платочком и неожиданно ясным и звонким голосом, не похожим на его обычное мурлыканье, заявил:
— Плевать я хотел на местное общество, папа! — Граф побледнел и, кажется, надолго отключился от земной суеты в ближайшем кресле. — Развлекаюсь я так, понятно?
Золтан ломанулся ко мне и призвал повлиять на Шандора. Я изобразила общую недоразвитость, закатила глазки и ответила, как подобает приличной девушке восемнадцатого века:
— Да забей ты на все… Ой, то есть, как я могу что-то приказывать взрослому самостоятельному мужчине?
Золтан скис. Шандор победно замахал платочком и старательно облобызал мою ручку:
— Милая Павла, я знал, что вы меня поддержите!
— Шандор, пуся, не стоит благодарностей!
Тут в библиотеку вошел позевывающийУла. Золтан кинулся к нему и так вцепился в полу его камзола, что я испугалась, что и второй костюмчик моего Помощника прикажет долго жить.
— О, граф, вы как раз вовремя! — взвыл Золтан, впервые изменив своей традиционной сдержанности. Ула, который с трудом выносил Шандора, изумленно воззрился на Золтана и попытался выдрать свою полу из его цепких рук. Не тут-то было. Пока Ула с вытаращенными глазами и застывшей светской улыбкой выцарапывал злосчастный кафтанчик, Золтан умолял его вразумить глупого брата и не позволить свершиться великому позору рода Басоров.
Ула проявил недостойное аристократа малодушие и заявил, что жаждет полюбоваться старинным венгерским обычаем, так сказать, на практике. Мол, он ради этого и приехал. Золтан, видя, что его инициативу не поддержали, аккуратно впал в ступор рядом с отцом.
Шандор скромно поторжествовал победу, помахал платочком над поверженными противниками и отправился к ждущей развлечения толпе. Мы с Улой последовали за ним, однако на улице постарались держаться в стороне.
Шандор же развлекался вовсю и уж, конечно, не намерен был скромно стоять в сторонке. Первым делом, он залез на какой-то холмик и оттуда обратился к народу с прочувствованным спичем о необходимости и важности ежегодного перетряхивания могил с целью обнаружения кровососущих диверсантов, маскирующихся под мирных покойников. Толпа согласно поревела, подкрепляя свое краткое и эмоциональное выступление демонстрацией топоров и связок чеснока. Тут же вертелся и церковный сторож с неизменной берданкой на плече. (Наконец-то я узнала, что его зовут Миклош.) Так вот, этот самый Миклош принародно заявил, что по такому случаю зарядил свой музейный обрез серебряной пуговицей и что ежели какой вампир только высунется из могилы, то получит серебряной пулей в… ну, куда попадет, туда и получит.
Немножко в стороне я заметила насупленную группу местных аборигенов, вооруженную чуть ли не до зубов. Не хватало только пулеметной установки. Возглавляла эту группу мрачная баба с вилами наперевес и топором у пояса, за ней маячил тихий мужик с косой и штук восемь разнокалиберных дев в возрасте от восьми до восьмидесяти, все с серпами и молотами.
Мне стало интересно, почему это бандформирование окопалось в углу, и я спросила свою горничную, которая торчала неподалеку:
— А почему вон те люди стоят в стороне?
Горничная зыркнула глазами в их сторону и доложила:
— Так это Йожкова баба с детьми, кумом и свекрухой своей полоумной. В прошлом году лошадь споткнулась на могиле старого Йожкова, но тогда свекруха сама его могилу отстояла. Как начала косой махать и выть — все и разбежались. Вместо Йожкова разрыли старую Вандиху и успокоились.

Предыдущая страница 20 Следующая страница


21 Анастасия Завозова

— А почему в этом году свекруха привела подкрепление? — заинтересовалась я местными разборками. — Сдает старушка, силы уже не те?
Горничная кивнула:
— Почти, но дело не в этом. Дочь старой Вандихи поклялась с косой в руках отстоять честное имя матери и вырыть в этом году старого Йожкова, чего бы ей это ни стоило, и желательно закопать вместе с ним всех остальных Йожковых. Вот поэтому и народу-то так много собралось. Всем охота посмотреть, как молодая Вандиха Йожкову охаживать будет. Хозяин деревенской гостиницы даже ставки принимает…
— Ух ты! — восхитилась я. — И че? Кто котируется выше?
— Вообще все ставят на Йожкову, — доверительно сообщила мне горничная. — Уж больно она хорошо с вилами управляется, а топор с размаху всаживает до половины в толстенный пень. Но и Вандиха не промах. Ей под косу лучше не попадаться… Да вон она и сама стоит.
И вправду, в другом углу грозно торчала вторая могучая баба с косой и набором вооруженных родственников за спиной. По её виду можно было с уверенностью сказать, что баба настроена биться до последнего Йожкова. Я оживилась: похоже, представление будет с размахом, главное, ничего не упустить.
Шандор наконец закончил свое выступление, которое считал произведением ораторского искусства, и скромно откланялся. Из толпы выдвинули зареванного ребенка в белом балахоне, нежный возраст которого тщательно скрывал его пол. Группировка Вандихи тут же начала качать права и заявила, что дите — ставленник Йожковых и к тому же, прости Господи, девка. Йожковы привычно обиделись и посоветовали Вандюкам разуть зенки. Ребенка зажали в толпе, проверили на наличие необходимого пола и популярно доказали его родственные связи. Убедившись, что Йожковых там не было и в десятом колене, Вандюки разрешили усадить пацана на лошадь и пустить по кладбищу.
Дальше была просто потеха. Лошадка, которая, видно, выполняла этот маршрут уже раз десять, привычно протрюхала к могиле Йожкова и старательно там споткнулась, непрозрачно намекая на то, что там лежит что-то интересное. Вандюки, как стая безработных могильщиков, кинулись к могиле с лопатами, но натолкнулись на стену из Йожковых. Свекруха оседлала могильную плиту дорогого мужа и заявила, размахивая косой, что если какая-нибудь зараза из Вандюков только копнет лопатой в районе могилы её любимого муженька, то получит в рыло без всяких базаров. Вандиха подняла в воздух свою косу и произнесла заготовленный манифест, весь смысл которого сводился к тому, что она и сама, абсолютно без всяких базаров может налупить старой Йожковой в пятак, так что мало не покажется. За козла, как говорится, пришлось отвечать…
Зрители разделились на два лагеря и стали активно болеть. Хозяин деревенской гостиницы исправно выполнял роль рефери и принимал последние ставки. Тем временем в районе могилы старого Йожкова поднялась пыль столбом, слышался только визг и сопение дерущихся, да иногда в стороны летели волосы и клочья одежды.
Поскольку зрители не обращали на то, что творится вокруг, никакого внимания, Шандор тихонько взял под уздцы лошадку и повел её дальше. Мы с Улой с трудом оторвались от увлекательного зрелища, где Йожкова наматывала на вилы юбку Вандихи, и последовали за ним, с сожалением оставляя поле боя. Шандор, правда, заверил нас, что это мочилово будет продолжаться ещё долго. Хорошая драка в этих краях — единственное развлечение.
Лошадка покорно обошла все кладбище, но более нигде не споткнулась. Тогда Шандор, воровато оглядевшись по сторонам, повел лошадку дальше в лес. Малец на лошади начал было возмущаться, но, получив горсть конфет, благополучно заткнул себе ими рот.
— Шандор, вы что, хотите искать могилу Жужи в лесу? — поинтересовалась я, бросая последний взгляд на свекруху Йожкову, окучивающую кого-то из Вандюков подручным инвентарем.
— Разумеется, моя дорогая, — кивнул Шандор. — Нельзя было ожидать, что Жужу похоронят на кладбище. Скорее всего, её зарыли где-нибудь в лесу.
Зарытую в лесу Жужу мы искали долго. При этом дитя на лошади нажралось сладостей на всю оставшуюся жизнь. Хитрый маленький вымогатель начинал реветь, как только пережевывал очередную порцию сладостей. Приходилось срочно пихать ему в рот новую.
Между прочим, не только мы с Улой плелись за Шандором и белой лошадкой с пацаном на холке. От кладбища за нами увязались диковатого вида мужичок в красных шароварах под цвет носа и приплясывающая дева в длинной рубахе и валенках.
— Кто это? — тихо спросила я у Шандора. Шандор оглянулся, увидел сладкую парочку, кинул им пару грошей на опохмелку и ответил:
— Да это дурачки местные. Рудя-цыган и Марушка. Рудя, кстати, отстал от цыганского табора в ту самую ночь, когда исчезла Жужа. Я думал, что Рудя увидел нечто жуткое, отчего его разум помутился, и пытался поговорить с ним, но он постоянно бормочет что-то о пожаре. Я не смог добиться от него ничего, что навело бы меня на след Жужи.
Я вдруг вспомнила про огуречный лосьон. Интересно, а это поможет разговорить Рудю? Надо проверить.
Лошадка послушно обошла все окрестные кусты, но ни разу не споткнулась и даже не заржала. Шандор сник. Я попыталась его утешить:
— Не переживайте, Шандор, зайка. Наверное, могила находится подальше отсюда.
— Вся надежда теперь на спиритический сеанс, — вздохнул малыш. — Милая Павла, я знаю, вы придете. Могу ли я рассчитывать и на вас, граф?
Ула неожиданно бодренько согласился. Пообвык, видно, парнишка, притерся. Уже не вздрагивает от томных взглядов Шандора.
Мы добрели до разрушенной церкви. Поскольку Миклош со своей берданкой, заряженной серебряной пулей, рубился в самой гуще сражения на могиле старого Йожкова, все подходы к церкви были свободны. Я очень хотела плюнуть на приличия и исследовать руины изнутри, но прекрасно понимала, что за последние два дня уже так заплевала и опустила свою (то есть не свою, а Павлы) репутацию. Лучше залезть в эту археологическую мечту без свидетелей. Ула, наверное, подумал о чем-то сходном, но на всякий случай предостерегающе ухватил меня сзади за подол.
Кроме деревенских дурачков за нами увязались ещё и все деревенские собаки. Радостные оттого, что грозный сторож далеко, они с визгом и лаем носились вокруг. Две самые активные дворняжки решили пометить развалины как свою территорию и залезли на обгорелый кирпичный столбик. Внезапно одна из них застыла с поднятой задней лапой и удивленным выражением на морде. Вторая собака тоже начала проявлять признаки беспокойства. Дворняжки старательно обнюхали кирпичи и затем, как по команде, подняли головы и протяжно завыли.
Шандор тоже замер, почти полностью копируя поведение собак. Личико его осветилось блаженством озарения. Еще немного и он кинулся бы, повизгивая, на эти развалины, распихав там всех собак, но хорошее воспитание взяло верх. Шандор обрадованно заявил:
— Как же я раньше не догадался! Вот где лежит труп Жужи!
— Прямо здесь? — не поверила я. — Быть такого не может. Слишком близко к замку.
— Жужа не могла найти места идеальнее, — настаивал Шандор. — Здесь она могла спокойно отлежаться, пока не придет её время.
— Какое время? — наивно влез Ула.
— Время превращаться в вампира, — спокойно ответил Шандор.
Ула поперхнулся и закашлялся. Я с трудом удержалась, чтобы не постучать ему по спине. Да и Шандор, судя по всему, тоже. Откашлявшись, Ула выдавил:
— Вы уверены? — Тут он вспомнил, что не должен знать о перипетиях судьбы несчастной Жужи, и исправился: — О каких вампирах вы говорите?
Шандор с удовольствием посвятил его в свои эзотерические изыскания, а также в планы по поимке ходячего или лежачего трупа Жужи, который где-то зарылся и потихоньку вампиреет. Ула верил в вампиров, поэтому сильно побледнел и заоглядывался по сторонам.
— Я должен исследовать развалины! — решительно заявил Шандор.
— Я с вами! — тут же примазалась я. — И граф Ингерманланде, уверена, только и мечтает об этом.
Ула нервно сглотнул и изобразил согласие, хотя ему явно не улыбалось лезть в какие-то развалины и кликать там трупачок с замашками вампира.
— Но как же мы туда полезем? — деловито спросила я. — Ведь измажемся по самые пятачки, вам так не кажется, Шандор?
Шандор озадаченно почесал вспотевшую под париком голову:
— Qu'est — се que c'est «пятачок»?
У Улы задергалась рука, с явным желанием закатать мне в пресловутый пятачок. Пришлось поспешно пояснять:
— Ой, извините, милый Шандор, это такое новое выражение, только входящее в моду… Я хотела сказать, что мы сильно испачкаемся, если полезем туда.
— Ах, вы об этом! Но ведь есть подземный ход, — обрадовал меня Шандор. — Правда, им давно не пользовались, и он ведет не в саму церковь, а в наш семейный склеп…
— Какая прелесть! — бурно возрадовалась я. — Всегда мечтала поглядеть на настоящий склеп. Скорее бы попасть туда! Бутербродиков наделаем, байки потравим…
Ула пренеприятно пнул меня. Слава богу, Шандор не расслышал мой бедный бред, увлеченно обдумывая вслух план проникновения в руины:
— Веревочная лестница, кажется, не понадобится… Какая жалость! Это так романтично… но там вполне крепкие каменные ступеньки. Еще надо взять свечей побольше.
— Все это прекрасно, — вмешалась я, — но, Шандор, вы забываете о самом главном — вряд ли ваш папа одобрит вашу затею. Настучит вам по попе без лишнего базара и в угол засунет…
При упоминании о папе Шандор скис и нахмурился:
— Вы, как всегда, правы, милая Павла. Я совсем забыл об отношении моего отца к этим развалинам и вообще ко всей моей затее. Да, я думаю, он сильно рассердится…
— Рассердится — не то слово! — кровожадно уверила я малыша. — Он окобелеет, то есть придет в ярость.
Шандор крепко призадумался. Видно, папа во гневе был страшен. Но, как я говорила раньше, мозгами Шандор не был обделен и поэтому быстро придумал выход:
— А мы… а мы ему ничего не скажем! Вот просто пойдем и залезем… потихоньку. Ночью! Ой, точно, ночью! Это так романтично!
Блин, я что, опять не высплюсь?! Ну, так и знала, понятия «спокойный сон» и «своя постель» не для меня! Ох, знать бы, кому из родственников я обязана такими экстремальными генами! Вроде все предки в моей родословной спокойные мирные крестьяне, ну интеллигентов пара штук… Хотя была одна ветвь, моя двоюродная прапрапрабабка… Помнится, после раскопок в местном архиве выяснилось, что она принадлежала к революционно-народнической организации под названием «Народный отстрел» и собственноручно набила морду одному жандарму, за что и была арестована во второй раз. В первый раз её арестовали за распевание антиправительственных матерных частушек и выпустили из тюряги только через месяц. Наверное, после того, как все выучили эти частушки… Точно, это все она! Ее гены! Ох, попасть бы мне в ту эпоху!… Ну и что бы я сделала? Вставила бы бабуле? Да нет, скорее бы вместе с ней распевала эти самые матерные частушки. Против генов (или ген?) не попрешь…
Вот и Шандор окончательно решил не переть против папенькиных генов и обтяпать все за его спиной. И правильно, нечего родителей попусту волновать. Они и так нервные, большей частью.
Ула радовался меньше. Точнее, вообще не радовался, а куксился. Еще бы ему не кукситься! Лезть в склеп и проведывать покойничков на ночь глядя — это вам не Пиковую Даму в лагере вызывать!
— Итак, решено, сегодня ночью мы лезем в церковь, — торжественно заявил Шандор. Я вновь поспешила умерить его прыть:
— Вы опять упустили кое-что из виду, дорогой Шандор. Ну ладно, папу вашего мы проведем, а как быть со сторожем? Его никто не отменял, а, насколько мне известно, он делает обход даже ночью.
Шандор только отмахнулся:
— Что-нибудь придумаем!
На это только и оставалось надеяться.
Внезапно со стороны могилы старого Йожкова послышались какие-то странные вопли. Нет, крики и раньше оттуда доносились. А тут на пару секунд воцарилось полное молчание, тотчас же сменившееся всеобщим завыванием, на манер того, какое я слышала на кухне в ночь явления народу привидения в валенках. Вообще, с тех пор как мелкая стычка переросла в крупный вооруженный конфликт типа «стенка на стенку», всего можно было ожидать. Неужели кого-то все-таки раскатали вилами по земле или порубили на капусту? Мы вместе с лошадкой заинтересованно кинулись к месту боя.
Помятые бойцы с поломанными вилами и топорами сгрудились вокруг злополучной могилы и дружно пялились на что-то. Бабы при этом завывали слаженным сводным хором испорченных пионерских горнов, мужики крестились серпами, боясь выпустить оружие из рук. Свекруха с косой готова была даже упасть в красивый обморок. Вдруг какая-то солистка выделилась из общего хора или, точнее, ора и провыла:
— Старый Йожков наружу лезет!
Свекруха окончательно очнулась и выступила в защиту мужа:
— Че ты говоришь, дура бесноватая? Ну че ты мелешь, свинья паскудная? Куда лезет? Мы яво где закапывали? Аккурат под крестом, а этот за версту от креста лежит!
— Да что тут случилось? — нетерпеливо спросил Шандор, проталкиваясь через толпу. — Кто куда лезет?
Туземцы наконец расступились, и мы увидели, что из-под земли торчит угол какого-то основательно сгнившего деревянного предмета, похожего на ящик или что-то в этом роде. Шандор слегка побледнел и спросил дрожащим голосом:
— Что это?
— Как што? — воинственно ответила заметно шепелявящая Вандиха. — Вампир ентот, штарый Йошков, наверх поднимается! Аспид!
— Молчи, нелюдь! — окоротила её Йожкова, потрясая вилами. — Где это видано, чтоб мертвец вместе с гробом поднимался, да ещё и в версте от своей могилы? Охота было папаше так стараться! Небось, вы своими лопатами какую старую могилу раскопали, шакалы позорные!
Вандюки насупились и потребовали продолжения драки. Народ явно был «за», но тут вмешалась я:
— Спокойно, граждане! Прибить друг друга вы ещё успеете! Лучше расскажите подробно, как вы это обнаружили.
На фоне исправлений и дополнений кое-как удалось восстановить общую картину. Итак, как я уже упоминала, все Вандюки были вооружены в числе прочего сельскохозяйственного инвентаря лопатами. Как только они отбивали пару миллиметров земли у Йожковых, этими-то лопатами и начинали орудовать. И вот в самом разгаре сражения, когда свекруха Йожкова возила носом по земле Вандюкову сватью, та уперлась лбом во что-то, торчащее из земли, разглядела, что это нечто похожее на гроб, и, не будь дурой, всех об этом оповестила.
Я приняла, как мне кажется, единственно верное решение:
— Это надо раскопать до конца. Тогда и увидим, что это такое.
Вандюки обрадованно ломанулись к ящику, но не успели даже начать копать, как со стороны замка послышался конский топот и к нам подлетел на вороном жеребце разъяренный граф Басор. И такой он был злой, что у него чуть пар из ноздрей не шел. Он так зыркнул на Вандюков, что те предпочли спрятать лопаты за спины и сделать вид, что они тут вообще ни при чем.
— Что это такое?! — заорал граф. — Что вы тут делаете?
Поскольку все опустили глазки долу и начали потихоньку расползаться и маскироваться под окружающую растительность, отвечать пришлось мне:
— Да так… копаемся потихоньку, землю рыхлим… Граф побагровел и выкатил глаза:
— Немедленно прекратить!!! Возвращайтесь в замок! Шандор, мне стыдно за тебя! Ты позоришь нашу семью перед благородным гостем! — Ула закатил глазки и предпочел не вмешиваться. Вмешалась я:
— Ну а че такого-то? Подумаешь, развлеклись немного… Граф, со всей ответственностью заявляю, вы — старорежимная бука!
От такой характеристики граф чуть стремена не отбросил. Еще немного, и он погнался бы за мной по всему кладбищу, размахивая оброненной кем-то косой, но сдержался и постарался всего лишь испепелить меня выкаченными на лоб зенками. Все-таки светское воспитание — великая вещь! Если бы не оно, я бы здесь не стояла с наглым видом, а мирно лежала бы где-нибудь, разобранная на части для пущей надежности.
Ула, этот тихий трус и сторонник бескровного разрешения конфликтов, решил подать хороший пример и первым навострил лыжи для красивого отступления. К тому же приближалось время обеда. Шандор зачарованно подтянулся за Улой, а я, чтобы не оставаться наедине со вздрюченным графом, тоже отступила к замку, стараясь не поворачиваться к графу спиной. Воспитание воспитанием, но предосторожность не помешает…
Разумеется, даже после того, как граф чуть не стоптал меня копытами (и своими и лошадиными), у меня не пропало желание и дальше всюду лезть. Поэтому сразу после обеда я поднялась к себе в комнату и принялась придирчиво рассматривать емкость с огуречным лосьоном. Хватит этого развязать язык Руде или нет? Надо ведь и себе оставить, а то слуга подумают, что я в нем купаюсь. Или, ещё хуже, потягиваю втихаря.
Пока я деловито переливала лосьон в бутылку, в мою комнату пробрался Ула. Наблюдая за мной, он жалобно поинтересовался:
— Надеюсь, это не мне предназначается?
— Да ты что, старичок! — бодро ответила я. — Хочу вот Рудю подпоить и потрепаться с ним за жизнь. Может, узнаю что и о той треклятой ночи. Забойный план, верно?
Ула нюхнул пузырь с лосьоном и поморщился:
— Да уж, эта гадость кого угодно забьет!
Я отобрала у малыша заветный бутылек и глянула на его сиятельство с сожалением:
— Эх, парень! Не рубишь ты ничего в колбасных обрезках… Это пойло — Рудина отрада и голубая мечта!
— Куда уж мне, с одним легким! — привычно отозвался Ула и вдруг, напустив на себя серьезный вид, заявил: — Кстати, мне надо с тобой поговорить об очень важных вещах. Я хочу надеяться, что мои слова дойдут до твоего бедного рассудка…
Я пропустила «бедный рассудок» мимо ушей, так как нанюхалась лосьона и заметно присмирела. Ула, этот истинный сын Адама, тотчас же этим воспользовался и начал:
— Ты совсем не следишь за своим языком! Да нет, не за той лопатой, которую ты сейчас так старательно высовываешь изо рта! Я имел в виду твою речь, э… лексический запас. Я терпел, когда ты «в натуре перетирала о всякой фигне» с аристократами в Англии и Швеции, но последнее время ты переходишь все границы. И эти пятачки! — от возмущения Ула чуть не хрюкнул, но сдержался и продолжил: — Ты должна следить за своей речью! Чему тебя в школе учили? Нет, я, конечно, знаю, что ничему, просто это весьма распространенная риторическая фигура, придающая необходимый тон выступлению. Вспомни классиков! Хотя бы Достоевского или «Войну и мир» на худой конец! Ой, ну знаю, знаю, что это великое произведение Толстого как раз вызывает у тебя только нецензурные слова, самые приемлемые из которых — предлоги и союзы. Я ведь тоже читал твое сочинение «Какой диагноз я бы поставила Наташе Ростовой». Кстати, в чем ты её там обвиняла?
— Не помню, — ответила я, немножко прибитая такой страстной тирадой.
Ула предпочел не углубляться в литературные дебри и продолжал долдонить о своем:
— Так вот, ты должна быть внимательнее и более не допускать в своей речи досадных промахов наподобие сегодняшних пятачков. Пообещай, нет, поклянись мне, что будешь следить за чистотой своего лексического запаса, хотя бы в условиях восемнадцатого века.
Я поаплодировала такому спичу, достойному какого-нибудь бакалавра, и успокоила разволновавшегося блюстителя чистоты моего лексического запаса:
— Ну, клясться я тебе ни в чем не буду — нечем. Меня даже в пионеры не принимали, а октябрятскую звездочку я на следующий же день обменяла у Жорика Пенькова на батарейку с лампочкой и рогатку. Жорик потом эту звездочку какому-то коллекционеру спихнул за большое бабло. Он уже тогда был предпринимателем, наш Жорик! Сейчас он открыл пункт приема цветных металлов, упер для этого бронзового Ленина из городского парка. Раньше на него, на памятник, я имею в виду, только птички гадили, а вот, пригодился-таки…
Ула прервал мои ностальгические воспоминания странным горловым воплем, очень походившим на рев испуганного бекаса:
— При чем тут Жорик?! При чем тут Ленин?! Ты обещаешь или нет следить за своей речью?
— Ой, ну что ты так взъелся?! Ну, обещаю, обещаю. Постараюсь, по крайней мере, — неохотно проговорила я.
— По чесноку? — серьезно спросил Ула.
— Чо? А, по-честному, по-честному…
Ула облегченно вздохнул:
— Ну, перетерли, в натуре… Тьфу ты! Это, оказывается, заразно!
Я повалилась на пол в припадке гомерического хохота. Ула, жалобно помаргивая рыжими ресницами, долго смотрел, как я катаюсь по полу, прижав к пузу бутыль с плещущейся в ней настойкой. Потом он заявил:
— Не вижу ничего смешного! Посмотри, до чего я докатился, тебя охраняя. Не сплю, не ем, издергался весь, чуть не поседел, а два раза вообще мог заикой остаться!
— Это когда? — заинтересовалась я.
— Первый раз, когда ты поспорила с Васей-хакером, что разберешь и соберешь компьютер, не выключая его из розетки!
— Ну, было дело! — скромно согласилась я. — Но ведь разобрала же! И осталась живой.
— А ты знаешь, что все то время, пока ты в нем ковырялась, я задницей провода затыкал, чтоб не закоротило! — взвился Ула.
— О-о, бедный ты мой! — потрясение завыла я. — По чесноку, больше так не буду!
Ула хмыкнул:
— Да Вася тебе больше и не даст свой компьютер портить. А во второй раз я чуть с катушек не сорвался, когда ты на выпускном вечере чуть не устроила драку со своей учительницей литературы и русского языка.
— Ну и никакого кайфа! — обиженно заявила я. — Кто же знал, что у неё парик?! Я цапнула её за космы, и они остались у меня в руках. Я сначала обрадовалась, думала скальп сняла…
Ула вздохнул и закатил глаза:
— О, наивная дева! А знаешь ли ты, что Ферапонтовна (это не кличка, а отчество этой моей учительницы) после две машины ментов вызвала?! Я раненой белкой по парку носился, пока они к вам в школу ехали! «Помогите!» орал, чтоб их с пути сбить!
Я восхищенно уставилась на него:
— Так это из-за тебя две милицейские машины исчезли на два дня около ларька со спиртным в парке?
— А куда, ты думаешь, я их вел? — скромно похвастался этот хулиган.
Вот это пенки я о себе узнаю! Вот это я! Господи, а что же пережил Ула, когда я в пятилетнем возрасте посеяла ключи от квартиры и лезла в дом по водосточной трубе?! Нет, я не хочу потерять Улу так рано. Я клятвенно пообещала:
— Улик, пуся, зуб даю, я больше так не буду! Самым дорогим клянусь — материнской платой с расширением памяти!
Ула хитро сощурился:
— Я бы поверил тебе, если б ты сидела такой милой старушкой в инвалидном кресле и в полном параличе. Но ведь у тебя, козы мичуринской, вся жизнь впереди!…
— Я тут абсолютно ни при чем! — заверила я парня. — А ты знаешь, что моя двоюродная прапрапра-бабка…
— Била жандармов по морде и материлась, как извозчик? Конечно, знаю! Еще бы…
Речь Улы оборвалась на полуслове. С кладбища донесся знакомый вой:
— Пожар!
Я оживилась и подбежала к окну:
— Рудя вылез из кустов! — информировала я Улу. — Ой, какой он помятый! Ну, верняк, опохмелиться ищет. А тут появляюсь я как добрая фея в роли продавщицы ликеро-водочных изделий. Точнее, спиртово-огуречных, но это уже мелочи.

Предыдущая страница 21 Следующая страница


Таран и недобитый скальд 22

— Мне идти? — робко поинтересовался Ула. — А то граф после обеда ждал меня в библиотеке…
— Иди, иди, отвлекай добропорядочное семейство, — успокоила я парня. — Только особо не завирайся. А то выйдет как с Ингерманландией — всю лапшу не обтрясем с графских ушей.
Ула обрадованно испарился. Наверное, испугался, что я могу передумать и утянуть его с собой спаивать Рудю. Вообще, никогда не думала, что всякие там аристократы прошлых веков жили в таком дурдоме. Пропавшие жены, полоумные цыгане, кладбищенские разборки с косами и топорами. А Маленберги из Швеции?! Это вообще семья маньяков, начиная с мамы Бульдог и кончая очень похожей на неё дочуркой, которую местное население приварило на костре. И куда только мне, бедной и честной девушке, не приходилось попадать! Что и кого я только не пережила!
Еще раз пожалев себя для храбрости, я отправилась на новое задание, которое сама себе и поставила.
Задание торчало под кустом в очень плохом состоянии, слава богу, далеком от белой горячки, но близком к смерти от жажды. Увидев бутылек в моих руках, Рудя засучил ножками, задвигал ручками и ясно дал понять, что хочет проверить, что там такое налито. Я побулькала лосьончиком и приветливо сказала:
— Хреново, да?
— Пожар! — уныло откликнулся Рудя, прилепив глазки к блестящему бутылочному боку.
— Твое будет! — пообещала я ласково. — Только скажи, о каком пожаре ты говоришь.
Рудя задумался, жадно поглядывая на пузырь. Я мирно взбалтывала мутное пойло и терпеливо ждала, когда он разродится воспоминаниями. Вообще, добыча информации с помощью бутылки — верное дело.
— Пожар… — задумчивый голосок Руди вывел меня из ностальгического настроения. — Церковь горела… Рудя испугался и кричал. Рудя полез в церковь, а там пожар. Рудя громко кричал.
Я вспомнила чьи-то пронзительные крики, которые слышала ещё во время погружения в транс при эксперименте в НИИЧе. Скорее всего, это вопил Рудя. Как же он оказался в церкви? Наверняка полез чего-нибудь украсть, а там его не ждали.
— А что Рудя видел в церкви? — спросила я, придвигая ему бутылку.
— Пожар! — с готовностью ответил Рудя. — И женщину. Женщина тоже кричала вместе с Руд ей. Красивая женщина. Богатая. В большом платье.
Большое платье, скорее всего, значит пышное платье. Итак, там была ещё женщина в богатом красивом платье. Жужа? Очень возможно. Но тогда как там я оказалась?
— А кого Рудя ещё видел? — я водила бутылкой перед самым Рудиным носом.
— Рудя не помнит, — потупился дурачок. — Рудя закричал и вылез в окно. Потом долго сидел в лесу, в яме и боялся, что за ним придут.
— Кто придет?
— Они! — выдохнул Рудя. — Они зажгли церковь, они спалили женщину. Карета, большая карета приехала! Черная карета! Рудя знает, карета его искала! Женщина кричала… Женщина видела! — речь его становилась все более бессвязной, мужичок бледнел и просительно таращился на бутылку.
Я не стала больше испытывать его терпение и протянула ему её. Рудя тут же уполз с ней в кусты.
Что ж, ситуация немного прояснилась. Какую-то женщину, скорее всего Жужу, сожгли в церкви. Еще у нас есть непонятные «они», черная карета и женщина, которая что-то видела. Что же все-таки там случилось? Они подожгли церковь вместе с Жужей, потом приехала черная карета. Единственная карета, которая могла приехать в ту ночь, была каретой Павлы. Могла ли Павла быть той женщиной, которая «видела» что-то? Сомнительно, ведь я, то есть она, до сих пор жива. Но ведь как-то Павла оказалась в церкви, значит, что-то видела. «Они» могли и не узнать об этом.
Я затрясла головой. Чушь какая-то! Представляю, едет себе Павла в карете кромешной ночью, вдруг видит полыхающую церковь и говорит кучеру так небрежно: «Останови, милок, полюбопытствовать хочу! Вот в жизни пожаров не видела». И потом, почему я, то есть Павла, не позвала на помощь, не заорала: «Горим?!» Нет, тут точно без шоколадного мороженого не разобраться. Кому вообще понадобилось сжигать Жужу в церкви?
Воображение мое опять заработало. Неподалеку завелись маньяки-пироманы! Жужа устроила ритуальное самосожжение! Графиня Маленберг выжила и творит свои черные дела в местной глубинке! Вот сколько всяких интересных вариантов выдал мой поднапрягшийся мозг. К сожалению, среди них не было ни одного более или менее реального. Вечно так. Мне бы сценарии писать для фильмов ужасов — цены б мне не было. На большее-то моя голова не тянет.
Я обнаружила, что уже несколько минут неподвижно стою напротив замкового окна, уставясь на него, как папуас на телевизор. А между тем в окне что-то активно шевелилось, привлекая мое внимание. Я присмотрелась. В окошке маячил очень веселый малыш Шандор, размахивая неизменным платочком.
Когда я сообразила, что это способ обратить на себя внимание, то наконец задвигалась и подгребла к окошку. Шандор тотчас же высунулся оттуда и радостно сообщил:
— Папенька изволили отъехать!
— С концами? — перепугалась я.
— Нет, один. — Шандор в задумчивости наморщил лобик. — Папа уехал по какому-то срочному делу в город. Вернется не скоро. Путь свободен!
Я облегченно вздохнула. После моего поведения на кладбище граф вряд ли все ещё хочет видеть меня своей невесткой. Скорее всего, он вообще не хочет меня видеть, поэтому и уехал куда подальше, оставив родовой замок на волю Провидения и на милость разорителя. Ох я разойдусь!
Шандор настырно замахал платочком у меня перед носом:
— Милая Павла, а что насчет сеанса? Вы ещё не передумали?
— Все путем! — заверила я пусю. — То есть, конечно, я с радостью присоединюсь к вам. Но как же ваш братец? Он вряд ли стерпит такое.
Шандор хихикнул:
— У него мигрень. Он заперся в спальне, опустил шторы и приложил к вискам платок, смоченный одеколоном. Это надолго, насколько я знаю моего братца. Ну-с, милая Павла, через час я жду вас в зеленой гостиной. Сеанс будет проводиться там.
— Великолепно! — немедленно отреагировала я. — Непременно изволю быть.
Шандор откланялся, насколько этому позволяли масштабы окна, и исчез. Наверняка помчался создавать надлежащую обстановку для сеанса. Свечи, черный бархат… Надеюсь только, что сам Шандор не решится изображать супермедиума с томностью во взгляде, рубином на лбу, браслетами на ногах и вдобавок эротично завернутого в индийское сари. Нет, я-то у нас в городе и не такое видела, особенно на своем выпускном вечере, когда одна девица, решив поразить общественность, пришла туда всего лишь в некотором подобии нижнего белья, а другая была так завернута в шелк и парчу, что едва ноги переставляла. Но боюсь, что Ула не вынесет мало чем прикрытой красы Шандора и опять попытается залезть куда-нибудь под диван.
Улу я отыскала в малой гостиной. Он грустно сидел под рогатой башкой, перелистывая какой-то роман. Я с грохотом опустилась на диванчик напротив и спокойно поинтересовалась:
— Скучаем?
Ула осторожно ответил:
— Только не в твоем присутствии.
— Что это граф так стремительно отъехал? — спросила я. — Ты же должен был развлекать его изо всех сил. Небось опять наврал, что твой папа незаконнорожденный сын двадцать восьмой фаворитки французского короля.
— Вовсе нет, — обиделся Ула. — Я только тонко намекнул на свою принадлежность к одной королевской династии…
Я потешно воздела к потолку руки, затем шлепнула ими себя по щекам, в общем, изобразила все стадии комического ужаса:
— Ох, Улик, ты б ему лучше сразу навешал бы, что ты внук президента, и дело с концом! А то у меня такое нехорошее предчувствие, что через несколько дней ты провозгласишь себя троюродным племянником китайского императора. У тебя, часом, не мания величия?
Ула надулся:
— Вечно ты меня оскорбляешь! Вот перестану тебя охранять, возьму отпуск…
— Не надо! Прости засранку!
— Вот то-то же! — назидательно произнес Ула и, сочтя тему исчерпанной, перевел разговор на другое. — Ну что там с Рудей? Узнала, что хотела?
— Не совсем, но кое-что прояснилось… — и я пересказала Уле свой разговор с Рудей, подкрепив изображение этого диалога в лицах своими умозаключениями.
Ула оживился и поаплодировал:
— Браво! Твой огуречный лосьон и в самом деле великая вещь. Что ты теперь думаешь делать?
— Непременно нужно залезть в церковь сегодня ночью, — ответила я. — И графа как раз нет дома. Золтан к тому же изображает, что у него мигрень…
— Лично я не одобряю сегодняшнего похода в церковь. Это какое-то ребячество, не знаю, как тебе, а мне вовсе не хочется очутиться ночью среди покойников.
Я удивилась:
— А на небе ты что, среди живых летаешь? Там тоже сплошные покойники.
— Это другое, — уперся Ула. — Мне придется полезть в этот склеп только потому, что я тебя охраняю и должен всюду следовать за тобой, но мне не нравится эта ваша затея! Не нравится, и все тут!
Я пожала плечами:
— Ничего не поделаешь, лезть туда все равно придется. Как иначе я узнаю, что случилось с Жужей. Хотя, что там в церкви произошло, мне в принципе понятно. Какой-то слепошарый садист перепутал бедняжку с шашлыком. Но вот зачем ему это было нужно? Я спрашивала Шандора, не оставила ли Жужа наследства, но выяснилось, что оставлять ей было нечего. Дева была бедна как наш шахтер. У неё даже с титулом была напряженка. Никто не знает, откуда граф её выкопал и с чего ему вдруг захотелось на ней жениться. Ни бабок, ни титула, ни земель — крайне невыгодная невеста. Разве что граф воспылал к ней неземной страстью? Маловероятно. При одном взгляде на трупно-улыбчивое личико графа возникают мысли разве что о некрофилии, но никак не о высоком чувстве. Вот только если Жужа знала какую-нибудь тайну… Как ты думаешь, могла она разнюхать ну хоть самую плохонькую, самую хреновенькую тайну? Такой… секретик.
— Отчего ж не могла, — покладисто согласился Ула. — Вы, женщины, вообще все можете, все умеете. Кстати, помнишь, ты мне рассказывала о какой-то горничной, которая будто бы что-то знает об исчезновении Жужи?
— Да, её зовут Тамила. Ты что, говорил с ней?
— Опоздал! — порадовал меня Ула. — Твою Тамилу сегодня рано утром куда-то отправили.
— Как это отправили?
— А вот так. Дали ей денег немножко, посадили в телегу и сказали: «Давай отсюда, милая!» — веселился Ула.
Я хотела было закатать Уле в лоб или куда достану, но передумала и всего лишь повысила голос:
— Ула Недобитый Скальд! Ты можешь толком объяснить мне, что случилось, а не изображать тут Весельчака У!
— Ой, могу, могу! В общем, дело было так. Кто-то начал тырить ложки и вилки из графского сервиза. Милашка Фанни собрала всех слуг, оглядела их упыриным взглядом, ткнула пальцем в Тамилу и сказала: «Это ты!» Тамила, конечно, попыталась доказать, что она не верблюд, не клептоманка, а местами даже очень честная девушка, да кто ж её слушал! Поскольку она не из крепостных, то её не размазали по стенке, а просто отправили туда, откуда она приехала. А приехала она…
Я со злости наподдала ногой кресло. Хотела ещё раскроить рогатую голову, но вовремя опомнилась. Ула сжался в углу дивана и на всякий случай прикрыл все самое ценное руками и подушками. Когда я закончила уродовать графский инвентарь, Ула робко пискнул:
— Меня бить будешь?
— А можно? — деловито спросила я, но, видя, что малыш на грани обморока, сменила гнев на жалость. — Ладно, живи. Ты мне ещё пригодишься. Но как же я упустила Тамилу! Надо было поговорить с ней прямо в тот же день, когда я услышала её откровения под окном, а не ждать второго морковкиного заговенья. Что же нам теперь делать? Неизвестно, сколько мы здесь ещё проторчим.
Ула робко покивал, затем вытащил из кармана часы и со вздохом объявил:
— Кстати, скоро идти на спиритический сеанс. Как ты думаешь, я смогу его избежать, если скажу, например, что у меня… хотя бы понос? А?
— И не мечтай, — отрезала я. — Тогда Шандор устроит сеанс в нужнике. Понимаешь, ты вызываешь у него прилив вдохновения и космической энергии. Без тебя он не сможет сосредоточиться и захандрит. И потом, что это за сеанс всего с двумя участниками. Слухи поползут всякие… В общем, уважь малыша и не отлынивай.
Дверь тихонько открылась, и на пороге появился чинный лакей и почему-то растерянно произнес:
— Граф Шандор просят вас пожаловать в зеленую гостиную!
— Уже? — испугался Ула.
— Да-с.
В коридоре я шепнула Уле:
— Ох, чувствую, пуся Шандор начудил там. Видал, какое лицо у слуги? Как будто пережил сердечный приступ без отрыва от производства. Небось Шандор выскочил к нему в розовом сари, расшитом черепами и звездочками, забряцал браслетиками…
Ула вздрогнул и с надеждой предположил:
— Может, ты преувеличиваешь, и все ещё обойдется? Я совсем не хочу, чтобы Шандор звенел браслетами и устраивал танец живота в розовом сари. Я думал, мы просто посидим, мирно пообщаемся с духами…
Договорить он не успел. Дверь зеленой гостиной со страшным скрипом сама собой раскрылась перед нами. Спецэффекты на высшем уровне! Представляю, что Шандор устроил внутри. Я впихнула застывшего от удивления Улу в комнату и протиснулась туда сама.
Новый дизайн помещения не снился никакому клубу поклонников черной, белой и серо-буро-малиновой магии. Все утыкано свечами, задрапировано черным бархатом, разрисовано пентаграммами и другими соответствующими случаю символами. Посреди всего этого сомнительного великолепия на резном стульчике восседал Шандор. Относительно стиля его одежды я оказалась права почти во всем. Браслеты, рубины и другие драгоценности, наверняка втихаря притыренные из мамашиной шкатулки, украшали мальчишку. Ошиблась я только в расцветке и оформлении сари, подозрительно напоминавшем зеленое сукно с ломберного стола из игровой комнаты. Да, точно, вон и бахромульки внизу…
Ула ошарашенно застыл в дверях, создав живую пробку. Шандор повел ручкой:
— Прошу вас занять свои места. Дорогой граф, ну что же вы стоите в дверях! Проходите и займите место рядом со мной.
— Да, может, я тут, на полу, как-нибудь посижу… — хотел отвертеться хитрый псевдограф. — Я так стесняюсь…
— А не нужно, не нужно стесняться! — Шандор вцепился в руки Улы и принялся тянуть его к столу, приговаривая: — Сейчас вы поймете, как это увлекательно…
Видя, что Ула уже на грани обморока и не может более скрывать дрожь в коленях, я кинулась на помощь моему трусу. Усадив его за стол, подальше от Шандора, я прошептала:
— Сделай, пожалуйста, приветливое лицо, расслабься… Нет, я просила приветливое лицо, а не посмертную маску Джека-Потрошителя. Что ты трясешь веками, как паралитичный бассет-хаунд? Ах, у тебя нервный тик… Тряси, пожалуйста чем-нибудь другим, чтоб не так заметно было, а то Шандор подумает, что ты ему глазки строишь!
Ула замер, боясь пошевелить даже одним лицевым мускулом. Я перевела дух и плюхнулась на соседнее кресло. Шандор, который все время косился в нашу сторону, ревниво спросил:
— Дорогая Павла, о чем вы разговаривали с милым графом?
— О вас, конечно, милый Шандор! — успокоила я зайку. — Мы восхищены вашей экстравагантностью.
Шандор потупился и сказал:
— Я польщен… Кстати, мы уже можем начать наш сеанс.
Я бросила взгляд на стол. Для вызова духов Шандор использовал нечто вроде знаменитого подноса «Ойуа» — ведьминской доски. Для тех, кто не знает, поясню — на написанный алфавит кладется доска или плотный кусок картона с дыркой посередине. На доску затем все кладут свои руки. Немножко сосредоточенности или ловкости, и доска начинает двигаться, показывая ответы духов. Вообще, я слышала, что такая доска одна из самых опасных в спиритуализме. С её помощью действительно можно нарваться на такого духа, которого потом непросто будет запихнуть обратно. У нас в России новые русские так приобретали себе полтергейст. Для понта. Хвалиться машинами, дачами, любовницами уже немодно, а вот полтергейстом… В нашем городе одна хваткая баба целый бизнес на этом сделала, заведение даже открыла «Барабашкина контора». При местной психушке, правда, но это уже издержки производства. Ей просто больше нигде помещения в аренду не давали.
Шандор деликатно попросил меня к столу. Я с неохотой покинула уютное большое кресло и пересела на резной стульчик. Шандор закатил глаза и попросил всех положить руки на доску. Мы повиновались. Шандор скромно пристроил и свои бархатные лапки. Затем с подвыванием он начал что-то бормотать, кажется, по-латыни. Вдруг доска начала медленно двигаться. Я этому не удивилась. Наверное, Ула отошел от шока и решил немножко развлечься. Доска тем временем медленно ползала по алфавиту безо всякой определенной цели. Шандор с замиранием сердца пискнул:
— Есть тут кто?
Я с трудом задавила желание прошептать загробным голосомг «Дед Пихто!» Доска зато оживилась и приползла на букву П, затем на А, В, Л и опять на А. В общем, Ула написал мое здешнее имя. Ничего умнее придумать не мог! Зато уж как Шандор обрадовался!
— Павла, милая, духи обращаются к вам! — зашептал он. — Спросите у них что-нибудь!
Я растерялась. Что мне спросить у Улы, усердно изображавшего духов? Про курс доллара? Нет, это нельзя… А тогда о чем? Наконец я вякнула:
— А в чем, собственно, дело?
Доска это явно знала, потому что активно зашевелилась и выдала новое сообщение: У, Б, И, Й, С, Т, В, О. Шандор чуть не описался от радости и вскрикнул:
— А я что говорил!
Я неодобрительно покосилась на Улу. Поганец сидел с самым невозмутимым видом, разглядывал доску и вроде бы даже не шевелил руками. Наловчился, наверное, за девятьсот-то лет! А доска все двигалась. И вот что они с Улой нам выдали: «Обернись и посмотри в дальний угол!». Пока я из-за природной лени раздумывала, стоит ли подыгрывать Уле и поворачиваться, рыжик сам себе подыграл и развернулся на стуле. Шандор перегнулся через стол и тоже уставился в означенный угол. На Улу я особо не смотрела, зато личико Шандора было прямо передо мной. И вот вдруг это самое личико красиво побледнело, выпучило глаза и со всего размаху приложилось об стол. Я посмотрела на Улу. Этот же изображал памятник вселенскому столбняку, закаменев с приоткрытым ртом. Я заинтересовалась и наконец-то сама развернулась, чтобы посмотреть, что же такого ребята увидели в углу.
Да ничего особенного. В углу скромно торчало самое обыкновенное привидение. Все в белом, как и положено. Ручки ко мне тянет тоже по сценарию Вроде бывшая женщина. Ну, я слабыми нервами никогда не отличалась, поэтому даже обрадовалась. До этого я видела привидение только один раз, да и то не настоящее. В пионерлагере вожатая Людка после того, как мы вызывали дух Льва Толстого, решила нас напугать и показать нам этого самого Толстого. Но после того, как она запуталась в простынях, а вожатый Вова, вечный стоп-кран, придавил её дверью, Людка тянула разве что на привидение Анны Карениной после столкновения с поездом. Поэтому-то я жизнерадостно произнесла:
— Здорово, кошелка! А цепями бренчать будешь? Ну-ка изобрази мне что-нибудь из Мусоргского!
Привидение, кажется, обиделось и, продолжая тихо подвывать, поплыло ко мне. Ой, как это я забыла, что привидения не исполняют музыкальные заявки. Тем временем бывшая дева подлетела ко мне и колоратурно проскрипела:
— Убийство! Убийство! Где ты, моя душа?
— Я-то откуда знаю! — удивилась я. — Нечего душами-то разбрасываться. Небось постирала и забыла на веревочке.
Дева удивилась, но упорно продолжила:
— Где моя душа? Где моя душа?
— А в холодильнике смотрела? — деловито спросила я. — Вот моя мама говорит, что, была бы её воля, я б в холодильнике жила…
Дева насупилась и тему не поддержала. Я попыталась её расшевелить:
— Ну хоть звать-то тебя как?
Привидение задумалось. Я участливо продолжила
— Имя, сестра, имя! Ну хоть кличку какую тогда.. Что, не догоняешь, что ли?
Привидение явно отказывалось идти на конструктивный диалог и опять затянуло свое.
— Ничего не помню. Павла… Где моя душа?
— Да старовенгерским языком тебе сказано, не знаю! — рассердилась я. — Хочешь Жужей быть? Все не Ватерпещенко…
Не знаю, что я такого сказала, но дева обиделась, да как сильно! Взлетела к потолку с горящими глазами, заорала как придавленная кошка, прошла сквозь потолок и исчезла. Я покрутила пальцем у виска и повернулась кребятам. Ула потихоньку отходил от столбняка. Шандор по-прежнему лежал лицом на доске в глубоком обмороке. Я немножко повозила его за косичку об эту самую доску, но парень, похоже, был в полной несознанке.
— Кошмар! — выдавил наконец Ула.
— Еще бы! — согласилась я. — Как нам теперь его оживлять? А то папа-граф как привалит нам по возвращении за порчу ребенка.
Ула отупело уставился на затылок Шандора:
— При чем здесь это?
Теперь я вытаращилась на Улу:
— Как при чем? Это вовсе не это, а Шандор.
Ула тут окончательно пришел в себя и постучал себя по лбу, при этом выразительно глядя на меня.
— Ничем не могу помочь! — тут же отреагировала я. — Мозги напрокат не выдаю. Самой мало.
Ула взвыл:
— Ну что ты несешь! Какой Шандор, какие мозги?! Я тебе про привидение это талдычу…
— Про девушку-то психованную? А что с ней такого? Ну, подумаешь, прилетела себя показать, на людей посмотреть. Небось в загробном мире тоже несладко, вот она и устроила себе экскурсию..
По лицу Улы было ясно видно, что он обо мне думает, и он уже приготовился все это высказать, как тут на столе застонал Шандор. Мы кинулись к нему и перетащили страдальца на диван. Страдалец же очень удобно пристроился на коленках Улы и, кажется, раздумал приходить в себя. Еще бы! Коленки Улы мне самой нравились…

Предыдущая страница 22 Следующая страница


23 Анастасия Завозова

Мой Помощник попытался привести пусю Шандора в чувство, слегка похлопывая его по щечкам. Шандор тихо млел и даже не думал открывать глаза. Пацан уже в нирване… Чтобы ещё больше порадовать его, я посоветовала Уле:
— Наверное, надо сделать ему искусственное дыхание…
Ула шумно засопел, при этом очень напомнив своих скандинавских предков. Он довольно бесцеремонно свалил Шандора в угол дивана, вытащил цветы из стоявшей на окне вазы и обильно полил водичкой юного графа. Теперь Шандор предпочел очнуться. Невозмутимо стряхнув с себя остатки цветочков, он восхищенно простонал:
— Ах, я видел настоящее привидение! Уверен, это была Жужа. Как жаль, что мы не расспросили её обо всем подробнее! Она явно желала контакта.
Памяти она желала, а не контакта! Неразговорчивая была девушка, да ещё и со склерозом! Но всего этого я Шандору не сказала, а с постным личиком согласилась с его доводами. Шандор продолжал упоенно вещать, не забыв при этом живописно разложиться на диванчике:
— Это было неописуемо!
Верно подмечено! Памперсы вроде никому менять не пришлось…
— Я уверен, Жужа хотела нам что-то сообщиты Мы непременно должны побывать сегодня в склепе и церкви. Она хочет освободиться, она не желает становиться вампиром, она призывает нас!
Умненький-благоразумненький Ула попытался воззвать к остаткам нашего с Шандором здравого смысла:
— Я считаю, что лезть в склеп не стоит… По-моему, мы уже узнали все, что хотели.
— Ах, милый граф! — вскинулся Шандор. — Ну как же так?! Наше благородное дело ещё не завершено. Мы ведь должны найти труп Жужи, вбить ей в сердце осиновый кол, засунуть в рот чеснок, перевернуть лицом вниз…
— А у нас за издевательство над трупами и особо изощренный вандализм сажают, — пробормотала я тихонько.
— Вы что-то сказали, милая Павла?
— Ню-ню!
Шандор нервно затеребил складочки импровизированного сари и произнес:
— Конечно, я понимаю, дражайший граф, что вы человек здесь новый и можете счесть все происходящее безумством…
Шандор явно хотел разродиться большой речугой, поэтому Ула испуганно перебил малыша:
— Вовсе нет, но позволительно ли то, что мы собираемся совершить, с моральной точки зрения?
— Еще как! Мы же освободим страждущую и томящуюся душу! Ах, граф, ну неужели у вас не увлажняются глаза при мысли об этой несчастной девушке? — патетично вопросил Шандор.
— Еще как! — в тон ему ответил Ула — И не только глаза…
Шандор нашарил в вазе яблоко и принялся аппетитно его хрумкать, приговаривая:
— И все же это чрезвычайно романтично!
В общем, Улу мы уломали (простите за невольный каламбур). Гораздо труднее было найти подходящий наряд для нашего освободительно-археологического похода. Я обнаружила это, когда вернулась к себе в комнату. У Павлы было всего одно темное платье, но с очень широкой юбкой и дурацкими розочками по всему лифу. Для соблазнения вампира оно ещё бы сгодилось, но для путешествий под землей явно предназначено не было.
С кучей тряпья в руках я уселась на кровать. Что же надеть? У этой идиотки даже самых завалящих китайских джинсов нету. Можно, конечно, испортить ещё одно платье… Например, вот это в дурацкую желтую полоску и с декольте до пупка. Нет, по идее, декольте на этом платье должно было быть там, где ему и положено, просто на Павле оно обвисало как раз до пупка. И эти дурацкие ленточки сзади!
Я уже твердо решила испортить это платье, как в дверь постучали. Я открыла. На пороге топтался Золтан со смущенным выражением на красивом личике В руках у него был какой-то сверток.
— Добрый вечер, Золтан! — вежливо поздоровалась я. — А разве у вас не мигрень?
Золтан мелодично захихикал и сказал голосом Шандора:
— Милая Павла, вы перепутали меня с моим братцем!
Тут до меня дошло, что Шандор просто-напросто смыл с себя всю пудру, снял парик и надел штаны нормальной длины.
— Оу! — растерянно произнесла я, вспомнив при этом Джеральда Лорела. — Проходите, Шандор…
Язык не повернулся назвать его пусей или ещё как-нибудь. Шандор чинно прошел в комнату, уселся в мое любимое кресло и объявил:
— Я просто подыскал себе наряд, наиболее подходящий для нашего маленького предприятия. Вижу, княгиня, вы были заняты тем же самым… Нашли что-то?
— Увы! — созналась я. — Мои платья хороши только для балов.
— Я подумал об этом. — Шандор развернул свой сверток и вытащил оттуда мужской наряд. — Вот мой костюм. Я подыскал самый маленький. Примерьте, милая княгиня.
Опять переоблачаться в мужское платье! Поистине, это становится дурной привычкой. Но лучше испортить костюм Шандора, чем свое платье, пусть даже и с декольте до пупка. Я поблагодарила заботливого братца и взяла костюм. Шандор вежливо откланялся и напомнил, что с наступлением темноты ждет нас с Улой у церкви.
Я придирчиво оглядела принесенный костюм. Шандор все-таки гораздо выше меня, даже если и постоянно сидит на диете. Я кое-как натянула штаны, подвернув их чуть ли не вдвое. С рубашкой дело обстояло хуже. Закатать кружевные рукава оказалось непосильной задачей. Они упорно разворачивались обратно и нагло свисали по бокам.
Посмотрев на себя в зеркало, я задумчиво почесала нос. Там отражался этакий Пьеро в постановке авангардного театра геев-альбиносов. А точнее, бесполое существо в некотором подобии смирительной рубашки и турецких шароварах европейского покроя. М-да, глазомер у Шандора никакой! Наверняка малыш думал об Уле, когда подбирал костюмчик.
Стоило мне только подумать об Уле, как он вылез из моей гардеробной со скорбно-строгим личиком. Не успела я и рта раскрыть, как этот недоангел напустился на меня:
— Что, умней развлечения не могла придумать?
Я нащупала тяжелый подсвечник на столике и приветливо осведомилась:
— О чем это ты говоришь, милый? О моем наряде или о нашем маленьком предприятии, как это называет Шандор?
— О том, что ты устроила на спиритическом сеансе! Это же надо додуматься — двигать доску! Зачем ты написала «Убийство»?
— Я написала?! Я вообще сидела аки овечка кротка, я думала, это ты двигал доску!
Ула удивленно воззрился на меня:
— Я ничего не делал! Я был уверен, что доску двигаешь ты!
— Ага, и привидение тоже я вызвала! — огрызнулась я.
— Привидение — это совсем другое, — отмахнулся Ула. — Значит, ты точно не двигала доску?
— Мамой клянусь!
— Тогда кто же мог это делать? Неужели Шандор? — Ула плюхнулся на мою кровать и глуповато уставился на меня.
— Да Шандору-то это зачем? Уж если б он и писал чье имя, так скорее твое, чем мое! Просто барабашки порезвились или девушка эта склеротичная адресом ошиблась. Искала бюро находок — попала к нам, — на полном серьезе предположила я. — Кстати, о Шандоре. Видишь, какой он принес мне костюмчик? На вырост прямо.
Ула покивал головой, рассматривая рубашку и закатанные штаны.
— Ну, в общем, ничего, — наконец лицемерно сказал он. — Бывает и хуже.
— Понимал бы ты что! — немножко обиделась я. — Зато тепло и места много. Главное, не наступить себе на рукав и не запутаться пяткой в ширинке.. А дел нам предстоит много! Надо, кстати, захватить лопату
— Что ты ещё придумала? — с тревогой спросил Ула.
— Как что? — удивилась я. — Продолжим благородное дело Вандюков на могиле старого Йожкова и откопаем до конца то, что они сегодня немножко отрыли. Это явно не гроб, скорее всего какой-нибудь ящик или сундук… Слушай, а может, там клад?! Вот было бы здорово! И с государством делиться не придется! Все себе захапаем.
Ула принялся покачивать головой как испорченный китайский болванчик. Такое же движение я часто наблюдала у школьного психолога, в чей кабинет меня водили, пожалуй, чаще, чем к директору. Наконец он патетично произнес:
— Теперь ты ещё и все кладбище перекопать хочешь!
— Почему я? Копать-то вы с Шандором будете! — порадовала я своего Помощника. — Благо, у тебя теперь ручки вполне действующие, лопатку держать смогут. Ну не мне же, хрупкой девушке, с садовым инвентарем в потемках надрываться!
Я думаю, что сейчас Уле больше всего на свете хотелось стать слепым, глухим и немым паралитиком с прогрессирующим энурезом вдобавок. Другого способа отвертеться от своих прямых обязанностей у него не было. Что ж поделать, если именно ему досталось меня охранять. Хотя по сравнению с Ваней Безбашенным я просто-таки мечта в розовых бантиках Наверное, Уле это тоже пришло в голову, поэтому он покорно сказал:
— Хорошо, я подчиняюсь грубой силе.
— Ой, ой, ой! Кто бы говорил про грубую силу! — завопила я. — Я вот сейчас Мэри Джейн позову с её дубиной народной феминистической войны!
Продолжать пламенную речь не понадобилось. От одного упоминания о Мэри Джейн Уле стало плохо. Он привычно нырнул под перины и оттуда жалобно простонал:
— Пощади! Все, что хочешь, сделаю, только не зови эту… эту… маньячку психованную, эту пиратскую копию Клары Цеткин, эту дуболомную бабищу!
— Будешь меня слушаться? — грозно спросила я.
— Ой, буду, буду! Уже побежал за лопаткой! — Ула в один момент испарился из моей комнаты, оставив меня размышлять о том, почему во все времена мужчины не любили и не любят феминисток. Уж, кажется, такие милые девушки, а вот поди ж ты!
Под моим окном раздался странный звук. Я заинтересовалась, какое живое существо может издавать такие звуки, и высунулась в окно. Оказалось, что это просто Шандор, пытающийся запихать себе в рот сразу все пальцы и при этом заговорщицки посвистеть. Похоже, бедный парень уже давно маялся на кладбище, возбуждая вполне оправданные подозрения у Миклоша, который вместе со своей берданкой засел в кустах и внимательно наблюдал за Шандором. Да, судя по всему, дед решительно настроен налупить нам полные ягодицы соли. Оставалась, правда, маленькая надежда, что вместе с дедом в кустах скромно засела и бутыль сливовицы…
Я помахала Шандору и принялась усердно тыкать пальцами и всем, чем можно, в направлении затаившегося в кустах Миклоша. Шандор обернулся, приметил деда и тут же, сделав невинное личико, принялся изображать праздно гуляющего светского повесу. Но старого кагэбэшника (опять нечаянно вырвалось) не обманешь! Ни один листик не шелохнулся — дед решил сидеть до упора! Шандор, насвистывая какую-то песенку, переполз в ближайший лесок и исчез там.
Я затворила окно. Если дед так и собирается торчать в зарослях бузины, то мы вряд ли сможем беспрепятственно шарить по кладбищу. С другой стороны, дедушка может сидеть в кустах и по своим, сугубо личным причинам, и тогда мы можем на кладбище хоть в толкинистов играть, дед не покинет убежища. В любом случае надо быть осторожными и при первом случае отправить старого ветерана охранной службы на заслуженный покой.
Я медленно пробиралась вдоль замковой стены по направлению к лесочку, в котором окопался Шандор. Ага, вон и они, голубчики! Ула с лопатой и Шандор с фонарем. Я приветственно замахала им рукавами, и тут случилось что-то непонятное. Ребята побросали все, что у них было в руках, и как две перепуганные самки кенгуру ломанулись в разные стороны. Я остановилась и помахала им опять, при этом ещё и подпрыгнув. Шандор упал в обморок, зато Ула свесился с векового дуба, куда он забрался за считанные секунды, и дрожащим голосом спросил:
— Кто ты?
— Нюрочка, дурочка с переулочка! — разозлилась я. — Долго я вас по кустам собирать буду?
Ула свалился с ветки и с радостью выпалил:
— А, это ты! А нам показалось, что это привидение!
— Чье? Невинно умерщвленного Пьеро? Головой надо думать! Здесь других привидений, кроме меня, отродясь не бывало!
— А та девушка? — настырно напомнил Ула. — О ней ты забыла?
— Да сколько тебе раз повторять — склероз у нее! Она к нам один раз прилетела и тут же адрес забыла. Конечно, если ты, случаем, не заныкал её души… Ладно, пойдем соберем Шандора, а то пацан, кажется, надолго отключился.
Шандор ухитрился в полуобморочном состоянии залезть в огромное дупло большого бука и там замаскироваться под трухлявую древесину. Мы бы вовек его не нашли, если бы он сам не очнулся и не начал тихонько попискивать. Вытащив импровизированного дятла из дупла, мы прислонили его к дереву, а сами тем временем собрали разбросанные свечи, нашли лопатку и стеклянный колпак фонаря.
Шандор немножко пришел в себя, нашарил в кармане яблочко и принялся деловито его хрупать, наблюдая за тем, как мы ползаем по окрестностям.
— И вот там ещё свечечка… Да-да, под тем кустом! Ах, милая Павла, как вы нас напугали! Но теперь все в порядке и нам надобно разыскать вход в подземелье и склеп.
Ула поднял голову от лопатки и удивленно спросил
— А вы что, не знаете, где это?
— Не-а! — беззаботно откликнулся Шандор, но видя, как угрожающе Ула сжимает в руках лопатку поправился: — Ну, то есть, я не знаю его точного местонахождения, но он где-то в этой части леса.
Что было дальше, вы, конечно, догадываетесь Мы расползлись по всему лесочку и принялись внимательно оглядывать землю и всякие подозрительные дупла в поисках этого самого входа. Минут двадцать мы как полупьяные кроты в поисках заветной норки только что не тыкались носами в землю. Наконец мы столкнулись носами на небольшом лысом пятачке в глубине леса и с грустью констатировали, что ничего не нашли. Шандор расстроился:
— Но ведь этот вход где-то неподалеку! — он топнул ногой. — Где-то зде-е-е-есь!… — и Шандор с воплем по уши ушел под землю. Ула с истинно скандинавской неторопливостью и меланхоличностью поправил покривившийся фонарь и спокойно произнес:
— А вот и вход.
— Шандор, лапушка, вы не ушиблись? — обеспокоенно спросила я, пытаясь нащупать в темноте хоть какую-нибудь часть его тела.
Шандор с сияющим личиком, перемазанным землей, высунулся из дыры и объявил:
— Со мной все в порядке! Прошу вас проследовать за мной, здесь очень удобные каменные ступени. И очень холодные, — добавил он грустно. — Я на них сижу.
— И куда это вы собрались? — вдруг поинтересовался кто-то из темноты гадким голосом.
— А у нас фиеста! — ляпнула я, после того как мое сердце вылезло у меня откуда-то из слепой кишки.
Ула застыл с фонарем как памятник жертвам французской революции. Шандор прищурился, вглядываясь в того, кто нас застукал:
— Золтан, братец! — заныл он. — Ну что тебе здесь надо? У тебя же мигрень.
— Нет у меня никакой мигрени! — огрызнулся Золтан. — Я специально больным притворился, чтобы вы подумали, что я вам не помешаю. Ох, Шандор, что ты ещё хочешь натворить?
— Я всего лишь хотел показать нашему гостю и милой Павле семейный склеп, — надулся Шандор. — Что в этом плохого? Что ты меня преследуешь?
Золтан внезапно пробормотал:
— А я… может быть, с вами хочу…
Опаньки! Вот это Золтан! Наш человек! Шандор расплылся в улыбке:
— Брат! О чем речь! Лезь в дыру!
Упрашивать Золтана не пришлось, и он весьма ловко исчез под землей. Шандор галантно подал мне ручку и затем как бы невзначай протянул её и Уле. Рыжик предпочел притвориться слепым и шумно пролез мимо Шандора, значительно расширив отверстие в земле.
Ощупью мы спустились на несколько ступенек вниз, и тут Ула зажег первую свечу, аккуратно поместив её в стеклянный фонарь. Мы находились в длинном коридоре с высокими каменными стенами, конца и края которому видно не было. Ну, скажу я вам, антураж на уровне! Режиссеры ужастиков такие вот подземелья за большие денежки снимают в почасовую аренду. Когда я представила, какие бабки на этом можно было слупить, мне стало плохо. Такое богатство пропадает! Ведь даже в нашем городе старые катакомбы пятнадцатого века, находящиеся в состоянии тихого обвала, умудрились сдать в аренду американцам за такие деньги, что потом хватило на новые машины всем городским начальникам, и ещё на ремонт всех городских дорог осталось.
— Павла, милая, вы побледнели, — раздался над ухом встревоженный голосок Шандора. — Вам плохо?
Я пришла в себя и ответила:
— Почти. Скорее идемте вперед!
Коридор, слава богу, никуда не сворачивал и не раздваивался, а тянулся однообразной прямой линией. Очень скоро стали попадаться разные двери. Каждую из них Шандор открывал ключом из большой связки, висевшей у него на поясе (неужели Фанни опять пострадала?!), и комментировал:
— Здесь замурована первая жена моего троюродного прадеда, воеводы Басора…
— Вторая жена моего троюродного прадеда…
— Третья жена…
— Четвертая… Ах нет, это первая теща моего троюродного прадеда. Он отличался горячим нравом!
Я шепнула Уле:
— Какой оригинальный способ развода! Золтан страдающе произнес:
— Шандор, ну неужели ты обязательно должен рассказывать нашему гостю об этих варварах!
— Кому варвары, а кому и предки! — парировал Шандор и продолжил: — Пыточная камера… Ой, какой миленький стульчик, утыканный иголочками! Золтан, может, подарим его Фанни? Вместе вот с тем скелетом, который на нем сидит. Как ты думаешь?
Я представила себе лицо Фанни, когда Шандор с невозмутимым видом преподнесет ей этот подарок, и фыркнула.
— Решено! — кивнул Шандор. — Захватим на обратном пути… Ой, вы только посмотрите, какая прелесть — мой троюродный прадед, точнее то, что от него осталось. Замурован здесь пятой женой.
Наконец мы вышли к тяжелой, окованной железом двери, которой коридор и закончился. Шандор покопался в связке ключей, вытащил громадный ключ, которому обзавидовался бы не только Карабас-Барабас, но и Буратино, и поковырялся им в амбарном замке.
За дверью оказался ещё один длинный коридор, аккуратно уставленный саркофагами и гробиками вдоль стен. Запах там был какой-то аптекарский. Шандор сказал, что это от мышьяка.
— Их что, всех травили? — испугалась я.
— Нет, что вы! Просто мышьяк издавна используется при бальзамировании. Правда, некоторых наших предков и в самом деле бальзамировали ещё при жизни…
Мы медленно пошли по коридору, разглядывая гробы и читая таблички. Вот это экскурсия! Не для слабонервных, конечно, потому что иногда крышки у гробов делались стеклянными, и мы лицезрели лысоватых, стеснительно улыбающихся мумий.
Шандор с Золтаном хвастались перед Улой титулованными трупами:
— Вот это княгиня Басорка — основательница династии…
— Какое милое личико!
— Ходили слухи, что она была колдуньей. Ведь «басоркань» по-венгерски означает «ведьма».
— А это граф де Сабеле, ваш прапрапра… в общем, дед, Павла. Он женился на княгине Басорке…
— Придурочный воевода Басор! Злые языки говорят, что жена била его по голове стульями, но это же только слухи!
— А вот и его жена, графиня Урсула… Надо же, как злобно смотрит… Нет, эта вполне могла и топором избить! Золтан, ты не знаешь, придурочный воевода умер своей смертью?
— Конечно! Он споткнулся и упал на старинный кинжал. Восемнадцать раз падал, — беззаботно откликнулся Золтан.
— Княгиня Эмилия! Это не та, что сбросила мужа с северной башни?
— Нет, это та, которая на пари повесилась на ежегодном городском балу в ратуше…
— А вот и баронесса Фредерика! Она была австрийкой…

Предыдущая страница 23 Следующая страница


Таран и недобитый скальд 24

— Что это торчит у неё из груди?
— Серебряный лом… Подозревали, что она была вампиршей, но на самом деле у неё был неправильный прикус.
— Бабуля Басор! Золтан, помнишь ее? Она умерла, когда мы были детьми. Меня она научила готовить великолепный освежающий настой из волчьей ягоды и бузины.
— Дедуля Басор! Совсем лысый… Он очень любил бабушкин настой.
Да, такими предками можно только гордиться!
Мы опять вышли к лестнице, на этот раз ведущей вверх.
— А вот и вход в церковь! — сказал Шандор. — Точнее в церковный подвал. Идемте скорей!
Подвал оказался местом крайне запущенным. Повсюду грязь, мусор, сгнившие куски дерева, плесневелые сундуки. Шандор открыл один из них и поморщился:
— Ой, церковное серебро… В каком ужасном состоянии.
А мы не гордые, оттереть можем! Я уже потянула ручки к лежащему сверху кубку, как Ула заметил мои поползновения и шлепнул меня по руке.
— Салага! Куда ты его спрячешь? Дай лучше мне…
Я обиделась, отняла кубок и с грохотом положила его наместо. Шандор, который забрал фонарь у Улы, осветил им дальний угол и разочарованно объявил:
— О, выход в церковь завален камнями и гнилым деревом! Мы не сможем попасть туда. Придется как-то отвлекать Миклоша и лезть сверху. Как обидно!
Мы подошли ближе и с грустью убедились, что выход завален намертво. Подпирал камни и бревна большой закопченный сундук. Углядев его, Шандор оживился и предположил:
— Может, если оттащить сундук, можно будет пролезть?
Ребята тотчас же принялись за дело и весьма резво. Но все напрасно! Сундук отвалили, а камни даже не шелохнулись.
— Какая жалость! — протянул Шандор, размазывая копоть по лицу. — Ну, давайте хоть посмотрим, что в сундуке. Где-то я здесь видел лом…
— В груди баронессы Фредерики! — услужливо напомнила я. — Хотите выковырять?
Шандор поморщился:
— Ну не лишать же бедную женщину последнего украшения! Поищем тут…
После недолгих поисков мы обнаружили притаившуюся в углу железную загогулину, прямое назначение которой определить было крайне затруднительно. Наконец сошлись на том, что это не что иное, как костыль предпоследнего ксендза.
Наконец-то Шандор отрыл крышку сундука и отбросил её подальше:
— Ничего не видно! Посвети, братец! А-А-А-А! — в третий раз за этот день Шандор грохнулся в обморок.
Дрожащий свет фонаря осветил то, что находилось в сундуке. К чести Золтана, он держался мужественно. Сперва поставил фонарь на пол и только потом аккуратно упал рядом. Я подняла фонарь и внимательно осмотрела лежащий в сундуке обгорелый скрюченный скелет с остатками длинных темных волос на черепе.
— Вот к чему приводит курение в постели… — вздохнула я. — Минздрав уже заколебался предупреждать. Ула, ты жив там?
Послышалось согласное кряхтение, и Ула подполз к сундуку.
— А вот и Жужа! — я ткнула пальцем в скелет. — Неплохо сохранилась девушка, а?
— О-о-о! — застонал Ула. — Как ты можешь так спокойно говорить об этом?! Тебе бы патологоанатомом быть…
Я кивнула:
— Я вот и собиралась… Трупам-то ведь уже все равно, кто там рядом с ними. Они не седеют, не потеют, жалоб не пишут… Самая для меня работка!
Ула задрожал и нервно сглотнул. Признаюсь, от меня можно было сойти с ума, похожие прецеденты имели место. Но что поделать, если я была неординарной личностью!
Ула прикрыл сундук крышкой и привалился к его боку почти в невменяемом состоянии.
Шандор зашевелился на полу и подал голос. Тотчас же очнулся Золтан и отполз подальше от сундука.
— О боже! — застонали они в унисон. — Это было ужасно! Какой кошмар!
— Кто эта бедная женщина? — Это уже Золтан.
Шандор тут же радостно посвятил его в вампирскую теорию. Золтан недоверчиво поглядел в сторону сундука:
— Неужели ты считаешь, что этот обугленный скелет может стать вампиром? По-моему, у него и зубов-то мало осталось…
— Кто знает, кто знает! — Шандор был непреклонен. — Я считаю, мы все-таки должны провести обряд очищения могилы.
Он деловито вытащил из небольшого мешочка рабочий набор инструментов охотника за вампкрами. Чесночок, осиновый кол, увядшую белую розу с колючками, серебряную ложку… Всем этим богатством он живописно украсил скелет: чеснок поделил на дольки и навтыкал между зубов, кол осторожно вогнал между ребер, розы — в остатки волос, серебряную ложку вложил в плечевой сустав. В общем, расцвела девушка, хоть на конкурс красоты посылай!
Ула, до этого скромно торчавший в сторонке, внезапно зашевелился и спросил:
— Граф, а вы не захватили крестик?
— Оу! — Шандор растерянно замер с долькой чеснока в руке. — Какже я не догадался захватить крестик! Какой же я растяпа!
Ула выглядел очень взволнованным. Я даже подивилась тому, как малыш заботится о спасении чужой души…
Пришлось обойтись без крестика. Вообще, всем уже не терпелось уйти отсюда. Церковный подвал явно не вызывал прилива вдохновения и творческих сил.
Обратно мы добрались гораздо быстрей — не было необходимости рассматривать трупики почивших родственников Шандора и Золтана. Мы только на минутку задержались в пыточной камере, откуда заботливый Шандор выволок подарочек для жуткой Фанни. Вместе со скелетом на стуле мы вылезли на свежий воздух и принялись обдумывать планы по устранению Миклоша и раскопкам на кладбище. Вот что у нас получилось:
Золтан — культурно подойти к дедушке и вежливо попросить его на некоторое время оставить свой пост.
Шандор — отвлечь внимание дедушки великолепным видом луны и в это время стырить берданку, или выставить стульчик из пыточной камеры на видное место и ждать, пока дед на него не сядет.
Ула — прислонить к стене скелет так, чтобы на него падали лунные лучи, и ждать, пока Миклоша не хватит кондратий и ему потребуется лечение сливовицей.
Я — завести деда в лес и защекотать там до смерти.
Наконец мы решили скелетом и стулом не жертвовать, а обойтись малым. То есть послать меня ещё раз изобразить призрак авангардного Пьеро. Я послушно выбежала на полянку перед замком, взмахнула рукавами, потрясла штанами, повыла для надежности и выжидательно уставилась на кусты бузины. Они даже не шевелились. Если дед до сих пор сидел там, то, скорее всего, так и умер от страха на корточках.
Я осмелела и приблизилась к кустам. Оттуда раздавался странный звук, который вполне мог сойти за предсмертные хрипы. Я осторожно раздвинула ветки бузины, ожидая увидеть там по меньшей мере седой хладный труп… Но нет, в этот раз мое актерское искусство осталось незамеченным. Предсмертные хрипы оказались пьяным храпом. Дед мирно почивал в кустах, обняв свою берданку. Рядом валялась пустая бутылка, распространявшая аромат сливовицы. Я осторожно отпинала бутыль подальше в кусты — не дай бог, кто на запах приползет, и помахала притаившимся в кустах высокородным персонам.
— Дед в отрубе… отдыхать изволят! — сообщила я шепотом.
Все по очереди заглянули в кусты и убедились, что путь на кладбище свободен. Миклош сейчас дрых крепче Ленина в мавзолее. Но на всякий случай Шандор прицепил к кустам скелета из пыточной камеры. Если бы дедушка вдруг проснулся, то увидел бы над собой кокетливо улыбающийся череп, задумчиво подпирающий свою челюсть ручкой. Мы очень надеялись, что Миклош все-таки не проснется. Хотелось обойтись без жертв…
Загадочный деревянный ящик, оказавшийся большим деревянным сундуком, а не гробом старого Йожкова, как надеялась группировка Вандихи, мы откопали достаточно быстро. Мы перетащили сундук на ровное место и сгрудились вокруг, выдавая различные предположения по поводу того, что там может находиться.
— Клад, мамой клянусь!
— Еще один труп, а я нюхательные соли дома забыл!
— Может, не надо?…
— Что скажет папа? Конечно, если тут деньги, то он ничего не скажет!
— А если нет?
— Тогда я скажу, что это ты все придумал!
— А может, не надо?…
В конце концов любопытство пересилило, и мы лопатой сбили замок у сундука и приподняли крышку:
— Фуфло! Ой, я хотела сказать, не все то золото, что глубоко закопано.
— Merde!
— Что это?
— И из-за этого я испортил маникюр на левой руке?!
В сундуке лежала куча основательно сгнивших платьев, шляпок, белья и прочих женских принадлежностей, вплоть до прокисших румян и слипшихся мушек. Я осторожно поворошила ворох платьев. Все было безумно дорогое, сплошной атлас, шелк, тонкий батист, точнее то, что от всего этого осталось. И такую кучу денег вот так просто зарыли в землю?! Странно.
— Чьи это вещи? — спросил Золтан, удивленно оглядывая гнилье. — Это могло принадлежать только очень богатой женщине. Неужели это платья Жужи?
— Ах нет, братец, ты же забываешь, что из её комнаты ничего не пропало!
— А не исчезала ли в округе какая-нибудь женщина? — это с умным видом спросил Ула, наш местный майор Пронин.
Братцы отрицательно замотали головами. Вдруг Шандор, на высоком челе которого уже давно бродила какая-то неоформившаяся мысль, замахал неизменным платочком:
— А я знаю! А я знаю! Эти вещи Жужа припрятала для себя! Она, видно, и в самом деле намеревалась бежать и заранее закопала здесь свои вещи.
— Шандор, ты же сам сказал, что из комнаты Жужи ничего не пропало! — напомнил ему Золтан.
— Да, но я совсем забыл про её новый гардероб! — победно объявил Шандор.
— Какой гардероб? — в один голос спросили мы с Улой.
— Я раньше не придавал этому значения, но незадолго до своего исчезновения Жужа решила полностью обновить свой гардероб и послала за самыми дорогими портными. Но она исчезла ещё до того, как гардероб был готов… То есть мы так думали… А вдруг все-таки работа была сделана полностью и Жужа припрятала свои новые платья, чтобы сбить всех с толку.
— Вы хотите сказать, что Жужа заказала себе новый гардероб, закопала его на кладбище с тем, чтобы потом его вырыть и бежать во всем новом? — уточнила я. — Чтобы все подумали, что с ней что-то случилось, так как из её комнаты ничего не пропало?
Шандор кивнул:
— Именно. Но её план не удался — она погибла и поэтому не смогла достать платья из тайника.
— Но почему ей понадобилось закапывать платья на кладбище? — спросил Ула. — Неужели она не могла найти места получше? Я лично не могу себе представить её с лопатой.
Шандор отмахнулся:
— Могла и попросить кого-то из слуг. Есть очень много возможностей. А на кладбище, во-первых, никто не догадается искать, и, во-вторых, взрыхленная земля не привлечет ничьего внимания, особенно если копать рядом со свежей могилой.
— Значит, Жужа все-таки собиралась бежать, — вздохнул Золтан. — Боже, какой позор для семьи! Но почему она хотела это сделать? Неужели она с кем-то сговорилась? И почему она погибла? Что вообще случилось в церкви?
Ответов на эти вопросы ни у кого не было. Шандор, правда, попытался объяснить все теорией о залетном вампире, но теперь это звучало особенно неубедительно. Ни один вампир не стал бы сжигать своего преемника и рисковать его зубами. А то, что осталось от Жужи, в первую очередь нуждалось в хорошем дантисте и вставной челюсти.
Мы ещё раз перелопатили весь сундук, но там ничего больше не было, кроме одежды, притираний и прочей чепухи. Убедившись, что от сундука нет никакой пользы, мы закопали его обратно и, вытащив скелет из кустов, двинули к замку. По дороге мы обсуждали варианты того, что могло случиться с Жужей.
— Если она так основательно готовилась к побегу, то скорее всего решила бежать не одна, — предположила я и спросила Шандора: — Не появлялся ли в округе в то время кто-то чужой? Какой-нибудь незнакомец?
— Нет, милая Павла, — покачал головой Шандор. — Никто не появлялся здесь до исчезновения Жужи, да и после тоже. Кроме того человека, что пытался добиться встречи с вами сразу после вашего приезда, помните?
Ничего я не помнила! Что делать, как выкручиваться? Я умоляюще поглядела на Улу, но тот так увлекся знакомством со скелетом, что прямо-таки не отводил от него глаз. Наконец я промямлила:
— Совсем не помню. Какой человек?
— Ах, милая Павла, ну как же вы могли забыть? — поразился Шандор. — Он ведь так настаивал на встрече с вами, говорил, что ему непременно нужно повидать вас, а вы даже не вышли к нему, только прислали записку о том, что не хотите его видеть…
— А, припоминаю что-то, — покивала я. — Но я совсем забыла этого мужчину, даже не помню, как его звали…
— Князь Эмиль Колгар, — откликнулся Золтан. — Мне показалось, что он был поражен, когда вы отказались даже выйти к нему. Я хорошо помню, как он побледнел и поспешно ушел.
Вот это новости! Значит, я сразу после приезда отправила восвояси какого-то князя? И даже отказалась лично встретиться с ним. Почему? Я продолжила выспрашивать у братьев подробности, симулируя внезапный провал в памяти.
— Верно, это был кто-то незнакомый… — протянула я. — Поэтому я совсем не могу его вспомнить.
— Он, напротив, уверял, что вы хорошо знакомы и он был представлен вам в вашем родовом замке, — сказал Шандор.
Ого, у меня ещё и родовой замок есть! Интересно, а что же я тогда тут делаю? Да, граф Басор крепко вцепился в меня и мое наследство… Я с трудом удержалась от того, чтобы вцепиться в Шандора и выспросить у него все про размер моего наследства и то, сколько я смогу с этого состричь, и вернулась к настырному князю:
— Вот как? Значит, он утверждал, что мы знакомы. Странно, я его совсем не помню… Он был молод?
— Да, ему было примерно столько лет, как нам с братом сейчас, — ответил Золтан. — Но, скорее всего, этот человек не имеет никакого отношения к Жуже, ведь он появился уже после её исчезновения.
Я решила не привлекать внимания своим внезапным склерозом и не расспрашивать больше о молодом князе Колгаре. Но все-таки чего же он хотел от Павлы? Почему так возжелал личной встречи? Надо будет как следует обыскать собственную комнату, вдруг Павла тоже вела дневник. Хотя вряд ли такая малообразованная вредная поганка, кидавшаяся табуретками в слуг, утруждала себя ведением каких-либо записей. Небось ещё в детстве швыряла во всех учителей чернильницами…
Вернувшись в замок, мы собрались в комнате у Шандора, чтобы обсудить результаты похода. Я ужасно хотела спать, но Шандор пообещал накормить всех пирожными из неприкосновенного запаса и собственноручно сварить горячий шоколад, так что я одной из первых сидела за столом в его комнате.
Комната Шандора была очень уютной. Если не обращать внимание на обилие розового цвета в обстановке и всяких там кружев и рюшечек на окнах, то здесь можно было очень хорошо расслабиться и отдохнуть. Скелет на игольчатом стуле тоже пришелся к месту. Шандор заботливо прислонил его к пылающему камину, чтобы тот, вероятно, погрел старые кости.
Скелет грел исколотый таз и тупо глядел в пол пустыми глазницами. Золтан, позевывая, развалился на кровати брата. Я сидела за столом и ненавязчиво постукивала ложкой по столешнице. Ула скромно сидел на диванчике в углу и жадными глазами смотрел на шоколад, который Шандор невозмутимо варил на некоем подобии спиртовки, то и дело проверяя степень готовности.
— Я теперь склоняюсь к мысли о том, что всему виной цыгане, — объявил Шандор. — Может, они хотели ограбить Жужу и нечаянно убили её, а затем, чтобы скрыть свое преступление, подожгли церковь и спрятали труп там. Поэтому-то они так поспешно снялись с места на следующий день.
Золтан согласился с ним. Что ж, версия Шандора казалась вполне обоснованной. Итак, Жужа, юная прелестница, торчит ночью в грозу на кладбище, ожидая поклонника, с которым намеревалась убежать. Цыгане, видя, что девушка скучает в одиночестве, решают развеселить её и заодно отнять самое ценное — деньги и драгоценности. При этом Жужа, ну скажем, получает по голове и отключается. Цыгане затаскивают её в церковь, поджигают здание, при этом слабонервный Рудя бьется в истерике и сходит с ума… Нет, это звучит как-то надуманно. Откуда цыгане могли знать, что у Жужи были с собой деньги или ценности? Зачем они вообще затеяли это убийство с ограблением, если намеревались спокойно прожить здесь все лето?
Я тотчас же высказала свои сомнения. Шандор спокойно согласился с ними, но заметил, что другой теории у нас на данный момент нет. Вообще, с этого момента он потерял всяческий интерес к делу. Жужа — саблезубая вампирка, тихо дремлющая в ожидании своего часа, — вот это интересно! А Жужа — банально убитая цыганами с целью ограбления — это фуй, это не для него!
— Надо бы сообщить папа о результатах нашего расследования, — безразлично заметил Шандор, — и похоронить эту бедную женщину по-христиански.
Ула, до этого тихо сидевший в своем углу, опять озаботился спасением чужой души и сказал:
— Да-да, это необходимо. Нельзя оставлять труп лежать там… вот так. Нужно непременно похоронить его.
Шандор принялся восхищаться его добрым сердцем и участливым характером. После того, как этот пуся лишился основного увлечения, а именно возможности обезвредить настоящего вампира, он опять начал обожать моего Помощника.
Я разозлилась. Нет, здесь явно даже не пахнет никакими конструктивными решениями. Золтан тихо похрапывал лицом в шоколаде, Ула потягивал шоколад, а сам Шандор опять настырно бубнил стихи. Ох, как мне все это надоело! Домой хочу из этого дурдома! Там, конечно, тоже дурдом, но зато свой, родной, советский, а не этот феодально-замковый. Тут вообще, похоже, ни одного нормального человека за последние лет пятьсот не рождалось. Посещение фамильного склепа это наглядно доказало. Одна баронесса эта, с ломом, чего стоит!
… Все дни её жизни ещё впереди,
Коль вытащит девушка лом из груди.
Вот с такими мрачными мыслями я отправилась в свою комнату, наивно надеясь спокойно поспать хотя бы несколько часов. Ну ведь знала же, что слова «тихий, мирный, глубокий сон» придуманы не для меня. Стоило только мне задремать, как вдруг сквозь сон мне послышались какие-то странные вопли. Я открыла один глаз и навострила одно ухо, все ещё надеясь, что это всего-навсего рядовая глюка. Но нет! Из комнаты Улы упорно доносились писклявые вопли и крики, а также странные возгласы типа: «На, получи, извращенец! Убью козла кудрявого! Ах, ты ещё и прятаться?!»
Меня слегка подбросило на кровати. Улу бьют! Гос-споди ты боже мой! Я засуетилась, накинула халат и, не попав ногами в тапки, через гардеробную ринулась спасать моего несчастного Помощника. Ох, неужели пуся Шандор разошелся и буянит? На садиста он не похож вроде…
С выкаченными на лоб глазами, растрепанными волосами и тяжелым подсвечником в руках я ворвалась в комнату Улы с криком: «Наших бьют! Посторонись-стопчу!» — и… застыла на месте. По всей комнате носилась вздрюченная до жути Мэри Джейн с дубиной наперевес, а на занавесках висел Ула и орал дурным голосом:
— Ой, пощади!
— Что?! — Дубинка резво припечатала Улу прямо в область пухленькой ягодичной мышцы. — Ты, маньяк, теперь пощады просишь? Ах ты, извращенец недобитый! Ну-ка слезай с портьеры и дерись!
— Да выслушай ты…
— Да лучше я оглохну! Ах, маньяк, кобелина паршивый, кавалер припадочный! — и Мэри Джейн с удвоенной силой принялась охаживать Улика дубиной. Бывший викинг ловко, как корабельная мартышка, переполз выше и укрылся в оконных ламбрекенах.
Я наконец-то пришла в себя и кинулась Уле на помощь. Загородив его от дубины, я взвыла:
— Да ты че делаешь?! Окстись, баба! Ты ж его убьешь!
Увидев меня, Мэри Джейн опустила дубинку:
— Да его мало просто убить! Его колесовать надо!
Ула заплакал, вися на шторах. Я успокаивающе погладила его ногу и спросила Мэри Джейн:
— Да что он такого сделал-то? Чего ты его лупишь? Вишь, до слез довела… — Ула жалобно сопливился и потирал пострадавшую часть тела.
Мэри Джейн и самой стало немножко совестно. Она положила дубинку, опустила глаза и пробормотала:
— А чего он пристает к честной девушке с непристойными предложениями? Я девушка приличная…
— Он приставал к тебе с непристойными предложениями? — не поверила я своим ушам. — Да ты че, в натуре? Он что, потребовал себя избить жестоко, до крови? Или чего поинтересней?
— Если бы! — опять взвилась Мэри Джейн. — Я ж говорю, извращенец он! Порножурнал с меня требует!
Я задергала Улу за ногу:

Предыдущая страница 24 Следующая страница


25 Анастасия Завозова

— Эй, парень, а зачем тебе порножурнал? Не видел, что ли, ни разу? Их вон у Васи-хакера дома полным-полно. Под журналами «Наука и жизнь» захованы. Тогда бы мог позырить…
— Извращенец, ей-ей! — опять завела свое Мэри Джейн. — Вот так и дала дубиной бы!
— Тихо, тихо! — остановила я разбушевавшуюся суфражистку. — Ты уже и так надавала сверх программы! У бедного парня в штанах живого места, наверное, не осталось! А ему, между прочим, за тело отчитываться придется!
Ула прохныкал со своего насеста:
— Да выслушайте же вы меня… Я все объясню, если больше бить не будут.
— Не будут! — твердо пообещала я. — Мы ж не звери какие… Слезай.
Стараясь не вилять пострадавшими мышцами, Ула тихо, по стеночке, сполз на пол и окопался за тумбочкой. Я отняла у Мэри Джейн дубину, взвесила её на руке и повернулась к Уле:
— Ну? Отвечай, зачем тебе порножурнал понадобился?
— Да я не для себя! — пуще прежнего заревел Ула.
— Ух, за друзей страдаем! — восхитилась я и почесала дубиной за ухом.
Ула громко высморкался в занавеску (ну никак не отучу от дурной привычки!) и продолжил, всхлипывая:
— Это я для Шандора… Думал, так он отстанет. Ты, помнишь, сказала, что Шандор такой… ну, такой противный, потому что он настоящих девушек не видел. Вот я и придумал показать ему девушек… Как человека её хотел попросить, чтоб достала мне журнал, а она как даст мне дубиной промеж… ну, в общем не скажу куда, как заорет: «Кобель приблудный! Извращенец!»
Я села на пол и захохотала, восторженно долбя дубиной по полу. Мэри Джейн растерянно сопела и старалась стать похожей на занавеску. Наконец я смогла членораздельно изъясняться и пробулькала:
— Это уже не просто дурдом! Это массовый психоз на фоне смены обстановки! Ох, чудо мое рыжее, и как же это ты дотумкал до этого?
— А чего он пристает? — обиделся Ула. — Я приличный дух, хоть и в чине маленьком, но понятия имею. Я помочь хотел…
Мне оставалось только вздыхать и разводить руками. Все происходящее настолько походило на бред или ночной кошмар, что я даже тайком стукнула себя дубинкой, чтобы проверить, сплю я или нет. Вроде не спала, но кто меня знает…
Мэри Джейн все это время подавленно шмыгала носом. На её лице отражалось самое натуральное раскаяние. Вообще, без своей вечной дубины она и выглядела как-то человечнее. Наконец она решила извиниться:
— Прости, ошибочка вышла… — хрипло созналась она и выплюнула папиросу. — Гадиной была. Хочешь, на попку подую, чтоб зажило быстрее? Или компресс там какой поставлю?
— Изыди! — выдавил Ула из своего укрытия. — Нет, сперва достань журнал, а потом изыди!
Мэри Джейн кивнула и испарилась. Я вытащила пострадавшего за убеждения Улу из-за тумбочки, при этом клятвенно уверив парня, что феминистка действительно улетела, а не спряталась под кроватью. Переложив его на кровать, я уселась рядом. Ула немножко покапризничал (то попить ему принеси, то подушки взбей, то компресс на попу наложи), но после того, как я будто бы невзначай, пододвинула к себе поближе дубинку Мэри Джейн, мой Помощник притих.
— И неужели ты, дипломат хренов, вот так прямо промаршировал к этой бедной темпераментной девушке и попросил у неё этот злосчастный журнал? — укоризненно вопросила я, наливая побитому вина.
Ула шумно высосал вино и ответил обиженно:
— Нет, конечно! За кого ты меня принимаешь? Я начал издалека… Сначала спросил её, не может ли она оказать мне одну деликатную услугу? Она вроде обрадовалась, дубинку убрала и говорит: «Могу!». Ну я замялся, но потом смотрю, она так… нормально выглядит, не ругается, пена изо рта у неё не капает, ну и попросил… журнал. А она как даст! Ой-ей-ей! — Ула шумно завздыхал и заворочался на кровати.
Примчалась взмыленная Мэри Джейн и кинула на кровать кучу порножурналов, один другого краше.
— Выбирайте! — выдохнула она. — Да побыстрее, мне остатки на место вернуть надо. Прямо из редакции сперла…
Мы склонились над журналами. Робкое предложение Улы о том, чтобы оставить все журналы, поддержки не получило. Он и не настаивал (дубинка лежала рядом!).
— Мэри Джейн, это порножурнал или медицинский справочник по анатомии? Одни скелеты…
— Я не виновата, что они все такие… шнурково-макаронные! — огрызнулась феминистка. — Хотя костей и вправду многовато…
— Какие ребра! А это что за прыщи? Ах, это грудь… Ну-ну!…
— Нет, нет, это никуда не годится! — Ула широким жестом отшвырнул больше половины журналов. — Я сам-то испугался, глядя на эту коллекцию берцовых костей, а уж Шандор и подавно поседеет. Ой, может вот эту? Гляньте, все при ней…
— Кроме мозгов! — Мэри Джейн разъяренно отняла журнал. — Чего уставился-то? Выбрал, и дело с концом!
— Вот, и эта тоже ничего! — Ула обрадованно тыкал пальчиком в толстую девицу, занимавшую целый разворот.
Этот журнал отняла я с ворчанием:
— Гигантоман! Мудрая Гудрун тебе покоя не дает! У этой девицы кулаки по пуду, а наш Шандор — хрупкий, утонченный… Вот Мэри Джейн под юбкой прячет самый приличный журнальчик. Маша, отдай ему этот журнал. Нет, лучше мне, сама его Шандору подсуну…
Я встала и пошла к двери, намереваясь сделать то, что сказала. Мне и самой стало любопытно, что будет дальше. Уже выходя, я услышала яростный шепот и пыхтение Мэри Джейн:
— Отдай журнал… Какой? Который ты под подушкой запрятал… Вот не посмотрю, что контуженный, как дам в мозг! То-то же…
Журнал я безо всякого труда подсунула Шандору под дверь и тотчас же смылась. Вернувшись в комнату, я обнаружила, что Мэри Джейн сосредоточенно пересчитывает изрядно помятые журналы, а Ула, поскуливая, меняет себе компресс.
Неизвестно отчего Мэри Джейн хрипло хохотнула, собрала журналы в стопку и стала прощаться:
— Ну, в общем, всем пока! Когда свидимся — не знаю. Джеральд надумал восстанавливаться в Оксфорде, теперь за ним нужен глаз да в глаз… Интересно мне с вами было, прямо как в кино! — Мэри Джейн вздохнула, прижимая к груди пачку журналов и дубинку. — Кстати, совсем забыла спросить… Этот-то жить будет? — она кивнула в сторону Улы.
— Будет! — уверила я её. — Бездетным холостяком.
Мэри Джейн сосредоточенно погрызла ноготь, но так и не придумала, что ещё сказать. Помахав всем дубинкой, она грустно растаяла в воздухе.
Ула облегченно икнул и поправил компресс:
— Вот и ладушки! Хорошо-то как стало! Посвежело, посветлело…
— Рассвет на дворе! — огрызнулась я. — Всю ночь колобродили… и спать не хочется, как назло. Может, опять пойти в барабашек поиграть?
— Лучше не надо!
Я поудобнее устроилась в кресле, обмоталась теплым пледом и буркнула:
— Да это я так, шуткую… Ты вот лучше скажи мне, когда я отсюда выберусь? У меня эта Жужа вместе со своими склепами и могилами уже в кишках сидит… Кстати, ты тоже думаешь, что её убили цыгане?
— Нет, мне так не кажется… — Ула нахмурил брови. — Это было бы слишком просто…
Я принялась рассуждать вслух:
— Тогда кто мог её убить? Граф, наверное, больше некому…
— За что? — заинтересованно спросил Ула.
— Интересный ты… Знал бы за что, вообще расчленил бы и гвоздями к забору прибил. С графа станется. Может, она ему изменяла? Ну с тем, про которого дифирамбы строчила в своем дневнике…
— Дифирамбы поют! — поправил меня мой начитанный.
— А ей медведь на ухо наступил, и она строчила! Не перебивай, пожалуйста. В самом деле, кто кроме графа мог убить Жужу. Ну не Шандор же от нечего делать порубил мачеху на шашлык. И не Золтан… Так что если скинуть со счетов внешние типично романные факторы вроде внезапного наследства, тайно утопленного младенца и ревнивого воздыхателя, то остается только граф ну и цыгане, пожалуй. Ой, а вдруг это и в самом деле несчастный случай?! Собралась Жужа бежать, а тут дождик! Некомфортно, никакой сухости! Она р-раз — в церковь, молния — хрясь! прямо в маковку, Жужа — бац! и в обморок! Ула покачал головой, глядя, как выразительно я изображаю пожар в церкви и предсмертное хрипение Жужи.
— Почему тогда граф приказал охранять развалины и не хочет отстроить церковь заново? — напомнил он. — Нет, граф явно замешан в этом деле.
— Точно! — обрадовалась я. — Ты у меня прямо мозговой центр! Может, ещё чего-нибудь умное скажешь? Хотя бы почему граф вздумал укокошить бедную Жужу?
— А с чего ты взяла, что это именно Жужа? — огорошил меня Ула. — На скелете бирки с именем не висело…
Такая мысль мне как-то в голову не приходила. Я растерянно зачесала макушку и жалобно произнесла:
— Нет, это обязательно Жужа… Кроме неё женщины ведь не пропадали. И вообще, если это какая-то другая женщина, то вся наша версия об убийстве Жужи уползает собаке под хвост. Нам только лишнего трупа не хватает! Нет, нет, это точно Жужа, больше некому.
Ула только многозначительно хмыкнул. Я завздыхала и заворочалась в кресле. Все происходящее уже не лезло ни в какие рамки! Мало того, что я с превеликим трудом, в силу ограниченности мозгового запаса черепной коробки, кое-как сляпала примерную версию исчезновения этой припадочной Жужи, так теперь и эта версия так и норовит улететь в окошко, злобно помахивая крылышками на прощанье. Надо ещё раз как следует все обдумать. Что мы имеем из голых фактов? Какая-то женщина четыре года назад сгорела в местной церкви, и в эту же ночь пропала графиня Жужа. Может ли сгоревшая женщина быть Жужей? Степень вероятности большая, почти сто процентов… В это же время кто-то закопал на кладбище сундук с полным набором женской одежды, а Жужа заказала себе новый гардероб. Может ли тряпье в сундуке быть тем самым гардеробом? Опять же степень вероятности очень большая… Что еще? А, у нас ещё есть непонятно каким образом окровавленное платье и улитый кровью интимный дневник. Кому могли принадлежать все эти вещи, если не Жуже? Больше ведь никто не пропадал…
Ула грустно зашелестел страницами вышеупомянутого дневника, уже в который раз пытаясь разобрать хоть что-нибудь. Внезапно он оживился и сунул мне под нос побуревший листик:
— Смотри! Вот здесь, рядом со словом «венчание»…
Я присмотрелась и различила буквы «ц» и «р», а также обрывки каких-то слов вроде «Св…» и «Воскр…»
— Ну и что это может значить? — спросила я.
— А ты подумай! Что могут обозначать буквы «ц» и «р»?
— Центр! — не задумываясь, ответила я. — Царь, цирк…
Ула застонал и постучал себя по лбу:
— Ну думай, думай… Что у тебя ассоциируется со словом венчание?
— Денежки! — опять быстро среагировала я. — Платье купи, машину закажи, попу дай на богоугодные дела… ну что ты делаешь глаза, как у больного попугая? Что я опять не то сказала?
— Где венчаются?! — простонал Ула, уже доведенный моей тупостью.
— В церкви… А-а, ты думаешь, что буквы «ц» и «р» остались от слова «церковь»? — наконец-то догадалась я. — А что тогда такое «Св…» и «Воскр…»? Свет отключили в воскресенье?
— Свихнусь и Воскресну! — разозлился Ула. — Это название церкви! Церковь Святого Воскресения, понятно?
Я примирительно похлопала Улу по компрессу. Помощник взвыл и попытался отползти подальше.
— Как это ты здорово рассуждаешь! — промурлыкала я. — А ну-ка, объясни темной необразованной девушке, что нам даст название церкви, где наш припадочный граф окольцевал Жужу?
— Может, и ничего, — простонал Ула. — Это я просто так приметил…
— Ух ты приметливый мой! — Я с силой хлопнула Улу по заду. — А скажи-ка мне лучше, когда я отсюда отчалю? За то время, пока я здесь, можно было организовать сто переходов. Джеральда вы вон как быстро отправили…
Ула все-таки отполз подальше, обложился подушками и принялся разъяснять:
— Как же ты не поймешь, что только сама можешь отправить себя отсюда. Здесь, в этой твоей жизни, в привычном ходе вещей произошел какой-то сбой, и это влияло на все твои последующие жизни… Ты должна определить, что именно случилось, и только тогда вернешься домой.
Я уточнила:
— То есть небесным силам опять лень наводить порядок в моей многострадальной жизни, и они решили, что лучше мне выбираться самой?
— Ты утрируешь, но в общем… — промямлил Ула. — Просто ты должна сама расставить все по местам. Помнишь, тебе говорили, что если в одной из твоих прошлых жизней случилось несчастье или катастрофа, то её последствия распространятся и на следующие жизни. Хочешь, приведу примеры?
Ула ловко перевернулся на спину, подложил под избитое место подушку, хлопнул по одеялу рукой, и в воздухе повисла знакомая амбарная книга. Ула полистал её и принялся рассказывать:
— Вот слушай… После этой жизни ты была участницей правительственного заговора в России и участвовала в покушении на императора Александра Второго. Тебя повесили, между прочим. Затем очень быстро после смерти (где-то через двадцать лет, а не через семьдесят, как положено) ты переродилась в англичанина Дина Робинсона, который сошел с ума во время Первой мировой войны, убил свою невесту, и был растерзан толпой. И вот теперь твое очередное воплощение, Полина Кузнецова, милый, но буйный ребенок. Может пострадать от злобной тени трагедии, случившейся с её душой в этой жизни! — патетично закончил Ула.
Я поежилась, глядя на опечаленного Улу:
— Ой, как нехорошо… А почему же меня охраняешь ты, а не какая-нибудь чернявая жучка из не менее черного департамента? Ты же сам говорил, что стоит только душе совершить какой-нибудь более или менее страшный грех, как она переходит в ведение красоток в черном?
— Ну, положим, особо страшных грехов ты не совершала. В организации покушения участвовала только из-за своего любовника, Димы Каракозова, а невесту Дин убил в припадке безумия, а припадочных за грешников не считают, — успокоил меня Ула. — Маньяки — другое дело… Но если и в твоей жизни в качестве Полины Кузнецовой случится что-то нехорошее, то, боюсь, я уже ничем не смогу тебе помочь…
— То есть как это? — испугалась я. — Оставишь меня делать пакости?
Ула кивнул и грустно пояснил:
— Меня у тебя заберут, а взамен дадут…
— Меня! — раздался сзади вкрадчивый голосок.
Ула немножко побелел, а я проворно обернулась. На ковре перед камином стоял резвый брюнетистый парень в черном костюмчике с белым галстуком. Черные кудряшки были старательно напомажены и уложены надо лбом, однако они не скрывали одного несимметрично торчащего слева маленького рога. Вообще с левой стороны парень был весь какой-то… чертанутый. Ногти на левой руке были длиннее и претенциозно выкрашены в черный цвет. Из-под левой штанины скромно выглядывало копытце. Однорогий брюнет призывно подмигивал мне черным левым глазом и щурил правый, невинно-голубой.
— Это ещё что за мутант? — спросила я Улу. — Или у него жена ходит только налево?
— Карл Полубес, — вздохнул Ула. — В прошлом жиголо и мошенник. Правой стороной, точнее. Полубесы опекают не до конца испорченных людей. Воров, мелких жуликов, хулиганов… Ну ты понимаешь?
— Ни хрена я не понимаю! — обиделась я. — Меня что же, эта жертва небесной генетики охранять будет, если я не распутаю, что случилось с Жужей?
— Ну, в общем, да… — признался Ула. Полубес раскланялся и зашептал медоточиво:
— А что ж вы так расстроились-то, Полина Ивановна?
— Пошел вон! — резво отреагировала я. — Шиш ты меня получишь! Рог обобьешь, непарнокопытное!
Карл обиделся:
— Я, между прочим, при исполнении. Обеими половинами. Прошу учесть, Полина Ивановна!
— А я тебе в обе половины и накатаю! — пообещала я. — Вон хоть той симпатичной мандолиной, которая на стенке висит. Ула, дай-ка мне…
Договорить я не успела. Полубеса как ветром сдуло.
— То-то! — назидательно произнесла я. — Ишь, намылился, индюк однорогий. Я ему вобью рог обратно в череп, а копыто в тазобедренный сустав! Но, Улик, солнце мое, попой скорбное, я совсем не хочу, чтобы этот… единорог с белым галстуком меня охранял! А если я буду очень-очень, ну до тошноты хорошей?!
— Не получится! — вздохнул Ула. — Какая-то трагедия, произошедшая в этой жизни, влияет чересчур сильно. Ты можешь совершить плохой поступок неосознанно, под влиянием минуты…
Я прижала руки к Павлиным ребрам и клятвенно пообещала:
— Гадиной буду, если все не узнаю про эту Жужу! Уж больно я к тебе привыкла!
— Вот и умничка! — порадовался Ула. — Мне тоже не хочется с тобой расставаться. Я же говорил, ты очень хорошая, только буйная…
Даже несмотря на частичное признание Улой моих добродетелей, спать я отправилась немножко расстроенная. Не хочу я, чтоб меня всякие однорогие полубесы охраняли! Только этого мне не хватало! Ох, ну что же такого сделала эта поганка Павла, что я все так долго расхлебываю? Внезапно я замерла с подушкой в руках. А не она ли убила Жужу? Ведь была же, по словам Руди, какая-то женщина, которая видела все происходившее в церкви. А что если Павла, эта малолетняя гадючка, видела, как Жужа загорает в церкви, и из-за врожденной подлости и вредности не стала звать на помощь? Свои какие-то цели преследовала, поганка бледная, чушка прыщавая, страшилка запудренная!
Вот с такими, не совсем приятными мыслями я и заснула. А проснулась от деликатного кряхтения служанки над ухом. Эта коза уже успела растопырить все шторки, так что солнце было повсюду… Я с трудом разлепила ресницы и разъяренно глянула на деву. Та быстро окопалась за спинкой кровати и оттуда объявила:
— Уже за полдень, госпожа! Вставать изволите?
— Сейчас я встану, и ты ляжешь, — неласково пообещала я. Но горничная свое дело знала — из-за кроватной спинки даже волоска не торчало. Для того, чтобы совершить справедливый суд, мне нужно было действительно встать.
Охая, я выползла из-под груды перин, умылась и села за завтрак, злющая, как хохлушка на диете. Девица, напротив, радостно улыбалась и прямо-таки сияла от счастья.
— Ты чего веселая-то такая? — хмуро осведомилась я, запихивая в рот булочку. — Неужто жуткую Фанни кондрашка хватила?
— Ах, совсем нет, госпожа! Просто сегодня утром я была у цыган, и одна гадалка мне сказала, что ещё до конца года я выйду замуж за стройного жгучего красавца!
— Ну жди, Рики Мартин с концертом приедет! — хмыкнула я. — Постой, какие цыгане? Что, Рудя из запоя вышел?
— Нет-нет, Рудя здесь ни при чем. Просто сегодня рано утром у замка расположился цыганский табор. Господин Золтан разрешил им остаться здесь на месяц…
Я оживилась и резво сжевала ещё одну булочку:
— Ой, а может, и мне туда сходить? А то скучно что-то… Послушай, а это те цыгане, которые были здесь четыре года назад?
— Нет, госпожа. Они приехали в первый раз. Правда, я слышала, что есть там одна старая цыганка, которая прежде бывала здесь…
— Одеваться!!!
Табор расположился на опушке, сразу за кладбищем. Я храбро подвалила к пестрым фургончикам и была встречена толпой цыганят, весьма артистично просивших денежку. Я дала самому резвому в лоб, и они отстали.
— Чего изволите, госпожа? — прямо передо мной очутилась молодая цыганка с хитрыми глазами. — Дайте ручку, погадаю вам, все как есть расскажу.
— Притормози, девуля! — посоветовала я ей. — Знаю, что ты нагадаешь. Жгучий брюнет, страстная слюнявая любовь, восемь детей, белый мерс, мерин то есть… Я хочу, чтобы мне свой человек погадал. Есть тут у вас одна бабушка, она уже была у нас…
— Вы о полоумной Изе говорите? — удивилась девица. — Да она уж и говорит-то плохо, а умом совсем тронулась. Как узнала, что мы сюда едем, кричать начала, нашему барону в ноги кидалась, умоляла, чтоб мы и не думали сюда приезжать.
— Чего это вдруг? — заинтересовалась я.
— А позолоти ручку, скажу… — заюлила девчонка. Я выкатила ей кукиш под нос:
— Тихо, подруга! Я тут главная, стоит мне только накашлять графу, и вас здесь не будет!
Девица оказалась понятливая и больше не клянчила. Я, в общем-то, была не жадная, только золота у меня было аккурат на бабку, а одаривание всяких предприимчивых девиц в мои планы не входило.
— Старая Иза говорит, что видела здесь вампира! Но это было четыре года назад, Иза была уже старая, мало ли что померещиться может… К тому же место здесь больно хорошее, а от вампиров мы средства знаем. Так что если вам нужна Иза, то она в той, дальней повозке под полосатой крышей.
Я потрусила к указанной арбе. Оттуда раздавалось какое-то кряхтение и бульканье. Я откинула полог и заглянула внутрь. В углу сидела засаленная бабка в красном колпаке и телогрейке и активно лечилась сливовицей. Увидев меня, она поперхнулась, выпучила глаза и побелела.
— Изыди, нечисть! — бабка резво заползла в кучу тряпья и выставила оттуда изгрызенную чесночину, в лучшие дни, видимо, служившую ей закуской.

Предыдущая страница 25 Следующая страница


Таран и недобитый скальд 26

Я выразительно покрутила пальцем у виска. Постучала себя по лбу. Бесполезно. Бабка упорно показывала мне чесночину.
— Э-э, здрасьте, бабушка… я тут к вам по делу забежала. Могу вас уверить, что вполне нормальна и с зубами у меня все в порядке. Клыки не мутировали…
Бабуля по-прежнему сопела в тряпье, для удобства пристроив чесночину на собственную фигу и подтянув к себе бутылку. Я попробовала по-другому:
— Здорово, клюшка трухлявая! Что, ещё гремишь костями, кошелка понторылая? А я, между прочим, не ля-ля травить прибежала…
Никакого результата. Бабка нагрузилась сливовицы и храбро отвечала:
— Пошла вон, вампирка! Я уже старая и невкусная как сопливый носок…
Я прибегла к последнему средству. Вытащила кое-какую мелочовку и демонстративно ею побренчала. Подействовало моментально. Бабка заинтересованно приподняла голову и деловито осведомилась:
— Деньги?
Я кивнула. Бабка мгновенно выползла из укрытия и слямзила денежки у меня с ладони.
— Вижу, хороший ты человек… Обозналась, за другую тебя приняла. Проходи, красавица, хлюпнем по маленькой, всю судьбу тебе твою расскажу…
— Спасибо, я не пью! — вежливо отказалась я. — Я к вам, вообще-то, по делу зашла… Вы ведь уже были здесь, четыре года назад?
Бабка задрожала и одним махом выплеснула в себя остатки сливовицы. Привычно перекосив глаза к носу, она созналась:
— Была, черти принесли… Уж такого страху натерпелась. Я тогда тут была с другим табором, тех цыган кого поубивали, кого посадили…
Я поспешно перебила бабулю, готовую предаться невеселым воспоминаниям:
— Да-да, все это очень печально, но я бы хотела поговорить с вами о другом. Что случилось здесь четыре года назад, в ту ночь, когда вы приехали?
Пьяная бабка задумчиво разгрызла чесночину и покосилась на меня:
— А что мне за это будет?
Нет, мне решительно не везет с пенсионерами! Сверхъестественные способности мои улетучились вместе с телом Рёд, так что устроить здесь метание тяжелых предметов по живым мишеням не удастся. И денег больше нет. Эта наглая хиромантка конкретно развозит меня на бабки!
— Живой останетесь… — неуверенно пообещала я. — Хотите, молиться за вас буду? Могу домашние тапочки крючком вывязать…
— А как насчет маленькой кругленькой монетки? — настырно поинтересовалась пожилая вымогательница.
— А как насчет светящегося синего фингальчика? — перешла я к запрещенным методам ведения допроса. — Ну нету у меня больше денег!
— Ну нету и нету! — неожиданно согласилась старушка. — Так расскажу… Вот слушай. В ту ночь была страшная гроза, но она началась, когда все уже спали. Только я не спала — старая Иза боится грозы. Я тихо сидела в углу шатра и молилась. Вдруг я услышала конское ржание, совсем рядом с моим шатром. Тогда старая Иза ничего не боялась, поэтому я выглянула наружу и увидела…
Бабка заглохла на середине как испорченный телевизор и принялась рыться в куче тряпья. Вытащив ещё одну бутылку из неприкосновенного запаса, она прижала её для храбрости к сердцу и продолжила:
— И вижу я, один из коней наших ржет и бьет копытами, а рядом с ним кто-то стоит. Тогда старая Иза видела как орлица. Это была женщина с длинными черными волосами, в светлом платье, забрызганном кровью, и руки её были в крови, и лицо тоже.
— Какая-то кровавая Мэри, — хмыкнула я. — И что, она была вампиршей?
— Истинно, истинно так! Когда все цыгане, разбуженные лошадиным ржанием, сбежались к коню, то увидели, что один бок его был порван и оттуда вытекло много крови. Она пила кровь коня! — выпалила бабка и любовно погладила заветную бутыль.
Я задумалась. Женщина в светлом платье… Уж не это ли платье мы с Улой нашли в комнате Жужи? Тогда понятно, откуда взялась кровь. Это кровь коня. Она брызнула Жуже на подол… Но зачем Жуже калечить бедное животное? Уж не была ли она и вправду вампиром?
— Это все? — спросила я. — А куда делась эта женщина?
— Убежала, — ответствовала бабуся, со вздохом откупоривая-таки бутылку. — Куда-то по направлению к церкви… буль! А п-том, п-том старая И-иза ничего не видел-ла! Она спр… спряталась, и её не н-нашли!
— Кто не нашел?
— М-мужчина в ч-черном… Он там б-был. — Вторая бутылка сливовицы подействовала на бабулю как короткое замыкание на розетку. Она (бабка, а не розетка), дожевывая чеснок, заползла обратно в свои тряпки и оттуда забубнила что-то несуразное, вроде: — Кони… К-карета… Черный ч-человек, он наз-з-з… наз-звал имя… Ж-жуж-жа! — И бабуля мирно зажужжала, потихоньку отключаясь в своем углу.
Все, бабушка теперь проспится только к завтрашнему утру. И чего это она так испугалась, что выхлебала столько сливовицы, сколько нормальному алкоголику хватило бы на полдня? Ведь все произошло четыре года назад… Хотя неизвестно, что чувствовала бы я, если увидела вдруг, как непонятная баба потрошит моего личного коняшку с явно вампирскими намерениями. Вот блин, неужели Жужа все-таки была вампиром?! Тогда теория Шандора о залетном вампире требует некоторой корректировки…
Пока я добрела до замка, моя новая версия об убийстве Жужи выглядела следующим образом, а именно: девушка, родом из Трансильвании, действительно была вампиром (или вампиршей, вампиркой, вампирюгой, не знаю, как точно образовать женский род!). Что ж, вампиры действительно водились, Ула-то видел одного. Правда, не знаю, было ли это до того, как он пристрастился к кагору, или после… Ну так вот, любила наша Жужа кровь пить вместо томатного сока, но была ещё по малолетству совестливой (Шандор упоминал, что Жуже было около шестнадцати, когда она вышла за графа). Человеческую кровь ей пить было стыдно, а вот кровь животных — пожалуйста! И когда Жужа в очередной раз выползла ночью из дома, чтобы вдоволь нахлебаться крови какого-нибудь животного, её застукал муж. Представляю себе картинку: Жужа мирно ковыряет ножиком лошадку, а в кустах граф клацает зубами от праведного гнева и точит нож, чтобы порешить саму Жужу. Потом с воплем: «Умри, несчастная!» — выскакивает из засады, вырубает кроволюбивую женушку и тащит её в церковь, то есть на святую землю, где и сжигает, подстраховавшись таким образом дважды. У любимого автора Шандора сжигание вампира называлось одним из самых действенных способов уничтожения кровососа.
Я остановилась, перевела дух и фыркнула. Ну и сценарий вышел! Прямо для постановки оперы палатой номер шесть тихих шизофреников городской психушки. Но ничего другого у меня на данный момент не было… То есть почти не было. После вчерашнего разговора с Улой в моей не особенно богатой мыслями голове вдруг зашевелилась мутная и неясная версия происшедшего здесь четыре года назад. Версия эта была ещё невероятнее предыдущей, но зато прекрасно объясняла все недомолвки и неувязки… Оставалось только прояснить некоторые детали, и именно этим я и собиралась заняться.
— Где была? — голос Улы раздался у меня прямо над ухом, и я вздрогнула от неожиданности.
Мой Помощник стоял прямо передо мной, охая и держась за поясницу. Кроме этого, я отметила признаки надвигающегося посинения мощной скандинавской скулы. Вообще, Мэри Джейн хорошо поработала своей дубиной, профессионально… При дневном освещении Ула был похож на старшеклассника из моей школы, которого избила объединенная группировка малышей в бойне за взятие школьной столовой. Чистая правда, я сама в столовой без рогатки не появлялась!
— Ну что молчишь-то? — Ула осторожно ощупывал свое лицо. — Вот зараза эта Мэри Джейн! Ну надо же так меня отделать! Что я наверху-то скажу?! Ну уж в благородство играть не стану! Все как есть выложу… так мол и так: избит жестоко агрессивно настроенной шизофреничкой, вообразившей себя Кларой Цеткин!
Я мрачно подтвердила:
— Да уж, боюсь, что когда придет время закрывать меня от вражеского обреза, от твоего тела мало что останется. И окна ты им затыкал, и били его нещадно… Что дальше-то?
Ула только вздыхал. Я решила отвлечь парня от грустных мыслей и пересказала ему, как всегда очень артистично, мой поход в цыганский табор, а также новую версию убийства Жужи. Помощник покривил избитое личико:
— Как-то мелодраматично! Значит, по-твоему, граф убил Жужу из-за того, что она была вампиршей?
— Конечно, чтоб не мучилась! — кивнула я. — Да и из соображений безопасности. Маленькая Жужа довольствовалась кровью коней и баранов, а вдруг со временем она перешла бы на человеческую? Жена женой, но думаю, что своя жизнь графу все-таки была дороже брачного кодекса.
Ула открыл рот, чтобы высказать все, что он думает по поводу моей версии, но тотчас же его закрыл. К нам приближался слуга в ливрее и помятом парике.
— Господин Шандор просит вас пожаловать в малую гостиную! — произнес парень, и выражение у него на личике было опять такое, будто он увидел привидение, откалывающее танго на кухонном столе.
Мы с Улой переглянулись. Что ещё придумал наш любитель экстравагантных выходок? Тут я вспомнила про порножурнал и ночные приключения и захихикала. Ула, наоборот, побледнел и прошептал:
— Может, спрячемся? Пока не поздно…
— И не узнаем, что случилось?! — возмутилась я. — Да ты что! Неужели ты пострадал от дубины Мэри Джейн напрасно? Неужели мы никогда не узнаем, во имя чего ты вернешь небесной канцелярии тело, годное разве что для солиста итальянской оперы?!
— Ох! — Только и вздохнул Ула. Наверное, у парня вычтут из зарплаты…
В малой гостиной сидели два Золтана и неизменный скелет на стульчике. Я опять запоздало припомнила, что Золтан и Шандор — близнецы, и ещё раз подивилась их потрясающему сходству. Так, стоп! А почему это Шандор не в своем обычном парике и штанишках до колена? И пудры ни на грамм… Ур-ра! Неужели наш нетрадиционный метод подействовал?!
— Ой, милая Павла! — Шандор протянул ко мне ручки. — Как вы сегодня прекрасны!
Я принюхалась. Спиртным вроде не пахло, а чтобы назвать Павлу красивой, надо быть в умат пьяным алкашом с бельмами на обоих глазах. Неужто наше средство подействовало слишком сильно?..
Меж тем Шандор принялся рьяно за мной ухаживать. И стульчик пододвинул, и яблочко в руки сунул, и сам сел рядом, глядя на меня влюбленными глазами. Ула гадко хихикал в уголке, Золтан с тревогой смотрел на брата, а я гадала, что ж такого Шандор мог увидеть в порноржурнале, что вдруг возлюбил меня так пылко. Мы ж ему не комиксы давали…
Нашу идиллию нарушила возникшая в дверях Фанни. Возникать она начала с самого порога:
— Господин Шандор! — начала она не предвещающим ничего доброго голосом, поглядывая одновременно на Золтана и Шандора. — Это вы взяли из моей комнаты сорок восемь ключей на железном кольце, включая один, бронзовый, от двери фамильного склепа семьи Басор?
Шандор неохотно отвлекся от созерцания моего перекошенного в безмерном удивлении личика и сообщил:
— Совершенно верно. Если хотите их забрать, то они лежат… кажется, я оставил их в кастрюле из-под шоколада. В общем, ищите, и дано будет вам!
Фанни побелела, потом позеленела и переспросила шипящим голосом:
— Что?!
— Так вы ещё и глухая? — Деланно удивился Шандор. — Сказал же, в шоколаде ваши ключи мокнут. Ничего с ними не случилось…
Фанни уперла руки в боки:
— Между прочим, господин граф поставил меня здесь экономкой, когда вас ещё на свете не было! Господин граф строго-настрого запретил мне давать вам какие-либо ключи! Господину графу не понравится то, что случилось!
— А это уже ваши проблемы! — неожиданно выкрутился Шандор. — Это вы будете объяснять папа, почему я воспользовался ключами, несмотря на его запрет. И потом, что вы все заладили: господин граф, господин граф! А я тут кто? Мышкин хвост?!
Фанни тихо кончалась. Ее лицо скукожилось в куриную попку, а руки подозрительно задвигались под фартуком будто бы в поисках тяжелого предмета. Видя, что Фанни уже готова залаять, Шандор решил смягчить удар и пододвинул ей стульчик. Тот самый, из пыточной камеры…
— Не на-а… — одновременно начали мы с Золтаном и Улой, но Фанни со всего размаху плюхнулась на стул и…
И ничего! Закаленная культуристка влепилась в пыточный стульчак с иголками вместо обивки как типичный среднестатистический муж в кресло перед телевизором, немножко поерзала и выдала Шандору по первое число:
— Господин граф оставил меня приглядывать за замком! Я не намерена терпеть оскорбления! Я буду вынуждена доложить господину графу о вашем недостойном поведении!
— О-о… а-а… — Отвисшая челюсть Шандора мешала парню нормально разговаривать.
Меж тем Фанни окончательно разошлась и вспомнила Шандору все его прегрешения вплоть до младенческого возраста и пообещала как следует стукануть на несознательного сынка мрачноватому папаше. А уж папа-то должен был по меньшей мере поставить гадкого сына коленками на мелкую дробь в темный угол и каждые полчаса жестоко избивать. Подробно объяснив Шандору, что с ним сделает папаша-граф, когда Фанни в красках распишет его поведение, тетка гордо встала. Стул ненавязчиво встал вместе с ней. Тут Фанни врубилась, что выкаченные на лоб глаза Шандора вовсе не являются результатом её пламенного спича… Тетка медленно огляделась и… обнаружила прислоненного к шкафу, застенчиво улыбающегося ей скелета.
— А-а-а-а! — бедная старуха не выдержала и грузно рухнула на пол, погребя под собой заветный стул.
Тут Золтан немножко очухался и кинулся к лежащей на полу экономке, приговаривая:
— Дошутился, братец! Что мы будем делать, если её удар хватит?
— Отпразднуем… — с трудом пошевелил языком Шандор. — Она меня с младенчества не любила… Но как же так? Этот стул…
С большим трудом мы отцепили Фанни от стула и положили её на диван. Мужская часть начала выдвигать различные планы оживления обморочной. Я молчала, так как меньше всего хотела, чтобы Фанни очнулась. Именно сейчас обморок Фанни играл мне на руку. Дело было в том, что я собиралась немножко пошарить по сусекам и заныкам в графском кабинете, чтобы отыскать кой-какие подтверждения своей теории. Фанни же со времени отъезда старшего Басора почла своим долгом переквалифицироваться в сторожевую овчарку и с грозным видом окопалась возле двери этого самого кабинета, облаивая каждого подходящего. Такое внимание экономки к охране кабинета меня насторожило. В общем, я собралась проверить, что же такого интересного и секретного хранится в этой комнате. Не зря же Фанни так парилась, чтобы ни один ключик не пропал из заветной килограммовой связки. Не иначе как граф сам приказал Фанни не допускать никого в хату. Что ж, проверим…
Пока мужчины очумелой толпой толпились возле неподвижного тела Фанни и пищали что-то про нюхательные соли и свежий воздух, я тихо и организованно отступила к дверям, прихватив с собой ключик, выпавший из потной Фанниной ручки.
Ключик, конечно же, оказался от кабинета. Посмотрим, посмотрим, что ж тут спрятано…
Кабинет графа был отделан в мрачном стиле, который позже получил название «директорский». Один раз я уже была тут, но тогда все мое внимание было приковано к бледнеющей и краснеющей персоне графа, у которого не хватало эмоций, чтобы высказать все, что он думает по поводу моего безобразного поведения. Теперь я была здесь одна и могла оглядеться. М-да… круче дизайн я видала только в клубе сатанистов и кабинете нашей директрисы. Все вокруг выдержано в черном цвете, даже занавески и те были черные.
Так, где обычно прячут всякие секретные документы? В кино их засовывают в сейф… Сейфа тут нет, уже хорошо. А то на этот сейф мне потребуются три сапера, два ворошиловских стрелка и Жан-Клод Ван Дамм на заднем плане для красоты. В приключенческих книжках обычно находится клочок бумаги с кровавой надписью типа: «Три шага вперед и вверх… Парашют не забудь, дура!». Я осмотрелась — похожего клочка нигде не валялось. Тоже хорошо.
Я откинула крышку небольшого орехового бюро, скромно стоявшего в углу. Ничего интересного… Счета, хозяйственные бумаги, деловая переписка. От бюро я перешла к письменному столу. Там-то, в самом нижнем ящике я и нашла одну очень интересную бумажку. Это было что-то вроде свидетельства об оформлении опекунства надо мной, родимой. То есть над Павлой, поганкой грызолапой. Документик был составлен очень интересно. Оказывается, граф мог свободно распоряжаться моими денежками до достижения мной двадцати одного года. Если же вышеозначенная девица Павла вдруг намылилась бы окольцеваться с кем-нибудь до двадцати одного года, то в этом случае деньги сразу бы отвалились к ней целым куском и безо всяких претензий со стороны прыткого опекуна. Теперь понятно, почему граф так хотел выдать Павлу за кого-то из своих отпрысков… Когда я взглянула на общую сумму, в которую было оценено имущество князей де Сабеле, мне стало плохо. Цифирь была с таким количеством нулей, какое и не снилось даже Международному валютному фонду. Чтобы было яснее, скажу вам, что по сравнению с Павлой Билл Гейтс так… делец средней руки.
Я ещё раз перечитала контракт, чтобы получше запомнить его содержание, и положила драгоценную бумажку на место. Больше ничего интересного в письменном столе я не нашла. Глупо, конечно, было надеяться, что граф ведет дневник, начинающийся фразой типа: «Сегодня я зарезал свою жену… Я не виноват, она сама начала кусаться!» Зато я обнаружила краткую запись о венчании Жужи и графа, сделанную, вероятно, самим графом Басором. С педантичной точностью там сообщалось, что…
Дверь заскрипела. Я под столом превратилась в предмет обстановки, но углядев, что вошедшие ноги принадлежали Уле, расслабилась и высунулась из укрытия.
— Здорово, битый молодец! Как ты догадался, что я здесь?
— Подумал! — огрызнулся мой рыженький. — Ты лучше скажи мне, отчего у тебя такая страсть ко взломам с проникновением? Это ведь аморально… ты воспользовалась невменяемым состоянием бедной больной женщины…
— Ничего себе наезды! — возмутилась я. — Я тут тружусь, как бобер в пустыне, как вошь на лысине, потею изо всех сил, чтобы разузнать всю правду об этой Жуже, лопату ей в бок и электричку навстречу, а всякие моралисты тут правозащитные сопли разводят! Да я… да ты… как врежу вот тебе, узнаешь, откуда волосы растут!
Ула понял, что не вовремя вылез со своей справедливостью, и заюлил:
— Ой, Полиночка, да ты что, золотко?! Да я ни в жизнь, вот зуб даю! Да разве я что против имею? Я ж хотел сказать: баба с возу, кобыле легче…
— Это ты кого кобылой назвал, мерин рыжий? — грозно выпрямилась я.
Ула понял, что ляпнул что-то лишнее, и опытно отступил в район бюро, прикрывая избитые части тела и испуганно бормоча:
— Да я это… В смысле того… Только не бей! За одного битого двум небитым дают… На сердитых понты кидают… Не имей сто рублей, а забей сто друзей…
От страха перед моей грозной расправой у рыжего что-то отскочило в покалеченной голове, и он вывалил на меня кучу русских пословиц в народной обработке вместо апелляции. Ну что ж, мы тоже не из пробирки, вспомним детство золотое. Поэтому напрягла память, поднатужилась и выдала:
— Блудливой чушке — полено на шею! Будет спина, найдется и вина! Будет волку на холку!
Ула икнул и привычно засопливился, долбя на жалость. Смотреть, как двухметровый швед исходит мокротами прямо у меня на глазах, было невыносимо. Я вообще жалостливая, особенно к убогим и болезным… недобитикам, поэтому, вытащив кружевной платок, кинулась утирать слезы бывшему скальду. Тут-то нас и застукал вздрюченный донельзя Шандор.
Вообще, ситуация, конечно, вышла двусмысленная по меркам того времени. Ну представьте себе: почти окольцованная девица вытирает своим платочком личико абсолютно левому графу, приговаривая при этом нечто вроде: «Ах ты мой зайчик скорбный… Ай, синячок больно? Бедняжечка… А ну-ка, сейчас высморкаемся… Вот умничка, вытрем носик… Бесхребетинка ты моя перебитая… Лебеденок ощипанный…»
Шандор сперва захлебнулся собственным возмущением, да так, что я испугалась, не придется ли откачивать парня. Затем он возопил тонким голосом:
— Это моя невеста, граф! Уберите руки с её плеч!
Пацан, видно, хотел сказать — с плечевого сустава. Определить, где у Павлы, этой жертвы диетологов, кончаются кости и начинается все остальное, не смог бы даже самый опытный патологоанатом. Но это я так, к слову…
Шандор, сегодняшний потуг на героя-любовника, храбро промаршировал к прибалдевшему Уле и вякнул ему прямо в лицо:
— Как вы посмели! Я вызываю вас на дуэль! Смойте кровью это оскорбление! — и парень судорожно зашарил по карманам в поисках перчатки.
Внезапно в Уле взыграла кровь предков. Он выкатил глаза, как бешеный бык, засопел и вдруг взревел:
— Дуэль?! Ах ты, утирок сопливый! Да я тебя на спиннинг перемотаю, клянусь серной пробкой в волосатом ухе Одина! Да я тебе твои спички в нос загоню и гопак плясать заставлю! Утыкаю ребрами внутренние органы, упырь малахольный!
Я испугалась, как бы мой разрезвившийся Помощник и в самом деле не переработал Шандора на сервелат, поэтому мобильно прикрыла все ещё роющегося по карманам женишка своими костями:
— Ай, граф не убивайте мальчика, он ещё так молод! Я согласна, согласна уехать с вами при условии скорого венчания и подписания брачного контракта… Шандор, лапушка, не тыкайте мне в ребра, порежетесь ненароком!
Шандор так и не нашел перчатку и решил воспользоваться носовым платком не первой свежести. Храбро высунувшись из-за моего плеча, он завопил:
— Я требую удовлетворения! — и пульнул платком прямо Улику в лицо.
Ула ловко принял подачу и отпасовал Шандору точно в лоб.
— Поломаю козла! Порву как Тузик грелку!
Шандор понял, что сейчас ему и безо всякой дуэли налупят в череп, и предпочел сбежать по-тихому, не забыв вякнуть на прощание:
— Через час у северной башни!
Расходившийся Ула со стулом в руках попытался его догнать и избить, но я не позволила. Перекрыв дверь телом, я грозно вопросила роющего паркет Улу:
— Это ещё что за обдолбанный берсеркер? Ну-ка превратись обратно в трусливого интеллигента! Нам ещё тут избиения младенцев не хватало!
Ула послушно затих, сел на стульчик, сложил руки на коленях и захныкал:
— Я не нарочно… Что же нам теперь делать? Через час этот ханурик влепит мне свинца между глаз и мое тело будет основательно испорчено. Я совсем не умею стрелять из пистолета…
— А все из-за тебя! — поддела я парня. — Не совал бы ты ему порножурнал, до сих пор бы пацан по тебе вздыхал. Ишь ты, не нравились ему ухаживания бедного мальчика! Вот получишь пулю в глаз, понравится! И вообще, с чего ты так расходился?
Ула гордо распрямился:
— Во мне заговорила кровь предков!
— Моча их тебе в голову стукнула! — хмыкнула я. — Ты ж парня до энуреза довел! А теперь на дуэли лупиться придется… Что делать-то будем, горячий шведский бузила? На дуэль тебе идти нельзя — за дырявое тело тебя наверху по кудряшкам не погладят… Бежать тебе надобно, вот! Спрячешься в лесу, а я тебе передачки носить буду!
Такая перспектива рыжего не обрадовала. Он заерзал на стуле, засопел и задумался. Я не мешала ему. Пусть пацан подумает, пораскинет чем можно… Ох, ну это же надо — схлопотать вызов на дуэль! Как будто у нас и так проблем мало…
В дверь деликатно постучали. Вошел уже знакомый перекореженный слуга и, понизив голос, сказал мне:
— Госпожа княгиня, вас спрашивает какой-то человек.
— Какой человек?
— Из благородных будет, — сообщил слуга. — Похоже, он уж был тут… лет пять назад или меньше. Точно не припомню.
— Как его имя?
— Князь Эмиль Колгар.
Ничего себе, да это же тот самый аристократ, которого Павла даже не захотела видеть четыре года назад! Про него мне говорили Шандор и Золтан… Обязательно надо с ним пообщаться. Я сказала слуге:
— Передай, что сейчас буду. Где он?
— В большой гостиной, — слуга поклонился и вышел.
Я посмотрела на Улу, ожидая его реакции на столь внезапное и очень своевременное появление князя Колгара в этой глуши. Но Помощничек сделал вид, что будто бы и не слышал того, что сказал слуга, и продолжал морщить личико в умственных потугах. Я решила не отрывать бедолагу от мыслительного процесса и потихоньку покинула библиотеку.
Князь Эмиль Колгар неловко топтался под очередной рогатой головой, когда я хиппующей павой впльша в комнату, немножко не вписавшись в поворот и задев костями дверной косяк. На шум князь испуганно обернулся, и я увидела, что аристократ молод, смазлив и до обморока застенчив.
— Д-добрый день, — пролепетал он, трясясь всем телом. Я уже привыкла к тому, что мой вид вызывает подобную реакцию, и милостиво кивнула.
— Я хотел бы повидать княгиню Павлу, если это возможно… — князь Эмиль не сводил с меня перепуганных глаз.
— Я — княгиня Павла де Сабеле, — я шумно шлепнулась в кресло. — Что вам угодно?

Предыдущая страница 26 Следующая страница


27 Анастасия Завозова

Парнишка открыл рот и уставился на меня так, будто бы я сказала ему, что перед ним крокодилица, сделавшая пластическую операцию.
— Но этого… не может быть! — наконец воскликнул он. — Ты… вы не Павла!
Этого истеричного вопля обиженной души мне хватило, чтобы расставить все по местам в моей последней сумасшедшей версии о том, что же все-таки произошло в этом дурацком замке четыре года назад. Словно кто-то сверху сжалился над бедной идиоткой и наплевал мне в черепушку немножко разума. Но Ула! Ах он холодильник размороженный, лосось тухлый, скальд недобитый! Ведь, уверена, этот все знал, но молчал… Почему, интересно? Задание сверху?
Поскольку бедный мальчик все ещё пребывал в состоянии, близком к шоку, я поспешила не допустить нервного срыва и, рассмеявшись как голодная гиена, отчего гость пошел пятнами, мило произнесла:
— Ну конечно же, это шутка… Я вовсе не княгиня де Сабеле. Мое имя… — Я помедлила, но с уверенностью произнесла: — Графиня Жужа Басор. Боюсь, однако, что вы не сможете поговорить с княгиней. Она… умерла четыре года назад.
Эмиль все-таки грохнулся в обморок, изрядно попортив паркетное покрытие шпорами сапог. Я резво перетащила парня на диван и облила несчастного водичкой из графина, стоявшего на столике возле дивана. Открыв глаза, парнишка простонал:
— Как это случилось?
— Извините, я вас облила водой, — созналась я. — Вы изволили немножко отъехать…
— Как умерла Павла? — взвыл несчастный.
— А, вы об этом… — Я потупилась, чувствуя себя по меньшей мере гадко. Ведь моя роль во всем этом теперь выглядела очень неблаговидно. Я решила не травмировать князя ещё больше и сказала: — несчастный случай.
— Нет, я уверен, она покончила с собой! — истерично выкрикнул князь и разрыдался. — Это все из-за меня! Я виноват в её смерти! Из-за моего малодушия она наложила на себя руки! О, не скрывайте от меня причин её смерти! Это все я, я! Я отказался предать гласности наш брак, и она… О-о-о!!!
Трусливый Эмиль, из-за которого на самом-то деле все и началось, забился в красивой истерике на диване. Я немножко потрясла его за плечо и спросила:
— Вы тайно обвенчались с Павлой незадолго до её приезда сюда?
— Да, — проревел тот. — Но мои родители… понимаете, я был помолвлен с другой, я не мог вот так сразу рассказать всем о нашем браке. Случился бы скандал.
— Вы венчались в церкви Святого Воскресения? — задала я последний вопрос.
— Да.
Я мрачно кивнула. Все совпадало с какой-то сверхъестественной точностью. Вообще, эта историйка была очень простой, надо быть такой дурой, как я, чтобы не увидеть того, что лежит прямо на поверхности и тычет тебе в нос разгадками и уликами. Во многом, конечно, виноват этот горячий скандинавский бобер Ула, который сразу направил меня по ложному следу. Ну сейчас я ему покажу!
Оставив князя плакать на диванчике, я активированной миной метнулась обратно в библиотеку. Рыжий все ещё был там, сидел на стульчике, паршивец, поэтому я с ходу перекосоротила мощную шведскую скулу. Но когда мой Помощник забился под кресло, я опомнилась, сменила гнев на милость и спросила:
— Это что, такая задумка была, чтоб я тут пахала в поисках разгадки как Пинкертон на экскаваторе, в то время как ты все знал и надо мной издевался?
— Я не издевался! — Ула осторожно утер нос рюшками моего декольте. — Мне так велено было, а я дух подневольный. Ты сама должна была найти разгадку…
— Да уж, — фыркнула я, — а разгадка-то проще некуда. Исчезновение бедной дурочки Жужи, равно как и её смерть, не были выгодны никому. Зато смерть Павлы приносила графу ощутимую выгоду в размере её баснословного наследства. Подозреваю, что дело было так: граф решил перетащить Павлу к себе в замок с тем, чтобы женить её на ком-то из своих сыновей. Но девушка оказалась проворнее и выкатила жадному графу большой кукиш, то есть обрадовала его своим сообщением о браке с этим трусоватым Эмилем. Помнишь, в документе о передаче опекунских прав графу было написано, что если Павла выйдет замуж до двадцати одного года, то денежки переходят к ней безо всякого базара. Ну она и вышла… Я б, конечно, тоже её за такой выбор по голове бы не погладила, а граф так вообще взбеленился… И тут-то изощренный басорский мозжечок выродил потрясающий своей наглостью и оригинальностью план. Где-то этот моральный урод откопал бедную девицу Жужу, скорее всего простолюдинку, и сделал из неё графиню Жужу Басор. Ведь Фанни болтала что-то такое, называя Жужу, то есть меня, выскочкой. Теперь перейдем ко второму акту представления. Граф делает вид, что одобрил брак этой идиотки Павлы, но все равно настаивает на переезде в его замок. Дальше я, правда, плохо себе представляю, что случилось. Возможно, что граф с Жужей как-то заманили Павлу в церковь, заперли её там и подожгли. Перед этим им надо было как-то отвлечь внимание некстати появившихся цыган, поэтому Жужа устроила финт с лошадью, а табор резко снялся с места. Ну что, пока все правильно?
— Идеально, балалаечка моя! — Улик даже прослезился. — Мне так нравятся проблески твоего ума!
— Не ерничай, сын мохнолапа! Третья часть плана является самой спорной и самой дерзкой. Надо было сделать так, чтобы Павлы никто не хватился, поэтому они с Жужей меняются местами. Все в принципе просто: во-первых, Жужа в замке редко кому показывалась на глаза, Шандор упоминал, что она или сидела в своей комнате, или гуляла. Во-вторых, девица находилась в таком нежном возрасте, что её личико ещё вполне могло измениться, а для этого весьма пригодились парик и пудра, изуродовавшие её так, что её и куча родственников не признала бы. Итак, тихая, скромная Жужа исчезает, а вместо неё появляется капризная девица по уши в замазке. Полагаю также, что в замке сменилась часть слуг, особенно горничных, чтобы никто не опознал в Павле Жужу, скажем так, в те моменты, когда замазкой она не пользовалась. Когда-то ведь она мылась, я надеюсь…
Ула сосредоточенно кивал рыжей башкой. Его лицо выражало прямо-таки умиление моими умственными способностями.
— Слушай дальше! Граф решил теперь женить новоявленную Павлу, то есть Жужу, на своем сынке Шандоре и таким образом официально заграбастать себе её денежки. Почему на Шандоре? Вероятно, папа заметил, что сынишка у него… молодец противный, а я подозреваю, что граф Басор, несмотря на свои людоедские наклонности, все-таки питал какие-то чувства к Жуже. В принципе, чтобы любить такую красавицу, надо и впрямь быть извращенцем. Ну что? Как тебе моя версия? Сойдет для отчета?
— Есть пара вопросов! — Ула насупился и как экзаменатор принялся меня допрашивать. — Как ты догадалась обо всем? Ну не спустилось же на тебя с небес озарение?
— Почти, — скромно потупилась я. — Но если тебе нужны факты… Во-первых, граф чуть с катушек не съехал, когда меня увидел без парика и пудры. Это же означало провал всей конспирации… Хотя все эти замазки уже успели сделать свое черное дело. Во-вторых, то, как он со мной общался, ясно говорило о том, что нас связывают более близкие отношения. В-третьих, все эти разговоры про цыган, про побег Жужи выглядели так надуманно, так театрально. Ну не было этой дуре смысла бежать! Абсолютно никакого! И дневник. Он принадлежал Павле, а не Жуже, так же как и вещи, найденные нами на кладбище. Подозреваю, что Жужа побрезговала надевать вещи убитой, а может, они ей по размеру не подходили, поэтому-то и был заказан новый гардероб. И эта путаница с церквями… В кабинете графа я нашла запись о его венчании с Жужей в церкви Святой Мученицы Урсулы, так что церковь Святого Воскресения была в общем-то и ни при чем… Вообще, в плане есть только один прокол, и этот прокол сейчас валяется на диване в большой гостиной. Для верности графу надо было устранить и мужа Павлы, ведь если обнаружилось бы, что Павла уже была замужем, её брак с Шандором был бы признан недействительным. Но они ограничились тем, что на четыре года отправили пацана куда подальше… Интересно, где он был все это время?
Ула выпрямился и поаплодировал:
— Молодец, браво! Вижу, ты делаешь успехи в освоении неподнятой целины своего мозгового пространства! Как это ты все ловко разложила! Все-таки чтение Агаты Кристи оказывает весьма благотворное влияние…
— Стоп, стоп, стоп! — перебила я рыжего славо-слова. — Давай конкретно обкашляем все детали! Теперь мне можно домой или нет?
С личика моего помощника быстро уползла улыбочка.
— Нет, потому что теперь-то и начинается все самое главное…
— Что? — не поверила я своим ушкам. — Какое ещё главное?! Я домой хочу! Я раскопала, что случилось, и теперь имею право свалить домой! Хочу домой! Свободу Анжеле Дэвис! — и я затрясла кулаками прямо под носом у Улы.
— Да ты послушай! — взвыл Ула, испуганно косясь на мои кулаки. — Дело в том, что я тебя немножко, обманул. Ай, ай! Не надо трогать мои волосы, мне их сегодня завили! А там уже живого места нет!… Ай, да послушай ты! Нет, не надо кусать у-ухо! Оно грязное!
Я приостановилась и избитый Ула запищал:
— Ну, пожалуйста, не бей, а дослушай… Дело в том, что все те разговоры о том, что это происшествие будет влиять на твою последующую жизнь, не отражали истинной сути произошедшего. И до Карла Полубеса тебе ещё было далеко… Ай, ухо, ухо! Просто я не мог тогда сказать тебе всю правду… Видишь ли… Ты помнишь то привидение, которое мы видели на сеансе?
— Девушку-то склеротичную? Помню, помню, — покивала я, медленно приходя в себя и опять начиная жалеть Улу. И чего это я такая жалостливая уродилась? Вон, Мэри Джейн избила моего рыжика до посинения и ничего, живет себе. Ох, а что же там с бедным Джеральдом-то творится?!
Ула забубнил опять:
— Ну вот, а девушка та чего искала?
— Душу свою, — припомнила я. — Как-то странно выходит, она ж вроде и есть сама себе душа.
— Сие не душа, сие энергетическая субстанция! — Ула со значением задрал вверх палец. — И субстанции этой для полного покоя не хватает души. А душа её перекочевала в твое тело, то есть Жужино, и как-то забыла оттуда вылезти. От этого непорядок всякий случился.
Я почувствовала, как всякие проржавевшие винтики и гаечки в моей голове кучкой металлолома падают на дно черепной коробки Все, приехали! Мало того, что я себе присвоила чужое имя, деньги и двух женихов, так ещё и душу чью-то зажилила! О, жадоба!
Ула сочувственно посмотрел на мое перекошенное в безмерном удивлении лицо и продолжил:
— Понимаю, сразу разобраться трудно… Я сейчас все объясню.
Объяснять пришлось позже. В комнату ворвался накрученный и вздрюченный до посинения Шандор с громадным пистолетом в руке. Раньше это произведение древнего оружейного искусства мирно висело на стене рядом с топорами и алебардами. Ну хорошо, пацан хоть пику не взял, а то бы сейчас закрутил Уле уши кольцами. Грозно потрясая своей допотопной «катюшей», Шандор провизжал:
— Я убью вас!
— А вот этого не надо! — я резво прикрыла Улу подолом. — Мы, конечно, дико извиняемся, но давайте лучше обойдемся без вооруженной конфронтации и сядем за стол переговоров…
Ба-бах! Пуля срезала рюшку с моего подола и рыжий завиток с головы несчастного скальда.
— Ну иди под стол… — Мы с Улой выставили вперед кресло наподобие противотанкового ежа и окопались за тумбочкой. То есть окопалась только я, а Ула ловко схватил со стены топор и приготовился к обороне, вероятно, вспомнив уроки своих воинственных родственничков. С боевым топором наперевес и прореженными рыжими кудрями Ула страсть как напоминал картинку из учебника по всемирной истории. Этакий грозный берсеркер, у которого мухоморы уже из ушей лезут. И до того он хорошо смотрелся, что Шандор даже опустил пистолетик и зачарованно уставился на Улу. Впрочем, в пистолете надобность в любом случае отпала — как и все тогдашнее оружие он был однозарядным. Так что теперь преимущество было на стороне рыжего…
Ула грозно выставил вперед нижнюю челюсть, почесал обухом топора за ухом и невнятно промямлил:
— Ну че делать будем?
— Драться… — неуверенно произнес Шандор, поглядывая на топор и бочком по стеночке пробираясь к алебарде, висевшей над графским камином вместо традиционной утыканной рогами головы.
— Куды прешь? — вскинулся Ула, поигрывая топором. — Не балуй у меня!
Шандор покорно затих, поглядывая на моего Помощника подозрительно влажными глазами. Ула тоже нерешительно переминался на месте, не зная, что сказать. Да, боевой запал недобитого скальда улетучивался прямо на глазах. Я напряженно ворочала заплесневевшими остатками серого вещества в черепушке. Как же выпутаться из этой ситуации? Ах, как некстати эта дурацкая разборка с Шандором! Ула только перешел к самому интересному… Ну что же делать? Не вырубишь же в самом деле бедного мальчика топором, это как-то… неприлично, мы ж не Раскольниковы какие! И конструктивного диалога тут не слупишь, потому как помутнение рассудка у малыша налицо. Ох, ну что же такого было в этом дурацком журнале, что Шандор так возненавидел мужчин?! А ведь был таким тихим, скромным мальчиком, стихи читал…
Шандор вдруг метнулся к камину, хватанул оттуда алебарду и выставил её перед собой. Выражение лица парня не предвещало ничего хорошего. Алебарда была раза в полтора больше топора и вроде даже заточена… Ула затряс коленками, представив, как Шандор педантично раскладывает его по жестянкам с надписью «Паштет по-скандинавски».
— Э-э, ваше сиятельство, может, все-таки договоримся? — заюлил Ула, осторожно пробуя лезвие своего топорика. По вытянувшемуся его лицу я поняла, что на лезвии можно было хоть трепака плясать, даже пятки щекотать не будет.
— Ни за что! — всхлипнул Шандор и примерил алебарду для броска.
Бумс! Сверху прямо из воздуха на аристократическую макушку опустилась уже знакомая дубина. Шандор закатил глаза и изящно сполз по стеночке. Из портрета мрачной бабы в пудре высунулась Мэри Джейн:
— Здорово, братва! — прохрипела она, размахивая дубиной. — Рано мы с вами распрощались! Ну че вылупились-то, пятки в руки, подолы в зубы и давайте отсюда! Ща пацан очнется, не хотелось бы второй раз охаживать, хлипкий больно!
Ула первым внял совету дружественной суфражистки и пулей вылетел из кабинета. Я вежливо поблагодарила девушку и последовала за ним. Ула спринтером летел по коридору, пыхтя и бормоча молитвы. Я догнала его, схватила за полу и просипела, отдуваясь:
— Да погоди ты, бегун хренов! Куда несешься ты, Швеция-тройка? Не дает ответа…
— Это она меня избить прилетала! Она маньячка, я знаю! — провыл Ула и прибавил ходу.
Я неслась за ним, боясь выпустить из рук его костюмчик и отлететь к какой-нибудь стене. Наконец на втором этаже мне удалось на полном ходу втолкнуть Улу в какую-то раскрытую дверь. Парень по инерции пролетел ещё пару метров, но, со звоном врубившись в стену, понял, что что-то не так, и остановился.
Пока Ула осторожно отцеплял кудри от кирпичной кладки и прикидывал, какого цвета теперь его личико, я огляделась. Ба! По странному совпадению мы попали в комнату Шандора! Ну теперь-то я узнаю, что такого было в этом дурацком журнале, что Шандор стал похож на мою бывшую учительницу математики, от воплей которой полкласса выносили с сердечным приступом.
Я принялась шарить по периметру, отыскивая заветный журнальчик. Перед этим я предусмотрительно подперла дверь стулом. Ула же причитал:
— Почему я? Господи, ну почему-у?! Мало того, что моя собственная подопечная приняла мои уши за аккордеон и растянула их как меха, мало того, что она посадила мне фонарь под глаз… два фонаря, учти, Господи, так меня ещё и преследует какая-то извращенка, хуже сказать, феминистка с комплексом Клары Цеткин и дубиной как у Ильи Муромца! Ох я несчастный, непонятый, недобитый!!!
Я с интересом прослушала жалобы на жизнь в исполнении бывшего скальда. Вот елки, а что ж тогда мне говорить? Мало того, что мужчины мне попадаются все какие-то хлипкие, истеричные, так они ещё гаснут с первого удара! Где справедливость? Вон в углу сидит мой Помощник, ревет как институтка, у которой отняли сумочку с завернутым в платок двугривенным, да ещё и манией преследования страдает. Эх, видно, хорошо Мэри Джейн его приложила… Опа! А вот и журнальчик! Блин, вот невезуха, на французском написано…
— Эй, рева-корова… Ну быком тебя сейчас назвать сложно… Переведи-ка мне, что тут написано! По-французски-то размовляешь? Парле франсе, в смысле?
Ула послушно взял журнал, пошмыгал носом и старательно перевел:
— Слава чистой нации!
— Хайль Гитлер! — машинально отозвалась я. — Чего?!!!
— Журнал так называется, — пояснил Ула. — Явно неонацистской ориентации…
— А разве это не жесткое порно?
— По ходу дела нет… — Ула пошелестел страницами и вдруг замер, вылупившись на какую-то статейку. Лицо его стало цвета непереработанной клубники со сливками…
— Э-э, ты чего! — забеспокоилась я, подумав, что парня сейчас хватит удар. — Дыши, дыши, это главное!
Ула шумно засопел и вдруг выдал на-гора целую кучу древнескандинавских ругательств. Да таких самобытных, что я заслушалась. Чего стоило, например, одно это выражение: «тухлый лосось, намотавший кишки на ноготь Хель» или «хрен лысый, напяливший бабскую юбку, смеется весь род над тобой, жена и подавно!»
— Это вольное цитирование? — осведомилась я и, покопавшись в памяти, добавила умное слово: — Кеннинг?
Ула с отвращением потыкал пальцем в статью:
— Это я про козла, вот эту чушь состряпавшего! — и Ула, задыхаясь и плюясь от переполнявшей его ярости, пересказал мне содержание статьи.
Выходило не очень весело. Какой-то моральный урод из фашистов в своей писанине наглядно доказывал, что все веселые парнишки уроды, извращенцы и растлители и что для блага нации топить их надо стадами и закапывать в землю вниз головами. Всех остальных типа продвинутых арийцев автор призывал любить красивых баб (туповатых голубоглазых блондинок) и с целью более популярного освещения материала поместил картинку той самой бабы, которую мы сообща сочли самой нормальной в череде голых шнурков и скелетов.
Я разревелась:
— Бедный пуся Шандор! Что же мы наделали-и! Мы же пацана до психоза довели-и! А все ты, лосось истеричный! Мало тебя Мэри Джейн лупила!
Ула как всегда вздрогнул при упоминании имени мстительницы с дубиной, но возникать не стал. Затея с журналом точно была его. Он по привычке вздохнул:
— Да, наделали делов.. Все одно, придется прошлое исправлять.
— Чего ты сказал, экспериментатор? — вцепилась я в Улу. — Чего ты опять исправить хочешь? Я те вот как дам!
— Да я ведь начал тебе объяснять, когда в комнату ворвался этот безумный! — возмутился Ула.
— Ни фига ты не начал! Ты все про девушку склеротичную чего-то мне впаривал, мол я её душу притырила! — напомнила я.
— Да в этом-то все и дело! Ну зачем тебе две души? Одну надо вернуть, — начал наставлять меня на путь истинный Улик. — Вот поэтому-то тебе надо вернуться в ту ночь, когда убили Павлу, вернуть ей душу. Заодно и себя спасешь!
— Постой, постой! — нахмурилась я — Ты что, хочешь сказать, что та девушка в глубоком маразме — Павла?!
Ула картинно всплеснул руками:
— Нет, сторожиха краеведческого музея! Конечно, Павла! Ее душа вылетела из невинно убиенного тела и вселилась в тело Жужи, потому что та её сильно жалела. Думаю, Павла надеялась таким образом добиться справедливости…
Информация нуждалась в обработке и обдумывании. Значит, какая-то наглая душонка вперлась в мое тело, теперь сидит там, не платит за аренду помещения да ещё мне пакости делает! Выгнать её, и дело с концом! Я подскочила на месте с диким воплем:
— Пошла вон из меня!!!
— Молодец, правильно размышляешь! — покивал довольный Ула. — Только так просто это не делается. Надо вернуться на четыре года назад и предотвратить убийство Павлы. А не то она тебе так и будет являться!
— Слушай, ты, юный толстовец, а почему мы сразу не могли вернуться в ту ночь, по-быстренькому спасти эту дурынду и отвалить? — задала я резонный вопрос. — Зачем столько проблем? Ох, чувствую я, ты опять темнишь..
Ула промолчал, но глазки долу опустил. Значит, темнит, подлюк мотыльковый. Я принялась сама докапываться до причин умолчания.
— Значит так! Сперва была Жужа, душа — одна штука, тело — одна штука. Потом в неё подвалила Павла и стало итого душ — две штуки, тело — одна штука. А потом ещё и мое ментальное тело туда вперлось?! Что ж это получается? Теперь в этом хлипком скелете душ — две штуки плюс ещё одно ментальное тело?! Тебе самому-то не стыдно такую чушь выдумывать?!
Ула наконец решился открыть мне все карты и жарко зашептал на ухо, предварительно перекрестившись:
— Ну не знаем мы, не знаем, где эта Павлина душа! Запарочка была, одну душу посеяли. Ты, между прочим, не знаешь, что такое на регистрации вновь прибывших стоять! Все так и норовят без очереди пролезть! В общем, когда мы хватились, а души-то одной — тю-тю! Ну мы по своим каналам выяснили, что, вполне возможно, душа эта так и осталась на месте преступления. Может, там крутится, орет, прохожих путает, может, залетела…
— Так по акушеркам пройтись надо! — перебила Улу сообразительная я.
— Какие акушерки?! Сойду я с ума от тебя! Короче, было одно предположение, что душа эта пригрелась в чьем-то теле, а когда Павла, то есть то, что от неё осталось, подкатила к тебе с расспросами о своей душе, мы и решили…
— Ах, они решили! — фыркнула я. — Все у вас не как у людей! Неужели нет более простого решения? Почему именно я должна спасать какую-то там гулящую душу?!
— Все зачтется, не боись! — порадовал меня Помощничек. — А простое решение было да сплыло! Помнишь, когда мы отыскали скелет Павлы, я все просил крестик ей в сундук положить?
— Ну!
Ула вдруг насторожился и прислушался. Откуда-то все явственнее доносился глухой шум, похожий на рев самца бизона в период водопоя. Недобитый Скальд быстро зачастил:
— Так вот, если бы этот великосветский дебил догадался положить в этот сундук крестик, душа Павлы успокоилась бы сама по себе и прямиком к нам бы отправилась. Ну ей этот крестик навроде билета в небеса, въезжаешь?
Я для виду покивала головой. На самом деле я уже давно перестала разбираться в бюрократических хитросплетениях небесной канцелярии. Ладно, тут уж, видно, ничего не поделаешь, придется опять куда-то тащиться, кого-то спасать… И чего у меня такая планида хреновая?
Снаружи в дверь кто-то с шумом врубился. Послышалось яростное пыхтение, и солидная дубовая обшивка закряхтела под ударами топора. Раздавались также жалобные вопли: «Шандор, брат, одумайся! Что папа скажет?! Ай, ну зачем так злиться? Хочешь, я буду всегда-всегда отдавать тебе свой десерт? Ну, кроме малинового суфле… Ой, ой, и малиновое суфле тоже!»
Из стены высунулась развеселая Мэри Джейн с уже изрядно обломанной дубиной.
— Ой, бабы, тут… такое творится! — задыхаясь, выкрикнула она. — Че вы с пацаном-то сделали? Это ж сохатый в сибирском раздолье! Ой, гляньте, алебарда сломалась, ща головой начнет стучать! Ну точно, сохатый… КРУТОЙ БИЗОН! Нет, мое дело, конечно, сторона, но мотать вам отсюда надо, и по-быстрому! Она, она! Как он работает головой, какая экспрессия, какой трудовой подъем! Ого, уже и дверная ручка отлетела! Да что же вы тут сидите с открытыми ртами, как туристы в Гайд-парке! Ты, рыжий альбатрос-романтик, бери деву под белы руки… Ого-го, какой мощный удар! Да быстрее шевелитесь, пока у него голова застряла в замочной скважине!
Ула наконец сориентировался, ухватил меня в охапку и прокричал:
— Сваливаем по экстренному плану отхода!
— Это как? — ещё успела спросить я, но через секунду сама поняла, что такое экстренный план спасения.
Ула распахнул окно, выволок меня на подоконник и проорал, перекрывая мычание и сопение Шандора вкупе с хриплым: «оле! оле!» Мэри Джейн:
— Главное, ничего не бойся и за меня держись!
В тот момент, когда дверь все-таки переломилась под натиском мощного басорского черепа, мы с Улой ухнули вниз…
Но, вопреки моим мрачным ожиданиям, мы вовсе не размазались черно-рыже-кудрявой массой по венгерской земле, а мягко приземлились в какие-то кусты. Я первой пришла в себя и высунула свой лохматый череп из зарослей крапивы. Пейзаж был почти знакомый. Мы сидели в кустах рядом с дорогой, ведущей к замку Басоров. На дворе, то есть в лесу, была уже глубокая ночь. Небо было темным и насупленным, никаких тебе звездочек или луны! К тому же то и дело раздавалось невнятное грохотанье, весьма напоминающее раскаты грома. Ну я, конечно, не Росгидрометцентр, но и не настолько валенок, чтобы не сообразить, что в скором времени здесь начнется такая поливаловка с молнией! Мало не покажется! Во, да мы же попали в ту ночь, когда прибили Павлу! Так, спасаем дуру — и домой. Мать моя, наверное, уже волнуется.
Я попихала Улу во все части тела. Пацан застонал и понял, что лучше ему очнуться. Высунув наружу рыжую голову, увенчанную раздавленной бузиной, и приоткрыв заплывший правый глаз, Ула сообщил:
— О, как это мы сразу попали куда надо! Все по плану — ночь, гроза… Ну, теперь тебе карты в руки. Сейчас тут проедет карета Павлы, её надо остановить и популярно объяснить девушке, что она в большой опасности.
Как это у него все просто выходит! Легко сказать — останови карету! А как это делается? В каком-то фильме главный герой, этакий средневековый качок тормозил кареты, на всем скаку останавливая лошадей. Я, конечно, тоже могу это попробовать, но мне совсем не улыбается перспектива во цвете лет стать тонким раскатанным рулончиком из костей и кружев с навеки застывшей улыбкой на личике. А может, выйти на дорогу и задрать вверх большой палец? Ну типа: «Дядя, подвези! Денег нету, бабушка больная, младшая сестра обкурилась, старшая из дома сбежала, еду к папе, который бросил нас ещё до рождения!» Нет, это вряд ли пройдет. Лошади — это тебе не машина, просто так не тормознешь. Пока разберутся, что к чему… Нет, перспектива у меня одна — тонкий рулончик.
Я повернулась было к Уле, чтоб спросить у парня совета, но тот исчез, как бы деликатно намекнув на то, что я должна все сделать сама. Ох, лучше бы я не связывалась со всей этой замковой эпопеей! Посидела бы месяц в Англии, Ула бы мне путевку обратно оформил… Может, и пораньше б удалось улететь! Хитрые они, эти небесные работнички. Душу посеяли, а я её искать нанималась, что ли? Еще не факт, что она сидит во мне, то есть в Жуже. Устроили, блин, общежитие какое-то из её скелета, а я отвечай!
Я ещё немножко помитинговала, тоскливо торча на обочине дороги. Как же все-таки тормознуть эту карету? Надо как-то привлечь внимание кучера, чтобы он остановил лошадок раньше, чем они изроют меня копытами. О! А вот, кажется, и идея посетила мою пустующую черепушку. Точно, точно прилетела, крылышками машет, ох, как хорошо машет! Все, план готов!
Я огляделась и резво стащила с себя нижнюю юбку, намотала её как флаг на здоровенную палку и обрадованно замахала этим импровизированным знаменем. Получилось здорово! Батист горделиво реял на ветру, хлопая кружевами, а я мельком подумала, что лучшей рекламы французскому белью просто невозможно придумать. Итак, я стояла, сжимая в руках кол с собственным бельем, ожидала эту распроклятую карету и грозно хмурила лоб.
Наконец вдалеке послышался неспешный топот копыт, и почти одновременно сверху меня описало дождичком. Я разъяренно замахала юбкой, стараясь и прикрыться ею как зонтиком, привлечь внимание кучера. Кучер очень даже привлекся, остановил коней в полуметре от меня и вытаращился так, будто в жизни не видел женского белья или экстремальной бабы. Но я даже и слова ему не сказала, а сразу кинулась к карете. Забарабанив в окошко, я провыла:
— Пожалуйста, пустите меня!
Дверца резко открылась наружу, а у меня с реакцией было хуже, поэтому голову я отдернуть не успела и воткнулась вверх тормашками в уже начавшую размокать дорожную грязь… Когда я вылезла из гостеприимных объятий матушки-земли и громко высказала по-русски все, что я думаю о том, кто делал эту карету, а также о его родителях и ближайших родственниках, то увидела, что из кареты торчит перепуганная аристократическая рожица совсем молоденькой девицы.
— Ой! — сказала она и неуверенно хихикнула. — Так неловко вышло…
У меня постепенно пропадало желание спасать эту придурковатую смешливую прелестницу. Нет, ну почему вечно я и вечно в грязи по уши?! Но я сдержалась, размазала землицу по лицу и мрачно представилась:
— Графиня Жужа Басор! До замка не подкинете?
— Ой! — опять сказала эта идиотка. — Вы жена графа? Садитесь, пожалуйста.

Предыдущая страница 27 Следующая страница


Таран и недобитый скальд 28

Я шумно лезла в карету и тут заметила ещё одного персонажа этой веселой истории, тихо притаившегося в уголке и злобно зыркавшего маленькими глазками оттуда. Жуткая Фанни! Так вот кто вместе с графом обтяпывал это убийство! Выражение «старый преданный слуга» приобретало несколько иной сюрреалистичный смысл…
Я вежливо поздоровалась. Времени у меня было мало, через несколько минут мы должны были подъехать к церкви… Я повернулась к Павле и опять же очень вежливо произнесла:
— Извините, я на минутку!
Затем я опять развернулась к подозрительно глядящей Фанни и, зажмурившись, вкатила ей палкой куда-то промеж глаз. Та тихо поникла в уголке. Павла попыталась покричать, но я приложила свою мозолистую лопатку к её губам, и она послушно замолкла.
— Значит так, красотуля! — не меняя вежливого тона, сказала я. — Вели деду тормозить карету! Базар есть… То есть поговорить надо!
— Ой! — Только и сказала Павла и послушно прокричала. — Янош, стой!
Карета остановилась, и заинтересованное личико Яноша показалось в окошке. Я оперлась на палку, наморщила лобик в недетски серьезных размышлениях и сказала тихо фонареющему кучеру:
— Значит так, товарищ солдат! Беги в деревню и зови людей на подмогу — враги церковь хотят запалить. Особо напирай на то, чтоб позвали бабу Йожкову, свекруху её полоумную и Вандюков со всем сельхозинвентарем! Чую, битва будет великая! Об этом, кстати, тоже упомяни!
— А… что? Зачем? — кучер попытался было раскрыть рот и что-то возразить, но я рыкнула:
— Быстро, а не то запорю!
Янош исчез. Павла тихо всхлипнула, уже не ойкая:
— Что происходит?
— Молодец! — похвалила я её. — От слов-паразитов надо избавляться! А в общем, пока что ничего не происходит. На Шипке все спокойно! Но скоро тебя могут прибить и зажарить, так что это спокойствие относительное.
— Чего? — Павла широко открыла большие глаза.
— Убить тебя хотят, вот чего! — огрызнулась я. — Граф, вот эта увядшая девушка в углу да я. Но я сейчас отошла от дел, не практикую, а хочу доброе дело сделать — тебя вот спасти. Понятно? — объясняя, я энергично раздирала на куски бывшую нижнюю юбку и обматывала получившимися тряпками обмякшую тушку Фанни, чтоб та вдруг не вздумала геройствовать.
Павла громко сопела, обдумывая сказанное. М-да, проблесков ума что-то незаметно… Как это она ещё замуж умудрилась выскочить?! Ну тут-то большого ума не надо, наоборот, чем его меньше, тем больше вероятности прожить в браке долго и счастливо.
— Вы хотите меня спасти? — наконец переспросила девуля. — А раньше хотели меня убить? Почему?
— Злая была, озверин принимала! А теперь на валерьянке сижу! Да какая разница, — пропыхтела я, пристраивая Фанни кляп в ротик, чтобы предотвратить вполне естественные вопли после пробуждения. — Значит, ситуация такая — я заманиваю тебя в церковь, а граф с Фанни её поджигают. Поэтому тебе надо быстренько отсюда удалиться.
— Куда? — озадаченно переспросила девица. Я чуть не начала плеваться:
— На сайт ве-ве-ве, кудыкина гора, точка ру, понятно?
По лицу Павлы я ясно поняла, что ей непонятно.
— Ну что у тебя места жительства нету, прописки? Бомжуешь, что ли? Разворачивайся и чеши в свой родовой замок! Я вот скажу графу пару ласковых и тоже отвалю на постоянное место жительства — в город Семипендюринск Зареченского района… А, ну ты ж в России не была!
Павла заревела, размазывая слезы по припудренным щекам:
— Как же я поеду обратно? Мой замок в трех днях пути отсюда, а кучера ты прогнала, а мне так страшно! — она вдруг вцепилась в мои руки. — Я вижу, ты добрая! Пожалуйста, не оставляй меня!
Мука и слезы на лице Павлы соединились в некоторое подобие клейстера и теперь активно засыхали такими симпатичными авангардными барельефчиками. Я вытерла ей нос остатками юбки и успокоила:
— Да сейчас вернется твой кучер и отвезет тебя куда надо! Ты посиди тут пока, а я пойду с графом разберусь!
— Ни за что! — Павла клещом уцепилась за мою юбку. — Я боюсь! Этот ужасный человек найдет меня тут и убьет! Это все из-за наследства, да?
Я кивнула, растерянно потирая нос. Что же делать с этой идиоткой? Тут оставить — страшно, с собой брать — тоже невесело. А тут ещё Фанни, перевязанная как рождественская колбаса, очнулась и начала активно мычать и шевелиться, выкатывая на перекошенный лобик горящие жаждой мести глаза. Зрелище, конечно, не для слабонервных, поэтому я немножко, что называется, растаращилась. Тащить с собой эту Павлу или нет? Может, спрятать её в каких-нибудь кустах? Или замаскировать под глухонемую дурочку? Или…
Додумать я не успела. Фанни издала мычание, похожее на коровий гимн торжества, и даже попыталась злобно рассмеяться, но подавилась кляпом. Дверь кареты распахнулась, и в проем втиснулся сам граф Басор, как обычно, в стильно-черной цветовой гамме и с лицом обкуренного динозавра.
— Мерзкая предательница! — прошипел он патетично.
— Это ты мне, муравьед припадочный? — начала было я хвалиться красочностью и богатством лексикона, но, приметив скромно торчащего позади графа кучера, взвыла и хлопнула себя по лбу. И как это я не догадалась, что кучер тоже в сговоре с этим маньяком! Иначе и быть не могло!
Павла начала тихо подвывать и попыталась стать похожей на обивку кареты. Лицо графа, перекошенное от чрезмерной «любви» к жене и племяннице, никак не настраивало на мажорный лад. Меж тем Фанни освободилась из узорчатого плена моей юбки и зло запыхтела, как распаявшийся чайник:
— Эта нищенка ударила меня по лбу палкой!
— Поделом тебе, не ябедничай! — вставила я.
— Господин граф, у меня на лбу теперь шишка!
— Может, третий глаз откроется?
— А можно я её тоже ударю?
— А можно я ей второй шишак для симметрии влеплю?!
— МОЛЧАТЬ!!! — не выдержал граф. — Сейчас никто никого бить не будет… Вяжите этих двоих и тащите в церковь!
Фанни ринулась ко мне, дымясь от жажды мщения. Ну нет! Семипендюринские девчата так просто не сдаются! Я увернулась от грозной девушки и ловко ухватила её пальцами за нос. (Для сведения, этот прием называется «гадкий утенок»). Пока Фанни крякала недобитой уткой, я пихнула в живот остолбеневшего от такой прыти графа. Тот скорчился и тихо завалился головой на пол кареты. Павла перекрестилась и очень деликатно наплевала ему на лысину. Вообще, вся наша драчка очень напоминала какой-нибудь менуэт или старинный танец! А где размах, где экспрессия, где расквашенные носы и выбитые зубы? Я уже безо всякого удовольствия поставила Фанни, пытавшейся откусить мне ухо, второй синяк и беззлобно укорила ее:
— А где воспитание, дочь моя? В конце концов, хотя бы христианское миролюбие и всепрощение?
Фанни гнусаво взвыла и умудрилась пихнуть меня в бок. Тут очнулся граф и хватанул за волосы мгновенно закатившую глаза Павлу. Ну надо же, эта слабонервная умудрилась вырубиться на самом интересном месте! Я неосмотрительно выпустила из рук Фанни, и эта подлая баба этим воспользовалась! Как закатит мне в лоб со всей дури! Не быть мне проповедником, никакой силы внушения!
Тут наконец-то активизировался немножко заторможенный кучер, и вдвоем с Фанни они меня повязали, пока я блаженно рассматривала звездочки и искорки, сыпавшиеся из моих ясных очей.
Меня и отключившуюся Павлу затащили в церковь. Как водится, сомлевшую дурочку дотащили с комфортом, меня с приобретениями — я приобрела два фингала. Пока нас наглухо прикручивали к церковным скамьям, Фанни со свирепым видом носилась вокруг, размахивая рогатиной. По-видимому, эта бандитка со стажем предвкушала сладкую месть.
Да что же это такое?! Уже второй раз подряд какие-то сомнительные личности хотят сделать из меня люля-кебаб в естественных условиях. Ишь, как старательно готовятся! Ой, а дров-то навалили, как будто кабана-гиганта жарить собрались! Такое впечатление, что кто-то просто отпустил в свободный полет где-нибудь в Уссурийской тайге заведенную бензопилу «Дружба»… Опа, опа, граф-то как нервничает! Слабак, небось, крови-то ещё не нюхал, чушок недоделанный! О, сейчас будет речь толкать. Для самоутверждения. И вправду, граф приосанился и начал:
— Жужа, что побудило тебя пойти против меня?
— Сама побудилась! — гордо ответила я.
— Я ведь вытащил тебя из грязи, дал свое имя, спас твоего отца от долговой тюрьмы! — скромно перечислил граф свои заслуги.
— Тоже мне мать Тереза! — фыркнула я и грозно посверкала глазами. — А может, мне нравилось там, в грязи?! Свинья я по гороскопу, врубаешься? И вообще, ты мне не нравишься! Ковыряешься в зубах после обеда, рыгаешь как медведь, страдающий несварением желудка, и не можешь отличить вазу династии Мин от ночного горшка! Вот.
Граф призадумался. Видно, с этой точки зрения он себя ещё не рассматривал. Тут яростным бэк-вокалом включилась Фанни, отбивая ритм рогатиной на моих ребрах:
— Да что с ней разговаривать! Сжечь их, и дело с концом!
— А-у-у! — взвыла я. — Дура, я ж не барабанная установка! Эй, ты ж мне ребро сломаешь! Я буду защищаться! Ну ладно, я тебя предупреждала!
Мощным ударом ноги я сшибла Фанни с ног. Она ахнула и отлетела куда-то к органу, очень ловко изобразив костями хаус-вариацию церковного гимна «Падем ниц в молитвенном исступлении!» Так, прыткую злодейку нейтрализовали. Я мрачно ухмыльнулась. Все-таки не зря братец научил меня так мощно драться. А говорил, что девушке это незачем. Ну обычной девушке-то, может, и незачем… Но мне, похоже, придется научиться всему, если, конечно, я доживу хоть до какого-нибудь будущего… А кстати, где Ула?! Где этот трусливый викинг, обязанный прикрыть меня новоприобретенным телом? Где этот рыжий слюнтяй, отмороженный холодильник, обморочная белка гигантских размеров, граф липовый?!
— Ула-а! — заорала я. Слава богу, рот мне пока не заткнули.
От моего вопля очнулась Павла и тут же начала хныкать. Граф подозрительно на меня покосился и собственноручно запихал мне в рот вышитый кружевной платочек.
— Посиди тихо! — посоветовал он мне, садистски улыбаясь.
Платочек я выплюнула секунд через пять. Помню, как-то летом, когда я была ещё совсем маленькая, братец брал меня с собой играть в войну. То есть играл-то мой братец с кучей таких же оболтусов, как он, а я изображала военнопленных и часами просиживала под деревом, перевязанная как посылка и с обязательной затычкой во рту. Так сказать для создания колорита и большей правдоподобности. Тогда-то я и научилась выплевывать кляп и потихоньку выпутываться из веревок. Но одно дело — выпутаться из разлохматившейся бельевой веревочки совкового производства, и совсем другое — размочалить добротную пеньку.
Павла тихо выла рядом:
— Ах, зачем я поссорилась с Эмилем и не позволила ему ехать со мной в карете? Ах, зачем я вообще согласилась ехать в этот замок? Я не хочу умирать молодой!
Я бестактно вклинилась в погребальную песнь девы:
— Эй, эй, подруга, а что муженек твой с тобой не поехал?
— Он сопровождал нашу карету, — всхлипнула Павла, — но его лошадь захромала…
— Так он тут неподалеку?! — оживилась я. — Может, придет на подмогу?
— Щас! — коротко и психологично выразилась Павла. — Надо признать, что Эмиль трусоват. Просто я думаю, что граф не напал бы на меня при Эмиле.
Я мрачно гоготнула, ну точь-в-точь как сумасшедшая сова пенсионного возраста. А девуля-то, оказывается, не совсем в розовых облачках ползает! Ишь как четко муженька охарактеризовала! Но вот насчет графа она явно ошибается. Я поспешила разуверить Павлу:
— Они с Фанни тебя в любом случае разделали бы под кокос. Будь тут хоть Эмиль, хоть стадо женихов, все равно.
— Что же делать? — опять завыла дева.
Определенного ответа на этот вопрос у меня не было. Надо держать оборону до последнего, а там посмотрим… Я повертела головой. Так, а куда это делся граф? Кости Фанни на месте, под органом, а графского стильного плащика на горизонте что-то не виднеется… И кучера нету! Эй, они что, хотят нас поджечь снаружи? А как же Фанни, на растопку, что ли, оставили? Интересно будет послушать, как она будет материться, когда очнется и обнаружит, что её перепутали с горюче-воспламеняющимся материалом.
Я резвым коконом вскочила со скамьи и запрыгала по периметру церкви. Есть тут пожарный выход какой-нибудь? В окна лезть нечего и пытаться — одни витражи да муляжи, а практического применения — шиш! О, надо найти тот подземный ход, через который мы пытались пролезть в церковь четырьмя годами спустя. Кажется, он начинается где-то в ризнице…
Я пропрыгала к ревущей Павле и ошарашила её вопросом:
— Ты у зубного давно была?
— Чего?
— Ну как у тебя с зубами? — нетерпеливо пояснила я. — Все ли на месте, не шатаются, не болят, не протезы, случаем?
Вместо ответа Павла широко раззявила рот и даже услужливо высунула язык. Я наклонилась и оглядела аристократическую полость рта.
— Хм, ну я, конечно, не стоматолог… Так, ну с зубами у тебя вроде все в порядке, штук тридцать наберется, а нам больше и не надо.
Я повернулась к Павле задом и сунула ей под нос связанные руки:
— Грызи!
— Pardon?!
Я прямо-таки почувствовала на себе удивленный взгляд Павлы и принялась объяснять:
— Сейчас ты должна очень быстро перегрызть веревки у меня на запястьях. Времени у нас в обрез, так что торопись.
— Но как? — проблеяла девица.
— Ушами об косяк и каком кверху! — разозлилась я. — Представь, что жуешь рябчика-пенсионера!
Павла вздохнула, но послушно замусолила веревки. Поскольку аристократы к благородному делу перегрызания веревок не приучены, дело у нас продвигалось крайне медленно. Эх, сюда бы мамашу Маленберг! Она б не только веревки, но и меня б перекусила, даже не облизнувшись.
Стоило мне подумать о славной бабуле, как весьма миленький витражик слева от меня, изображавший картину Страшного суда, рассыпался под натиском рыжей кудрявой башки размером с хороший арбуз.
— Иду, иду! — пыхтел Ула, пропихивая свои жиры, белки и углеводы через малюсенькое окошко, явно не рассчитанное на теплый прием шведских холодильников.
— Э-э! — От беспокойства я потеряла дар речи и всего лишь смогла блеять, как провинциальная овца при виде модернизированного хлева. А ведь от меня требовалось только сказать назидательным тоном: «Ула, отойди от окошка, иначе ты опять застрянешь, а я не могу тебя вытащить, потому что руки у меня связаны!». Но, разумеется, когда дар речи вернулся ко мне, было уже поздно: Ула намертво влип в оконную раму многострадальной задницей. Опять.
Я не знала, плакать ли мне, смеяться или цитировать классиков. Ула, тихо подвывая, пытался изобразить в стене памятник бессмертному творению Чернышевского «Что делать?» На этот раз положение Улы было даже серьезнее, чем когда он застрял в комнате Жужи. Теперь самая интересная и лучшая часть Улы незащищенно торчала наружу. Господи, и почему это с появлением моего Помощника проблем у меня всегда прибавляется?
— Дерни меня! — пропыхтел Улик.
— Чем, зубами? — огрызнулась я. — Ты, что ли, мне потом на металлокерамику заработаешь?
Ула барахтался в окошке и чуть не плакал. Павла с его появлением стала жевать веревки ещё медленнее, пытаясь хоть одним глазком посмотреть на застрявшего в окне мужика. Я засопела. Нет, пора переходить к решительным действиям, пока нас тут не поджарил мой прыткий муженек. И угораздило же меня, то есть Жужу выскочить за этого несостоявшегося графа Дракулу!
Я выдрала веревки у Павлы изо рта и промаршировала к Уле с тем же призывом:
— Грызи!
Ну в этом-то деле Ула был спецом. Так вцепился в мои путы, будто это колбаса. Изжевал моментально, одни ниточки остались. Я разодрала остатки и мгновенно развязала остальные веревки. Потом распутала Павлу, которая очень некстати принялась кокетничать с Улой.
Я заметалась по церкви. Вот блин, дверь в ризницу заперта! Я с размаху попыталась высадить её ногой, но ничего не добилась, только взвыла и запрыгала от боли. Да, а в школе я двери одним толчком выламывала! Но то в школе, там строители эту дверь соплями и водкой приколачивали, а здесь явно делали на совесть (было когда-то такое понятие).
Что же делать? Все выходы заперты, один даже закупорен живым щитом. Скоро граф подожжет церковь… Я присела на лежавшую на боку в уголке бочку.
Сейчас бы нам пригодилась физическая мощь Улы, если б этот предприимчивый экспериментатор повторно не застрял в окошке.
В бочке что-то плескалось, потревоженное мной. Я нагнулась и прочитала аккуратную надпись на боку бочки «Кагор. Выдержанный».
— Эй, скальд, тут твой любимый напиток плещется!
— Что?! — вскинулся Ула. — Дай сюда!
Я взвилась:
— Не хватало того, чтоб ты ещё напился! Мало того, что твоя задница богохульственно торчит из окна церкви всем на обозрение, так ты ещё хочешь, чтоб с другого края торчала твоя пьяная рожица?!
— Да подожди ты, выслушай меня! — взвыл Ула. — Помнишь, что стало со мной, когда я напился кагора? Ну тогда, в Швеции…
Я попыталась вспомнить:
— Это когда ты стал похож на плотный туман из алкогольных паров?
— Точно! Церковное вино меняет состояние моего тела. Если я сейчас хлебну немножко — стану воздушнее и просочусь в эту дурацкую раму, кактус в задницу тому, кто её проектировал!
Я засмеялась и погрозила Уле пальчиком:
— Шалишь, кучерявенький! Врать ты у нас горазд… Скажи честно, нахрюкаться хочешь и откосить от выполнения прямых обязанностей! Начальству потом наврешь, что тебя связали и жестоко пытали, вливая вино в рот через трубочку…
— Да не вру я! — заныл рыжий. — Дай хоть глоток, сама увидишь, как меня разжижит…
— Ты хотел сказать — развезет?
— Разжижит! — взвизгнул Ула. — Дай скорее вина! Там кто-то ходит! Сзади! Я боюсь!
— Наверное, Шандор, — предположила я, наливая Уле кагору. (Все-таки вдруг поможет?!) — Ходит там, любуется на твою ломтистую задницу…
Ула побелел до цвета первого снега. Я продолжала фантазировать:
— Или граф ищет, куда фитилек вставить…
— Отрекусь! — завизжал Ула. — Дай сюда стакан!
Выхлебал кагор Ула со скоростью, достойной алкаша со стажем. Если раньше все происходящее напоминало дешевую американскую комедию в стиле черного юмора, то теперь это действо плавно переползло в плановую постановку драмкружка психбо-льницы. Что ж дальше-то? Нет, если в ближайшее время я не вернусь домой, то у меня будут все шансы прописаться в этом вышеупомянутом заведении…
Кажется, кагор и вправду подействовал. Ула икнул и желеобразной массой перетек на пол. Прямо под заветный бочонок…
— Ну и что мне теперь делать? — завелась я. — Лопаткой тебя с пола соскребать? Тьфу ты! Пей дальше! Облачком будешь — сам полетишь!
Сзади раздался интеллигентный вопль, и Павла рухнула на пол кучей кружева и пудры. Блин, а про эту виновницу торжества мы забыли! Конечно, тут нужны крепкие нервы, когда здоровенный мужик в одночасье становится похож на перебродившее варенье и размазывается по полу.
Я чуть не плача заметалась по церкви. Что ж делать-то?! Вот это я попала! Две бабы лежат на полу в глубоком обмороке, причем одну желательно в нем бы и оставить до конца дней её, а вторую надо как-то оживить. Мой Помощник красивой кучкой растекся по полу и надирается до состояния болотного тумана, а вокруг церкви бродит чокнутый граф, мечтая прикурить от моих дымящихся косточек. Ой-ей!
— Выломай дверь в ризницу… ик! — посоветовал Ула из-под бочки. — Затем хватай эту слабонервную в охапку и беги через подземный ход!
— Легко сказать: выломай! — фыркнула я. — Да и как я смогу выбраться наружу? Там же склеп дверью перегорожен покруче той, за которой у нас золотой запас лежит!
— Ключи у Фанни… ик! — донеслось с пола. — Я за вами побегу… потеку то есть…
Я оживилась и подскочила к Фанни. Эта ревностная хозяюшка, даже идя на мокрое дело, не забыла любовно привесить килограммовую связку ключей к поясу. Вот и ключик от склепа! Я его запомнила, уж больно он размерами выделяется… Выдрав ключ, я покосилась на обморочное личико Фанни. Синевата, конечно…
Но об этом я подумала мельком, поливая Павлу остатками кагора. Девушка фыркнула и заплевалась, приходя в себя. Открыв глаза, она недоуменно уставилась на меня и вежливо спросила:
— Что случилось?
Башку ей, что ли, снесло?!
— Вставай, подымайся, рабочий народ! — заорала я. — Щас дверь ломать будем!
— Какую дверь?
— Надеюсь, не бронированную! — я рывком поставила девицу на ноги и сунула ей в руки конец скамейки. — Как скажу: «Раз, два, наддали!» — долбанешь по двери. Понятно?
Вы никогда не ломали двери на пару с девицей аристократического происхождения? Вы много потеряли…

Предыдущая страница 28 Следующая страница


29 Анастасия Завозова

— А что такое «долбануть»?
— Ударить как следует!
— Что и куда?
— Скамейку в дверь! В дверь, а не мне по ногам!!!
— Извините!
— Навались!!! Я сказала — навались, а не дави… скамейкой мне по животу!!!
— Извините!
— Раз, два, наддали! И еще, и еще… Скамейку желательно держать двумя руками, а не двумя пальчиками!
— Да-а?
— Представь себе! Лупи в замок, лупи в замок! Я сказала — лупи, а не стучись деликатно! Ох, Господи, грехи наши тяжкие! А-у-у!!! Ну зачем креститься-то, я ж не священник!
— Извините!
— Не извиню, успокойся!
Наконец дверь затрещала и перекосилась. Последним мощным ударом мы выбили замок, поставили скамейку на пол и принялись усиленно дергать дверь. Вдруг Павла наморщила нос:
— Чем это так гадко пахнет?
Я тоже принюхалась и взвыла, дергая дверь с утроенной силой:
— Церковь подожгли!!! Да шевелись ты, иначе скоро мы так пахнуть будем!
На полу закашляла Фанни:
— Что происходит?
Еще одна! Интересно, все бабы в прошлом были такими наивными или просто умело прикидывались?! У меня не было никакой охоты объяснять Фанни, что граф её отлично продинамил, и теперь она может рассчитывать разве на пышные похороны… с предварительной кремацией. Поэтому, пока Фанни двигала своими старыми костями и кашляла, пытаясь разобраться в сложившемся маразме (заранее гиблое дело!), я ухватила Павлу за руку и втиснула её в щель, образовавшуюся в результате наших упражнений со скамейкой. Затем, обласканная изощренным набором ругательств из уст контуженной мной Фанни, сама пролезла вслед за Павлой.
До двери, ведущей в склеп, мы добежали очень быстро. До Павлы, кажется, дошло, что её и в самом деле могут превратить в обгорелый скелетик, и поэтому она довольно резво двигала конечностями. Я пыхтела следом, цепляясь юбкой за все, что можно.
Проблемы начались уже в склепе. Я отворила тяжеленную дверь, пропустила Павлу вперед и принялась ковыряться ключом в замочной скважине, пытаясь снова запереть это дубовое творение местных плотников и таким образом хоть на какое-то время задержать стартовавшую чуть позже Фанни. В том, что эта первая женщина-культуристка проломит и две таких двери, я не сомневалась, но все-таки это хоть какое-то препятствие…
Бумс! Шлеп! Павла с тихим воплем раскаталась по полу. Я недоуменно поглядела на нее. Чего это она вдруг? Вроде вокруг такая хорошая компания, покойнички такие улыбчивые смирно в гробиках лежат… Ой, кажется она их-то и испугалась! Аристократка слабонервная! Чего их бояться-то?! Вон баронесса Фредерика лежит себе тихо с ломом в груди, никого не трогает…
Я попинала Павлу, но девушка решительно отказывалась приходить в себя. Вздохнув, я взвалила дворянскую тушку себе на плечи и, кряхтя, протащила её пару метров. Нет, это невозможно! Вообще-то все барышни тогда были худенькие, постоянно сидели на диетах, но от всех этих корсетов, париков, килограммов нижних юбок весили не меньше тонны. Такую тяжесть я точно не выжму… Я ещё раз пнула Павлу. Нет, в глубокой отключке дева. А что, если попробовать волоком?
Я оживилась, поудобнее перехватила Павлу под мышками и поволокла её на выход. Ну по полу-то она проехалась комфортно, но когда её голова застучала о каменные ступеньки, девушка предпочла очнуться.
— Что со мной? — вопросила припадочная слабым голоском.
— Обморок, как обычно… — пожала я плечами. — Вот ты скажи, вас этому специально учат? Список, наверное, какой-нибудь дают… «Сто сорок случаев, когда благовоспитанной девушке надлежит упасть в обморок». Тебе самой-то не надоело? Так и покалечиться недолго.
Павла смущенно потупилась:
— Но они там все такие страшные… эти черепа. Б-р-р!
— Да по сравнению с некоторыми моими учителями они просто образцы доброго нрава и хорошего настроения! — утешила я девушку. — Я тебе рассказывала страшную историю про мою учительницу математики и окровавленную линейку? А про черные лыжи и выбитый зуб?
Павла задрожала.
Внезапно я вспомнила про пыхтевшую где-то сзади Фанни и вскочила со ступенек. Нет, моя миссия ещё не выполнена. Вот сдам девушку на руки законному мужу и буду тогда травить байки. Я схватила Павлу за руку и опять потащила за собой, благо идти оставалось недалеко…
Наружу мы выбрались без приключений. Разрезвившаяся природа обильно полила нас дождичком и пару раз шарахнула молнией в нескольких метрах от наших скрюченных фигурок. Павла опять принялась ныть:
— Что же мы теперь будем делать? Где Эмиль?
К нам робкой трусливой иноходью приближалась лошадка с дрожащим мелкой дрожью всадником. Я вспомнила, как гордо Карл Юхан мчался мне на выручку, и сентиментально вздохнула. Определенно, век рыцарей прошел…
— П-павла? — неуверенно вякнули с коня.
— Я! — рявкнула девушка. — Где тебя носит? Почему ты меня не спасаешь? Если б не эта храбрая девушка (это я-то?!), я бы погибла!
Эмиль скатился с лошади и принялся клясться Павле в вечной любви и сваливать все на роковые обстоятельства. Я сурово прервала завравшегося юношу:
— Значит так, молодой человек! Хватайте вашу жену в охапку и везите куда подальше! Если с ней что-то случится — я вас из-под земли достану и вывеску вам без наркоза переделаю! Понятно?
Эмиль понял, что со мной лучше не связываться, и посадил Павлу на коня.
— Прощайте, милая Жужа! — хлюпнула носом девица. — Вы спасли мне жизнь! Я не знаю, как вас благодарить!
— Да что вы, не стоит! — заскромничала я. — Это уже становится моей профессией…
Эмиль пришпорил лошадку, и она резво потрюхала в сторону леса, увозя Павлу подальше от замка Басор. Надеюсь, навсегда… Я не буду вскакивать посреди ночи, чтобы ещё раз спасти эту идиотку.
Кстати, насчет спасения! Я свое дело сделала, девицу спасла, а кто доставит меня обратно домой? Где этот разжиженный денатурат, рыжий мутаген, Помощничек мой, Скальд Недобитый?!
Из-под земли, неподалеку от того места, где я стояла, вдруг начал валить пар. Из пара осторожно материализовался пьяный в дым Ула.
— Здорово, подруга! — икнул он. — Че, с-спрова-дила девушку? Ща, домой полетим… Вот, отойду немножко… и полетим.
Позитивность этой заявы радовала и бодрила. Вопрос был только в том, когда этот летун отойдет и буду ли я к этому времени жива. Ведь граф, насколько я помнила, все ещё топтал копытами венгерскую землю, а значит все ещё желал моей смерти, да и смерти Павлы тоже. Но мое дело — сторона, один раз я её спасла, а больше не подряжалась…
Кстати, пока я одиноко стояла в тени деревьев, мокрая как черепаха-утопленница, вокруг полыхавшей церкви наблюдалась какая-то возня. Я пригляделась. Да там настоящее побоище! Я рванула туда. Хоть какое-то развлечение!
Оказывается, у церкви билась чуть ли не вся деревня в полном боевом вооружении. Особенно отличалась Йожкова свекруха, ретиво махавшая косой как ниндзя нунчаками. Значит, кто-то все-таки позвал народ на помощь… Это радовало. Народ бился против кучки графских слуг, вставших на сторону хозяина. Граф руководил побоищем с крыльца церкви. Пока что крестьяне теснили слуг, но я помнила, что где-то там под землей роется и бьется Жуткая Фанни, и если она вылезет…
Пока что аборигены работали сельхозинвентарем — любо-дорого посмотреть. Вандюкова баба сноровисто метала топоры, метя ими в графский лоб. Миклош влепил промеж глаз солью Йожковой свекрухе, а та в отместку срезала косой ствол его берданки. Юное дарование, судя по всему из рода Йожковых, кидало серп на манер бумеранга, а поскольку ростом дитя было не выше пенька, все мужчины явно жалели, что не запаслись бронированными трусами.
Постепенно побоище приобретало все больший размах. Вообще-то я первый раз видела, чтобы люди дрались с таким увлечением. Двое деревенских мужиков уже сцепились промеж собой, припоминая друг другу сломанную лопату и захромавшую лошадь. Масла в огонь подливала дура Марушка, которая восторженно вертелась вокруг дерущихся и выла что-то воодушевляющее на манер группы поддержки. От такой поддержки мужики сатанели и ещё яростней лупили друг друга.
Пара глубоких инвалидов, ветеранов побоища, наконец вспомнили, что церковь как полыхала, так и полыхает, и сама собой не потухнет. Поэтому инвалиды, не способные ни на что, кроме переползаний на короткие расстояния, организовали слаженную подачу воды в ведрах из графского колодца, не забывая подбадривать остающихся в строю…
Некоторое время я просто наблюдала за всем действом, открыв рот. Еще бы, не каждый день видишь, как человека окучивают тяпкой на манер сорняка… Но досмотреть это мочилово до конца мне не удалось Дело в том, что граф, приметив, что разъяренная толпа крестьян все ближе и ближе подбирается к его драгоценной персоне, устилая дорожку частями тел его преданных слуг, решил навострить лыжи от греха подальше. Воспользовавшись тем, что Йожкова свекруха перестала махать косой у него над париком и отвлеклась на то, чтобы пересчитать этой же косой Миклошу зубы, граф тихонько начал отступать в глубь леса…
«Уйдет ведь, аспид!» — с отчаянием подумала я и огляделась в поисках поддержки. Но все были увлечены дракой. Только Ула пьяным облачком колыхался рядом, наводя суеверный ужас на мирно ползавших инвалидов. Что мне оставалось делать? Я подобрала оброненные кем-то вилы и ломанулась за графом.
— Эй, ты! — завывала я, несясь с вилами наперевес вслед за улепетывающим мужем. — Это… разговор есть!
Граф притормозил и боязливо оглянулся. Увидев, что его преследую только я и облачко пара, он приободрился и вякнул:
— Неблагодарная тварь!
— У меня вилы! — предупредила я разрезвившегося супруга. — Как ими зубы вправляют, я уже видела…
Басор мгновенно примолк и, сморщив трупного цвета личико, принялся оценивать сложившуюся ситуацию. Я стояла, опершись на вилы, грозная, как Кутузов перед Бородинским сражением, и тоже раздумывала о том, что делать дальше. По всем правилам хорошего тона и согласно конвенции ООН, графа следовало замочить, не отходя от кассы, но… Своими руками я ещё никого не убивала. Нет, оглушить графа я, пожалуй, смогу, но что делать дальше?
Пока я шевелила скудным содержимым черепа, к графу пришло подкрепление. По направлению к нам ломила Фанни, вся в опилках, земле и вздрюченная до невозможности. Еще бы! Нельзя сохранить хорошее расположение духа, если приходится ломать головой дубовую дверь, которую какая-то поганка заперла прямо перед твоим носом. На лице у Фанни было ясно и очень доходчиво написано, что она собиралась сделать со мной.
Я ощутимо побледнела. Ула болотным туманом налип мне на платье. Я так и не поняла, то ли он хотел по старой привычке спрятаться у меня на груди, то ли с опозданием вспомнил, что должен был прикрыть меня своим телом. Остатки здравого смысла подсказывали мне, что, пока не стало совсем поздно, надо разворачиваться и мотать отсюда на первой космической скорости. Я уже начала потихоньку перетекать в сторону церкви, как Фанни, приметив мои маневр, отрезала мне пути к отступлению. Мало того, она ещё и поперла на меня, размахивая топором и громко угрожая:
— Убью! Изничтожу! Порублю на части!
— Порву. Закусаю. Язык на зубы намотаю и заставлю рэп читать, — не осталась и я в долгу, но вышло все как-то вяло. Моему маленькому спичу явно не хватало живости исполнения.
Фанни со свистом махала топором:
— Ты заплатишь мне за все!
Вот чего я не люблю, так это штампов! «Ты заплатишь мне за все!», «Кошелек или жизнь?», «Я спляшу на твоей могиле!», «Родителей в школу немедленно!»… Я поморщилась и укорила Фанни:
— Следите за чистотой речи! А насчет оплаты моих услуг… Предъявите товарный чек, тогда и обкашляем все конкретно! Да шутка это… — заторопилась я с объяснениями, видя, что Фанни поудобнее перехватила топорик, а граф прямо-таки зашелся в гаденьком хихиканье. — Вы, мадам, лучше спросили бы у этого нервно смеющегося джентльмена, почему он надумал поджигать церковь, не вытащив предварительно оттуда ваши кости…
Граф подавился собственным смехом и испуганно вытаращился на Фанни. Разъяренная экономка задумчиво чесала топорищем свои изрядно прореженные кудри. Видно, такая мысль ей раньше не приходила в голову. Наконец сообразив, что граф и вправду решил оставить её в церкви в качестве горюче-смазочного материала, Фанни отвлеклась от моей скромной персоны и поперла на графа. Я порадовалась тому, что вовремя перевела стрелки на седеющего с рекордной скоростью аристократа. Ишь, как Фанни завелась! Сейчас она покромсает графа как колбасу для окрошки… А пока она будет занята этим благородным делом, мне надо бежать отсюда побыстрее.
Я уже начала тихонько отступать по направлению к кустам, как слепошарая тетка с громким именем Фортуна опять повернулась к нам с Помощником не самой лучшей своей частью. Черное дело Фанни и графа решили продолжить… их Помощнички!
Как водится, были они страшные, чумазые и гадкие. Как только я намылилась опробовать близлежащие кусты на предмет маскировки, из-за спин отчаянно ругавшихся Фанни и графа материализовались двое чернявых мстителей. Во-первых, рогатая и хвостатая жертва людской нелюбви с раскаленными вилами в руках и не менее грозным взглядом красных выкаченных на рога глазенок. Это графский опекун. Определенно, сходство с подопечным просто потрясающее. Ну а во-вторых, чумазая красноглазая обольстительница, внешнему облику которой необыкновенную пикантность придавали два злобно растопыренных уха. Это, конечно, Фаннина Помощница. Даже мощный крест на груди не спас неприветливую экономку от ненавязчивого внимания черного департамента…
Ладно, шуточки в сторону. Сейчас эти козлы узнают, каковы семипендюринские девчата во гневе…
Продумать тактику наступления я не успела. Рогатый ловко запузырил раскаленные вилы прямо мне в грудь. Зубцы запутались в желеобразных ребрах Улы, и мой Помощник, икнув в последний раз, тихо сполз к моим ногам…
Я взвыла, швырнула в рогатого своими вилами. Это ему не понравилось. Добротное крестьянское орудие ловко укоротило ему рога. Ну хоть мигрень гаду обеспечена…
Ушастая хотела вступиться за друга, но тут Фортуна опять заинтересованно развернулась ко мне лицом. От разгневанной красноглазой девушки меня заслонили Мэри Джейн с обломанной дубиной и… Карл Полубес с молитвенником в одной руке и раскаленной вилкой в другой. Эту вилку Карл весьма сноровисто вогнал рогатому… в общем, чуть ниже хвоста, а между глаз приложил невезучего парня молитвенником. Рогатик так и истаял дымным перегаром, оставив после себя черную лужицу, отчаянно вонявшую жженой резиной. Мэри Джейн тем временем тыкала дубиной в ушастую морду, приговаривая:
— Ты на кого копыто подняла, недоучка малахольная? Вот тебе, вот…
Карл меланхолично шлепнул Ушастую молитвенником по макушке, и та, поняв, что спокойной старости ей не видать, тоже откинула копыта, правда весьма неохотно, но её мнения по этому поводу никто не спрашивал…
Я, громко завывая, теребила постепенно принимающее прежние формы тело Улы. Вилы торчали из его ребер, а личико у парня было такое умиротворенное…
— Улик! — рыдала я над телом. — Ты чего это, а? Вставай, я больше не буду драться. Я опять добрая… Уличек, ну пожа-алуйста!
— Помянем раба божьего? — Мне под нос ловко сунули стаканчик с кагором. — Налегай, а то какие-то козлы уже полбочки высосали… А ведь только на минутку отлучился…
Я долила в кагор слез и послушно тяпнула полстакана. Затем осторожно скосила глаза в сторону, чтобы посмотреть, кто это такой услужливый. Над собственным трупом, задумчиво подпирая щеку ладошкой, в воздухе висел Ула. Стакан в моих руках дрогнул и накренился…
— Эй, эй! — заволновалось привидение Улы. — Держать не можешь — дай сюда! Я, можно сказать, эти сто грамм от сердца оторвал…
— Ты жив! — радостно сообразила я на пару с парами алкоголя, вольготно забродившими в моей пустой черепушке.
— Ну это теософский вопрос… — задумчиво протянул Ула. — Вообще-то, я умер девятьсот лет назад, и мое тело Мудрая Гудрун собственноручно воткнула вверх тормашками в могильный курган своих преждевременно почивших родственников…
— А как же это? — я не совсем уверенной рукой ткнула в благообразный трупик с вилами в груди.
Ула махнул рукой и нагло допил остатки кагора из моего стакана:
— Да это ж заготовка… Я её своей душой оживлял, как мог, а когда этот рогатый стрелок по тарелочкам запустил в меня вилами, я просто оттуда вылетел. Смекаешь?
Я смекнула. Выходит, Ула просто деликатно отошел в сторону, оставив свое недавно приобретенное тело на манер бронежилета или, точнее сказать, бронежеле. И пока Карл с Мэри Джейн мочили чернявых паразитов, Ула смотался за кагором и со всеми удобствами досмотрел, как двое лохов делают за него его работу.
— И тебе не стыдно так меня пугать?! — возмутилась я. — Тебе кагор меня дороже! Предупредить не мог, что ли?
Ула самодовольно улыбнулся:
— С таким парнем, как я, ты не пропадешь! Будешь жить вечно! А кагор… Он, понимаешь, приходит и уходит… надо ловить момент.
Я засопела, не решаясь высказать Уле все, что я о нем думаю. Как-то неловко было, сама же над его трупом клялась, что не буду драться… Чтобы отвлечься, я огляделась.
Вокруг было по-прежнему весело. Граф и Фанни самозабвенно лупили друг друга, обнявшись крепче пары садомазохистов, встретивших друг друга после долгих лет разлуки. Карл сосредоточенно и деловито соскребал вилочкой в пакетик остатки рогатого, Мэри Джейн перевязывала как колбасу дохлую тушку ушастой.
— Что это они делают? — спросила я у Улы.
— Трофеи собирают, — пояснил рыжик. — Им зачтется… Да не пыхти ты так обиженно. Скоро домой полетишь, вот только тело освидетельствуем…
— Чего? — переспросила я.
— Бери этого, с вилами в груди, под мышки и тащи вон в тот симпатичный овражек! — распорядился Ула. — А то местные жители, кажется, хватились основного виновника торжества и с минуты на минуту будут здесь.
И вправду, дерущаяся толпа плавно, но уверенно перетекала от полупотушенной церкви в нашу сторону. Я поняла, что мне лучше удалиться и переждать кровавую развязку в присоветованном Улой овражке.
Я благополучно перекатила бывшее тело Улы в овраг и свалилась в него сама. В скором времени туда подвалили: Карл с булькающими останками рогатого в пакетике, Мэри Джейн с вечной своей дубиной и скатанной в рулон тушкой ушастой и Ула, нежно прижимающий к сердцу остатки кагора в дубовой бочке. Полубес опять принялся галантно раскланиваться передо мной:
— Ну что, Полина Ивановна, теперь я вам больше нравлюсь?
Я снова вспомнила, что эта однорогая прелесть могла стать моим Помощником вместо веселого рыжего алкаша, и ответила хмуро:
— Моя любовь к тебе, как и любовь среднестатистического зятя к среднестатистической теще, измеряется километрами. Понятно? Но сейчас я тебя люблю, потому что ты здорово приложил этого рогатика…
Полубес кротко просиял правой половиной и злобно ухмыльнулся левой. Вперед вылезла Мэри Джейн:
— А здорово мы их! Как я ей в пятак наваляла, она и прочихаться не успела! Знай наших! Эх, я так не веселилась с двадцать девятого года, когда мы с подругами устроили классную потасовку в лондонском мужском клубе «Тощий пеликан»! Мужики все в дорогих костюмчиках, носках под цвет усов, серьезные такие… сначала были. А потом не знали, куда залезть! А мы их яйцами, яйцами!
Ностальгирующую Мэри Джейн перебил невесть откуда появившийся заспанный дух в белых шмотках, которые Ула называл официальным нарядом:
— Чего так поздно неотложку вызываете? — зевнул дух. — Поспать не дадут… Ну чего тут у вас? Ладно, сам вижу… заготовку освидетельствовать надо.
Ула кивнул и услужливо пододвинул бывшее тело к духу. Тот меланхолично почесался, вытащил из-за уха карандаш, а из воздуха пачку бланков, завис над заготовкой и забубнил:
— Поверхностный осмотр… Лицо… Сильное посинение девяноста процентов кожи, четыре гематомы, подбиты оба глаза, один заплыл совсем… Шишка на лбу… Как она по-медицински-то будет? Не знаете? Ну и хрен с ней… Теперь уши… Ушные раковины необычно увеличены, предполагаю издевательство и насилие. — Я покраснела и виновато опустила глазки долу. — Так, переходим к торсу… В целом сохранился неплохо. Особая примета — в третьем ребре слева застряли вилы, адский инвентарь, размер два на ноль пять… Спускаемся ниже… Сильная деформация и посинение ягодичной мышцы.. Гениталии — прочерк… Восстановлению не подлежат.. Ноги целы, на месте.. Это уже радует! — новоявленный патологоанатом перевел дух и забубнил опять: — Заключение медицинской комиссии: заготовка икс бэ ноль сорок девять, код Ула, находится в относительно хорошем состоянии, правда, в силу специфических особенностей строения рекомендую дальнейшее использование при работе в странах Ближнего Востока, в заведениях типа «гарем», на должности типа «евнух». Освидетельствовал… Принял… Распишись! — дух сунул Уле бланк и тот послушно нацарапал свое имя.
— Нужен свидетель! — дух огляделся и, игнорируя подавшуюся вперед Мэри Джейн, протянул бумажки мне. — Черкани там, где галочка…
Я подумала и поставила крестик рядом с древнескандинавскими рунами. Дух забрал бланк, выкатил из воздуха тележку на колесиках, погрузил на неё заготовку, аккуратно положил рядом вилы, поручкался с Улой, кивнул всем остальным и испарился
— Быстро сработал! — восхитился Полубес — Но мне тоже пора прощаться, как ни печально оставлять драгоценную Полину Ивановну.. Дела, дела! Нужно зарегистрировать эти бренные вонючие останки, а там все такие бюрократы, сразу развопятся: «Лицо полубесовской национальности! Где ваш пропуск?» В общем, оревуар, гудбай, до побачення!
Карл тоже испарился, унося с собой запах жженой резины. Я не была особо опечалена его отлетом. Хоть он и спас мне жизнь, но лучше, когда вот такие половинчатые жертвы селекции держатся от тебя подальше. Мне как-то ближе вон тот трусливый толстозадик, обнимающий бочку с кагором, и лохматая девица с дубиной. Кстати, о девицах! Мэри Джейн тоже принялась прощаться:
— Ну теперь-то мы уж точно не скоро встретимся! А жаль… Там, где вы, всегда такое веселье, такая мочиловка!
— Чему радуешься, садистка? — пробурчал расхрабрившийся Ула. — Понравилось, что ли, из мужиков евнухов делать?
Мэри Джейн притворилась, что ей очень стыдно, но по секрету шепнула мне, что дело всей жизни настоящей суфражистки — сделать хоть одного мужика евнухом и хоть одного евнуха мужиком. Я тоже шепотом пожелала ей успеха в этом трудноосуществимом начинании.
— Ну, прощайте, что ли… — Мэри Джейн даже чуточку прослезилась.
— Не прощайся! — завопил Ула. — Ты всякий раз прощаешься и каждый раз возвращаешься! А я хочу дожить до седин и внуков понянчить!
Ну насчет внуков рыжий, конечно, загнул. Какие могут быть внуки у бесплотного духа? Так, дымовушки какие-нибудь…
Пока я размышляла о высоких материях, Мэри Джейн и Ула продолжали препираться:
— А вот и не попрощаюсь! Нужен ты мне очень! Ты… ты… рыжий, гадкий и невежественный!
— Это я-то невежественный?! Да я… да в нашей деревне я единственный мог написать свое имя без ошибок!
— Подумаешь, имя! Три буквы…
— Нет! — влезла я. — У него после имени родственников на три строчки наберется! Ула Недобитый Скальд, сын Эрика Рогатого Мухомора, братан Ларса Толстобрюха, внук дедушки Свейна Огненная Отрыжка…
От такого обилия скандинавской экзотики Мэри Джейн растерянно замолчала. Ула педантично поправил меня:
— Если быть точным, то мое полное имя звучит так: Ула Недобитый Скальд, сын Храфна Мохнатые Пятки, сына Торбьерна Скупердяя, брата Одда Толстого Лосося, сына Вестейна Пережравшего Мухоморов В Битве За Поруганную Честь Бабушки Брунгильды!
В общем, Мэри Джейн мы уели. Она тихо посопела ещё немножко и вспомнила, что по национальному английскому обычаю можно уйти, не прощаясь. Так она и сделала, обиженно растаяв в ночной мгле.
— Отметим? — веселый Ула опять совал мне под нос стаканчик с кагором.
— Фиг! — ясно и коротко выразилась я. — И ты завязывай с выпивкой, а то не за горами состояние, когда маленькие коричневые слоники нападают стаями…
Ула представил себе целую толпу маленьких коричневых слоников и грустно икнул. Бросив прощальный взгляд на бочку с кагором, он довольно бесцеремонно выдернул меня из тела Жужи, и мы самолетиками воспарили над горящей церковью.
— Все, летим домой! — порадовал меня бывший викинг. — Коридор тебе скоро откроют…
— Вот так просто! — начала капризничать я. — Я ведь даже не успела сказать последнее прощай!
— К.ому? — хмыкнул Ула. — Графским останкам? Хочешь испытать, каково это — плясать на могиле безвременно почившего мужа? Сама же все кричала: «Домой! Домой!» Вот мы и летим домой…

Предыдущая страница 29 Следующая страница


Таран и недобитый скальд 30

Мне в голову начали лезть дурные мысли, и я не переминула их высказать:
— А ты уверен, что дома меня ждут? А то я здесь уже так долго, что в России меня спокойно могли зарыть, оплакать… раз десять.
— Успокойся, все устроено на высшем уровне… — бормотнул Ула.
— Что на высшем уровне? — переполошилась я. — Мои похороны?!
— Да ты что! Я не намерен так скоро становиться безработным, — успокоил меня заботливый Ула. — Я имел в виду твое возвращение. Все будет в порядке.
Мы медленно проплыли над замком. Я вспомнила о близнецах и поинтересовалась у Улы:
— А что будет с Шандором и Золтаном?
— Да все как обычно. Женятся, наплодят кучу детей и будут до старости делить папашин замок…
— И Шандор женится?!
— Все мы там будем, — неохотно ответил Ула. Он вдруг помрачнел, из чего я заключила, что разговоры о женитьбе вызывают у него плохие воспоминания… Интересно, о ком? Уж не о Мудрой ли Гудрун? Тогда рыжему действительно лучше было умереть…
— Ой, чуть не забыл! — вдруг воскликнул Ула. — Мне надо сказать тебе кое-что очень важное!
— Да ну?! Хочешь признаться, что я — девушка твоей мечты?
Ула побледнел и перекрестился. Хлюпик, он и есть хлюпик…
— Ну и шутки у тебя! — Недобитый Скальд вытер пот со лба. — Я хотел сказать совсем другое. Видишь ли, я не все время нахожусь рядом с тобой, а только в том случае, если тебе действительно необходима моя помощь. Раньше я всегда знал, что с тобой может случиться, и поэтому вовремя оказывался на месте.
— Ты и про этот дурацкий эксперимент знал?
— Конечно! Как ты думаешь, почему не сработал будильник, почему твои нервный братец дрых в это утро как сурок? Это все моя работа! Но тебя черт дернул проснуться и потопать в этот НИИЧ!
Я покаянно засопела. И в самом деле, обычно я верила в приметы и предопределения. Стоило мне только чуть-чуть пораскинуть мозгами, и я бы ни за что не потащилась бы на это тестирование. Но теперь об этом поздно говорить.
— Так вот, — продолжил Ула. — Теперь же, из-за этого происшествия, внимание всяких темных сил к тебе более чем повышенное. Если выражаться яснее, то красноглазые черномазики вполне могут попытаться тебе напакостить ещё раз…
Я возмутилась:
— Всего этого можно было бы избежать! Если бы ты явился мне тогда утром…
— Да не могу я тебе явиться!!! — взвыл Ула. — Даже если б я кукурузником реял над твоей кроватью, ты меня бы не увидела. Ну не дано тебе это в обычной жизни!
— Почему?
— По кочану и ананасу! Ты можешь меня выслушать? Так вот, если вдруг ты почувствуешь, что тебе грозит опасность, а я вроде бы как и не чешусь тебя спасать, то ты можешь сама меня вызвать.
— Как это?
Ула огляделся по сторонам и зашептал мне на ухо:
— Одна твоя подруга — ведьма. Она может нас видеть. Попроси её связаться со мной, она обязательно поможет…
— Какая подруга? — вытаращила я глаза. — Знаешь, определение «ведьма» подойдет ко всем моим подругам. Все они мечтают превратить меня в немую лягушку, чтоб не квакала до конца дней!
Ула продолжал нашептывать:
— Я серьезно. Одна твоя подруга в совершенстве владеет магией, она то, что называется потомственная ведьма. Седьмая в седьмом поколении… Обращайся к ней, если вдруг тебе надо будет срочно поговорить со мной.
— Да кто она? — затеребила я Улу. — Не буду же я у каждой спрашивать: «А ты, случаем, не ведьма?.. Нет? Извини, а так похожа!»
Ула не ответил. Ну прямо как моя бабуля! Та как начнет рассказывать семейные тайны и всегда замолкает на самом интересном!
— Кто она?! — завопила я.
Вместо ответа этот рыжий хитрюга начал запихивать меня в услужливо открывшийся коридорчик. Розовенький такой, в форме облачка… Я упиралась и пыхтела:
— Скажи, кто она! Вот как в лоб дам! Ну что тебя жаба давит сказать, что ли?!
— Ты должна догадаться сама! Это легко, ты сразу все поймешь, надо просто подумать!
Он ещё и издевается! От такой наглости я остолбенела, а Недобитый Скальд этим нагло воспользовался и мощным пинком отправил меня обратно в цивилизацию…
Я ожидала очнуться по меньшей мере на больничной кровати, в окружении рыдающих родственников и толпы врачей в белых халатах. Но нет! Судьба-индейка в лице Улы и его дружбанов из высших сфер распорядилась иначе.
Я очутилась прямо перед входом в НИИЧ. Двери злосчастного института были широко распахнуты, над ними, как и в день тестирования, висел здоровенный плакат «Добро пожаловать на иссследования по реинкарнации!» Я хмыкнула. Интересно, сколько времени прошло со дня начала этих исследований?
Я по старой привычке задумчиво поскребла череп. Ощутив под рукой знакомую бритую лысину вместо припудренных волос, я вздрогнула. Во, да я опять в своем родном теле! Я принялась радостно себя ощупывать — все ли на месте, мало ли, вдруг чего не доложили? Но все вроде было при мне: ноги от ушей и выше, задница от бедра и ниже… «Цела!» — довольно заключила я.
За моими манипуляциями заинтересованно наблюдало грязное дитя неопределенно-школьного возраста, но определенно мужского пола.
— Эй ты, жертва манной каши! — окликнула я пацана. — Какое сегодня число?
— Тринадцатое августа! — прошмыгал ребенок.
— По чесноку?!
— Че, думаешь, я тебе лажу парю? — обиделся малец.
Тринадцатого августа я неслась через весь город, чтобы успеть на тестирование. Так вот как Ула все обставил! Вернул меня обратно в прошлое!
Я покосилась на плакат: «Добро пожаловать на исследования по реинкарнации!» Медленно и со вкусом сложив свой мощный кулак в красивую фигу, я показала её НИИЧу.
— Вот тебе, а не добро пожаловать!!! Пацан выразительно крутанул грязным пальцем у виска. Никаких манер у подрастающего поколения! Я хотела было объяснить ребенку, кто его родители, если их сын такой невежливый поросенок, но передумала и сохранила парню жизнь и здравый рассудок.
Удаляясь от НИИЧа на второй космической скорости, я не переставала думать о том, что сказал Ула перед тем, как запихнуть меня в коридор. Итак, какая-то из моих подружек — ведьма, и не просто ведьма, а наследственная. Или потомственная? Ну нет, хватит с меня всей этой чертовщины! Будь она даже потомком Калиостро и внучкой Кашпировского, я от души надеялась, что мне никогда не придется к ней обращаться…
И, как всегда, я накаркала! Но это уже совсем другая история…

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ДОЧЬ ТОРГОВЦА     (Страница 1)
  • Часть вторая
    ВЕДЬМА     (Страница 8)
  • Часть третья
    КНЯГИНЯ     (Страница 15)


Анастасия Завозова

Таран и недобитый скальд

 Читать книгу

Аннотация

Неудачный эксперимент по переселению душ… — и Полина Кузнецова по прозвищу Таран отправляется путешествовать по различным историческим эпохам, попадая из одной своей прошлой жизни в другую. Содрогается старушка Англия, трепещет шведская инквизиция, вампиры в Трансильвании конопатят крышки своих уютных гробиков — против Тарана нет приема!…

Содержание

Создание книги: Alliana (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://bookZ.ru
Над дизайном работали: Spider, Elfin, Angel