Анастасия Вихарева - Повернуть судьбу вспять

1 Анастасия Вихарева

Глава 1. На краю пропасти.

— Вы возьмете? — скромного вида молодой человек лет тридцати пяти заискивающе взглянул в лицо редактора.
— Нет, — голос прозвучал твердо и лениво. — Мы прочитали вашу рукопись. Вы знаете, она нам не подошла. В следующий раз посылайте электронной почтой.
— Я посылал… Но почему же?! — воскликнул молодой человек, не решаясь взять рукопись со стола, все еще не теряя надежды. — Ее читают! Вы рецензии читали?
— Это не критики… Это, молодой человек, люди далекие от литературы! Вы обещали, что я не смогу оторваться, но поверьте, я заснул на первой странице…
— И где же? — изумленно воскликнул молодой человек, лет тридцати пяти, заметив во взгляде лед.
— Не знаю, не помню… Молодой человек! — наконец, не выдержал редактор, упираясь обеими руками в стол, взглянув на просителя сердито. — Мы не берем рукописи, их у нас тысячи… Мы не можем рисковать, у издательства нет на это средств! Если хотите, можем напечатать за ваш счет…
— И где? — молодой человек оглянулся.
Никаких рукописей он не увидел. В углу, у окна, свалены, как попало, три коробки запечатанных визиток. На полке пустого шкафа пылилось штук десять детских книжечек. Чем же его-то хуже? Такое ощущение, что он не в редакции, а в офисе не работающей с бумагами организации. Не похоже, что редактору не спалось и не елось в поисках таланта, который прогремел бы на всю землю-матушку, озолотив и себя, и редакцию. Да разве ж их заманишь в Россию?! Спрос на книги упал, одна редакция разорялась за другой.
— Строение атома… рождение жизни… история земли и человечества… — разозлился Игорь. — Все это появилось на моем сайте в Интернете еще год назад! Все кричали, все советовали засунуть свои рассуждения куда подальше! А спустя полгода поклоны бьете англичанину… За те же мысли… Ах, новое, ах, умница… Да где же умница?! Только я в России живу… Чем моя книга раздражает вас на этот раз?!
— Если на вас будет спрос, то мы конечно, обязательно… — ленивым голосом остановил его редактор.
— Но… как же я… Я так долго ее писал!
— Попробуйте найти спонсора… Извините, но вы мешаете работать… Я бы поговорил… В другой раз!
Игорь расстроился. Биться головой об стену — не выдерживала голова. Нет имени, нет внимания. Либо ложись в постель к меценату, либо… А как, если он мужик, а не баба?! А не было другого пути! Даже монстры советовали: издай сам, пойдет, будут издавать издатели.
Он зло сплюнул в сердцах. Надо ехать в Москву и обивать пороги, а где деньги взять?! А между тем, столько новых гипотез и идей было им выдвинуто! Было бы здоровье… Нет, с виду, конечно, мужик крепкий, а в внутрях…
Зато как поумнел!
А все потому, что вышел в люди. Фирму открыл, на жену, все так делали. Машину купил, не забавы ради, для дела, квартиру в городе, коттедж в пригороде. Все как у людей.
И попал в аварию…
Собрали по кускам, полгода лежал в гипсе. Врачи поставили диагноз — не жилец, приговорили к инвалидному креслу. А когда пришел в себя — фирмы нет, и не женат, из квартиры выписан, сын не его, оформленные на него кредиты, обросли процентами, за лечение выставили такие счета, будто он теперь из золота.
А тут еще мать в одно лето скончалась…
Бросила все и приехала, остановившись в коммунальной квартире двоюродной сестры. Квартиру, когда-то давно, еще в доперестроечное время купил для сестры, так что она как будто принадлежала ему. Сестра давно уехала за границу и вышла замуж — и не откликнулась, узнав об аварии и его инвалидности. Узнав о долгах, мать свалилась с сердечным приступом.
Спасибо соседям похоронили…
Говорят, не дается человеку больше, чем может вытерпеть — да как же не дается?! Дается! Только кто поднять не смог, тот уже не скажет!
Но переселил себя. По сети Интернета всегда можно черкнуть пару строк — и ответят, каждый поделиться рад. Человеком себя почувствовал. Но так было лишь до того времени, пока не забанили раз пять или шесть. Желающих слушать о живом и болящем оказалось мало.
И снова боль.
Хуже, когда выходил из Интернета. Вот она жизнь… не убежишь от нее.
Но два или три раза дожали. В общем, вышел на спиритический сайт. Есть такой, «Рассвет». Несколько постоянных его участников разделились на два лагеря. Первый — «духи — это мы после смерти», второй — «Дух — это который во всемирную паутину влез и мозги парит». Не матом, культурно.
С этого-то все и началось… Делать-то все равно нечего, а тут про мать вспомнил. Ни тем, ни другим не поверил, но решил, чем спорить, дай-ка попробую сам, проверю. Такая обида была, а виновных как бы нет. А если кто-то есть, если кто-то выбирает, кому и сколько? Досадил, не уберег, извел, не на той женился… Казнил себя день и ночь. Может, заснул Бог или поквитаться за что-то решил?! С одной стороны, вроде бы где-то есть, выжил в такой каше, в которую превратились сразу несколько иномарок. И не он один. Пострадали еще четверо, они ехали в джипе и затормозили вторыми, увидев стену огня, которая двигалась с немыслимой скоростью. Следом он. А дальше произошло что-то невероятное… Когда пришли в себя, водители и пассажиры десяти машин валялись на земле, пять иномарок столкнулись, а пять разъехались кто куда, большей частью улетев в кювет. А один рассказывал, будто на ноге у него была шина. И опаленные огнем деревья, голые, черные, мрачные. А потом средь ясного дня разразился такой ливень, будто обрушилось море — и огромные молнии от края до края били совсем рядом, вырывая с корнем деревья и оставляя воронки.
И попробовал… И получилось!
Страх перебарывал месяца три, пока учился читать по планшетке. И точно кто-то есть, бегает игла и против букв останавливается. Иной раз и хочешь остановить, а ее как магнитом тянет. Или догадался, какое слово скажет, а он раз, скажет то же самое, но по-другому. Будто доказывает, что существует и мыслит. И что-нибудь да подкинет новенькое. Затянуло, уже и не до Интернета стало! Сначала мать вызывал. По виду она — и голос, что-то сильно эмоциональное, как живая перед тобой. А начнешь вопросы задавать — не она, и хоть ты тресни. Как так, до всего умом дошла, поумнела после смерти, а как вопрос с подковыркой да на проверочку — ни бе, ни ме?! Потом до жены дело дошло. Оказывается, не только мертвых можно вызывать. А жена об этом ни слухом, ни духом. И ничего из того, что от нее же самой услышал и увидел. Она да она!
А спустя три месяца, после того, как поговорил с нею, убедившись, что все, что Дух наговорил, выдумка от первого до последнего слова — снова сюрприз! У жены глаза по пять рублей — откуда знал?!
Ниоткуда, подсказали… Значит, и об аварии знали…
И весело, оторваться не можешь, хоть сутками сидел бы. Сны начались… то он в астрале, то оккультная лихорадка, когда весь мир на ладони, то чертовщина мерещится. Например, поговорили о магии, сошлись на том, что не всякая магия — магия. Между делом выяснили, что белая магия от черной ничем не отличается. Вариант А: будь добр, ангел-хранитель, накажи врагов, пока я тут от тебя в пентаграмме прячусь. Вариант Б: будь послушным, демон-мститель, накажи врагов, пока я от тебя в пентаграмме прячусь. Шутки ради, предложил тому, кто разговаривал с того света, послать на чашку чая и ангела, и демона — все не так скучно.
Без задних мыслей лег спать, а возле кровати…
Огромное красное светящееся облако, размером с тумбочку, и сине-голубой трехмерный пространственный иероглиф завис… Чуть с ума не сошел! Тупо пялился минуты три, не моргая. Глаза закрыл, открыл — нет никого! Залез в Интернет. Точно, есть! Мыслеформа! Значит, не одному ему мозги парит, не он один пострадал! Затянул, гад, уже и не до Интернета стало!
Но именно сей факт и натолкнул на догадку: нет там никого, кроме шутника, который поезда с рельсов под откос пускает и перед катастрофой собирает в самолеты грешников, а еще порчу и корчи наводит. Не спит, не есть, двадцать четыре часа возле головы караулит и все про всех знает.
Вот так подружился с непонятно кем.
А еще через год в страшных муках Дух начал добывать из него болезнь…
Он же и подсказал делать записи обо всем, о чем ругались, спорили, доказывая друг другу свою правду. И как-то незаметно втянулся. Писать под диктовку оказалось легко. Главное, грамотно уметь изложить на бумаге доведенную до ума мысль, которая льется на тебя, как вода. Что не мысль, то гения в себе открыл. И не забыть про себя. Если сиднем сидеть, животик сам собой не рассосется, перебороть лень и боль.
И чудо произошло — болезнь вдруг отступила…
А вместе с ней инвалидность. Не бегал, но был жив.
Каждый думает, что как только инвалид встал с инвалидного кресла, он уже перестал чувствовать боль. Нет, боль осталась. Кости ног здорово ныли, особенно перед непогодой. Иногда добираясь до работы с костылем, — добросердечная соседка по коммунальной квартире пристроила в детский сад ночным сторожем, — проклинал день, когда пришел на комиссию своими ногами. На работе платили, пожалуй, даже еще меньше, чем пенсию по инвалидности.
И половину отдавал за долги.
Но тот, который умел пускать пыль в глаза, унывать не позволял.
— Я Муза всех, когда-либо существующих поэтов и писателей. Без меня никакие миллионы не помогут впечатать себя в историю! Мы с тобой книжицу за год осилили, а люди по десять лет мучают перо!
Тут бы сразу бы и догадаться, что обретшие в уме гения, во-первых, умирали не своей смертью, а во-вторых, умирали в нищете. Гоголь, Есенин, Булгаков… Это потом весь мир гадал, как и каким местом думали, когда творили. В мире есть две правды — святая и горькая. Поперек народа с правдой-маткой нельзя ходить, у него от нее начинается изжога. А у Духа, что ни слово, то правда — над ним никто не стоит, кланяться никому не надо.
М-да, неразговорчивый попал редактор…
Игорь нехотя взял со стола рукопись, засунул ее в сумку, и не глядя на редактора вышел.
На улице было не то, что хмуро, нет, погода стояла нормальная, осеняя, но не дождливая. Туманное бабье лето. Мимо прогрохотал трамвай, куда-то спешили люди, и кто-то выжал тормоза, выскочив из машины и обругав матом. В душе было пусто и отвратительно. Стоило ли пускать на ветер пять лет своей жизни, чтобы выйти в люди и понять, что умный гений, который все пять лет не выходил из мыслей, придираясь к каждому слову, просто посмеялся над ним?
Обидно… Столько людей рукопись успели прочитать и поставить жирную пять с плюсом!
А может, и правда, плохая?
— Ну и пусть! Твоя история только начинается… — обидно прожужжало над ухом, чуть выше головы. — А ты думал, что они раскроют объятия?! Они не лучше и не хуже твоих героев!
— Не моих, твоих! — с неприязнью отозвался Игорь. — Мое тут только имя!
Он тяжело вздохнул. Пять лет назад Дух Изгнанья говорил примерно то же самое, только история оказалась с плохим концом. Почему-то все думают, если писатель, то обязательно мед и пиво пекут рекой. Не текут. Сильно кушать хочется, а нечего… «Мяса бы, и побольше!» — помечтал он, заглядываясь на желтую вывеску кафе-блинной «Сковородка». Или нет, лучше блинчики с курицей и грибами, но не в этом кафе, а в блинной у автовокзала, радом с центром «Пятница»! Только там умеют делать особую начинку! Или в кафе-буфет «Виват»… По-настоящему мяса он не ел уже пять лет, с той самой аварии, иногда с грустью вспоминая украинское сало, буженину, колбасы и мамин борщ. Дома пусто, остался диван, стол, стул и компьютер. И долги… Хренова туча! И не только мяса, но женщин давно не было, вспомнил он, заглядевшись на двух длинноногих студенток, кому он нужен без денег? Подойти бы… Упасть на самое дно с какой-нибудь «оторви да брось» не хотелось.
Сунув руки в карманы, Игорь сел под липами, провожая пешеходов завистливым взглядом. В голове, будто навеянные Злым Гением, проплывая белыми барашками, бродили воспоминания. «Перестань заниматься ерундой!.. Там такие люди… поэты! И не печатают!.. Я тебя ненавижу! Не приходи!.. Когда долг отдашь?! Запомни, счетчик тикает, готовь документы на квартиру!.. У вас, Игорь, глупости на уме…»
А люди в воспоминаниях, ну как живые!
Зачем же он… С чего решил, что сможет? Сам бы писал, а то… Ведь ни одной своей мысли!
Но стоило сесть за компьютер — и не пойми, откуда что бралось! Внезапно мир уплывал — и вот уж другой мир заставлял смеяться и плакать, и затягивал, поворачиваясь перед глазами, как прозрачный кристалл, в котором все было — все, о чем он писал. И тот, Злой Дух, живо переставлял события местами, и смеялся и плакал вместе с ним, опережая события и выставляясь отовсюду, то зверем, то мудрой царевной, то Бабой Ягой, а то самим Дьяволом или Создателем Вселенной… И так все складно и ладно получалось, что нельзя не поверить. И он верил.
А еще верил, что все это кому-то нужно, кроме него…
Не сказать, что как-то приписывал книгу себе, скорее, рассчитывал, что секретарю тоже что-то причитается, ему-то эта история без пользы, все одно, пропадет! И потом, никто у гениев не спрашивал, кто подкинул ему мысль, авторства Музы не отбирали. Как-то само собой подразумевалось, что если диктовала, значит, выбрала достойного…
— Ты это… — мрачно позвал Игорь сильно умную голову, которая нематериально крутилась вокруг да около, пытаясь сделать из него мудрое подобие себя. — Ты больше не приходи… Мне теперь не до тебя будет, — повинился он, заметив, что откуда-то пришла боль. — Мне надо на ноги встать…
— Могу себе представить! — усмехнулся Дух. — И это после того, как я вернул тебя к жизни?! Ты стоишь!
— Я в таком дерьме! — Игорь тяжело вздохнул, поднимаясь со скамейки. У него вдруг мелькнула мысль, что, может быть, именно Дух устроил ту аварию, чтобы заполучить его.
— Хм, когда ты сидел в инвалидном кресле, дерьма в твоей жизни не было? А еще я лишил тебя пенсии, увел жену и осчастливил любовника, подарив ему твою фирму… — укорил Дух. — Не ты первый, не ты последний ищешь уязвить меня. Тогда я Бог! — мудро заметил он.
«Не думай о нем, не думай…» — приказал себе Игорь, поклявшись избавиться от всего, что получил от Духа. И внезапно расстроился еще больше: камень поднялся вместе с ним и придавил, образуя вокруг головы вакуум. Мир как будто вынырнул навстречу, выжимая последние капли силы, которые помогали ему держаться. Он вдруг услышал, на что раньше не обращал внимания — звуки… Чужие, как металл, которым провели по стеклу — и злые. Мир повернулся на сто восемьдесят градусов.
Игорь зябко поежился, застегнув куртку. Вынул из сумки рукопись, без раздумий сунул в мусорный бак и, не оглядываясь, зашагал прочь.
Да пусть говорит, что хочет! Помог, и ладно. Дальше он как-нибудь сам…

Весь день болела душа, предчувствуя беду. Так всегда, стоит увидеть темный силуэт и почувствовать за тенью нечто. Это была не боязнь, просто вдруг встанет на пути дерево, утонувшее в дымке мрака, позовет на себя взгляд, качнувшись, будто наклоняясь — и заставит содрогнуться. Или шмыгнет в виде кошки через дверь прямо в дом, бросившись под ноги, хвать, а нет никого, только мороз по коже и волосы на голове шевелятся. Ну, точно, было!
А спустя неделю, в дом приходит смерть. То собака, то кошка, то родственник какой-нибудь, который поминать ее начал.
Голлем не шутил, страшная сила все еще бродила по головам и пила кровь. Или духи снова предупреждали о том, что враг где-то рядом…
На этот раз Любка решила поступить по-другому. Она не прошла мимо, выломав у дерева здоровенный сук, и хлестала его, пока деревце не осталось без листьев. Немного пожалела потом, в древности на такое дерево вешали красную или розовую ленту, ублажая духов. Говорят, вместо смерти приходила удача. Но Любка давно в приметы не верила, они у нее работали как-то криво. Тем более, никаких лент с собой не было — отродясь не носила. А пусть не помогают, если не умеют открыть чудовище. Что толку, что она увидела предупреждение? И хуже, секрет темного облака она так и не смогла разгадать — возможно, сам Голлем и был. Пришел, чтобы паскудно вывести из себя — тревога не хуже стрелы пробивает защиту.
Или все же духи, но закрытые Голлемом...
Смотрели на нее, как на сумасшедшую.
Ну, кому какое дело?! Может, муж изменил, шеф с работы уволил — выводит ярость наружу, как интоксикацию. А-а, она махнула рукой, заметив неподалеку скамейку. Лучше пусть пальцем потычут, чем выть в подушку, поминая и мерзость, и сроду незлобливое существо, которое любило ее без памяти, встречая и провожая радостным повизгиванием. «Это мы это еще посмотрим, кто кого!» — взвыла она от досады. Она не сомневалась, что тварь крепко разозлилась. Теперь, пожалуй, не отстанет — она редко меняла решение. А уж Голлем никогда! Убирался восвояси, несолоно хлебавши, только после того, как его нащупать, но в последнее время он рыл яму не ей, а всему миру. А предающие духи молились на него, как на Бога, вместо того, чтобы помочь отыскать. Ну, от этих ничего другого и не приходилось ждать…
Она со всего маху плюхнулась на скамейку, загадав: если придет кто-то из того мира, значит, война началась, если выглянет солнце… Любка знала, солнце выглянуть не могло, потому и загадала, чтобы уж наверняка! Небо, затянутое серой пеленой, и ни одного просвета… Значит, Бог на ее стороне. Твари поблизости не было. Но и солнце не торопилось выглянуть, а до заката оставалось не так уж много времени. Любка покрутила головой, приглядываясь к деревьям и кустам, и к проезжающим машинам.
И внезапно сбоку от себя заметила пачку листов бумаги, сунутых в мусорный бак…
«Повесть временных лет: вернуть любой ценой!» — прочитала Любка поверху крупными буквами… «Игорь Зарецкий»…
Интересно, кто кого собирался вернуть? — живо заинтересовалась Любка. Украденные сокровища? Военный объект? Или человека? Она попробовала отвлечься, но про нераскрытую для себя тайну не думать уже не получалось…
Залезть в мусорный бак решилась не сразу.
С другой стороны, если возьмет рукопись, а в том, что это была рукопись, она уже не сомневалась, если мерзкое существо собиралось помозолить глаза, чтобы попасть в поле зрения, ему придется сильно постараться. Она с прищуром пропустила парочку влюбленных и, уже не раздумывая, вынула из корзины пачку бумаги, с напечатанным на принтере текстом, пробежав глазами первый лист…
Любка… Любка… Не про нее, конечно же, кто будет о ней писать?! Не такая она важная особа. Но что-то знакомое почудилось ей, когда перевернула страницу…

В небе догорало вечернее солнце. Никто не знал, сколько еще раз поднимется оно над головой. Каждый день приносил плохие новости. Так умирала природа, нарушая все законы, словно убивала, вымещая боль за злое дело — и ни духи, ни люди не могли совладать с нею. Мир вдруг начал становился каким-то нематериальным — таял, обращаясь в дым. Или таяли люди, переходя в мир духов и переставая существовать…
Будто из вселенной вынули силу.
Один за другим стали происходить события, от которых каждого, кто о них слышал или стал очевидцем, пробирала дрожь. Сначала исчезли звезды. Небо по ночам пугало бездонным мраком Бездны. Потом, ни с того ни с сего, перестали рождаться дети. А еще спустя несколько лет, начал меркнуть свет. Свет еще был, но каждый чувствовал приближение ужаса, как будто на землю упала тень. А спустя какое-то время люди начали замечать, что не отбрасывают тень, и после становятся бесплотными — и, наконец, исчезали, не оставляя от себя ничего.
Словно их стирали из памяти…
Людей охватило отчаяние. Они жались поближе друг к другу, боясь заснуть и не найти того, кто спал рядом. Кровь стыла в жилах от одной мысли об этом. Уже давно никто не искал повод помахать кулаками, не прятал свои чувства, прощаясь перед тем, как погрузиться в сон. Спали по очереди, кто-то обязательно дежурил у изголовья.
Зато духи обретали плоть. Множество тварей, пугая друг друга, выползли на свет божий, чтобы узреть свое уродство. Их было много. Материализовавшиеся духи не шныряли в измерениях как обычно, собирая новости со всего света, и не руководили людьми. Они приходили, чтобы обнять перед тем, как человеку исчезнуть, будто хотели заступиться за него.
И никто не верил в спасение. Они сами избавились от младенца, отмеченного древом и змеей, самого сильного мага, который когда либо существовал во вселенной, который мог бы поднять силы Ада и Рая, чтобы восстановить или то и другое, или равновесие.
Звери еще обходили стороной и тех и, теперь уже, других, не трогали, но, словно бы не замечая, перестали хорониться, обживая осиротевшие города и селения. И повсюду пробивалась трава, ломая твердые покрытия дорог. Обжитая и ухоженная природа дичала на глазах. И никому до этого не было дела. Тех, кто умел поднять материальный предмет, осталось так мало, что их хватало лишь на то, чтобы достать еду и накормить умирающих. Бессмертные духи помогали им, подкармливая материализовавшимися конечностями.
Обретая с людьми единение, они будто надеялись, что те запомнят их такими — добрыми и сочувствующими…

1 Следующая страница


Повернуть судьбу вспять 2

Глава 2. Дорога в никуда

— Мертвая бы родилась… Пророчеству нельзя дать исполниться. Ни рукой, ни ногой никто не сможет пошевелить, если выйдет из нее сила.
— Мудрый, может, вы ошибаетесь?
Молодая женщина рассматривала младенца с ужасом — и тихо плакала, боясь дотронуться до своей новорожденной дочери, со знаками в виде кобры на одной ножке и в виде дерева на другой. Девочка с голубыми глазами и пухом белых волос, розовенькая, с приплюснутым носиком пускала пузыри и улыбалась, смешно морщась. На первый взгляд на чудовище она не походила. Но она и сама была посвященной, и знала о пророчестве не хуже старца, который пришел в палату. Она бы и хотела полюбить девочку, но страх сковывал ее чувства. То же самое, если бы в пеленках ей принесли змею или кусок мяса. Самое страшное зло посредством магии умело и не такие обличья принимать. Она выросла в семье магов, самозащита таким детям прививалась с детства. Нельзя взять в руки красивое растение или вещь, нельзя доверять вожделению и чувствам, нельзя приводить в дом людей, которые вдруг показались на лицо, нельзя заснуть в присутствии посторонних…
— Нет, Мари, нет… От обоих знаков уже веет силой. Не совсем понимаю, как она могла появиться на свет… Мы выяснили, твой муж был уже мертв, когда ты… — он запнулся, выдавливая из себя последние слова, — забеременела. Ты знаешь, многие расы предпочитают использовать суррогатную мать, внедряя эмбрион своего выродка. Но мы и подумать не могли, что они будут покушаться на планету, которая защищена нами.
Седовласый мужчина, отложив посох, указывающий на его сан, откинул капюшон плаща и присел рядом, проведя по знакам рукой. Он заприметил несколько озадаченного духа, который сделал то же самое. Чтобы взглянуть на чудо-ребенка, духи выстроились в очередь. И спорили между собой, выбрасывая мощные потоки мыслительной энергии, так что иногда казалось, что пространство вот-вот заговорит.
— Нет, только не это! — побледнела женщина, внезапно испугано взглянув на младенца. — Я не могла ошибиться… Это был он! — воскликнула она в отчаянии. — Вы хотите сказать, что ко мне приблизился зугрок?
— Да, скорее всего, но…
— Боже! — женщина побледнела и ослабла, содрогнувшись. — Почему же он меня не выпил?!
— Они не ранят тех, кто будет вынашивать их семя. Или того, кто его нанял. Твоего мужа похоронили на поле боя. Многие помнят тот день. Наши войска впервые разбили наголо Братство Лютых и взяли в плен их предводителя и корабль. Мог ли твой муж прийти и спать с тобой, если был в это время за сотни километров?! — обратился седовласый старик к женщине. — Верь мне, мы все очень обеспокоены. Той ночью к тебе вошел кто-то другой. Но не исключено, что это был твой мертвый муж… Пророчество об этом упоминает. «Ребенок родится от мертвого отца, — тихо произнес старец, словно бы читая. — И все силы Ада и Рая откроются ему и пропоют осанну…» Ты знаешь Мари, как это бывает, ты сама имеешь силу, превосходящую способности обычного мага.
— Нет, нет… За что?! — женщина разрыдалась, закрывая лицо руками. Лицо ее исказила гримаса ужаса. — Он говорил мне, что там, где он был, идет бой, и думал только обо мне. И ему позволено было вернуться, чтобы положить семя дитя, который спасет мир… Я правда, я была как пьяная… Я не понимаю, как я согласилась… Но мне казалось… Ведь он тоже был магом!
— Я верю тебе, Мари… Вот именно, но не спасет, а убьет! — покачал головой мужчина. — Убьет, Мари. Разве что-то доброе могло выйти оттуда? — он неопределенно ткнул пальцем высоко в потолок, глядя при этом в пол. — Твой ребенок… он не человек, он что-то другое. В пророчестве сказано, что руки его исторгнут огонь, глаза пошлют тьму, одной ногой он встанет на Ад, другая достанет Рая. А еще сказано, что он сын Бога и Бездны… Ну вот, не сын, а дочь… — пробормотал старец. — Ты же не можешь сказать о себе, что ты или то, или другое? Я должен забрать его, Мари.
— Вы даже не представляете, что я чувствую! — в ужасе прошептала женщина, отшатнувшись от младенца. — Что вы намерены с девочкой сделать? Она так… так похожа на человеческое дитя!
— Об убийстве речь не идет, — устало проговорил мужчина. — Не умно убивать того, кто черпает силы выше силы духов. Он и оттуда достанет. Но оставить младенца здесь, — он поморщился, — чистое самоубийство. Меня послали известить тебя, что его переправят в левый мир, таково решение Совета. Но прежде мы хотим выяснить, какая раса пренебрегла правилами, и как им удалось получить столь сильного мага.
Женщина тяжело вздохнула, и улыбнулась.
— Хорошо, — твердо проговорила она, испытывая невероятное облегчение. — Но кто его переправит? Границу можно пересечь только раз. Наверное, это должна сделать я. Однажды я подошла к границе очень близко. Моя репутация женщины опорочена, я больше не смогу иметь детей от мужчины. Я пожертвую собой и попытаюсь противостоять ему в том мире.
— Нет, Мари, — покачал головой мужчина, взглянув на нее с досадой. — Ты не можешь… Ты посвященная, это много значит и для нас, и для планеты. Никто не должен рассказать девочке, о том, где она родилась, а ты, как мать, можешь не устоять. Зло не ранит, пока не добьется своего. Пойдут те, в ком мы уверены.
— Вы не можете запретить мне! — твердо проговорила женщина. — Моя жизнь закончилась в тот день, когда я пала.
— Можем. И сделаем. Мы любим тебя. Ты должна верить. Зря ты думаешь, что хоть что-то выйдет из стен этой больницы. Мари, ты можешь взять сироту, и никто не вспомнит о том, что здесь произошло.
— Сироту? — прищурилась женщина, глаза ее взглянули на старца с тревогой и надеждой.
— Да, в ту ночь, когда ты родила, умерла женщина, родив прелестную девочку. Мы даже не уверены, что это твой ребенок, а не ее, и не подменили ли их.
— Я должна посмотреть! Я почувствую! — торопливо бросила женщина, отвернувшись от младенца. — Да! Да!
— Я понимаю твое желание, но… ты сама сказала, что к тебе вошел некто, кто принес семя, а ее муж обычный человек, даже не маг.
— Но если вы думаете, что она внедренный эмбрион, то в ту женщину внедрить его было намного проще, чем в меня, — требовательно заявила женщина. — Я хочу видеть ту девочку, принесите ее! Немедленно! — вдруг сорвалась она на крик. — Принесите мне моего ребенка!
В палату через секунду внесли еще одного младенца в пеленах. Женщина судорожно развернула их, вглядываясь, вскрикнула от радости.
— Да, это мой ребенок, — заплакала женщина от умиления. — Это мой ребенок! Я его узнала! Я его чувствую!
— Это легко проверить… Дай мне руку, — приказал старец. Через минуту он стал обеспокоенным. — Нельзя сказать с уверенностью…
— Не смейте мне ничего говорить! — в гневе воскликнула женщина. — Я не могу вернуться в дом отца опозоренной! Семья мужа уже отвернулась от меня, когда узнала, что я зачала в ту проклятую ночь, когда его не могло быть дома! У меня лишь один выход, покинуть планету и искать убежище у чужих племен! Или прийти домой с ребенком, признав факт измены!
— Да, на нашей планете не приветствуется грехопадение, — посочувствовал седовласый мужчина убитой горем женщине. — Мы понимаем тебя. Мы разрешим сомнения, если они у кого-то возникнут. Но я должен придать тебе уверенности… Иначе наш разговор и все, что здесь произошло, выйдет наружу.
— Да, я понимаю, — согласно с облегчением кивнула женщина.
— Хамен! — мужчина ткнул в женщину посохом.
Женщина повалилась на кровать со стеклянными глазами. Мужчина поправил ее, закрыв ей глаза, пару минут подержал ладонь надо лбом. Потом неторопливо достал ребенка из кроватки, завернул в теплое одеяльце, перевязав лентой, положил в кроватку другого ребенка — кликнул сестру.
— Вы знаете что делать, — обратился он к ней, прошептав что-то про себя, глядя прямо в слегка затуманенные зрачки.
— Да, Мудрый, — слегка поклонилась медсестра. И застыла с таким же стеклянным взглядом, как прежде был у женщины на кровати.
— Надеюсь, духи не оставят ее… И тебя… — пробормотал мужчина. Он взглянул в лицо младенца, смахнув слезу, которая выкатилась из уголка его глаза. — Прости нас, Господи!
Не говоря больше ни слова, вышел, покинув родильное отделение.

Погода стояла на удивление теплая, будто сдвинулись времена года. В прошлом году в это время уже выпал снег. А в этом…
Сильно пахло мелиницей, которая в одну ночь сбросила листья и выпустила новые, зацветая. И не только мелиница. Примерно то же самое происходило со всеми деревьями. Птицы не торопились улететь в теплые края, разбиваясь на пары. Реки текли полноводные и мутные, словно с них только что сошел лед. Из-под пожухлой и сгнившей травы пробивалась зелень. Аллеи пожелтели от медоносной живкои. Никто, даже духи не могли объяснить, как они проспали за одну ночь всю зиму. А то, что наступила весна, уже никто не сомневался. Но ведь такого не могло быть, многие даже не спали той ночью! И продолжала работать электростанция, никто не умер, никто не родился.
Кроме одного ребенка…
Он лежал рядом с женщиной, чистенький, будто его помыли. И никто не помнил, кто и как перевязал ему пуповину.
Мужчина приподнял уголок одеяльца, заглянув в лицо младенца. По времени ему в животе сидеть еще пять месяцев, но недоношенным не выглядит. Что же в нем не так?
Сначала подумали, что подбросили. Сверили генетический код. Ничего подобного, анализ указал на Мари и ее убитого в бою мужа. Магия лишь подтвердила вывод, сделанный практиками. И духи… От них-то ничего не укроется. Слова женщины, о том, что той ночью, когда она зачала младенца, вошел муж, духи подтверждали. Но опять же, ни один не смог объяснить, откуда, с какого места он поднялся из земли или спустился, и как, если в это же самое время его видели в другом месте, что опять же подтверждают духи?!
Глаза младенца на какой-то миг стали осмысленными, будто из девочки посмотрел взрослый человек. Мужчина вздрогнул, едва не выронив сверток. Когда он пришел в себя, руки его дрожали, посох валялся на земле. Он тут же обратился к одному из духов, которые сопровождали его от самой больницы.
— Что это было?! — прошептал он едва слышно, с отчаянием в голосе.
— Он убивает… взглядом, — в таком же недоумении ответил один из духов, освободившись от оцепенения. — Поле его было таким сильным, будто он достиг всех ступеней посвящения…
— Он сказал: засните… — растерянно пожаловался еще один дух, внезапно сообразив, что спал, как обычный смертный.
Потрясенные духи таращились на сверток в изумлении и благоговейном ужасе, не выдавив из себя ни одной мысли.
— Ну вот, объяснение нашлось! — образовал конечности и развел ими еще один дух, с сильно плотной и темной средой внутри себя, указывающей на его высокий сан. — Он захотел спать, приказал, и мы заснули… Заснуло время…
— А как же… — опешил старец, кивнув на яблоню, которая тоже готовилась к цветению.
— Оно заснуло для нас… И мы… — дух потоптался на месте, не решаясь прикоснуться к младенцу. — А природа помнит…
— Боже, он развивает силу не по дням, а по минутам, — с ужасом пробормотал старец, подхватывая посох. — Нам нужно поторопиться, или мы не сможем с ним совладать!
Телепортируясь огромными прыжками от одного селения к другому, он задержался только раз, когда заметил, что младенец зашевелился, пытаясь выставить наружу руку. Заметив высокое и необъятное в длину и в ширину здание из белого камня с куполами-обсерваториями и башнями, в которых варились зелья и благовония — научно-магический центр, старец как-то сразу успокоился, побрел устало. Остановился у ступеней, устало навалившись на перила. Силы его были уже не те, приближалась смерть. Он взглянул на младенца еще раз — наверное, он ему завидовал. Чтобы чего-то добиться, к этому шли всю жизнь. Когда-то и он пытался переделать мир под себя… Может быть, в этом была опасность? В том, что младенец легко поломает установленный миропорядок?
Зачем же его послали? Что не так?
Ализира сумела сохранить свои традиции и знания, одновременно поднимая техническую цивилизацию. Какое бы посвящение не имел маг, попасть на другую планету без последних разработок некоторых технократических цивилизаций он не мог. Кроме того, многие космические пираты рыскали в поисках, чем поживиться, имея на борту мощное оружие. От них тоже надо было защищаться. И люди… К чему лишать их той же медицины, от которой не всегда вред? Или образования и автоматизации труда? Но и магия занимала в жизни не последнее место. Духи помнили все, что делалось человеком за долгие века, помогали сохранить природу и ее богатства, выращивали небывалые и невиданные на других планетах урожаи, собирали в мирах полезные растения и животных, вызнавали новости и всегда заранее предупреждали об опасности. Магия привлекала их из таких далеких земель, что некоторые ни сказать, ни показать не могли. Тот, кто видел Ализиру, считал ее Раем. Боги благоволили и любили ализиранцев. Уже многие века не было среди них бесплодных и увечных, жизнь проживали долгую, о чем другие могли только мечтать, и не побирались, как некоторые.
Правда, в последнее время к ним все чаще подбрасывали сирот, но обузой их не считали, любили и обучали, как своих. И то хорошо, многие ализиранцы покидали планету, чтобы стать наставниками и советниками, забирая с собой всю семью.
И вдруг…
Об этом «вдруг» уже и забыли. Пророчество пришло из глубины веков. Духи передавали его из уст в уста, да еще наткнулись на него случайно в одной из книг пророчеств, о которых знали немногие. Двадцать пророчеств той книги сбылись, еще до рождения самых древних и старых магов. А последнее никто всерьез не воспринимал. Слишком размытое, написанное корявым почерком — писали его явно в сильном волнении, и обрывалось оно на полуслове, будто тот, кто писал, умирал в это время и пытался перед смертью о чем-то предупредить. Пророчество гласило, что перед самой гибелью мира родится младенец, зачатый от живого и мертвого, отмеченный знаком змеи и древа, как радость и боль, как смех и слезы, как сила и слабость, как искушение и надежда, как два Бога, которые поспорят между собой…
Могли ли Боги о чем-то спорить? И как человек мог быть рожденным от мертвого, да еще как Бог? И как он мог стоять и там и там, или нести в себе огонь и смерть?
И все же он родился. И гибель мира стала неизбежной, как его рождение.
Не могут ли они ошибаться? А что, если он один сможет спасти их от грядущей гибели? Эта мысль не давала ему покоя — и не он один думал так же, но после того, что он увидел и испытал, сторонников у него поубавится. Доложит он, или не доложит, духи не станут молчать, слишком напуганы. А напугать их не так-то просто даже магу, посвященному во все тайны бытия. Все они — осколки одного целого, не имели ни смерти, ни жизни, уходили и приходили, как посланники и помощники. Или навевая непосвященным помрачнения рассудка, если человек был одержимый своим эго. Или становились кладезем мудрости, когда тот, кто обращался к ним за советом, умел терпеливо слушать. А поговорить они любили, начиная издалека, незаметно, исподволь собирая воедино такие детали, до которых человек никогда не додумается. Или приносили пророчества, которые рано или поздно сбывались. Иные пророчества были кратковременными, для одного человека, иные на сотни лет и обычно касались целого рода или нескольких поколений, а иные…
Иные были даны, как приговор. И только тот, кто слушал пророчества, мог обратить их на благо или на беду. Все пророчества были лишь откликом на событие, которое неизбежно должно было произойти. И где-то там, среди коротенького послания, было прямое указание, как обойти ее.
Кто поверит, что ребенок, который на полгода усыпил все сущее, пришел в этот мир, чтобы спасти их?! Какую еще беду можно себе представить?!
Нет ничего удивительного в том, что ее решили отправить в другой мир, спали не только они, спали и на других планетах. Но в душе Древослава царило смятение. Если было пророчество и знак свыше, как знать, что нет еще более страшной беды, чем этот ребенок?! И как потом отмыться перед душой и перед Богами, если кровь младенца покроет руки?! Сама кровь могла стать проклятием. Неужели же они, сильнейшие маги, расписались в бессилии перед младенцем?!
Старец вздрогнул, когда кто-то положил руку на его плечо.
— Мы тебя ждали, — голос прозвучал ободряюще. — Духи нам поведали, что произошло. Я, право слово, даже не знаю, что сказать…
— Ничего не говори, — Древослав повернулся к старому другу. — Мы творим зло, которому не будет прощения. Я чувствую.
— Мы все чувствуем. Чувство вины! Ты знаешь это не хуже меня. Нам еще не приходилось судить младенца. Я бы с радостью повел своих ратоборцев снова в бой против Братства Лютого, чем искать погибели этому младенцу. Но мы должны. Здесь наши семьи, наши земли, наш дом. Избежать гибели мы можем только так.
— Хорошо бы, ну а если гибель придет не от него? — с сомнением повторил Древослав свою мысль вслух, обратив взор, наполненный мукой, на умудренного сединами Мировода. — И когда придет беда, его, наделенного силой, не будет рядом?
— Все может быть, — согласился Мировод, состроив младенцу козу, склонившись над ним. — Но кто, кроме него, мог бы нам погрозить? Он еще не родился, а уже показал свою силу. Ты представляешь, что будет, когда руки его исторгнут огонь?
— Но мы не умерли. Мы спали! Как мертвые… А если и огонь имеет двоякий смысл?
— Пойдем, — Мировод тихонько подтолкнул Древослава, подавая ему руку, чтобы он смог опереться. — Там ты можешь сказать то же самое. Если мы и примем решение, это будет не один человек, и не два. Наберись терпения.
Древослав поправил одеяльце, подобрал посох.
— Пойдем, — он тяжело вздохнул.

Нелегко давался Древославу путь от входных дверей до залы, где собрались самые мудрые и старые маги. Были среди них и представители от наук, которые верили, что магия лишь не до конца изученное явление и опирается на тот же закон, воздействуя на материю, пространство и время с другого угла зрения. И иногда им удавалось свои предположения доказать. Например, гипотезу, а теперь уже неоспоримый факт, о двоичности пространства. Или о существовании матричных носителей информации, через которые можно было легко манипулировать человечеством. Или о существовании двух источников, которые дали начало вселенной, образовав между собою поле, тем самым продвинув магию на такие высоты, о которых древние могли только мечтать.
И духи… От их присутствия в зале казалось тесно.
Когда он и Мировод вошли, голоса мгновенно утихли и все взоры обратились на них. Легким поклоном оба поприветствовали своих коллег, прошли к трибуне с приготовленным для ребенка ложем, положили младенца и развернули. Невинная девочка, сжав пальчики в кулачки, спала, посапывая. Как только руки ее освободились от пелен, как самый обыкновенный ребенок, она сунула большой палец в рот. Мировод поменял ей памперс, заметив, что он переполнен. И сразу потянулись желающие убедиться в отметинах.
— Нет! — радостно воскликнул один из магов. — Ну чем же она может нам навредить? Я полностью согласен с Древославом, мы должны принять ее.
— Погодите… — один из магов, который в это время стоял у возвышения, отшатнулся с отвисшей челюстью. За ним в изумлении застыли другие.
Девочка проснулась. И улыбалась, крепко вцепившись в конечность духа, который рискнул ее погладить. Тот взвыл, метнувшись от трибуны, взлетев высоко вверх.
Младенец не только увидел духа, но сумел нащупать, как материальный объект.
Возле ребенка сразу стало пусто. И холодно. Духи выпустили от страха столько холодной энергии, что она мгновенно остудила воздух до минусовой температуры. Из открытых ртов застывших и онемевших магов вышел пар — стало так тихо, словно уже наступил конец света.
Младенец зябко и недовольно поежился, покрываясь синими пупырышками. И раскрыл ладошки.
Зал вздрогнул еще раз…
Теперь стало горячо. Волны инфракрасного излучения, не имея источника, поджарили всех и сразу, подняв температуру воздуха до температуры хорошо прогретой сауны. Младенец поморщился и замер на мгновение, понизив ее ровно наполовину.
Внезапно прозвучавший голос разорвал тишину, прозвучав, как гром среди ясного неба.
— Вы, как хотите, уважаемые коллеги, а для меня все ясно: этот ребенок не может оставаться здесь ни минуты…
— Боже святый, от него будут избавляться повсюду…
— А что скажут наши дорогие ученые?
— Мы согласны. Этот младенец вообще непонятно что… Вне времени, вне пространства, вне материальности… Приятного здесь мало, сила его растет. Я даже не уверен, что за стенами, пока мы тут спорили, не прошла еще пара веков… Оставить его на Ализире — сущее безумие!
— Но убить его мы тоже не можем! — заступился за младенца Древослав. — Если его кровь ляжет на нас, не вызовем ли мы гнев Богов, которые наделили его такими способностями?!
— Хорошо, но все же… Нужно как-то избавить его от этой силы. Может быть, наложить проклятие? Изолировать его, чтобы ни один из духов не смог к нему приблизиться?
— Пусть будет проклятие… Но одного проклятия мало. Пожалуй, пора нашему совету взять на себя ответственность и попробовать применить что-то более существенное… Например, лоботомию. Если закрыть третий глаз, он не сможет… не сможет вызвать силу.
— Ну а если сила в нем самом? Если он сам ее родит?
— Тогда, кроме всего прочего, нужно разорвать связи между нейронами.
— Мы же собрались превратить дитя в растение! — ужаснулся Мировод.
— Мой дорогой коллега! Если выйдет из-под контроля его сила, мы все тут станем растениями! Хуже, войдем в царство мертвых! Из правды слов не выкинешь, себе дороже! Пора голосовать…

Планета была так себе. Одиноко плыла вдали от цивилизованных планет, на все времена закрытая на карантин. Энергетический червь не умирал, умело маскируясь и образуя целые колонии, а иногда внедряясь сразу по нескольку штук на одно тело. Немногие могли устоять. Уничтожая руками человека природные ресурсы и животный мир, рано или поздно черви пробивали защиту, подминая под себя и человека, выставляя наружу голову, и его душу, которая становилась задницей. Не брезговал закусить ни малым дитем, ни собратом. Пик активности червя приходился на активность звезды, возле которой планета крутилась. Он реагировал на всплеск электромагнитных волн, начиналось его размножение. В этот период агрессия и депрессия возрастали, многие носители не выдерживали и умирали от разрыва сосудов, которые под червем быстро изнашивались.
Люди, зараженные червем, являли собой жалкое зрелище — эмоциональные и подавленные в себе, и агрессивные снаружи. Причем агрессия проявлялась во всем, даже неосторожно брошенное слово могло вызвать бурю негатива в ответ. Войны, революции, голод — все, что могло подавить сознание, чтобы можно было легко захватить информационное и ментальное поле. Причина любая, лишь бы побольше крови. Дети на родителей, родители на детей, богатые на бедных, бедные на богатых, идеология на идеологию — смирение, покорность, податливость. Червь действовал на подсознательном уровне, выживая, как любая тварь.
Духи планеты держались от людей подальше, но часто дразнили червей, обращая внимание на человека ровно столько, чтобы червь иногда шевелился. Чужие духи залетали редко, поговорить им было не с кем. Во-первых, ни тех, ни других духов почти никто не слышал, а во-вторых, от мудрых речей становилось только хуже. При приближении духов, черви начинали виться ужом, раздражая извилины и выпуская флюиды, которые означали опасность. Общество сразу приходило в движение, открывая опасность даже там, где ее сроду для человека не могло быть.
Например, вера и знание. Веришь — верь, но не мешай искать ответы и доказательства другим и не затыкай им рот. Вера не есть знание. Но у червя был хорошо развит инстинкт самосохранения, и все, что могло указать на него, вызывало у него раздражение, а у человека неосознанный страх. И ничего поделать с червем уже было нельзя, оставалось ждать, когда он уничтожит все живое, в том числе своих носителей, отправляя живыми в костер, или поджаривая на масле. Черви питались болью, черви не горели в огне.
Территория планеты была поделена на страны, в каждой свои законы, свой язык. Магов здесь не жаловали, обращая в пепел. И не только магов…
— Лучшего места для нашей малышки не придумать! Здесь ей не восстановить свой потенциал, — старый маг самой высокой ступени посвящения снял защитный шлем, сканируя планету.
Молодой маг, совсем еще мальчик, Оливарн, не прошедший все ступени посвящения, которому поручено было присматривать за малышкой, покачал головой, с брезгливостью усмехнувшись. Мнения старых магов он не разделял, и жаждал доказать, что они совершили величайшую ошибку. И жалел исполосованного сверху донизу младенца. Но если он будет рядом, он сумеет поставить ее на ноги — он уже применил кое-какие заклинания, которые должны были помочь девочке не умереть дорогой. Он с радостью взглянул под уголок покрывала, убедившись, что она дышит.
— Мы закрыли ее от духов, чтобы ни одна мудрая мысль не пришла к ней от Богов, наложили проклятие, чтобы люди ненавидели ее, проткнули мозг и выжгли разрядами, чтобы она навсегда осталась неподвижной, слепой, глухой… Но этого нам показалось мало! Мы решили покормить ею червей, заведомо зная, что она не сможет им противостоять… — юноша зло скривился. — Я буду ненавидеть себя до конца свих дней.
— Вы не правы, коллега. Мы боролись не с человеком, — твердо произнес старый маг, польстив своему ученику. — Мы избавляли себя от большой беды! Пусть лучше погибнет один младенец, чем миллиарды населения. Поверь, она ничего не почувствует, даже если черви войдут в нее. Им нужны мозги, а у нее их не осталось.
— Они думают также… — Оливарн кивнул на грязное селение, возле которого они остановились. — Чем же мы отличаемся от них?
— Решение принято, и не нам его отменять… Оливарн, попробуй войти в мое положение! Думаешь, мне легко? — не сдержался Мерхуд, сердито срываясь. — Но я не вижу иного выхода. Мы перестали существовать на целых полгода!
— И мы испугались! Мы, маги! Того, что не смогли понять! Я начинаю думать, что мы потеряли бдительность, вынашивая новый вид заразы! — с усмешкой бросил Оливарн. — Тогда нам осталось недолго. Мы будем худшим для себя бременем!
— Давай не будем судить себя сейчас. Уже поздно.
Оливарн радостно вскрикнул, просканировав планету.
— Я нашел беременную женщину, ребенок которой умер несколько дней назад. Упала с лошади. Плод разлагается, началось заражение крови. Роды, к тому же поздние, они будут тяжелые и с осложнениями. Оставим младенца ей. Я чувствую, у нее в роду был маг… Сильный маг, почти как мы!
— Оливарн, ты не оставляешь мне выбора… Твое упорство погубит нас всех. Она не должна знать о магии ничего! — старый Мерхуд с досадой взглянул на юношу, который питал надежду. Это был его лучший ученик, отважный, умеющий сказать слово, но ему не повезло. Теперь понятно, откуда у него было столько самоуверенности. Его душа не знала сомнений. — Я не сказал тебе самого главного, наша дорога была в один конец. Никто не может пересечь границу дважды! Здесь нет оборудования, которое вернет нас назад, и мы не можем дать его этому миру, ибо червь войдет в наш мир с первым человеком, который пересечет границу. Это мы разрабатывали для них идеологии и уничтожали магию в зародыше, чтобы они не создали его сами.
Оливарн с младенцем на руках обернулся к своему учителю, лицо его стало каменным и бледным. Голос его задрожал.
— Учитель, называйте вещи своими именами. Неужели же мы бросим женщину в беде, только потому, что она имела в роду мага? Она умрет, их медицина не сможет ей помочь! Мы оставляем той, которая возьмет ребенка на воспитание, растение, которое никогда не встанет на ноги, не произнесет «мама»! Хуже, мы даем ей Голлема, который будет преследовать и ее, и ребенка, выкачивая их силу и забирая самое дорогое!
— Голлем был необходим. Если младенец выживет, он сделает память девочки черной, как сама Бездна, чтобы ни один дух не подступился к ней, не одна мысль из пространства не потревожила ее. Мы не должны вмешиваться. Это их жизнь! — отрезал старый маг.
— Но разве духи нас не поддержали?! — воскликнул Оливарн.
— Духи всего лишь посланцы! Им неведом замысел Того, кто их посылает. Кто скажет, вопреки или согласно пророчеству поступили мы?!
— Но мы уже вмешались, когда разрушили их мир! — в отчаянии и ужасе выкрикнул ученик. — Вы учили меня верить в свет и добро, но что тогда свет и добро, если то, чему вы меня учили, оказалось тьмой и худшим злом?! Я отвечаю за девочку, это мое условие.
Старый маг взглянул в глаза своего ученика, запуская руку в его волосы.
— Хорошо… Услуга за услугу, я спасу женщине жизнь и оставлю девочку ей. Здесь слишком много микроорганизмов, против которых у нее нет иммунитета. На коре головного мозга осталось кровь, которая вызовет воспаление и смерть. Женщине не придется долго мучиться с ребенком. И не стоить делать из этого трагедию. Но это последняя твоя просьба… Я должен был это сделать, — он убрал руку с головы ученика.
Внезапно в другой его руке блеснула сталь, он взмахнул ею — и из перерезанного горла Оливарна хлынула кровь.
Ученик усмехнулся, пошатнувшись, с вызовом бросив старому магу.
— Вы убили меня… до того, как произнесли заклятие смерти… под… крепив слова… — рот его, наполнился кровью. Он бы мог исцелить себя, но заклятие смерти не давало достать нужное слово. — Боже, помоги… ей…
Договорить он не успел, сверток выпал из его рук и он упал на землю плашмя, лицом вниз.
Старый маг повернул ученика, закрыл неподвижно застывшие глаза, устремленные с непониманием в небо. Склонился над ним, присев на колени, потом дотронулся посохом. Тело сразу начало гореть, осыпаясь пеплом. Наверное, он ненавидел наложенные на него заклятия, и руки, которые теперь не принадлежали ему.
— Потерпи… Через час ты скажешь мне все, что хотел… Ты был моим лучшим учеником и превзошел меня… — из глаз старого Мерхуда выкатились скупые слезы. — Но я не мог нарушить клятву, данную Совету… Прости… Я прошу у тебя только час, Учитель!

Предыдущая страница 2 Следующая страница


3 Анастасия Вихарева

Глава 3. А вот и я!

Какие красивые цветы! Прямо перед глазами. Огромные белые, с множеством лепестков и желтым пупырышком в середине. А небо над головой — синее-синее! И белые барашки! Любка вдруг осознала себя на поляне, чуть не задохнувшись от ощущения нового, с удивлением рассматривая вокруг себя огромный-преогромный мир. Она пошевелила рукой, которая непроизвольно потянулась к цветам. Еще один, синий, как небо… Другой по форме, колокольчик… Но она пока об этом не знала. Глазам было немножко больно. И зеленая-презеленая трава, которая, там где ее скосили, удивительно приятно благоухала.
А рядом, незнакомые взрослые дяди и тети.
Большие, пожалуй, могли наступить… Три женщины и один мужчина.
Странно, она их совсем не помнила, и теперь таращилась, пытаясь определить — злые или добрые? И только потом заметила, что она тоже другая, не такая, какой себя представляла. И голоса… Сначала показалось, что она слышит их в голове, но прислушавшись, отчетливо определила источник. Ей даже показалось, что речь идет о ней.
— Ой, Тина, сдала бы ты ее в детдом, чем так мучиться. Четыре года уже, а она не видит, не слышит, корчит ее… Ведь не донесешь! — осуждающе и обеспокоенно проговорила одна из женщин.
— Донесу! Своя ноша не тянет! — бросила невысокая худенькая женщина, спокойным ровным голосом, не выдавая никаких чувств.
Любка пошевелила пальчиками, заметив, что чувствует их, как себя самою. Ей было не до взрослых. Мир ворвался в ее жизнь, открывая ей себя, лишь отметила, что последний голос она знает — подсознательно, как будто она уже его слышала.
— Куда ты ее потащила-то? — сквалыжно проворчала самая старая подслеповатая женщина, чем-то похожая на ту, маленького роста. Из-под ее платка выбились пряди седых волос.
Любка вздрогнула — и этот голос приходил к ней не раз, вызвав неосознанную тревогу.
— Фотографироваться идем. Фотограф из райцентра обещался приехать, я объявление видела. Четыре года нам уже, а у меня ни одной ее фотографии нет. Поди, помрет, помянуть не смогу, — снова так же спокойно ответила женщина, которую называли Тина. Она тяжело вздохнула.
Любка уже не слушала. Ох, какая красивая букашечка! Это больно, или потерпеть? Пока букашка ползет, вроде ее не чувствуешь. Так теперь будет всегда, или это ненадолго? И где это все было раньше? Любка растерялась.
— Да уж, — согласилась старая женщина, со злостью взглянув на нее. — Девка такая красивая. Родила от дурака, терпи теперь.
— Че он дурак-то, с чего… мужик как мужик. Мало их таких?
— Пьяный, поди, был, — предположила старушка.
Ух ты! Какой огромный зверь… Страшно! Любка облилась ужасом, заметив, как рядом прыгнуло огромное мохнатое существо, в два раза больше ее. Она пыталась определить, как к нему отнестись. Зверь как будто ее не заметил, покрутившись возле больших людей.
Надо же, его погладили… И совсем не боятся.
Страх ушел. Теперь она могла его рассмотреть — на вид он сразу показался ей мягким и пушистым. Она неосознанно потянула к нему руку, чтобы пощупать. Не дотянулось… Высунув розовый язык, зверь скакнул в траву совсем рядом. Любка высунула свой, сравнив ощущения. Боли нет. Кончик языка нащупал что-то твердое во рту.
— Нормальный был… Это я перед родами сильно покалечилась, лошадь понесла, видно повредила ее. Андрей, ты бы мне лошадью-то помог… А то и, правда, не донесу. Большая она стает.
— Тина, не придумывай, сейчас все брошу… Сенокос закончится, потом, — отмахнулся мужчина. — Погоди маленько, свожу.
— Давно обещался, не дождешься. — обиделась Тина. — Куда свозишь? Фотограф уедет! Вроде брат, а ни о чем попросить нельзя!
— Да ну на тебя, придумала тоже! — закричала на нее старая женщина. — Бери литовку да коси! Сама калека и калеку родила. Зачем тебе ребенок-то понадобился? Пизда зачесалась?
— Че косить, молоко у соседей покупаю… Сами и косите! — в сердцах бросила Тина, сплюнув. — Будто ей много надо! — она ткнула в Любку. — Литру не допросишься у вас!
Любка недовольно взглянула в сторону взрослых — громко разговаривают, так что не понять, кто прожужжал возле уха. И еще какой-то звук, похожий на тот, который она все время слышит в ушах. Но теперь он как будто отодвинулся, или вышел наружу.
Женщина в нарядном белом платье с красными маками, которая отвернулась и все это время косила с недовольным лицом, повернулась с мученическим лицом.
— Было бы! Не доится корова совсем, возьми да посмотри! У меня, Тинка, трое мужиков. Их не накормишь, озвереют. Да еще мать ваша на мне. А ты в доме инвалидов на всем готовеньком!
— Ты, Мотя, горшки-то повыноси за стариками! Там половина лежачие, их и помыть надо, и поворотить, и посадить, и накормить… — расстроено проговорила Тина.
— Я слышала, закрывают его?! — позлорадствовала женщина в платье с маками.
— Закрывают… В город скоро всех перевезут, без работы я останусь. Ой, не знаю, что буду делать. Врач тоже уезжает, который Любку поставить на ноги обещался. И нас, нянечек, зовут. Но на первое время жилья не будет. Хотела вас попросить, девку, может, мою подержите у себя? Это ненадолго, на год… Через год, говорят, дом достроят, квартиру выдадут.
— С ума сошла? — всплеснула руками старая женщина. — Да на что она нам?! Ты с ума не сходи и на нас не рассчитывай! — отрезала она. — Че мы с твоей калекой будем делать? Она лежачая, да еще корчит ее постоянно. Сопли, слюни, говно… ты ее породила, ты, давай, ее и… — старая женщина махнула рукой вдаль, отвернувшись и широко взмахнув литовкой.
Любка знала много. С сегодняшнего дня. День, в который она пришла в этот огромный и красивый мир. Всему требовалось осмысление. Значит, здесь она будет жить! Ну что ж, ей пока нравилось. Она наморщила лоб. Надо было что-то со всем этим делать, а что, она пока не знала, но так чувствовала.
Мужчина промолчал, не вмешиваясь, потянулся за оселком, который лежал рядом с Любкой. И вдруг замер с вытянутым лицом. Женщины еще о чем-то переругивались, а Любка исподлобья вглядывалась в застывшее лицо, хмуро, почуяв недоброе. Люди, которые окружали мать, ей не понравились.
Вот, значит, какая она, а эти трое их не любят… Наверное, она испугалась. Враг был слишком близко — и такой огромный! И сердитый. Любка смотрела на него исподлобья, внезапно сообразив, что его не одолеть.
И сразу почувствовала судорогу, которая вцепилась в челюсть, с силой неровно сдавливая ее — из полуоткрытого перекошенного рта по подбородку потекла слюна, которую она почувствовала не сразу, лишь когда та вымочила белое в красный горошек платье, оставляя серое пятно. И руки… они вдруг перестали слушаться, Любка никак не могла пошевелить сжатыми в кулаки пальцами, ноги ослабли — их она тоже больше не чувствовала.
Но мир остался, немного погрузившись во мрак, который не закрыл его, а лишь наложил отпечаток на все, что она только что видела таким необыкновенно красочным и умиротворенным.
— Тина… — не своим голосом позвал мужчина, не отрывая взгляда от ее лица. — Тина! — он почти крикнул. — Она… Она смотрит! Она… — он, наверное, испугался.
Три женщины сразу замолчали, бросившись к ним. Мать дрожала.
— Ну-ка… ну-ка… Люба, — позвала она ласково, сорвавшимся голосом.
Любка перевела тяжелый взгляд на мать, обвела остальных, и остановила его на мужчине, который теперь, пожалуй, был еще и бледным. Нет, похоже, он не собирался причинить ей боль, но она не верила. Руки и ноги ее затряслись, напугав и мать, и всех, кто на нее смотрел, и сама она испугалась, когда поняла, что боится, а как будто нет.
— Это… — он озадачено и неловко взмахнул руками, ссутулившись в растерянности, — она руками… руками за ромашку… И ножку-то, ножку подогнула…
Мать закрыла рот рукой, беспомощно и отрешенно уставившись в пространство. Спустя минуту она словно бы вернулась, внезапно расстроившись.
— Что-то я и порадоваться-то не могу, будто чужая она мне… Вот не чувствую ничего… Ничего! Как взглянула на меня, будто отрезало…
— Тина, да не мели чепуху! — осуждающе вскрикнула старая женщина, протягивая руки к Любке. — Нехорошо так-то говорить! Любушка, иди к бабе! — позвала она. — Господи, опять ее скрутило! Палку скорее вставь между зубов!
— Да где я палку-то возьму?! — метнулась мать.
— Да хоть траву…
— Любонька, надо, надо, открой ротик…
Нет, наверное, они не злые. Любка успокоилась, внезапно расслабившись — и снова почувствовала ноги и руки, еще ватные, но свои, попытавшись встать.

Наверное, матери было не до нее. Маленький розовощекий младенец требовал много внимания. Стоило отойти, он начинал громко верещать, и мать все бросала и бежала к нему.
И не сердилась…
Наоборот, такой счастливой Любка ее никогда не видела. И каждый, кто заходил в гости, непременно останавливался возле кроватки, выдумывая для него кучу непереводимых слов. А о ней разговаривали, как будто ее не было рядом, как будто она не слышала.
Теперь она все понимала, но от этого легче не становилось. Боль день ото дня язвила глубже. Она не сомневалась, что нужна матери, как она без нее? И с Николкой надо посидеть, и за дровами во двор сбегать, и маленькими ведерками натаскать в кадку из колодца воды, и выгнать в стадо овец и козу.
Она умела.
Но разве ж докажешь, что помощницей растет, если все, кто встретится на пути, обязательно ведут разговоры о ней, как об обузе, испортившей матери жизнь? А если обращались к ней, то с насмешкою, начиная играть в игру, которая ей совсем не нравилась. Снимали с нее какую-нибудь вещь, и ждали, что она за ними побежит. А как не побежишь, если вернулась без ботинка, мать поленом так избила, вспомнить страшно.
Вот и сейчас…
— Ну вот, Николка подрастет, будет в доме помощник. От калеки-то какая помощь? — пожаловалась мать. — Шесть лет прошло, а корчит ее, руки трясутся, слюни бегут. Страшно смотреть. Не чувствую ее, и не тянет к ней, и даже дотрагиваться неприятно, чужая она какая-то… Лупи ее, не лупи, шары дикошарые выставит, мороз по коже. Хоть бы слезинку проронила, чтобы знать, что там у нее в башке.
Ну, какая же она калека?! С чего взяла, что калека?! В груди стало больно, боль расползалась и плакала сама по себе…
— Ох, намучалась ты с нею. Это не пройдет, — Нинкина мать покачала головой. — Ты, Тина, уже не надейся. Сдай в детдом! Специальные интернаты есть для таких дураков, — посоветовала она.
Посмотрела бы на свою дурочку, обиделась Любка. Все ребята ее за писю трогают, а ей нравится. И ей предлагала попробовать. Сережка, брат двоюродный, объяснил, как это плохо! А еще денежки из кармана достает и ребятам отдает, чтобы они ее с собой на стадион играть брали. Сама видела! И бутылки бьют, а стеклышки на тропинке бросают. Ее заставили босиком пройти, теперь нога болит, в которой стекло застряло. А еще… Любка задумалась и взгрустнула, Нинка была старше ее. Все девочки старались с ней дружить. Если сказать, потом проходу не даст. Пусть бы ее в страшный дом отправили!
— Да думала, пусть уж живет пока. Говорят, шибко их там бьют, — махнула мать устало рукой. — С Миколкой-то сидит, пока я на работе. Подрастет пусть…
Значит, поживет еще. Любка напряглась, уткнувшись в лист бумаги.
— Как ты на дурочку оставлять его не боишься? Изувечит парня. Кто знает, чего у нее на уме? Я на нее смотрю, знаешь, она вовсе на тебя не похожа… — тетенька взглянула на Любку придирчиво. — Может, подменили ее?
— Да я уж думала. Только кто? Там кроме меня и не было никого. Четыре дня ее рожала, больно большая была. И беленькая, чистенькая, будто помыли. Поди, там голову-то и покалечили, когда доставали? Теперь думай, не думай, жалей, не жалей, а обратно не запихнешь!
Любка уже тоже не сомневалась, что ее подменили. Иначе тяжелую ее жизнь никак не объяснить. Она невольно помечтала о своих родителях — других, которые знать не знают, что они ей очень нужны. Разговаривали бы, вывели бы вшей… она сунула руку в волосы, сковырнула с головы коросту, выкладывая ее на бумагу. Две крупные и несколько штук мелких поползли в разные стороны. На затылке волос не было, их срезали, чтобы зажили гнойные нарывы. Сначала хотели налысо, но так слишком заметно. А когда-то, пока не родился Николка, у нее была коса… желтая, цвета соломы. С заплетенной в нее оранжевой лентой, завернутая в платок, коса лежала на чердаке. Ее обрезали, потому что волосы запутались, расплести их не смогли. Было бы это сейчас, она бы, наверное, расплела ее сама.
— Столченая она у тебя. Себе на уме… Разговаривает сама с собой… Видела я, — пожаловалась злая тетенька.
И не с кем-то, а с вымышленными друзьями. Со зверями, с цветами, с небом. Иногда с матерью… Будто не понимает! Нинка тоже разговаривает. Вот была бы у нее такая же кукла, разве бы смогла на нее наговаривать? Любка замерла, пытаясь успокоиться.
— Чего она у тебя там бумагу портит? — бросила насмешливо тетенька, взглянув на лист, на котором она старательно выводила букву, которую видела в книжке соседской девчонки, которая нынче собиралась идти в школу. Ей купили и книжки, и портфель, и новое платье коричневого цвета, и два фартука — черный простой и белый шелковый.
— Дрянь, чего опять там творишь?! Все ручки перетаскала…
От слов матери и тетеньки сердце сжалось. Руки свело судорогой, ручка поехала неуправляемо, вжатая в бумагу, и треснула, переломившись. Буква стала похожа на каракулю, которые рисовал маленький Николка. Мать выдернула лист и вывернула руку, вытаскивая из нее обломки, взглянула с досадой, голос ее стал злой и угрожающий. — Ой, ой, ой, вель в попе заиграла! Ну-ка, иди вон отсюда, чего подслушиваешь?!
Она ткнула кулаком ей в голову. В глазах у Любки потемнело.
— Когда она что-то творит, меня такая злость берет, — пожаловалась мать, — иногда даже боюсь, что убью когда-нибудь, — она с досадой вернулась к Нинкиной матери, бросив на стол обломки.
Любка постаралась улыбнуться — упасть лицом в грязь перед злой тетенькой не хотелось. Что плохого она сделала ей? За что невзлюбила ее?
И мать…
Покорно согласилась, принимая ее сторону, как будто не вымыла она вчера полы, не рисковала жизнью, помогая ей загнать барана в стайку, не принесла полное лукошко черемухи…
Поступок матери показался ей оскорбительным до глубины души. Слов не было, только боль, которая сдавила внутренности, как кол, разрывая сердце. Но улыбка вышла кривая. Начинался приступ. Как всегда, когда она видела, что мать настраивают против нее. На приступы Любка давно не обращала внимания, лишь отмечая, что начинаются они, когда ей больше всего хотелось, чтобы выглядела она не хуже той же Нинки. Ее почему-то любили все, даже мать, которая жалела, что она ее дочь, а не Нинка. Больно было от слов.
Она бы заплакала — но глаза остались сухими. Плакать получалось, только когда оставалась одна.
Ударившись в косяк, будто ее швырнула неведомая сила, на подкашивающихся ногах Любка выскочила во двор, с ненавистью глядя на свои скрюченные и трясущиеся руки, которые стали чужими. Сейчас она не могла ими даже вытереть слюни, которые текли и текли из сведенного судорогой рта. Когда подносила, руки бились в челюсть, забивая себя насмерть. Она лишь потянула время.
И вернуться — там глумился враг, который выдумывал, чем от нее отвадить мать, чтобы та поверила, что от нее надо избавиться. Она не понимала, что же не так, чем она-то хуже других, которые во всем старались подражать взрослым, изгоняя ее, если были вместе. Дружили с ней лишь поодиночке, когда больше было не с кем. Почему ее не любят?
И, наверное, ненавидела, когда не оставалось сил, когда чувствовала, что больше она не сможет жить…
Любке казалось, что если докажет, что она не такая, как тот, почти взрослый парень, который таскал на веревочке за собой железяки, в которого всегда кидали камни, и кричали, и бегали вокруг, чтобы заставить его выглядеть жалким, мать не будет ее бить, выдумывая вину, желая ей сдохнуть. Она такой жалкой, как тот парень, не выглядела, — и если билась, то билась не на жизнь, а на смерть. Например, три большие девочки, которых она угостила ухой, сказали, чтобы отдала всю, а потом привязали ее к кровати и уху доели. Она знала, что мать снова ее побьет и ни за что не поверит, что она сама ее не ела. Она отвязалась, схватила кочергу и ударила одну из них. Драться они не стали, бросились врассыпную, убегая по домам огородами. После этого стали вести себя, как люди. И не заманивают, чтобы побить, после того, как подожгла сарайку, в которой большие девочки весело хохотали, вспоминая, как она просила ее отпустить, когда Ленкин брат, который учился в пятом классе, ее щупал и показывал ей письку. Тушить сарайку сбежалась вся деревня, а Любка смотрела из своего огорода и радовалась. Теперь это была ее территория — и пусть только попробуют сунуться! Даже за водой на колодец не пустит, пусть идут на колонку, который за три дома и пустырем.
Где-то в глубине души она чувствовала, что мать ее любит, по-другому не могло быть. Не отдает же она ее в тот страшный дом, куда отправляли ненужных детей. Значит, у нее еще было время, чтобы поворотить судьбу вспять. А если что, сбежит — в лес! Ей только надо взять с собой теплую одежду, соль, спички и немного еды.
Челюсть снова повело, зубы склацали, прикусив язык.
Любка злилась, время было не то, чтобы бояться.
Пора…
На мосту она остановилась, подкралась к двери, прислушиваясь к тому, что творится в доме. Женщина хвасталась, что Нинка нынче идет в первый класс, и учительница уже собирала собрание, а мать завидовала, когда еще Николка вырастет. И мечтала поднять Любку до того времени, когда сможет ее куда-нибудь пристроить на работу.
Любка тоже позавидовала. Ей семь лет исполнится только зимой, поэтому она даже мечтать о школе не могла, а если и пойдет, то в такую, в которой детей бьют. Ту школу и за школу-то не считали — все знали, что там ничему хорошему не учат, потому что учились там такие дети, которых ничему не научить. Как будто она хуже Нинки! Любка проглотила слезы, она так не думала, здесь у нее было свое мнение. Сама себя она никакой дурой не считала. И все-все-все понимала. Но весь мир как будто обрушился на нее в своей злобе.
Если бы не боль, которая приходила со словами!
Иногда она ненавидела Николку, который отнял у нее и мать, и всех, кто хоть сколько-то интересовался ее жизнью. С его появлением стало совсем невмоготу. Ум боролся с болезнью, внезапно понимая, что она безраздельно властвует над телом. Но сам по себе Николка был не злой, и радовался ей, когда они оставались вдвоем. Обидеть его она бы никому не позволила. Ходить он еще не мог, но ползал быстро, а она ползала вместе с ним, чтобы ему нескучно было.
И снова говорили, что ползает она оттого, что дурочка…
— Поросенок у меня на той неделе сдох от рожи. Как зиму переживу, не знаю. Перед этим коза ногу сломала. Никакая скотина в доме не ведется, одни кошки, — пожаловалась мать. — И понимаю, что глупо, вроде и без того девка больная, а ничего с собой поделать не могу, то и дело ловлю себя на мысли, что всю вину на нее сваливаю… Приду домой, и вода наношена, и дрова у печки сложены…
Вот, обрадовалась Любка, любит, только сильно устает, и все время наговаривают! Она тут же простила мать, почувствовав облегчение.
— Возможно, Тина. Я когда смотрю на нее, — через щель в дверном проеме Любка заметила, что тетенька на мгновение задумалась, — у меня в душе тоже как-то холодно становится. Будто руками за горло держат.
Женщина передернулась. Но Любка нутром почуяла, не раскаивается, скорее, пыталась задобрить мать. Взрослые редко меняли мнение, но часто врали, чтобы привлечь на свою сторону, как бы соглашаясь, а потом, исподволь, начиная говорить то же самое.
«Ты меня не заберешь!» — поклялась себе Любка, облившись холодом.
И тут же расписалась в полном своем бессилии.
Нинкина мать была уважаемым человеком и очень большим. Так считали все, не только мать. Она работала в сельсовете, куда попасть могли лишь те, кто понравился самому главному человеку в селе. Его к ним прислали из райцентра, чтобы он всеми ими правил. Править он не умел, его часто ругали, но с райцентром не поспоришь. Оттуда же, из райцентра, большие неопределенные люди спускали план на детей и говорили, кого забрать. Кочергой их не запугаешь, и на дом лучше не покушаться, могут уже не в страшный дом отправить, а в тюрьму, которую боялись даже взрослые.
Любка слышала, как тушившие пожар разговаривали между собой, что если ее найдут, то вырвут ей руки и ноги и сдадут в милицию, где ей самое место. После этого она неделю спать не могла, пока обо всем не рассказала матери, успокоив совесть.
«Ты чего натворила, тварь?! — испугалась мать. — Подожгут самих-то!»
В тот раз Любка верила, что мать бьет ее за дело. Больно было, и чуть-чуть свело челюсть, пока терпела, но не скрутило, как когда били несправедливо. А после, когда мать вымоталась и успокоилась, она-то и объяснила, что есть места, куда собирают насильников, убийц, воров, и всех, кто чем-то кому-то насолил. Увозили туда, согласия не спрашивая, достаточно было, чтобы нарушителя нашли и доказали вину.
С другой стороны, туда не только плохие люди попадали, призадумалась Любка, взять того же дядю Филипа, который остановил Ванькиного отчима, который собирался зарубить топором его мать. Дядя Филип увидел и заступился. Сама Любка не видела, но и Ванька всем рассказывал, как дело было, и взрослые только об этом и говорили. Когда его отчим бросился с топором уже на дядю Филипа, тот схватил ломик, перекинул с руки на руку и огрел по спине. Теперь Ванькин отчим сидел неподвижно или лежал — ему хлопотали место в доме инвалидов. А за дядей Филипом приехала машина. Из нее вышли люди в форме, спокойные и уверенные, и скрути ему руки. После этого в селе его никто больше не видел.
Но ведь могли сидеть как Ванькин отчим… Изрубят топором, испугалась Любка.
— Надо, Тина, надо. Мы ходатайство написали. Ты его подпиши, — услышала Любка и вздрогнула. — На будущий год заберем. Поживешь маленько по-человечески. Мужика у тебя нет, молись, не молись… Девки твоей не будет, так и найдешь кого, мужики в деревне не перевелись еще. Да только кто возьмет на себя такую обузу?!
— А Николку-то куда?! — расстроилась мать.
— В садике место освободится скоро. Ты мать одиночка, тебе льгота полагается. Я слово замолвила, первого сентября можешь отдать его на пятидневку.
— А чего Любку-то не устроила? — упрекнула мать.
— Кто с нею возился бы?! — всплеснула руками Нинкина мать. — Девка у тебя… Это ж какая ответственность! Она ж потенциально опасная, неполноценная! Семеро подтвердили, чуть не убила Леночку. Ой, Тина, как ты не понимаешь, жизнь проходит! Кому ты с больной-то нужна? Мы помочь хотим. Там и накормят, и оденут, и обуют.
Ну да! — не поверила Любка. Нынче туда пятерых увезли! Четверо не вернулись, а Васька сбежал. Он рассказывал, какие там заборы и колючая проволока. Сорок километров пешком шел по лесу, чтобы домой добраться. И как обижают, рассказывал: ставят на горох на ночь, на холодный пол, и письма проверяют, и еще старшие ребята бьют. А тех четверых там уже нет, их куда-то в другое место увезли, откуда уже не возвращаются. «Нинку свою отправь, бессовестная!» — мысленно взвыла Любка. Она вдруг почувствовала, что земля уходит из-под ног. И сделать уже ничего нельзя — мать фактически согласилась! Такой обиды, боли и ненависти она не испытывала, даже когда мать волокла ее за волосы и катила пинками по улице, и хлестала вицей, когда она ушла с ребятами на ферму и забыла, что скоро матери на работу, и что надо сидеть с Николкой.
Просто забыла, с кем не бывало?!
Больно как! Любка согнулась, пытаясь вздохнуть, не успев отскочить от двери, которая раскрылась.
— Ой, Любонька, я тебя задела? — встревожилась Нинкина мать.
— Перебесится! — бросила мать, грубо оттолкнув ее.
Любка с силой вдохнула воздух и взвыла, не скрывая своего ужаса, хватая мать за подол:
— Мама, не отправляй меня, я все-все сделаю, только пожалей меня!
— Перестань устраивать концерт, никто тебя никуда не отправляет! Не решено еще ничего!
Она холодно взглянула и угодливо посеменила за Нинкиной матерью, провожая ее до калитки. Любка бросилась за матерью с воплем, заметив, что Нинкина мать уходит, даже не оглянувшись.
Мать схватила ее за волосы, останавливая, запихнув на мост, закрыла за собой дверь.
— Мама, не отправляй меня! Пожалуйста… — бросилась Любка на дверь, задыхаясь.
Вот! Добилась! Избавлялись от нее! И все теперь будут думать о ней, как девочке, которая не нужна никому… А Нинка осталась хорошей!
Пережить такое мог не каждый! Бежать…
Непослушными руками, на подогнувшихся коленях, Любка вытащила из ящика плетеную корзинку, сунула булку хлеба, нож, схватила теплую куртку и вылезла через открытое окно в огород. Картофельная ботва укрыла ее надежно. Она ползком пересекла открытый участок, достав до межи, на которой росли черемухи и смородина. Тут поднялась, передохнув, и скрываясь под густыми ветвями, вышла на открытое колхозное поле, куда они ходили за горохом.

У леса Любка остановилась, спохватившись, что пока бежала, хоронясь от взглядов, не подумала, что идет не туда. Если в лес, то обычно ходили за речку, за фермы, там и тропинки с дорожками, и сенокосы, и малинники, и рябинники на месте старых деревень, от которых остались одни холмики. Да и всегда кого-нибудь встретишь. Всегда встречали, когда мать брала ее с собой по грибы. А еще ребята по вечерам жгли в той стороне костры.
Лес через ветви выглядел дико и сумрачно.
Этой стороны побаивались, здесь и грибы не водились, и место слыло нечистым. Поговаривали, что где-то здесь проходил колчаковский тракт, и было: с одной стороны белые, с другой красные, а с третьей зеленые. А село — раньше это была деревня, селом она стала потом, когда срослись между собою три деревни, — посередине. И кто-то нет-нет, да и находил на том месте оружие и кости неуспокоенных покойников, которые казались людям. И все верили, что где-то здесь колдун — а в деревне их раньше было много, сюда они сбегались во время крещения Руси, передавая знания кому-нибудь одному вместе со своею силой, и скрывались ото всех, никогда не признаваясь о себе в открытую, — зарыл клад, в который положил свою колдовскую книгу. Любка не раз с замиранием сердца слушала такие истории от своего дядьки Андрея. И не ей одной, уж на что Сережка и Лешка — большие уже, один ходил в седьмой класс, а один в четвертый, и на покос их брали, и коров пасти, — а и то было страшно. Особенно, когда дядя Андрей рассказывал, что напугался сам, когда увидел закрученную воронку, которая появилась из неоткуда и остановилась метрах в трех, а потом понесла лошадь, когда вдруг встал на дороге человек, закрытый в черный плащ, скрывая лицо под капюшоном.
Здесь могли быть и дикие звери. Зимой на ферму напали волки. И сторожа с ружьями не смогли волков остановить, перепугавшись насмерть и закрывшись у себя в каморке. Они перегрызли горло почти всему стаду. Перед этим в соседней деревне они же извели отару овец. Правда, никто толком объяснить не смог, чего коровы делали зимой на улице в загоне, да еще ночью. За волками отрядили целый отряд охотников, которые прилетели на вертолете. На него все ребята бегали посмотреть. И она. Вертолет она тогда увидела впервые. Волки на время охоты куда-то ушли, достали только двух лосей, двух рысей и трех кабанов. Егерь дядя Матвей после ругался, что не охотники это были, а банда браконьеров, и что не волки на коров напали, а оборотни, потому что волкам никогда в жизни не открыть ворота и выгнать привязанное на цепь стадо.
Конечно, в оборотней никто не поверил, а волков с того времени побаивались, в лес по одиночке не ходили. Еще деревенским собакам поставили прививки от бешенства.
Любка переминалась с ноги на ногу, не решаясь покинуть поле. Огороды были отсюда недалеко, их огород с краю, поэтому вернуться было еще не поздно. Но стоило Любке вспомнить, что все для нее закончилось плохо, ноги сами собой шли в сторону леса. Возвращаться было никак нельзя, это означало бы, что она признала поражение.
Она осмотрелась. Ели идти вдоль опушки, то можно обогнуть село, добравшись до фермы, за которым лес был знакомый.
Затягивая время, Любка набила карманы горохом, поела, пытаясь успокоиться. Здесь он был крупным и еще зеленым, садили его поздно. Место нехоженое. Мысли были тяжелые, она уже пожалела, что не захватила веревку, чтобы уйти из жизни насовсем.
Вешались в их деревне часто, нет-нет, да и повесится кто-нибудь. Однажды за огородами они нашли кучу полезных вещей — посуду, открытки, толстенную косу, сплетенную из красивых ниток для вышивки, флакончики с духами и книги… Перед тем, как повеситься, тетенька вынесла все самое ценное из дома и сложила за огородом. Сама она была не местная, откуда взялась, никто не знал.
Страшно, а какой смысл жить? Кому она нужна?!
Любке было обидно. Как она могла испортить кому-то жизнь? И зачем матери кто-то еще нужен?
Любка тяжело вздохнула — она часто мечтала, чтобы у нее был отец, как у других детей. Их с матерью родной отец сразу бросил, как только понял, что она лежачая больная, а еще глухая и слепая, какой была до четырех лет. Разве могла она после такого не простить мать и поверить, что не любит ее? И не знала, как объяснить внезапную перемену.
Оказывается, чтобы сбежать из дому, надо было быть очень смелой, как Мишка, сбежавший из детдома…
Она с ожиданием всматривалась в очертания своего дома, почти полностью скрытого черемухами. Там пока было тихо и спокойно, никто ее не искал и не собирался. От этого Любке становилось еще горше. И делалось жутковато, когда смотрела на лес. В верхушках деревьев метался ветер, будто угрожал. Ступить под сень деревьев она не решалась. Мысли были разные, была среди них и такая, чтобы набрать грибов и вернуться. Опята в этом году уродились. А после не бежать никуда, а повеситься в стайке, там был крюк, на который вешали зарезанных овец, и веревка — ею привязывали в огороде барана. Жалко было себя до слез, но другого выхода она не видела. Вот и спички не взяла! А как зиму в лесу переживет?
Но главное, чтобы мать поняла, как ей без нее плохо... Любка верила, она обязательно пожалеет, что ее нет рядом!
Она прошла немного в одну сторону, потом в другую. И внезапно заметила едва приметную дорогу, которая появилась прямо в том месте, где она остановилась первый раз. Любка немного удивилась. Дороги вели во всех направлениях, но начинались от деревни, а эта, в чистом поле…
И тут же обругала себя. Дорога была, только шла она по краю опушки, просто она не сразу заметила ее из-за своего маленького роста и высокой травы.
Значит, люди здесь бывают… Любка успокоилась.
Не раздумывая, углубилась в чащу, понимая, что если вернется с пустыми руками, только насмешит всех своим побегом. Перед смертью она решила сначала поквитаться с Нинкиной матерью, которая испортила ей жизнь. Как, она пока не знала, но в запасе у нее был еще целый год. За год могло многое случиться. А вдруг выяснится, что ее на самом деле подменили и найдутся настоящие родители? И тогда Нинкина мать будет ползать у них в ногах, вымаливая прощение за то, что собиралась отправить ее в страшный дом!
Чем дальше в лес, тем приятнее становилась Любкина мечта. Она почти забыла, что сбежала из дому…
Дорога стала ровной, как будто ее кто-то специально подсыпал песком и камушками. Таких дорог вокруг ее села больше нигде не было. А когда лес внезапно оборвался, и снова начались поля, она обрадовалась, немного удивившись. Не иначе, пересекла границу района — она как раз была где-то в этой стороне, и где-то там впереди еще одна деревня. Теперь Любка торопилась, собираясь попроситься к кому-нибудь на ночь, не забывая следить, чтобы не встретиться со смерчем или с черным человеком, или с привидениями.

— Девочка, ты чья? — вдруг услышала Любка позади и впереди себя. — Как ты сюда попала?
Любка, лишившись голоса, оглянулась и испуганно попятилась, увидев, что перед нею стоит тот самый человек в черном плаще. Только капюшон его был откинут, и длинные седые волосы падали на плечи. Таких людей она в жизни не видела. Он не походил ни на одного знакомого, и одежда была другая, никто такую не носил. Но смотрелось красиво. Местами плащ был зашит белой ниткой, как будто специально выбрали ее, чтобы было видно, что плащ порвался.
И испугалась еще сильнее, когда наткнулась спиной на руки, которые придержали ее за плечи.
Она отпрыгнула, как ужаленная, порываясь бежать, но женщина в таком же ниспадающем, но белом плаще, с длинными черными распущенными волосами, подхватила ее и поставила рядом с собой, взглянув с задумчивостью.
— Мы могли предполагать, что дорогу кто-то найдет, — произнесла она с тревогой.
— Не думаю, я вижу ее ауру, ее почти нет, кто-то сильно потрудился, чтобы ужалить ее, — расстроился мужчина, заглянув в Любкины глаза.
От его пронзительного взгляда, который сразу заставил ее выпустить из виду часть мира, ей стало холодно. Наверное, он был колдуном или нечистой силой… Глубокие и зеркально черные, как омут глаза, словно бы заглянули в самое сердце.
— Ты угадала, — вдруг засмеялся мужчина и, обратившись к женщине, произнес с удовлетворением. — Жена, ты, безусловно, нашла клад!
Женщина склонилась над Любкой, поиграв ее вздрагивающей ладошкой. Вздрагивали руки не от приступа, так ее руки всегда тряслись, Любка не обращала на это внимания. Но когда она держала руки перед собой, амплитуда быстро нарастала, и через несколько секунд их начинало корчить, загибая и пальцы, и сами руки, которые сразу после этого становились как плети. За ними она переставала чувствовать губы, челюсть и ноги. Не больно, просто неудобно и сильно заметно со стороны. Люди почему-то думали, что если руки дрожат, человек обязательно в уме глупее его самого.
Любке стало стыдно за руки и она их спрятала, выдернув из теплой и мягкой ладони женщины. Женщина Любке понравилась, упасть перед нею в грязь лицом не хотелось, и теперь она думала только о том, чтобы продержаться.
— Славная девочка, умница…
Любка покраснела. Умницей ее никогда не называли. Наверное, умницей она все же не была. И когда эти двое узнают, что о ней думают в деревне, получится, что она их как бы обманула.
— Нет, — с досадой призналась Любка. — Я еще в школу не ходила…
Про школу-интернат, о которой уже все было решено, она решила промолчать. Ей стало так стыдно, будто ее обман уже раскрыли.
Мужчина и женщина переглянулись и засмеялись.
Любка смутилась. Наверное, они догадались. Как же их убедить, что она не то, что о ней думают?
— А я писать умею, — похвасталась она, радуясь, что есть возможность проявить свои знания. Она присела, смахнув предательски вытекшую изо рта слюну, и начертила на песке ту самую букву.
— А какая это буква? — мягко улыбнулась женщина, присев рядом.
— Не знаю, — призналась Любка, тяжело вздохнув. — Мне никто не сказал.
— Мы тебе верим, — произнес мужчина, внезапно заболев вместе с нею.
Любка испугалась, руки у мужчины скрючились, из оскаленного рта потекла слюна, голова его вздрагивала, а глаза стали дикими и озлобленными. И на мгновение ей показалось, что волк стоит перед нею. Очень большой, черный, обросший шерстью. Любке стало жутко и холодно.
Так она… так страшно она выглядела?!
Но мужчина внезапно прекратил болеть, сбрасывая с себя покрывало волчьего облака.
— Ты думаешь, я стал глупым? — рассмеялся он. — Рано или поздно болезнь уйдет, возможно, насовсем. Но люди, которые смеются, останутся такими до конца своих дней. Им уже не поможешь.
Он вдруг легко подпрыгнул, перевернувшись в воздухе и приземлившись на обе ноги. Усмехнулся, взглянув на нее лукаво, пробежал по воздуху — а следом, вскрикнув ободряюще, подпрыгнула и пробежала по воздуху женщина. И обнявшись с мужчиной, закружились в вихре какого-то дикого танца.
На этот раз Любка смутилась от множества нахлынувших на нее чувств. Она стояла, замерев, и смотрела на мужчину и женщину, не мигая, Конечно, они были добрыми. Хотелось идти за ними, куда глаза глядят. Полем, лесом… Наверное, у нее родители были такие же… Где-то недалеко была их деревня, с несколькими домами из белого камня, и белые лилии в пруду, по ночам падали звезды и приходили в гости странные и непохожие на людей существа, а прямо под ногами клад…
А как же мать? Николка? Пропадут они без нее… внезапно расстроившись, спохватилась Любка. Она уткнулась взглядом в землю, внезапно обнаружив, что и мужчина и женщина стоят рядом, как будто не кружились только что, и даже не покидали то место, где она их видела.
— Ты очень любишь маму? — мягко поинтересовалась женщина, погладив ее по голове.
Любка молча обреченно кивнула.
— Но она все время слушает злых людей, — посочувствовал ей мужчина.
Любка снова молча кивнула, сунув в карманы руки, которые сразу стали лишними, пнув носком ноги корзинку, в которой лежали хлеб и нож. Как же он догадался? Наверное, следовало угостить их горохом, рассудила она, заприметив лопух с большими листьями. И повеселела, склонившись над корзинкой. Для таких хороших людей не жалко. Она достала хлеб, выгребая горох, положила все это на лист лопуха, присаживаясь на корточки.
— Я резать не умею, — она протянула нож и хлеб женщине. Мужчина вызывал у нее странное чувство тревоги и смущения.
— Наверное, мы тоже должны тебя чем-то угостить… — пробормотал мужчина. — Но мы ничего с собой не взяли.
— Нет, нет! — замахала руками Любка, отказываясь. — Я не хочу кушать, я поела… там, в поле…
— А вода? Вода нам не помешает, — решительно произнес мужчина, протягивая Любке свою фляжку.
— А вы какой клад нашли? — полюбопытствовала она. — Который колдун спрятал? Черную книгу?
Женщина засмеялась, снова переглянувшись с мужчиной, который жевал неторопливо тоненький ломтик.
— Много-много колдунов! — усмехнулся мужчина. — И приставили к кладу страшное чудовище, который охраняет его днем и ночью. И забирает всех, кто кладу дорог. Заметь, переживают теперь, как вернуть эту книгу назад.
— А зачем тогда они ее закопали? — удивилась Любка, сильно желая взглянуть на клад хоть одним глазком.
— Не знаю, наверное, испугались, что сила той книги выйдет наружу, а они не смогут ею управлять.
Любка взяла еще один кусочек хлеба, пошулушив гороха, стараясь не сильно показывать свои руки. Руки грязные, но мыть поздно и негде… У ее новых знакомых руки были такие чистые и белые, как будто они никогда не работали на огороде. А у женщины ногти еще и длинные, покрытие серебристым лаком, под цвет ее плаща. Любка рассматривала ее ногти во все глаза.
Ясно, что клад ей показывать не собирались…
Наверное, на него нельзя было посмотреть и не умереть, если его охраняло чудовище. Обидеться ей и в голову не пришло, и то, что клад достался хорошим людям, только порадовало. Значит, бояться больше нечего.
— А привидения? — по-деловому поинтересовалась Любка. — Здесь их много!
— Это выдумка, — не сомневаясь, заверил ее мужчина, немного посолив ей хлеб. — Я здесь часто бываю, никаких приведений не видел! Приведения живут среди людей одну человеческую жизнь. Долгую, конечно, до Страшного Суда. А если было бы не так, то их уже накопилось бы столько, что можно было бы ночью не включать фонари!
Любка засмеялась, лукаво взглянув на мужчину. И то правда! И вдруг заметила, что руки у нее совсем не дрожат, ну ни капельки. Ей стало весело. Пожалуй, она даже собой гордилась. Так с нею еще никто не разговаривал. И не страшно совсем.
— Значит, нынче пойдешь в школу? — порадовалась за нее женщина.
— Нет, только на будущий год, — Любка снова покраснела, не зная, сказать про школу-интернат, или не говорить пока. Все же, знают они ее недолго. — Но я бы хотела, — призналась она с завистью, так некстати вспомнив про Нинку.
— Да кто же может запретить учиться, если человек того желает?! — всплеснула руками женщина. — Пойдешь-пойдешь! — подбодрила ее она.
— Пусть только попробуют не взять! — пригрозил мужчина пальцем в небо.
— Там кормят, если кто на продленке, и котлетку дают, — помечтала Любка, вспомнив, какие они бывают вкусными. Мать иногда брала ее с собой в магазин, а по дороге заходили в столовую.
— Вот видишь, есть ради чего жить! — согласился мужчина, внезапно приподымаясь.
— Любонька, ну-ка спрячься за спину! — посоветовала женщина, смахнув остатки еды, сунув корзинку ей в руки. И тоже вскочила.
Любка перепугалась, прямо на них в вихре, закрученном в смерч, двигалось темное, как облако мрака существо. Сразу стало тревожно и страшно. Ничего человеческого в облаке не было, только очертания, в которых она вдруг почувствовала человека, который как будто скрывался где-то внутри этой тьмы, умея обернуться в кого угодно.
— Кто это?! — шепотом спросила Любка, испуганно схватив женщину за руку.
— Голлем, — ответила женщина, мягко освободив руку и выбрасывая огонь. — Чудовище, которое охраняет клад, и забирает всех, кто ему дорог. Теперь он пришел за нами.
Любка подумала, а разве кладу не все равно? Наверное, нет, не каждый мог бы взять черную книгу и остаться в здравой памяти. Многие сходили после с ума. Так говорили.
И на глазах стали происходить удивительные вещи…
Мужчина вдруг обернулся в волка, а женщина в волчицу, и после этого они набросились на облако. Борьба между ними завязалась кровавая. Любка внезапно поняла, что волкам не справиться с тем, чего нет, зубы их клацали и мимо, но есть, если судить по тому, как оно их избивало.
Могла ли она бросить своих друзей?!
С угрожающим криком, Любка бросилась на облако, размахивая корзиной, переборов свой страх.
— Убью! — как мать, только громче, возопила она, врезаясь в облако. — Сунься только, тварь! Сдохни! Сдохни!
И внезапно почувствовала, как будто ее ударило током. А сразу за тем, что-то острое воткнулось в лоб. Но напугать ее этим облако мрака не могло, она бросилась на него снова, вдруг начиная задыхаться — облако лишило ее воздуха. Любка стерпела и это, чуть позже заметив, что два волка грызут врага. Два ее новых друга не были людьми, но ей теперь стало без разницы — они умели читать и писать!
— Уйди! — Любка вытащила из корзины нож, и теперь размахивала им.
И вдруг стало темно и больно. Так больно, словно она уже умерла. Во лбу, посередине… А еще руки, которые ее держали. Рук было много. Ее как будто вынесли из тела. И кто-то тянул его, а оно не сопротивлялось, извиваясь под этими руками.
Любка плыла в невесомости, где не было никого, кроме нее. Да и ее как будто не было…
Только теперь там были еще двое — мужчина и женщина… Наверное, она не смогла их от себя отпустить… Они ей улыбались!

Предыдущая страница 3 Следующая страница


Повернуть судьбу вспять 4

Глава 4. Избить Голлема…

Любка с трудом порвала завесу мрака, вскочила на ноги, изготовившись к нападению. И вдруг застыла, изумленно поворачивая голову в разные стороны.
А некого спасать!
Вот поле с овсом и горохом, и опушка, и село… Любка решительно не понимала, как такое могло быть! Неужели ей приснилось? В расстроенных чувствах, она прошла взад-вперед, испытывая досаду. Потерла лоб — боль еще была, но не такая сильная, словно там застряла игла.
Получается, не было никаких друзей?! Ну, правильно, зачем им девочка, которая никому не нужна? Но как же, как же так?!
И неожиданно в изумлении вскрикнула, а глаза полезли вверх сами собой. Любка застыла в недоумении, уставившись на корзинку, полную белых грибов — как на подбор, один к одному, не больше ее ладошки. В эту поры белые грибы уж точно не росли! Она их не собирала, в этом Любка не сомневалась.
Сердце радостно екнуло. Значит, черный морок победили?!
Поверх грибов, аккуратно завернув в лист лопуха, положили остатки недоеденного черного хлеба.
И вскрикнула второй раз, обнаружив рядом с корзинкой… портфель! Такой красивый! Коричневый, с желтыми прожилками, с рисунком на крышке — волчонок с точно таким же портфелем и букетом цветов. С лямками, чтобы носить за спиной. И золотым замочком. И засунутой под крышку открыткой.
Такого красивого портфеля, наверное, ни у кого на свете не было!
Подумать, что портфель оставили для нее, Любка не посмела. Портфель был тяжелый и толстый. Ей бы прочитать открытку, но читать она не умела. Она повертела головой, выискивая взглядом того, кто мог бы его потерять. На всякий случай, она решила его покараулить, чтобы не украли, походив возле него кругами, не решаясь заглянуть внутрь, не сводя с него глаз, переживая, что он исчезнет так же, как появился. Любка решительно не понимала, кто мог оставить в поле такую драгоценную вещь. Не радоваться она не могла, сообразив, что если хозяин не найдется, наверное, она могла бы взять его себе.
Наконец, не удержалась и заглянула внутрь. И ахнула, забыв, как дышать.
В портфеле лежали четыре книжки с картинками и черными буковками, еще пахнувшие типографской краской, точно такие же, как у Ленки и Нинки, целая пачка тетрадей в клетку и в линейку, и счетные палочки, пластмассовые, красные и зеленые, в сиреневом стаканчике, треугольная линейка, закладки с волчатами, которые рисовали, писали, ели сказочный торт, толстенный альбом, набор цветных ручек — три синие, одна красная, одна зеленая и одна черная, резинки, тоже в виде волчат, дневник, который был только у взрослых ребят, и… набор цветных карандашей! Со всеми цветами!
Любка уже вообще ничего не понимала! О таких карандашах даже и не мечтали! Их многие выписывали по почте по каталогу, но каждый раз приходили только шесть карандашей, а про остальные писали, что их уже давно нет, и в ближайшем будущем не предвидятся. А тут кто-то бросает портфель, да еще с таким карандашами, которые уложены в коробке в три ряда, со всеми цветами, которые даже не придумать, в поле! И кто?!
Уже наступил вечер, а за портфелем никто не шел! Здесь была только она и… Любка вскочила. Ее внезапно осенила мысль, что портфель-то тоже оставили ей! Наверное, волшебники не знали…
Знали, вспомнила Любка, она им сказала, что до школы ей еще целый год…
Надо бы сказать «спасибо!».
Не раздумывая, она кинулась к тому месту, где начиналась дорога. У нее было столько вопросов!
Тут…
Любка застыла в недоумении, озадаченно нахмурив лоб, позволив себе пустить слюну, даже не пытаясь ее удержать во рту. Никакой дороги не было. Лес стоял ровно стеной, с мелким подъельником, через который и не пробраться. И высокая некошеная трава по краю…
Она молча взвыла и развела руками, переживая, что больше никогда не увидится с волшебниками. Оттого, что они ушли раньше, чем она проснулась, Любка испытала горечь, досадуя на саму себя, понимая, что каждый день будет жалеть, что не спросила, как их найти… Теперь они точно будут думать, что она неблагодарная и невоспитанная девочка. Она так разволновалась при встрече, что совсем не подумала узнать, а какая она, колдовская книга, и кто такой Голлем, не показала, что еще умеет считать по пальцам до десяти, и что, например, плюет на два шага, и несколько раз переплывала пруд, а еще совсем не боялась пиявок, а только таких жуков, у которых длинные усы…
Когда Любка пришла чуть-чуть в себя, на всякий случай, а вдруг она ошиблась и это не то место, прошла вдоль опушки далеко вперед, и далеко назад. Изо всех сил она старалась казаться себе храброй, но когда начались потемки и отовсюду поползли тени, ей стало страшно. Теперь на лес, который стал как-то нехорошо шуметь, будто ругался, Любка поглядывала с опаской. Он был высокий, как три дома, если их поставить их друг на друга. Теперь уже и листья стали не видны, а только темное пятно, как тот морок, что напал на них. В лесу она одна еще никогда не оставалась.
Когда в лесу кто-то застучал и затрещал, нервы у Любки сдали. Она подхватила корзинку и портфель и со всех ног бросилась через поле к огороду, где было еще светло. Не то чтобы день, но синий сумрак, когда все-все видно.
У огорода она остановилась, заметив неподалеку от колодца нескольких человек. Мать, мать Нинки, тетя Рая, дядя Андрей, Сережа, И дядя Егор. Тетя Рая частенько заходила в гости и приносила с фермы молоко, ее Любка уважала. У дяди Егора и тети Зины, которая работала заведующей в детском саду, не было детей. Они, конечно, любили Нинку и Ленку, но иногда болтали о том о сем и с нею. Они жили через три дома. Любка обрадовалась, при дяде Егоре мать, наверное, бить ее не будет. И Сережик, он уже учился в седьмом классе, ослушаться его, Любка не смела. Он тоже за нее заступался. Но дойдя до черемухи, которая закрывала ее от их взгляда, Любка сразу почувствовала надвигающуюся грозу. Лица у всех были озабоченными.
Она села под черемуху, не решаясь обнаружить себя. Мать держала в руках вицу.
— Вот где ее черти носят?! — услышала она голос матери. — Любка! Любка! — закричала она.
— Тина, — строго произнес дядя Егор, — не пугай ты ребенка еще больше… Нормальная девка у тебя, даром что больная. Церебральный паралич у нее, не лечится, но живут с ним.
— У хороших людей не болеют, — мать махнула рукой. — Умерла бы, дак ведь не умирает! Башки-то совсем нет. Ох, придет она домой! — в сердцах бросила она.
Любка мелко затряслась, уж какое-какое, а такое обещание она обязательно выполнит!
— Кончай ты! Откуда здоровье, если колотишь ее каждый день? Если у тебя жизнь не задалась, девке-то на что ее портишь? — поддержал дядю Егора дядя Андрей.
— Мы с Раей пойдем в эту сторону, а вы в эту… — предложил дядя Андрей. — Надо еще на пруду проверить. Если приступы, поди, утонула?
— Прячется где-то, чувствую я, — процедила Нинкина мать. — Надо бы, надо бы ремнем-то поучить! Нас всех учили, от этого здоровее ставали. Моя Нина никогда себе такое не позволит, я ее в строгости держу. Она и приберет, и помоет, и приду домой, а она: мама, мама, давай я тебя накормлю!
— Пойду я, дверь закрою… Изба у меня открытая осталась, — проговорила тетя Рая, с недовольным лицом взглянув на Нинкину мать, потом на мать, которая после слов Нинкиной матери с завистью вздохнула. — А про «утонуть», ты это даже не пугай раньше времени! — она повернулась к дяде Андрею. — Хорошо она, Тина, у тебя плавает! В прошлом году под снег уже на ферму идем с бабами, а она в пруду сидит… От воды пар, холодина, приказали ей вылазить, а она хохочет. Заплыла на середину, там, где омут, и ну давай нырять! Мы уж хотели мужиков на подмогу вызвать. Вот за это надо было… — согласилась тетя Рая.
— Ой, не знаю, поди, заблудилась? — предположила мать.
— Где? Чего ей в лесу-то делать? — рассмеялся дядя Андрей. — Понятно, что прячется.
— Да ладно вам переживать-то! — подбодрила всех Нинкина мать. — Куда она денется?! Есть захочет, сама придет! Если, Тина, булку хлеба с собой утащила, ей теперь самое время погулять! Ну, в интернате-то строгая дисциплина, их там жизни учат! Хоть как-то людей из них делают!
— Поди, в колодец провалилась? — прослушав Нинкину мать, думая о чем-то о своем, предположила мать. — Ну придет она у меня!
— Нет ее там, я уже смотрел, — ответил Сережа.
— Ты наоборот кричи, — посоветовала тетя Рая, засмеявшись. — Я бы тоже не вышла, если бы мне обещались шкуру спустить!
— Любка, выходи, не трону! — тут же пообещала мать. — Я ведь знаю, ты где-то тут, не доводи до греха!
Любка испугалась, обгрызая уже до мяса обгрызенные ногти. Ей и в голову не могло прийти, что мать будет искать ее не одна. Наверное, и бить теперь будут все и сразу.
— Люба выходи, мы не дадим маме тебя обидеть! — пообещал дядя Егор.
Сережик рассмеялся. За ним засмеялись остальные. Незлые.
Любка немного осмелела, вышла из-под черемухи на тропинку, на всякий случай, приготовившись бежать.
— Ну вот, я же говорил, тут она! — махнул рукой дядя Егор.
— А это че у нее? — приблизилась мать, с удивлением рассматривая корзинку. — За грибами ходила?! Одна?!
— Ну, ни фига себе! — присвистнул Сережа. — Любка, ты где столько грибов надыбала?!
Изумление было написано на всех лицах. Наверное, не будут бить, успокоилась Любка, на всякий случай, не доходя до взрослых.
— Там, в лесу, — кивнула она, попятившись, не давая окружить себя.
По опыту Любка знала, от взрослых не пойми, что ждать. Мать вроде добрая, а потом хрясь, и подзатыльников надавала, или отстегала вицей, а то и того хуже, приложилась поленом, припомнив то, о чем она и думать забыла. За грибы она испытала гордость. Наверное, не стоило говорить, что собирала их не она, но Любка была честная, этим она тоже гордилась.
— Мне их тетенька с дяденькой дали… — она задумалась, наморщив лоб. Не давали, просто лежали в ее корзинке. — Наверное… — добавила она на всякий случай.
— Что значит, «наверное»?! — дядя Андрей заглянул за спину. — Ты где это взяла?!
— Там! — Любка махнула в сторону леса рукой, сообразив, что ей никто не поверит. Портфеля в лесу быть не могло.
— Ну не ври! — рассердилась Нинкина мать, зачем-то потянувшись к портфелю. — Украла?!
Любка отскочила, как ужаленная, не давая ей дотронуться до того, что уже считала своим.
— Мне дяденька с тетенькой дали! — упрямо и твердо повторила она.
— Кто тебе дал?! Кто мог дать?! Че ты врешь?! — не поверила мать, рассердившись. — Я тебе сейчас башку сломаю, если не скажешь, где ты это взяла! Че это… надо вернуть! — оправдываясь, произнесла она, расстроившись.
Любка пожалела, что не спрятала портфель. Теперь у нее его заберут.
— Да подожди ты на девку-то орать! Здесь записка… в открытке. Любви Ветровой… Фамилия твоя!
— Че, может правда дали?! А как?! — растерялась мать, с вытянувшимся лицом.
— Ну… ей до школы еще год… Может это Нинке моей? — предположила Нинкина мать. — Или Леночке? Она тоже в первый класс идет… Перепутали?!
Такой откровенной наглости и жадности Любка стерпеть не смогла. И мать запросто отдаст!
— Нет, это мое! — чуть не заплакала Любка от обиды. — У Нинки и у Ленки уже есть! И папы у них есть, а у меня нет родителей, меня подменили!
Мать не нашлась что сказать, открыла рот и промолчала. Остальные удивлено посмотрели на Любку и закачали осуждающе головами.
— Люба, ты зачем такие некрасивые слова говоришь?! — воскликнула тетя Рая. — Маму пожалей!
— Она знает! — упрямо ответила Любка, вцепившись в лямку портфеля, чтобы ни за что его не отдать.
— Ну, совсем, Тина, она у тебя дура! — покрутила пальцем у виска Нинкина мать.
— А че дура то, чего услышала, то и сказала! — внезапно произнесла мать, с удивлением взглянув на Любку.
— Видишь, тут адрес стоит… — дядя Егор ткнул открытку под нос Нинкиной матери. — От дома инвалидов!
— Ну-ка! Ну-ка! — бросилась мать к открытке. — А чего они не зашли-то?! Это они вспомнили про девку-то мою! — обрадовалась она. — Она с ними лежала… Или врачиха!
— Или вместе скинулись! — предположил дядя Егор.
— А можно посмотреть?! — с уважением попросил Сережик.
Любка обрадовалась. А может, и правда от дома инвалидов передали. Она сразу же сняла портфель и по-хозяйски раскрыла его, вытаскивая содержимое, раскладывая на несколько кучек. Теперь это все было ее, на законном основании. Над кучками склонились, перебирая их.
— Ой, какие карандаши! — приторно-елейным голосочком проворковала Нинкина мать. — А я такие выписывала, ответили, что нет пока. Может, продашь мне, я заплачу, а ты попросишь, пусть тебе еще купят! Ей до школы целый год! Они там по блату достают, че им в городе-то еще не купить…
— Это мое, и не год… Я нынче пойду! — уверенно заявила Любка. — Они проверят! — пригрозила она.
— Маленькая еще! — засмеялась Нинкина мать. — Ты в другую школу пойдешь! Там учатся такие дети, которые наравне с нормальными детьми программу усвоить не могут.
— Сама ты дура и Нинка твоя дура! — закричала на нее Любка, внезапно разозлившись. — Она, ат, ребенка тебе скоро принесет в подоле!
Мать стукнула Любку кулаком по голове,
— От девочек что ли?! — усмехнулась Нинкина мать, заметно покраснев. — Придумывает… Ой как придумывает! И не стыдно тебе говорить такие слова?!
— От мальчиков! — поддержал Любку Сережик. — Все время в папки-мамки с письками играют, и эту с собой зовут.
— Вот я тебе вицей-то по голому заду! — пригрозила мать. — Ишь, чего придумали! А может, и вправду записали в школу, а я и не знаю?! — спохватилась она.
— Ну, поздравляю! — похлопал ее по голове дядя Андрей.
— Ой, не смешите, как она будет учиться?! Она же весь класс за собой назад потянет?! Чего вы ее слушаете?! — вмешалась Нинина мать, возмутившись.
Любка почувствовала себя виноватой, в школу ее никто не записывал, даже волшебники с этим согласились. Но тут же приободрилась, услышав, как тетя Рая, которая молчала до сих пор, поддержала ее.
— Мои оболтусы тоже тянут, и ничего! Кому надо, поднимет! И не надо всех равнять по одной голове. Мы еще посмотрим, как твоя Нинка учиться будет! Не загадывайте наперед… Испортить человеку жизнь всегда успеете! Че, Любка, на грибы позовешь?
— Ой, ой, ой! — подбоченившись, произнесла Нинкина мать. — Ну да ладно, это вы сейчас не понимаете, а когда начнет учиться… Ваши бы слова, да богу в уши!
Она фыркнула, через соседский огород, напрямки, направляясь к себе домой. А Любка с благодарностью кивнула тете Рае.
— Приходите! — выдохнула она с облегчением.
— Ой, какие грибы хорошие! — умилилась мать, перебирая их, пока Любка складывала свои сокровища в портфель. И тут же расстроилась. — Если Любка в школу пойдет, с кем же я Николку-то оставлю?! Теперь его в садик-то, поди, не возьмут! Надо было уж продать ей карандаши-то…
— Почему не возьмут? — удивился и нахмурился дядя Егор. — Ты же заявление писала?
— Писала, да кто ж меня слушать будет?
— Садик колхозный, а не сельсоветский… — хмыкнул дядя Егор. — Там нынче две группы кое-как набрали! Зинка заведующая, чего к нам не пришла? Давно бы в ясли ходил, а Любка в детский сад! Ты ж одиночка, тебе даже и платить не надо! Только пятидневка для колхозных детей. Но если с председателем поговорить, может, разрешит… Ему какая разница десять там или одиннадцать…
— Да-а?! — удивилась мать, уставившись в то место, где скрылась Нинкина мать. — Мне никто ничего не говорил! Да ладно, хоть бы так, на день!
— А кто тебе должен говорить? — рассердился дядя Егор. — Иди да спрашивай! Ладно, я пойду, а то меня Зинка потеряла.
Дядя Егор и дядя Андрей ушли, а за ними тетя Рая и Сережик.
— Спасибо, что помогли! — крикнула мать вслед, забирая у Любки корзинку с грибами и портфель.
Любка вышагивала за матерью гордая, как первоклассница. «Мир не без добрых людей!» — с теплыми чувствами думала она. Насчет «повеситься», это она поторопилась. Пусть теперь Нинкина мать локти себе кусает! Если ее возьмут в школу, то в страшный дом она ни за что не поедет, незачем. Она тяжело вздохнула, тут она как бы всех обманывала. И если выяснится, что она все это выдумала… Вот уж будет у Нинкиной матери радость, когда она опозорится перед всеми! И у Нинки! «Это я потом решу, когда видно будет, что к чему!» — успокоила Любка свою совесть. До школы оставалось полторы недели. На исправление упущений и пробелов ей было отпущено не так уж много времени. «Надо как-то приготовиться к школе…» — нахмурившись, наказала она самой себе. Чтобы не сразу поняли, что у нее нет права ходить в такую, в которой всему учат.
И с теплотой вспоминала волшебников, о которых, что волшебники, она решила при всех не говорить. Все равно бы не поверили. А то, что они были самыми сильными волшебниками, Любка не сомневалась. Они круто перевернули ее жизнь, исполнив самые заветные желания.

Первого сентября Любка встала ни свет, ни заря. Помогла матери собрать Николку в садик, поторапливая ее, переживая не столько за Николку, сколько за себя. Детей там принимали с семи до восьми, а уроки в школе начинались ровно в девять. Мать в школу звонила, Любки в списках не оказалось, но Любка решила рискнуть. Придет и будет учиться, а там будь, что будет. Портфель у нее был, и учебники, и даже платье. Целых три! И даже белый фартук! Конечно, не такой красивый, как у Нинки — ей сшили из гипюра, ажурный, на заказ, с карманами и аккуратными оборками на лямках, зато цветные карандаши ей так и не достали!
Платье купили в сельповском магазине. Шли не за платьем, а за курткой, куртка совсем прохудилась, рукава едва прикрывали локти. А еще за одеждой для Николки, чтобы ходить в садик. А платье… Платье, не иначе, снова по велению волшебников — видимо, заколдовали всех людей.
Таких сильных волшебников Любка в жизни не встречала!

— Что, в школу-то нынче твоя пойдет? — широко улыбнулась им обрадованная скучающая продавщица. — Платье на девку посмотри, ты ведь еще ничего не купила.
— Да кто вам это сказал? — с досадой поморщилась мать. — На будущий год только. А Николке бы чего-то купить, ему в садик.
— Тина, бери, — посоветовала продавщица. — Мы со склада взяли, как неликвид. Нынче целый вагон для школьников привезли, а старый товар и половину не продали. Теплые, как раз на зиму. Обязательно их в школу носить?! — всплеснула она руками. — Я своей все время покупала дома таскать! И куртки есть с уценкой, добрые, там пуговица оторвалась, там швы кривые, там затяжка или пятно грязное… Списывали все подряд! И на Николку навалом. Товар вчера только привезли, не разобрали до конца, я по оптовым ценам продам. В обед на учет закроемся, после уже не купишь. Я тоже одна воспитываю, крутиться не будешь, хрен кто поможет!
Любка затаила дыхание, испытав перед тетенькой за прилавком благодарное благоговение. До прилавка она доставала головой и видела, какими сокровищами продавщица владеет. В первом отделе вдоль одной стены на полках лежали разные продукты, на которые они с матерью могли только с завистью смотреть. Вдоль другой всякая бытовая мелочь — канцелярские принадлежности, майки, плавки, чулки, дорогие рубашки и платья, которые нельзя было вывесить во втором отделе, ткани, клеенки… Во втором отделе, который был не меньше первого, вдоль одной стены разная обувь, вдоль задней — бытовая химия, ведра, веники и прочие принадлежности, а по середине три длинных ряда с одеждою с той и с другой стороны. Чего тут только не было! Куртки, пальто, брюки, платья… И на детей, и на взрослых!
Любка до ужаса любила ходить в магазин и придумывать, что все, что ей нравилось, у нее есть.
Тетенька вышла из-за прилавка, взглянула на часы и закрылась. Потом прошла во второй отдел, проводив мать в самый дальний угол. Школьных платьев там было видимо-невидимо. И большие, и маленькие, и уже с надетыми на них фартуками.
Мать взглянула на ярлык с зачеркнутой ценой и надписанной сверху ручкой, изумленно взглянув на продавщицу.
— Я думала, они дорого стоять! Правда, такие дешевые?! Тогда я ей на будущий год еще возьму, а то, поди, подорожают?! А на меня есть?
Продавщица фыркнула.
— А я что говорю?! У меня сватья там работает. Позвонила, что товар списывают, мы позавчера весь день караулили. Плюнь, мы здесь для проверяющих повесили. Пошли в склад. Я тебе кое-что привезла!
— Ой, Маша, ты-то после дома инвалидов вон как хорошо устроилась, а я на двух работах полы мою, а в кармане пусто, — позавидовала мать.
— А ты иди к нам, подучу, будешь торговать! — позвала тетенька.
— Ну а когда? — обрадовалась мать. — Хорошо бы!
— С понедельника и выходи! Мы тебя пока техничкой оформим, а после, когда Галька уйдет в декрет, возьму сменщицей.
— Что-то мне страшновато… — призналась мать. — Образования нет. А как без него?
— У меня тоже не было! Научилась! — отрезала продавщица. — Сюда кого попало не возьмешь, а тебя я знаю. Считать, писать умеешь.
Оттого, что мать будет работать в таком месте, Любка сильно загордилась, даже как будто почувствовала себя хозяйкой, разглядывая товар уже с непраздным любопытством. Это была ответственная работа, пожалуй, придется все дела по дому на себя взять. «Справлюсь! — решила твердо Любка. — Главное, забор поправить!»
На складе товара было, наверное, еще больше. Здесь полки были большие и до самого потолка на всю длину магазина. И за месяц не налюбуешься! И такой, который на прилавки никогда не выкладывали, а продавали только по записи. И мать, и Любка пережили настоящий шок, перебирая в руках махровые полотенца, верблюжьи одеяла, рассматривая стиральные и швейные машины, примеряя обновы…
Набрали много и всего. И на лето, и на осень, и на зиму. И Николке, и матери, и Любке.
А еще добрая тетенька записала мать в журнал впереди всех в пустую строчку, как будто она тоже стояла на очереди, продав ей швейную машинку в долг. Потом подправила запись в другом месте, пообещав, что со следующего привоза пусть готовит деньги на стиральную машину. От телевизора, как у дяди Андрея, мать пока отказалась, стоили они дорого, целую зарплату и еще полмесяца. Мать пожалела, что по совместительству за ту же работу платили вполовину меньше, а то бы она быстро расплатилась. Тетенька ее успокоила, сказав, что жить при магазине можно, если держаться друг за друга и помогать. Потом тетенька кому-то позвонила. Пока пили чай, приехал бородатый дяденька на лошади, который возил в магазин хлеб из пекарни и молоко с фермы, и попросила его отвезти мать и Любку до дому.
Такой счастливой Любка мать никогда не видела. Значит, она тоже иногда придумывала, что у нее все есть. Обновы разложили на три стопки, перемеряли и уложили в комод, выделив всем по ящику, а пальто и все, что было на зиму и на будущий год, мать сложила в большой сундук. Туда же она положила туфли на каблуке, юбку и блузку и отрезы на новые шторки и на платья для Любки. А после мать попыталась освоить швейную машинку «Зингер», внимательно читая инструкцию.
Любка сидела рядом, вдруг осознав, что жизнь не у всех такая, как у них. Если пробиться в люди, то жить было можно. Теперь в школу ей хотелось еще больше. Вот, если бы всегда так дружно жили, то, может, и за больную и дурочку бы ее не считали! Она вдруг поймала себя на мысли, что в последние дни у нее совсем не было обиды, и не били ее, слюни изо рта текли и руки сводило, но не так заметно.
За этим занятием их и застала Нинкина мать.
Когда она ступила на порог, Любка нутром почуяла — не к добру! Но мать встретила ее, не скрывая радости, даже как будто хвасталась, как Любка, когда они ехали в телеге, а бородатый дяденька расспрашивал ее о жизни. Не то, чтобы она хотела, язык развязался сам собой. Своей радостью она не могла не поделиться. Даже про волшебников рассказала, которые подарили ей портфель и грибы. Бородатый дяденька передумал все, что угодно, так и не поверив, что это были волшебники.
Обновы Нинкина мать пощупала, даже понюхала, определив, что попахивают нафталином.
— Списанный товар, залежалый. Нафталин — это хорошо, значит, моль не поела, — обрадовалась мать. — Позвали меня в магазин работать, — озабоченно поделилась она. — Сначала техничкой и ученицей, а потом продавцом хотят поставить.
— А что, место освободилось?! — приятно удивилась Нинкина мать.
— Ну-у, — не отрывая головы от швейной машинки, промычала мать. — Галка в декрет собралась. Потом с ребенком полгода будет сидеть. А потом, может, еще кто-нибудь уйдет, девки там молодые. И в отпуск на подмену. А там, может, и новый магазин откроют, его достраивают уже.
— Тина, у тебя с головой-то все в порядке?! — испугалась Нинкина мать. — У них, поди, растрату на кого-то списать надо, вот и зовут! Знают ведь, что образования у тебя нет… — помрачнела она, разозлившись на продавщиц. — Ты даже не думай! — она присела рядом, будто была матери матерью. — Они всегда так делают!
— Да-а?! — испуганно вскинулась мать, уставившись во все глаза на Нинкину мать. — Все может быть! — покачала она головой, задумавшись в ответ. — То-то раньше только здоровались…
— Ну, это объяснимо! — фыркнула Нинкина мать. — Андрей-то ваш погуливает, частенько их видят вместе! Не иначе, племяшей твоих сиротами решила оставить, тебя обрабатывает теперь. Да только ты не поддавайся! Они там все такие, за горло схватят, не оторвешь! Ты их по себе не ровняй, они хитрые, ученые…
— Да ты что! — мать испугалась еще больше. — Ну, я навряд ли чем-то помогу, Андрей с Мотей меня за человека не считают, мы никогда не ходились. Мать раз в неделю попроведываю, а и то выговаривают. Может, и лучше, если разойдутся, а то и дрова не попросишь, втридорога дерет, на стороне заказать дешевле…
— Что ты несешь-то?! Грех-то какой на душу! — расстроилась Нинкина мать, осудив мать. — Плохо разве, что копеечку умеет считать? Мотя ведь бухгалтер у него, умнющая баба… Твоя-то семья не из образованных… Ты поосторожнее, шило на мыло не меняй! Будешь потом по деревне бегать работу искать, а кто тебя с тремя классами-то возьмет?! Опозоришься только! Ну не знаю, Тина, ну не знаю… — последние слова, страшно пророческим голосочком, Нинкина мать произнесла уже на пороге, вдруг сильно заторопившись. — Да как у тебя язык-то повернулся такое про невестку сказать?! И дом построили, и баню, и корова, и парней двоих родила — здоровых! Кто еще так-то хорошо живет?! Ой, накажет тебя, Тина, Бог! Ой, накажет!
Любке на мгновение даже показалось, что Нинкину мать окутало то самое облако мрака, которое она видела в лесу. И испугалась, сразу засосало под ложечкой. И зачем мать с такой плохой тетенькой в детстве дружила?! Когда Любка вырастет, она с Нинкой даже разговаривать не будет!
У матери настроение тоже испортилось. Она тут же накричала на Любку, что все деньги истрачены не пойми на что и жить в долгах еще месяц. Потом вспомнила, что не привязаны в огороде овцы, и не забрали от бабушки Николку, и что снова не будет житья, потому что ей начнут тыкать, что повесила на дядю Андрея, тетю Мотю и бабушку своих выродков…
Любка спокойно потерпела, пока мать таскала ее за волосы. Платье-то купили — и не одно, а целых три! Когда пойдет в школу, мать поймет, что потратили на дело. Еще гордиться будет, как гордились Нинкой и Ленкой!

Пока собирали в садик Николку, Любка старалась не попасть матери под горячую руку. Видно невооруженным взглядом, настроение у нее поганое. Еще бы! Вечером зашел дядя Андрей, и с ходу накричал, что не умела держать язык и за зубами распускала его перед кем ни попадя.
Оказывается, Нинкина мать уже не работала в сельсовете, а стажировалась на продавца, вникая во все премудрости, как выжить ту тетеньку, которая помогла им купить швейную машинку. Дядя Андрей дал матери денег, чтобы она вернула магазину долг, потому что по анонимному письму должен был приехать ОБХСС. Еще одно страшное слово Любка запомнила с первого раза. Мать, похоже, пережила два шока сразу. Первое, что Нинкину мать собиралась стать заведующей магазином, а второй, что все это случилось из-за нее.
— А как?! — с окаменевшим лицом только и вымолвила она.
— Да-а, Ваську снимут скоро, — махнул рукой дядя Андрей. — В выборный список его не внесли. Новый у нас будет председатель сельсовета. А новая метла метет по-новому. Все сельсоветские ищут тепленькие места. Машка хотела по-тихому тебе помочь! — снова накричал он на нее.
— И чего теперь? — расстроилась мать.
— М-да, избавиться от этой стервы не просто будет… Ну, Машка тоже не лыком шита…
— Ой, чего натворила! — схватилась мать за голову.
— Она еще не знает, что сватья у моей бабы председатель в райпо. Фамилии-то разные! Капает на мозги каждый день, жалуется… К приезду ОБХСС подготовились. Тут все нормально, деньги только отдай.
— Вороне где-то Бог послал кусочек сыру, — подытожила мать. — Ну, вот какой из меня продавец? — махнула она рукой, плечи у нее опустились. — Как это люди так умеют, и плюнуть, и воды напиться?! — удивилась она. — Хорошо, что не устроилась… Бегала бы, жаловались, что образования нет, а взяли… Она-то знает!
— Так учись! — обругал ее дядя Андрей. — Заочно можно, я узнавал. Не в образовании дело! Голову надо иметь! С людьми языком чесать, а не с грамотным народом!
— А когда! — расстроилась мать еще больше. — Ты кучеряво устроился, одна баба бухгалтер, вторая продавец, сам при машине, хоть бы дрова разок привез!
— Привезут, сходи да выпиши! — недовольно бросил дядя Андрей. — Я привезу, потом на меня ОБХСС набросится!
— Так не бесплатно! — всплеснула мать руками. — Где я денег-то возьму? На три месяца вперед потратила! Вам с Мотей задолжала, сам знаешь сколько!
— Чего ты стонешь? Чего ты стонешь? У меня своих мал мала меньше, еще мать на мне! — рассердился дядя Андрей. — Девку твою кормим, никогда мимо не обносим. Спасибо бы сказала!
Он махнул рукой и вышел.
А Любка внезапно поняла, что ничего из того, о чем она мечтала все эти дни, уже не произойдет. И опять Нинкина мать как-то оказалась на зависть пронырливой обманным путем, а они как бы ей помогли. Но то, что Нинкина мать уже не сможет отправить ее в страшный дом на следующий год, ее порадовало.

— Любка, сходи, посмотри, сильный дождь был или нет, — послала мать. — Может сапоги одеть?
— Щас! — бросила Любка, босиком выскочив на улицу. Пробежала по дороге туда и обратно.
Ночью прошел дождь, дорогу размочило, но там, где были твердые накатанные колеи, уже подсохло, грязь к ногам не налипала. Хотя, дождь как будто собирался еще. Значит, в школу тоже лучше новые сапожки одеть. Во всех домах свет горел. Значит, все школьники собирались в школу.
— Сухо, но местами сыро! — живо отрапортовала она. Скрыть радость было тяжело.
— В общем, так, — мать присела, одевая Николку в новую куртку. В ней он смотрелся как космонавт в скафандре. Космонавта Любка видела у дяди Андрея по телевизору, — козу я подоила. Накормишь, выпустишь в огород. Хлеб для куриц замочила, всыплешь чашу зерна, тоже накорми. Воды наноси в бачок и ведра, постираться надо. Черпай из колодца небольшим ведерком. Огурцы все собери в огуречнике, скоро заморозки ударят. И помидоры! Свеклу, которая побольше, выбери на еду. Стайку почисть, там неделю не убирали! Молоко у Ивановны забери, сказала, утрешнее оставит… Корову она запускать собралась, у кого теперь молоко брать?
— У нас коза скоро родит! — подсказала Любка.
— Еще не скоро, месяца через три. Менять ее надо, не дойная она у нас. Если молока нынче не будет, обменяю на мясо. К бабушке и дяде Андрею не ходи! — погрозила мать пальцем. — Опять будут жаловаться, что житья им нет… После обеда Николку забрать бы надо, но ведь не донесешь, — тяжело вздохнула она. — Ладно, сама как-нибудь. И вот еще, травы нарви за огородом, а то овцы не наедаются, что-то уж больно худые, поди, глисты. Останемся на зиму без мяса.

Когда за матерью закрылась дверь, Любка с минуту стояла в сильно расстроенных чувствах, почувствовав себя золушкой, которую не пустили на бал. Наверное, волшебство закончилось именно в тот миг, когда приходила Нинкина мать. Жизнь вдруг резко покатилась с горы. С тем, что наказала мать, и за три дня не управиться. В школу ей до слез хотелось, и скотину было жалко — без скотины зимой никуда. Сено еще не привезли, в стайке овец и козу не оставишь, а привязать и не досмотреть, опять ноги переломают. Или собака напугает, как в прошлый раз, или бодаться начнут. Мать убьет, если с ними что-то случится — шрам на спине с того раза, как коза сломала ногу, все еще можно было нащупать. Козу кое-как вылечили, но молока она с того времени почти не давала, даже Николке не хватало. И без молока тоже никуда.
«А почему бы тебе скотину не загнать в малинник?! — вдруг почувствовала Любка умное слово внутри себя… — Куда она оттуда денется? Малины нет уже, а листья все равно скоро отпадут. Пусть овцы их пожуют!»
Она как-то сразу прислушалась к себе. Она точно ни о чем таком не думала, но мысль, которую не было видно, вышла наружу, как мудрое наставление, и без всякого звучания. Умного слова она напугалась досмерти. Но ничего такого больше не повторилось. Теперь ей даже показалось, что сама додумалась. И сразу почувствовал себя взрослой. На месте малинника раньше была ограда, садили на грядках всякую мелочь, а потом ограду уменьшили и поставили еще один забор, а в закутке, сотка, не больше, посадили малину, чтобы не ходить за нею далеко. Малина быстро затянула небольшой участок. Забор вокруг малинника не давал ей перекинуться на огород — для непривязанных овец и козы место самое то! А куриц накормить — три минуты.
Все остальное можно сделать после школы…
— Точно! — разом взбодрилась Любка, удивляясь своей мудрости. Вот, значит, как люди становятся умными!
Из миски с замоченным хлебом она слила воду в кадку с мешанкой, в которой мать заваривала жидкую кашу для овец, отжала, и снова слила. Чтобы двумя ведерками перетаскать все, что было в кадке, в стайку, пришлось сбегать четыре раза. Пока овцы насыщались питьем на день, переоделась в новое платье и белый фартук, новые колготки и сапожки, причесала ежик волос. Перед тем, как Николку отправить в садик, мать два раза намазала всем голову чемеричной водой, но гнид было столько, что за неделю не выдергать. Поэтому Николку побрили налысо, а ей оставили челку и короткий ежик. Вытащила из сундука тяжелый портфель.
Чтобы загнать овец и козу в загон, пришлось повозиться. Они не понимали, чего от них хотят и толпились у калитки в огород. Но она быстро сообразила взять барана за рога и отвести его так. За ним сразу же пошли овцы и коза. И даже то, что они не успели допить, можно было оставить там же, обругала себя Любка, надо было подождать, когда стрелка сдвинется на две циферки, а не на три — поднять ведро с оставшимся поилом не составило труда. После этого вынесла курицам размоченный хлеб и зерно.
Наконец, натянула курку, закинула портфель за спину и выбежала на улицу.
Никаких школьников нигде уже не было видно. Только взрослые, которые умели ходить очень быстро. Любка чуть не заплакала от досады. И сразу побежала к дому дяди Андрея. Через их огород можно было выйти на поле на тропинку, по которой путь в школу бал намного короче.

По полю с тяжелыми колосьями она бежала изо всех сил. Там тоже уже никто не шел.
«Ну вот и все!» — думала Любка в ужасе, и обижалась на мать, которая не радовалась, как матери Нинки и Ленки, и на овец, которые не хотели ее слушаться, и на маленькие ведерки…
— Ты это куда, Любка, собралась?! — услышала она Сережин голос, вздрогнула и обрадовалась. Значит, еще не все потеряно!
Любка оглянулась, застигнутая на месте преступления.
— В школу! — она повернулась и побежала опять.
— Тебя не возьмут, ты еще маленькая! — ехидно ухмыльнулся Сережа, наступая ей на пятки.
— А вдруг возьмут! — взмолилась Любка. Она вдруг вспомнила волшебников, развела руками. — Я же хочу учиться!
— Ну ладно, — смилостивился Сережик. — Только когда тебя выгонят, не плачь! А то все узнают… что ты больная! Тогда тебя в школу точно не возьмут! От тебя люди начнут в стороны разбегаться…
Сережа скорчил рожу и закатил глаза, затрясшись всем телом, скорчил руки, выгибая пальцы, изображая ее.
Любка на мгновение задумалась. А может, она уже вылечилась?! Ей о болезни давно никто не напоминал, и тут же поймала себя на том, что пока она смотрела с обидой на Сережу, изо рта вытекла слюна. Пятно осталось на фартуке. «Нет, болею еще…» — расстроилась она. Но ведь она думала о себе! Если учительница поймет, что она не дурочка, чего ей бояться? И волшебники сказали то же самое!
— Я знаю! — покорно согласилась Любка.
Сережик снял с ее спины портфель, поправил фартук.
— А где ты так измазюкалась?! — осуждающе произнес он, прицениваясь к ее наряду. — Вся в говне!
— О-о-о! — Любка только сейчас заметила, что и фартук сбоку, и колготки, и подол платья вымазаны зеленовато-черными пятнами. — В стайке! Это я, наверное, когда присела, вот так…
Она изобразила себя, как когда кормила куриц.
— Ладно, пошли, там колонка есть…
Сережик подхватил портфель, быстрым шагом направляясь к школе. Любка поспешила за ним. Она запыхалась, раскраснелась, но терпела. Сережа шел так быстро, что приходилось все время бежать еще быстрее, чем она бежала до сих пор. Но без портфеля было легче. У колонки остановились. Двоюродный брат, которым Любка теперь, без сомнения, гордилась, застирал ей пятна. На платье и на синих колготках они стали незаметными, и на фартуке перестали бросаться в глаза, став не коричнево-черными, а желтоватыми. Напоследок он достал из своего кармана носовой платок и положил ей в карман.
— Держи вот так! — показал он, приложив платок ко рту.
Любка согласно кивнула.
И как только вошли во двор, стало ясно — почти успели! Первый звонок прозвенел, когда они прощались у двери. Ученики начали расходиться по классам, во дворе сразу стало пусто.
— Первоклашки там, на первом этаже! — подсказал Сережик, возвращая ей драгоценную ношу, остановившись у деревянного двухэтажного здания посередине двора.
— А ты где будешь? — на всякий случай поинтересовалась Любка.
— Я там! — кивнул он на другое здание. — Где старшеклассники. А Лешка там, — он показал рукой на здание, мимо которого они только что прошли. — Ну, давай… Пока… и это… удачи! Может, и в самом деле не выгонят! — рассмеялся он, подбадривающе подталкивая. — Ох и влетит тебе от мамки!
Любка заторопилась. С трудом открыла тяжелую высокую деревянную дверь.
В коридоре было пусто. Окно с одной и с другой стороны и лестница с перилами на второй этаж. И три двери, одна прямо напротив, вторая в середине, а третья у окна, в конце коридора. Здесь даже пахло как-то по-особенному. Знаниями!
Любка открыла первую дверь, заглянула, внимательно разглядывая обращенные на учительницу лица и отпрянула. На первой парте сидели Нинка и Ленка. И еще много других ребят, которых она знала.
«Не-ет, здесь меня точно выгонят!» — расстроилась Любка, испугавшись.
За дверью, что посередине, о чем-то спорили взрослые, или рассказывали, обсуждая. А дальше, еще один класс с циферкой один и буквой А.
Любка облегченно вздохнула — здесь знакомых не было вовсе. Значит, и ее не должны были знать. Учительница в этом классе уже тоже сидела за столом.
Любка набрала в легкие воздуха, вошла в класс, остановившись на пороге.
— Здравствуйте! — выдохнула она.
— Здравствуй, — учительница смерила ее взглядом, нахмурилась, склонившись над журналом, провела ручкой по всему списку. — Девочка, а ты у нас кто?
— Я Любка! — представилась она, чувствуя, как предательски начинает дрожать голос и подрагивать руки. Нет, только не сейчас! Любка выронила из рук портфель и повернулась к классу спиной, присев над ним. Потом достала из кармана носовой платок, прижимая ко рту, как учил ее Сережа. Руки уже снова свело судорогой.
— А какая Любка? — спокойно продолжила расспрашивать ее учительница. — Фамилия у этой Любки есть? И отчество?
— Ветрова! — не поворачиваясь, ответила Любка. — Николаевна!
Зря она, наверное, все это затеяло. Стало жарко, в одно мгновенно она вспотела и уже в который раз за утро чуть не расплакалась. Ребята начали хихикать и перешептываться.
— Тихо! — приказала учительница. — Странно, в списке тебя нет. Ты точно в первом А?
— Точно! — не моргнув глазом подтвердила Любка. — Меня только-только должны были записать.
— Новенькая? — облегченно вздохнула учительница. — Я еще не знаю, кто у меня, два дня назад вышла из отпуска. Хорошо, Любовь Ветрова, сними курточку, повесь на вешалку и садись за свободную парту.
Любка не поверила своим ушам! Она напряглась, ее не выгоняют?! Сердце чуть не выпрыгнуло из груди. Возможно, просто еще не поняли… И вдруг почувствовала, как руки учительницы ее поднимают, подталкивая к вешалке, и берут из рук портфель.
— Люба, ты не больна? — озабочено поинтересовалась она, почувствовав негнущиеся Любкины руки.
— Нет, бежала просто!
Место Любке досталось за последней партой. Все остальные были заняты. Как только села позади всех, она успокоилась. Теперь ее могла видеть только учительница, которая была далеко. Зато она могла рассматривать класс, ребят и учительницу сколько влезет. Класс был просторный, светлый, с высокими потолками, с длинной вешалкой на стене и двумя шкафами, с огромной коричневой доской и круглой до потолка печкой в углу.
— У нас сегодня короткий учебный день, — учительница с указкой прошлась по рядам. — Мы познакомимся, обсудим правила поведения в школе, запомним, что должен иметь при себе первоклассник, а потом пойдем на торжественную линейку. После этого вы разойдетесь по домам. Те, что живут в интернате, отправятся в столовую, а после поднимутся на второй этаж здания интерната, и вам покажут, где вы будете жить. Но завтра никто из вас не должен опоздать.
«Значит, здесь много деревенских!» — догадалась Любка.
Она знала, что при школе существует интернат, в котором живут школьники с понедельника по субботу, а вечером за ними приезжают на лошадях. Зданий интернатов было три, они с матерью часто проходили мимо них. В одном жили мальчики, в другом девочки, а в одном мальчики и девочки младших классов.

На торжественной линейке десятиклассник подарил ей цветы и еще один набор первоклассника. Так что теперь у нее была еще одна коробка карандашей с шестью карандашами, вдвое больше ручек и тетрадей, два альбома, две коробки счетных палочек, еще одна резинка и линейка. Слава богу, что верхом на десятикласснике, с золотым колокольчиком с красной лентой в руке проехала не Нинка, а то мать бы завидовала Нинкиной матери еще больше. Кто не захотел бы иметь девочку, которую рассмотрела вся школа?! Первому Б Любка старалась на глаза не попадать, прячась за спинами, но сама она очень даже интересовалась всеми своими подружками. Страх у нее прошел, теперь ее разбирало любопытство. Нинка, конечно же, подлизывалась к своей учительнице и всюду ходила с ней за руку, а Ленка поблизости.
Но потом всех повели обратно в класс. Там им рассказали о школе, об учителях, о том, что они будут проходить и чему учиться. Оказывается, все книги носить не надо было, только букварь, тетрадку и ручку. А еще математику, когда учительница попросит. И сменную обувь, которая хранилась в шкафу.
Домой Любка шла не торопясь, наслаждаясь своим счастьем. Никаких трудных задач и вопросов им не задавали. И учили всему постепенно, а не так, чтобы пришел и все-все надо знать. «Наверное, я справлюсь!» — размышляла она, оценивая свои впечатления. Теперь, наверное, той школы, в которую увозили непонравившихся и ненужных детей, можно было не бояться. Она пока только не знала, как обо всем расскажет матери.

— Вы извините, что мы сразу не разобрались… — оправдываясь, виновато произнесла учительница. — Пришел человек, в форме, с портфелем, с книгами… В первый день, пока их не знаешь, трудно сориентироваться.
Любка и мать сидели в учительской, в здании, в котором учился Сережа.
Любка училась уже две недели. И даже успела получить две четверки и пятерку. Одну по рисованию, одну за правильно сосчитанные палочки, и одну за красиво приклеенные в альбоме листья клена и малины. Про малину только она догадалась. Заработать оценку по письму пока не получалось, палочки выходили кривые, а иной раз рука так сильно начинала дрожать, что ручка оставляла глубокий ломаный след даже на парте. Пожалуй, попала бы в отстающие, если бы учительница ставила плохие оценки. А когда учительница пыталась ей помочь, руки становились деревянными.
— Ты не волнуйся, Москва тоже не сразу строилась! — успокаивала ее учительница и хвалила за те, которые были написаны, как надо.
Ну, палочки получались кривыми не у нее одной — и Любка терпеливо выводила одно и то же снова и снова. Она исписала в тетради уже пять листочков, почти половину тетрадки.
— Если уж нельзя, ладно, закрою дома, — вздохнула мать. — Что, совсем у нее не получается?
— Ну что вы! Девочка учится, старается! Никаких особых трудностей у нее нет. Разве что, когда начинает нервничать…
— Тина, чего ей дома одной сидеть… Пиши заявление, что согласна и разрешение даешь, — махнула рукой завуч. — Чтобы у нас потом проблем не было.
Мать посадили за стол директора, дали ручку и бумагу. А спустя час, забрав Николку из садика, Любка и мать шли по полю домой. Мать долго молчала.
— Вот чего втемяшилось в голову, то и творишь! — похоже, она не знала, обругать ее или поставить поступок в заслугу. — Как же ты умудрилась-то?! Кто надоумил?!
Любка не ответила. Она надеялась, что мать ее похвалит, будет гордиться, но этого не произошло. Зато теперь она первоклассница на законном основании, и можно не прятаться от Нинки и Ленки, и с благодарностью вспоминала волшебников, которые, знай они, непременно бы за нее порадовались. Она еще несколько раз ходила к тому месту, где нашла дорогу, изучила каждый кустик, но дорога так и не появилась. И что бы ни говорили взрослые, выдумкой она волшебников не считала.
И вспоминала темный мрак, который постоянно напоминал о себе. Теперь он обязательно обнаруживала его на человеке, который был врагом, даже если хотел казаться другом — и сразу начинались неприятности. Мрак оказался хитрым и коварным, как будто знал, чего она боится. Порой он нападал даже учительницей, которой Любка из последних сил старалась понравиться. Любка уже начала понимать, что и в этой школе ей придется несладко.
Оказывается, интуитивно она и раньше его чувствовала…
Но не будешь же с кулаками бросаться на взрослого дяденьку или тетеньку! Чего доброго, в тюрьму посадят! И про приступы уже все догадались, начиная сторониться, или специально дразнить, чтобы увидеть, как это происходит. Сначала о болезни разболтали по всей школе Нинка и Ленка. Как-то вдруг, в один день, вокруг стало пусто, а девочки перестали с нею разговаривать. А если она на перемене к ним подходила, смотрели с ужасом, будто заразная.
Зато она останется дома, с матерью и Николкой! И нет забора, через который не перелезешь!

Предыдущая страница 4 Следующая страница


5 Анастасия Вихарева

Глава 5. Огонь, вода и медные трубы…

Любка с тоской смотрела на звезды. Крупные, они равнодушно взирали на то, что творилось в подлунном мире. Два волшебника ушли, а вместе с ними все, о чем она могла мечтать. Но каждый раз, как проходил слушок, что видели волков, невольно прислушивалась, обращая внимание на все мелочи.
У нее не осталось на память даже портфеля, который кто-то изрезал бритвой!
От воспоминаний защемило сердце, навернулась непрошеная слеза. Она уже не верила в придуманную ею сказку. И снова Любка подумала, что в жизни нет ничего, за что бы она могла держаться. Ни в школе, ни дома… Пожалуй, она уже верила матери, которая говорила, что стало бы легче, если бы не было ее. А если и не верила, как могла доказать, что это не так? Каких только обидных слов не придумывала мать, чтобы плюнуть в нее, а потом могла спокойно начать разговаривать, как будто ничего не случилось. А она в это время лишь смотрела на нее, потому что в груди не оставалось жизни, только боль и отчаяние.
Любка размазала слезы. Сидеть в сугробе было холодно. И голодно. И с тоской подумала о том, что мать с Николкой уже, наверное, истопили печку и испекли картошку, и ждут ее, укрывшись теплым одеялом. Ей пока к ним было нельзя, свет в окне еще не погас. А значит, отчим не уснул — и в любой момент может пойти их искать.

Теперь они жили в другом доме, недалеко от центра села. Переехали сразу после смерти бабушки. Любка как раз начала ходить во второй класс. Дом стоял недалеко от центра, на другом конце села. Без бани, без колодца, старенький и маленький, с покосившимися окнами и гнилыми бревнами — много хуже того, который они продали. Колодцев тут никто не копал, пользовались колонками, а воду качали из подземного озера. А бани у них и в старом доме не было, ходили к дяде Андрею, пока бабушка была жива. Но в последнее время мыться приходилось дома. Здесь до бани было близко, минут пятнадцать. Она Любке понравилась, воды навалом, и мойся хоть целый день.
А будто бы произошло это оттого, что Любка слишком часто бегала к дяде Андрею и невестке…
Даже пройти через их огород на поле, по которому она ходила в школу, в последнее время стало считаться, будто она пришла в гости. Этого понять Любка никак не могла, по их огороду тоже нет-нет, да ходили, но ни матери, ни ей в голову бы не пришло поставить это соседям в вину. Просто так было ближе. А то, что двоюродные братья и бабушка ее угощали, так ведь сама ничего не брала, к тому же, она, наверное, угощала их чаще, таская из дома шаньги.
И чтобы не говорила людям мать, Любка была уверена, просто дядя Андрей потребовал вернуть долг…
Но зачем же чернила ее? Теперь уже на новом месте, все так и думали, посматривая на Любку с неприязнью, будто ждали, что она обязательно начнет доставлять им неприятности.
Она выгораживала дядю, чтобы думали, будто она живет с ним дружно. Тогда почему она продала свой дом и смогла купить только этот, который и домом-то не назовешь? И снова жаловалась, что нет денег.

Отчим появился в доме на первое мая позапрошлого года, она ка раз заканчивала третий класс — а на девятое он принес свои вещи…
Привела его все та же Нинкина мать, которую Любка ненавидела всею своею душою, как и Нинку. После того, как они переехали, переехала и Нинка — и теперь они жили на соседней улице в финском доме, построенном из камня. Отчим только что вернулся из тюрьмы, жить ему было негде. В тюрьму его посадили на десять лет, но вернулся он на два года раньше — выпустили за хорошее поведение. А посадили за то, что убил человека табуреткой. Но сам он этого не признавал, жалуясь, что тот на него набросился, а он только защищался, и его оболгали.
Мать поначалу не то, чтобы обрадовалась, но как-то расцвела, все же теперь в доме был мужик. Старалась создать уют: повесила новые шторы, помыла окна и прокопченные бревна, намекая, что надо бы обить их фанерой, чтобы было теплее, и поклеить обоями, как у людей.
Отчим никогда не говорил матери ни да, ни нет, лишь раздражался…
Любка тоже первое время гордилась, теперь у нее как бы был отец. Уже год, как в школе начались неприятности, и она все еще пыталась наладить с ребятами отношения. И то, что за нее есть кому заступиться, придавало ей уверенности. Сначала все так было — бить ее перестали. Раза два отчим купил им с Николкой яблоки, подшил сапоги. Конечно, пьяный отчим ее настораживал, ей было стыдно, что он пускал слюни, совсем, как она во время приступа, скалил рот и жаловался, что жизнь не удалась — но старалась не показывать вида. Во-первых, она тоже болела, а во-вторых, отца у нее никогда не было — но она видела, что многие пьяные ведут себя так же, а в-третьих, мать теперь сама попивала вместе с ним и иногда Любку хвалила, чтобы она отчиму тоже понравилась.
Но продолжалось это недолго…
Месяца через два, когда у них в доме сидело много народа — правили дом, меняя гнилые бревна, — отчим выбежал на улицу и вернулся с топором, пригрозив всем выпустить кишки. Кто-то вырвал у него топор и бросил, а после люди разбежались кто куда. Любка в это время как раз мыла в ограде посуду. Мать начала его успокаивать. Сначала он вроде бы успокоился, а потом схватил ее и начал бить, повалив на землю и пиная ногами. Мать не могла даже вскрикнуть, только охала и хрипела. Любка набросилась на него сзади, намертво вцепившись в ноги. Мать отчим пинать перестал, вышибая дух теперь уже из нее — но Любка ничего не чувствовала, тело снова было не ее.
А потом начал искать брошенный топор, волоча ее за собой за платье…
Пока он шарился в траве, мать успела подняться на ноги. Прихрамывая, бросилась бежать.
Заметив, что мать далеко, Любка со всей силы вцепилась зубами в руку отчима, прокусив до крови. Он на мгновение взвыл, выпустив ее и прижав руку к себе. Бегала она быстро, в школе никто не мог ее обогнать, кроме мальчиков и девочек из старших классов — она догнала мать на повороте и обернулась — отчим за ними не погнался, остановившись у калитки.
Первым делом забежали к Нинкиной матери, которая в это время стряпала пирожки…
В новом доме у Нинки комнат было много, целых три. Теперь, когда она работала в магазине, который стоял в самом центре села, жили они так богато, как больше никто, наверное, не жил, кроме председателей сельсовета и начальников колхоза, которые тоже получили по кирпичному дому на этой улице, построенных для них. У Нинки были самые красивые платья, игрушки и вещи. В большой комнате стоял цветной, а не черно-белый телевизор «Рекорд» — и огромный. Вкусно пахло хлебом. Во дворе стояла машина «москвич», на котором они ездили и в район, и за вениками, а порой довозили Нинку до школы. Им даже телефон провели.
— Тина, зачем ты будешь в милицию звонить?! — испугалась Нинкина мать, загораживая собой телефон. — Вон, какая пьяная! Сама-то лучше? Чего люди о тебе подумают? С ума не сходи! Приревновал, наверное. Ты с мужиком не живала… Хвостом при муже не крутят. Ну, если ревнует, значит, любит! — она успокоилась, вдруг перейдя на поучительный тон. — Вот увидишь, проспится, будет ноги целовать!
Мать сразу сникла, сильно ссутулившись и состарившись.
Глаза у нее и правда были какими-то неживыми, а движения заторможенными. Но пьяной мать не была, Любка это знала точно — за стол только-только сели. Пьяным был отчим, он спрятал бутылку водки в стайке, а когда заходил туда будто бы по делам, наливал себе по пол стакана и выпивал. Бутылку Любка нашла, когда ходила кормить овец. Когда дом править закончили, она была уже пустая.
Любка потрясла мать за плечо, но она не проснулась, будто и в самом деле была пьяная. Нинкина мать покачала головой, бросила в углу на пол фуфайки, перетащила мать и отправилась стряпать пирожки дальше. И даже угостила двумя пирожками Любку. А Любка встревожилась. Она видела, как отчим пинал и месил мать. Как тесто. И понимала, что он мог ее покалечить.
А ночью, после того как она сходила за Николкой, который играл с соседскими девчонками, Любка заснула и ей приснился страшный сон. Словно кто-то схватил за горло и сжал его. Она хотела вздохнуть, но воздуха не было, стало вдруг темно, будто провалилась во тьму. И чем больше она пыталась выбраться, тем глубже ее засасывало.
Она уже подумала, что умирает, когда вдруг глаза открылись — и сразу вздохнула свободно, как будто не было страшного сна…

А на первое сентября, когда она пошла в четвертый класс, о том, что они не спали дома, в школе знали все.
И как пьяная мать, шатаясь и вопя, бежала по улице, сверкая панталонами, и как Любкин отчим свистел ей в след, и как улепетывала сама Любка впереди матери от нового отца, который не собирался их защищать. И как выгнали их все, к кому они просились, и как ночевали на фуфайках, в которых от навоза чистят стайку, потому что в другое место положить ни мать, ни Любку было нельзя, а еще, что мать переблевались и обоссались…
Посмотреть и посмеяться приходили даже из пятых и шестых классов.
Любку дергали за волосы и предлагали показать, как она бежала. Об одноклассниках говорить не приходилось. Такая новость была им как праздник. И без причины норовили стукнуть из-за спины, чтобы покрасоваться перед Ингой…

В школе Любку не любили, это началось в конце второго класса, когда в класс пришла Инга. Ее Любка теперь ненавидела точно так же, как Нинку, с которой Инга сразу же подружилась, поднимая в глазах всего класса. Родители ее были учителями, а отец еще воспитателем в интернате.
До этого к Любке относились обычно, как ко всем…
Она приехала из далекого города. Как учителям, неподалеку от школы, в двухэтажном здании в самом центре села им сразу дали огромную квартиру с тремя комнатами. Вещи, которые они привезли с собой, многим казались признаком роскоши. Две стенки, буфет, трюмо, круглый стол на гнутых ножках…
Инга была красивая, не признать этого у Любки не получилось.
С волнистыми огненно-медными волосами, заплетенными в толстую косу. С огромными голубыми глазами. Пожалуй, худенькая, но изящная — и умница. Училась она хорошо. И одевалась, не как все — одежду на вырост ей никто не покупал. Платья и юбочки были короткими, так что всегда можно было видеть коленки. И колготки, не из хлопка, когда коленки вытягиваются после первой стирки — и белые, и сиреневые, и желтые с бабочками. Спортивный костюм специальный, с красивой молнией вместо пуговиц. Свое светлое коричневое платье она одевала редко, только по праздникам, когда просили прийти в белом фартуке. В другое время ходила в юбке или шерстяных сарафанах поверх красивых шелковых блузок, украшая себя не только пионерским галстуком, который выглядел как повязка, но и такими, которые носили мужчины — и синий, и черный, и с вышивкой. И сапоги не сапоги. Такие даже Нинкина мать не смогла достать — темно-зеленые, с сиреневыми и розоватыми мазками. Не то что у других, когда на два размера больше, чтобы по распутице можно было одеть с шерстяным носком.
С Ингой у Любки отношения не сложились сразу. С первого дня. Когда Любка вспоминала об этом, то, наверное, винила себя, а не Ингу. Но перегибать палку все же не стоило.
Ингу посадили с нею, других свободных парт не было. Любка восприняла ее с воодушевлением и восхищением, старясь подсмотреть, как она пишет. Паста у Инги была не синяя, а светло сиреневая. А сама ручка, словно сделанная по заказу из цветного стекла.
Но ненадолго…
Инга вдруг уставилась на нее и закричала в ужасе, отскочив.
Оказывается, всего ничего — на лоб выползла вша.
Николка принес их из садика, а чемеричной воды в аптеке как раз не продавали. Привозили ее редко, она считалась страшным дефицитом. Так пока и жили, стараясь вычесать вшей частым гребнем. Но волосы у Любки были густые, непослушные и кудрявые, и нередко за ночь закатываясь в войлок — не иначе, домовой ее тоже невзлюбил! — и вши плодились с немыслимой скоростью. Никто дома внимания на это не обращал. Мать столько расчесок извела на Любкину голову, что, в конце концов, просто плюнула, дожидаясь, когда привезут отраву.
И такой начался переполох!
Для Инги, первым делом, поставили дополнительную парту. И грозно пересадили Любку на ту самую парту в конце, освободив для Инги ту, которая стояла в середине ряда. Села она за нее только после того, как Любка ее помыла с содой. Учительница сама принесла ведро и тряпку и все время, пока она мыла, стояла над нею, рассказывая ребятам, как вши могут прыгать на два метра и переползать с человека на человека, и что они вызывают страшную болезнь, которая называется «брюшной тиф».
Потом проверили на вшивость остальных.
Вши были у всех, но почему-то об этом никто не вспомнил, боязнь вызывали лишь ее насекомые.

С того самого дня Любка разошлась со всем классом, обнаружив, что никто с нею не разговаривает, и даже стараются обходить стороной. Теперь все смотрели Инге в рот, чего бы она ни сказала — и старались как можно хуже отозваться о Любке.
И не удивительно! Все же дружба с Ингой давала несомненные преимущества.
Во-первых, игрушки, ни у кого не было таких — несколько кукол с волосами и закрывающимися глазами, плюшевый мишка, которые она приносила в школу, значительно повысили ее рейтинг. Во-вторых, в интернате, тем, кто дружил с Ингой, разрешали смотреть телевизор в кабинете воспитателей. В-третьих, позволялось ходить с нею на индийское кино на детский сеанс. Так что дружить с ней старались не только в классе, но и в школе.
А про Нинку из второго Б и говорить не приходилось, теперь они дружили мамами…
В отместку Любка плюнула на домашние задания и на учительницу, которую с того самого дня, как она сунула ей в руки тряпку, будто она была заразная, перестала уважать. Она не только не делала уроки, но и не торопилась отвечать. И когда та злобно шипела и выгоняла из класса, только радовалась. Уж чего-чего, а видеть их всех Любке хотелось меньше всего.
Заметив, что она не делает уроки, Инга, которую уже через неделю выбрали старостой, развила бурную деятельность, предложив классу взять над нею шефство.
Шефство доверили интернатским, которые на Ингу буквально молились, тем самым еще больше раздражая Любку. После уроков ее хватали и тащили в интернат, усаживали за стол и, пока смотрели телевизор, велели делать уроки, приставляя дерущуюся охрану.
Или пытались причесать, как будто она была им куклой…
Ну, не сказать, чтобы было уж очень плохо. Ее даже иногда подкармливали котлетой.
Но Любка никогда не следовала правилам, которые ей диктуют, а уж тем более не продавалась за пирожок. Она не считала одноклассников умнее — выучить стихотворение или таблицу умножения, пока отвечают другие, мог не каждый. Хуже, теперь уроки перестали делать другие, которым из-за нее на уроки не хватало времени. Или делали те же ошибки, которые она им подсказывала. До конфликта у Любки часто брали списывать, училась она, чуть-чуть не дотягивая до отличницы. К тому же, мать несколько раз избила, когда он не смогла вовремя забрать из садика Николку. О том, что происходить в школе, Любка матери не говорила, чтобы не расстраивать ее. Раз пять портфель в одиночестве ночевал в интернате, когда Любка смогла улизнуть от надзирателей, обвинив их, что уроки не сделаны именно по этой самой причине.
В общем, вскоре шефство учительница приказала отменить. На всякий случай ей объявлен был бойкот, но потом отменили и его, потому что дружить с Любкой и раньше не дружили, а не замечать ее, значить упустить возможность показать себя, тем более, что так она могла не появляться на общественных мероприятиях, без зазрения совести отправляясь смотреть телевизор и читать книги в библиотеку.
С тех пор так и повелось. Чтобы вызвать к себе интерес, старались позабавить остальных, избивая ее. Сама Инга руки о Любку не марала — она считала себя очень воспитанной.
Даже слишком…
Так однажды, когда она училась в четвертом классе, в квартире у учительницы, которая приглашала Любку в гости, даже не обратив на это внимания, Любка взяла ножницы и, поставив острием к низу, повертела вокруг оси. Мать Инги и сама Инга в это время тоже сидели за столом — они, как и Любка, часто заходили в гости к Алле Игнатьевне, жили они по соседству. Любка в их присутствии чувствовала себя неловко, делать ей было нечего, мать Инги и сама Инга старалась сделать вид, что ее как бы нет. И когда Инга вскрикнула, ткнув в нее пальцем, чем немало напугала Любку, обе учительницы повернулись к ней.
На ножницы Любка не давила, цель порезать клеенку или проткнуть ее перед собой не ставила, не осталась ни царапины. Но на утро об этом опять знала вся школа — и в «А» классе, и в «Б». И даже в учительской говорили только об этом, сочувствуя Алле Игнатьевне, которая в оправдание тужилась что-то сказать и краснела, а потом тихо учила ее больше так не делать. А Любка ужасно нервничала и переживала, внезапно убедившись, что каждое ее движение под прицелом — и пусть даже никто не обращал на нее внимания, внимание на нее обращали все!
Наверное, только Инга могла объявить Любку врагом по такому пустяку…
А потом появился трижды второгодник Васька — и война началась самая настоящая.
Он не дергал за волосы, как другие, не показывал язык, не взрывал под ухом шарики, так чтобы звенело, а бил по настоящему, нападая внезапно и со спины, со всего маху ударяя портфелем или пиная под зад. И когда его никто не остановил, наоборот, приятно расположились — и он вдруг стал всеобщим любимцем, вышел из Васьки зверь, превратив жизнь Любки превратилась в тихий ужас.

Житья совсем не стало, ни в школе, ни дома.
Но беда не ходит одна. Вслед за тем в школу приехала практикантка, которая теперь вела уроки математики вместо Аллы Игнатьевны…
Аллу Игнатьевну Любку понимала и частенько приглашала к себе, доверяя ей проверять тетради с домашним заданием. В школе любимая учительница ее не выделяла, спрашивала строже, чем с остальных, но когда оставались наедине, часто рассказывала, что так не везде и не всегда. Потом обычно стряпали пельмени или топили баню, в которой она кутала ее в огромное душистое махровое розовое полотенце, или заворачивались в одеяло и просто слушали тишину, или садились на крыльцо и тоже молча любовались луной и звездами — и Любка забывала обо всех своих невзгодах.
Но недавно она вышла замуж и должна была уехать очень далеко, в Мурманск. А у практикантки сразу появились любимчики — та самая Инга, от матери которой зависело, оставят ее работать в школе или ей придется отправиться в другую школу, в которой учеников было так мало, что несколько классов учились в одном. И Нинка, мать которой привезла для нее недорогую каракулевую шубу.
Все это она узнала от Аллы Игнатьевны, которая уже упаковывала чемоданы, и огорчалась, что Любка теперь останется совсем одна, и радовалась, что наконец-то уезжает, потому что даже чихнуть, ей, привыкшей жить в городе свободолюбиво, нельзя незамечено.
— Плюнь, Любка, на все — и учись. Твоя жизнь только началась. Ты грамотнее их всех. Поверь, никто не знает, кто такой Шкловский, — тяжело вздохнула она. — И вряд ли Геотрина Елизаровна, которая преподает тебе литературу, хоть раз прочитала Гете. А жаль…
Посидели, перебрали вещи, которые учительница подарила на память. Потом Любка проводила ее до автобуса.
И как только автобус скрылся из виду, Любка поняла, что жизнь закончилась.
Практикантка еще при любимой учительнице развернула бурную деятельность, организовав отряд добровольцев, в который попали все ее любимчики. Еще не стемнело, последний автобус на станцию в район уходил лишь в семь, а отряд тут как тут. Подошел к Любке и сообщил, что никто из учеников не имеет права находиться на улице после девяти, предупредив, но как будто потребовав, чтобы она убиралась с улицы, пока ее не выставили из школы, как злостную нарушительницу.
В тот самый детский дом, в котором учились все те, кому среди нормальных ребят было не место…
Что плохого сделала Любка практикантке, она не знала, но та все время старалась выделить ее своим пренебрежением, и при этом неизменно улыбалась. И когда ставила за хороший ответ заниженную оценку, словно бы подчеркивая, что Алла Игнатьевна, которая учила Любку необыкновенному счету, когда без столбика сразу получают ответ, ничему ее не научила. И когда она поднимала руку, словно бы не замечая. И когда проходила мимо, толкая ее плечом, будто бы это Любка на нее налетела. И когда рассказывала Геотрине Елизаровне обо всех, и морщилась, когда речь заходила о Любке, сочувствуя классной учительнице, что она попала в ее класс.
Какая она после этого учительница, думала Любка, пока с тяжелым сердцем шла домой. Пригрозила, что проверит домашнее задание, но промолчала, когда парень из ее отряда ударил ее, а второй сорвал шапку и бросил в снег, потоптавшись на ней. И когда девочки смеялись, улыбнулась и, вместо того, чтобы остановить, взяла за плечо и пожурила, что мол, не надо выяснять отношения на глазах у людей, и лучше это сделать, когда рядом никого не будет.
Получается, что она как бы благословила его…
А ударь-ка Любка, ее сразу бы разоблачили, как малолетнюю преступницу!
Теперь в школе у нее был еще один враг.
А дома вот, металась испуганная мать, собирая Николку, чтобы переночевать в доме быта. Пьяный отчим вот-вот должен был вернуться с работы. Любка и мать столько раз убегали из-под топора через окна и через двери, что теперь уже не ждали, когда придет беда.
В двухэтажном здании, в котором располагались почта, радиоузел и дом быта, в отдельной каморке на втором этаже, где останавливались мастера из райцентра, хранили теплое одеяло и одежду, чтобы постелить на пол. Там было безопасно, через окно не залезешь, метра четыре. И дверь в дом быта была крепкая. Одно плохо, пьяный отчим мог вышибить ее, если бы догадался, что они там прячутся.
Оттого, что в школе кто-то узнает про ее жизнь, волосы вставали дыбом. Да и матери пришлось бы несладко, если бы кто-то узнал, что они живут в доме быта, в котором хранились материальные ценности. Любка понимала, что если мать уволят, прятаться им будет негде. Несколько раз просились к людям, но потом сильно об этом жалели — отчим приходил так быстро, будто за ним специально посылали. В то, что им кто-то поможет, они уже не верили, милиция лишь разводила руками, когда мать вызывала их. Нужны были синяки, а синяков отчим не оставлял, выламывая руки и ударяя обычно под дых, а после сразу хватался за топор или нож. Через пятнадцать суток в КПЗ, куда его сажали за пьянство, становился еще злее. Спасало их чудо — иначе не объяснить. То споткнется, то зацепится топором за трубу буржуйки, то успеют выставить окно, то на улице пилят дрова или возятся в снегу с Николкой…
И Любка закрывала дом быта на железные засовы, вешая амбарный замок, как будто там никого не было, дожидаясь, пока отчим заснет.
А он иногда не спал до утра, приходил, дергая замки, или бродил по улице с железной заточенной тростью, выспрашивая, не видел ли кто мать, и где она может быть.
Самой Любке пойти было некуда…
Раньше она еще могла погреться в библиотеке, которая работала до девяти часов — там Любка иногда смотрела мультфильмы по черно-белому телевизору «Рассвет» или подряд читала все книжки. На уроках ей уже давно было скучно, прочитывая учебники за день или два. Домашние задания она не учила, но отвечала хорошо, усредненной тройки ей хватало. И на второй год ставить, и в страшный дом, про который нет-нет, да и поминали, вроде бы отправить не за что. Книг в библиотеке было много, больше тридцати тысяч. Книги собирали инвалиды, среди которых были и писатели, и ученые, и бывшие политические ссыльные. Толк в книгах они понимали. Библиотека считалась одной из лучших, книжки у них иногда даже заказывали из других городов. Собрания сочинений Марка Твена, Вальтера Скотта, Дюма, Лопе де Вега, о котором никто в классе даже не слышал, и еще много-много других писателей, которые удивляли Любку. Мир, в котором она жила вдруг исчезал, покрываясь темной пеленой, а тот, другой, в который она не могла войти, вдруг открывал свои двери — и Любка плакала и смеялась, и радовалась и мечтала вместе с необыкновенными и необычайно похожими на нее героями. Самую толстую книжку она могла прочитать за ночь, пока мать не начинала кричать под ухом и бить по голове.
Но после введения новых школьных правил, библиотека стала закрываться в семь. Теперь она слонялась по улице, прячась от людей в сугробах.

Свет в окне погас. Любка вздрогнула, насторожившись. Теперь или выйдет, или уже лег спать. Если выйдет, то можно будет забрать учебники и школьную форму, а если нет, то завтра придется идти в школу, в чем смогли убежать — в старой рваной кофте и дырявом трико.
Ну да ладно, ей не в первой.
Минут через десять она обрадовалась. Из дому никто не вышел. Пожалуй, теперь можно будет согреться и попить горячего чаю с печеной картошкой.
Она вылезла из сугроба на дорогу, разминая ноги, бросилась к дому быта. На перекрестке свернула. Оставалось совсем чуть-чуть, пройти мимо нового детского сада, свернуть еще раз возле забора. Здание почты и дома быта стояло чуть в стороне от дороги, напротив столовой, давая начало переулку, который заканчивался у подстанции.
На входном крыльце, Любка вдруг почувствовала тревогу…
Она оглянулась, вроде бы чисто. Но словно кто-то попридержал ее…
И обмерла, облившись холодным ужасом… Отчим вышел из-за угла на свет фонаря, направляясь к дому быта.
Как обычно в сильном волнении, руки у нее затряслись, ноги сделались ватными. Она бросились к двери в радиоузел, дернув ее на себя. Дверь не открылась.
Значит, монтеры уже ушли и теперь придут только утром…
Спрятаться было негде, разве что заскочить к матери и закрыться с той стороны. Нижние двери не закрывались, здесь не было ни засова, ни крючка, и даже в снегопад их держали открытыми, чтобы люди видели, что или почта, или дом быта работают.
Любка вбежала на второй этаж по скрипучей деревянной лестнице, пытаясь нащупать в кармане ключ. Как назло, он провалился в дырку, и теперь был где-то был в подоле пальто. Отсчитывая последние минуты своей жизни, понимая, что достать ключ она уже не успеет, она в отчаянии молча взвыла, примериваясь к высоте лестницы.
Если спрыгнуть через перила на первый этаж?
Здесь было высоко, лестница крутая… Не удержаться… А если подвернется нога, убежать она не сможет.
— Любка, ты? — услышала она шепот через дверь.
— Мама, он тут! — в отчаянии выкрикнула она полушепотом. — Молчи!
— Быстрее! Уходи! Выдашь нас! — испуганно вскрикнула мать и умолкла.
Наверное, она не поняла, что тут — это уже рядом, или побежала собирать Николку.
Любка оглянулась. Чердак закрыт на замок. Оставалась каморка под лестницей. Она была маленькой и узкой, а дверца и того меньше. Мать хранила здесь веники и лопаты, а еще бумагу, которую ей отдавали с почты, чтобы расстилала ее в сильную грязь. Была зима, бумаги накопилось много. Газеты, журналы, почтовые бумажные мешки.
Она живо залезла внутрь. Палец у нее был тонкий, вертушка поддалась легко, задвинула ее с той стороны и зарылась под старые газеты, забившись в угол, который примыкал к мосту, подогнув под себя колени.
И сразу же услышала шаги на первом этаже…
Пьяный отчим, пошатываясь, поднялся по лестнице, остановился у замка, подергал на себя засов. Включил свет и нецензурно выругался. Потом несколько раз с размаху всадил заточенную железную трость в деревянную дверь.
Дверь выдержала, делали ее на совесть…
Что-то пробурчал про себя, а потом открыл дверь в каморку.
Свет в каморку светил не прямо, а только сквозь щели, лампочка была чуть в стороне. Но когда дверь отрылась, глазам стало больно. Любка заледенела, по телу прокатился животный ужас — в голове стало холодно и пусто. Ее как будто не стало, только сердце, которое билось гулко, отдаваясь ударами в висок, как будто хотело выдать ее. Секунды длились вечность.
Любка перестала дышать, прислушиваясь.
Отчим вдруг с силой ударил тростью в бумагу, проткнув насквозь. Достал и снова воткнул. Любка почувствовала, что не может ни пошевелиться, ни закричать. Железная трость задела голенище валенка, пригвоздив его к полу.
Еще раз трость воткнулась между ног…
Любка смотрела на нее широко открытыми глазами. Сила удара была нечеловеческая, трость прошила годовую связку газет, будто подтаявшее масло, вошла глубоко в дерево половицы…
Отчим снова выругался, выдернув трость, снял с нее наколотую бумагу.
После этого как будто успокоился, работая теперь тростью, как щупом. Зацепив придавленную ногу, попытался сковырнуть, слегка наклонившись. Заметив упавшие и застрявшие березовые метелки для снега, передумал рыться руками, придавил бумагу в том месте несколько раз, успокоившись, когда нащупал еще одну стопку газет, зажатую между ног.
Пробормотав несколько неразборчивых слов, словно с кем-то разговаривал, постоял в раздумье, и наконец, прикрыл дверцу.
Любка закрыла глаза. Сквозь веки она почувствовала, что отчим выключил свет, а потом спустился по лестнице и остановился, тихо возвращаясь, Слух обострился настолько, что она услышала скрип сустава и тихое шарканье подошвы. Второй раз он поднимался не посередине лестницы, а с самого краю, там, где половица упиралась на деревянную основу.
И снова остановился, замерев. Любка заметила его тень через щель…
Хитрый, осторожный, как будто им кто-то управляет…
И сразу же вспомнила, как пришла к ней мысль отравить его бледными поганками, которые росли в лесу…

О том, что они сильно ядовитые и смерть наступает через несколько часов, она узнала из книг. Дня три она ходила в сильном возбуждении, понимая, что поганки до лета не достать. И почти сразу после этого отчим стал бояться приготовленной еды, заставляя сначала попробовать или их, и только потом ел сам. Словно он услышал, о чем она думала. Теперь он всегда имел в запасе в рыбацкой сумке, которую всегда таскал с собой, консервы, хлеб. Не опробованная ими в его присутствии еда оставалась нетронутой, плесневея, даже если дома их не было неделю или больше.
И сразу стал прятать опасную бритву, после того, как Любка мысленно примерилась во сне перерезать ею горло. Обычным ножом могла и не справиться. Отчим был высокий, жилистый, мать едва доставала ему до груди. Но миссия оказалась невыполнимой. Трезвый он спал теперь чутко, сразу просыпаясь, если Любка вставала попить воды или сходить в туалет, или когда просыпалась мать. Запои у него бывали подолгу и частые, дома они уже, можно сказать, уже и не жили, но, зверел сразу, с первой рюмки, с ног никогда не валился, оставаясь в памяти, а если ложился спать, то закрывался на все запоры.
И с какой-то необъяснимой силой и интуицией…
Ножи и топоры прятали, но он их всегда находил в любом месте, будь то дома или на улице. И резал скотину, которая попадалась под руку, размазывая кровь по стенам. В доме уже давно не держали ни овец, ни коз, ни куриц. Разве что кошки, которые сами находили к ним дорогу, чтобы умереть.
Отмывая стены, мать теперь тоже не плакала, слезы и у нее давно высохли — и зверела, выдавливая на Любку всю свою боль, разве что не хваталась за нож или топор сама.
Но, наверное, Любка не умела обижаться. Она или любила, прощая, или ненавидела, обрывая нити, которые связывали ее с человеком. Матери было тяжело поднять двоих. Она чувствовала ее боль, как свою. И жалела. Выжить они могли, лишь объединившись в одну стаю. И понимала, что никогда этого не будет. Она могла ее тут же избить, забыв о том, что пять минут назад пилили собранные на дрова доски. Она никогда не вспоминала, что воду Любка носит большими ведрами, как взрослая, и сидит по ночам в снегу, чтобы спасти их с Николкой, и сколько раз она рисковала собой, чтобы дать им с Николкой время…
А во сне Любка подходила к спящему отчиму и втыкала нож в грудь много-много раз — или он резал их, разбрасывая конечности и головы по залитому кровью пространству. В последнее время Любка даже не просыпалась в холодном поту, досматривая сны до конца.
А другие сны давно не снились! Кровь, мясо и ненависть стали ее повседневной жизнью…
И, возможно, она бы исполнила задумку — но где-то в подсознании вставал страх, что ее увезут в тюрьму и жизнь после этого уже не наладится. Жалость к матери, к Николке, к себе самой, которая еще не исполнила ни одну свою мечту, не поборовшей ни одного врага, останавливала ее, заставляя биться сердце быстрее.
Или ей только так казалось?..

Страх чуть отступил, теперь он был где-то в шее. Наверное, у нее появилось преимущество. Он не знал наверняка, что она тут, тогда как она видела его и слышала. Наконец, он вышел. Шаги прозвучали уверенно. Скрип на выходе, где надуло много снега.
Неужели ее молчаливый крик достиг ушей Бога?!
Но выходить она не торопилась. Знала, мать или стоит у двери, или прилипла к окну и позовет, когда убедится, что он ушел. Но зато теперь Любка смогла чуть-чуть пошевелиться, засунув руки в карманы и перебирая затекшими и онемевшими пальцами ног в валенках. Валенок было жалко, тоже дефицит. Но может, можно положить заплатку. Догадается, что сам же проткнул. Достала из подола ключ, нащупав его и подтянув к карману.
— Любка! Любка! — позвала ее мать чуть громче. — Проверить надо, куда он пошел?
— Я знаю! — в сердцах бросила Любка, на всякий случай, спрятав ключ под бумагами в каморке. Ей вдруг пришло в голову, что если он ее поймает, открыть дверь ему не составит труда.

На этот раз Любка не стала рисковать, обойдя дом быта и пробираясь к дому заметенными прямыми тропинками по переулкам. Ее разобрала досада, хотелось спать, она была разбита и почти не чувствовала себя, то и дело проваливаясь в сугроб.
Когда она оказалась возле дома, отчим был лишь у перекрестка. Возможно, караулил, не выедет ли кто. Но у самой двери под навесом было темно, на свет она не выходила, когда пролезла под перилами, вдоль стены пробираясь к тропинке.
У Любки мелькнула шальная мысль.
Она быстро забежала в дом, ощупью, фонарь на улице давал достаточно света, схватила портфель и платье, бросила в сумку булку хлеба и выскочила, заперев дверь на замок. Потом обогнула дом и забежала в соседскую ограду, спрятавшись за сараем.
Любка дорожила хлебом, но не накормить соседского Шарика, которого кормили так же редко, как и ее, не могла, поделив булку закоченевшими руками надвое. Наверное, она одна его и кормила, иногда спуская с цепи, за что за нею с палкой гонялся уже сосед. Шарик считался охотничьей лайкой, и сосед его специально морил голодом, чтобы тот вывел его на зверя. Но Любка любила и Шарика, который к ней сильно привязался, и зверей.
Заслышав скрип снега под шагами на дороге, Любка легла в снег, немного испугавшись, что разбуженная и радостно повизгивающая собака, облизывающая лицо, выдаст ее, но отчим прошел мимо, лишь на минуту другую задержавшись возле дома.
Любка сильно удивилась, встревожившись. Неужели решил вернуться в дом быта той дорогой, которой пришла она? Она не сомневалась, мать выдаст себя, как только заслышит шаги. С этой стороны подобраться он мог незаметно, если не смотреть в другое окно, из комнаты, в которой стояли столы со швейными машинками.
Может быть, на это и рассчитывал?
План пришел как-то сам собой. Путь по тропинкам по переулку был много короче. Даже если побежит бегом, вряд ли успеет, если он пойдет быстро. Но если идти следом, а потом свернуть во дворы, по которым ходили два монтера и работница почты, которая жила напротив Нинкиного дома, и выйти туда, где хранились дрова, можно попробовать кинуть снегом в окно. Мать бы сразу догадалась, что по лестнице поднимается не она. Пожалуй, хоть и дом быта высокий, она уже добросит — гранату тоже дальше всех кидала.
Любка выбралась из своего укрытия, вернулась к своему дому, убедившись, что отчим скрылся, пробежала вперед, сократив между ними расстояние до пределов видимости, потом позволила ему завернуть и снова догнала, на этот раз быстрее, и чуть не выдала себя, вовремя остановившись.
Любка сильно удивилась, заметив, что отчим бросает снежки в окна Нинкиного дома.
Свет загорелся почти сразу же.
То, что произошло дальше, стало для Любки потрясением…
Нинкина мать выбежала в одном халате, бросившись ему на шею. Так, целуясь, они стояли минут десять. Потом она завела отчима к себе, нисколько его не боясь, и неяркий свет ночной лампы в одной из комнат почти сразу потух.
Любка была уже не маленькой, пятый класс, кое-что она знала, а именно, если целуются, значит, любовь… Пока они с Николкой спали на полатях, слышала, чем отчим и мать занимаются. А бывало и такое, что отчим делал слюняво-сладкое приторное лицо, предлагая дать ему пощупать ее. Или доставал свой красный член и тряс им, заставляя ее смотреть. Поэтому, если не было матери, она дома давно не оставалась, переживая за Николку, которого таскать с собой на улице не могла. В другом конце села был случай, когда родной отец изнасиловал девочку, чуть старше ее, и никто бы не узнал, если бы все это не вышло наружу, когда ее увезли в больницу с сильными болями. Ей пришлось разрезать живот, чтобы зашить то, что он ей порвал. Об этом много говорили, девочка как бы считалась после этого опозоренной, а ее мать пыталась вызволить отца, выгнав Милку из дома.
Быть опозоренной еще и так, Любка ни за что не хотела…
Не сказать, что не обрадовалась, спать ей расхотелось.
Так вот, значит, почему он выгонял их из дома! И, наверное, Нинкина мать часто бывала у них. А иначе, откуда вся школа знает, что они живут бедно, и что у нее нет постельного белья? Оно было только у отчима, который стелил его, когда их не было дома…
Для Нинкиной матери?!
Зато теперь она могла всем рассказывать, что Нинкина мать гуляет от Нинкиного отца!

В дом быта Любка летела, как на крыльях. Еще бы, теперь-то мать поверит, что отчим ее никогда не любил! А когда говорил, что Любка его раздражает, потому что брюнетка и совсем на него не похожа, напоминая, что у матери кто-то был до него, просто врал, чтобы она его простила.
Первое, думала Любка, денег он ей никогда не дает, откладывает на книжку. Зарплата у него была не маленькая, об этом все знали — он работал кочегаром на хлебопекарне, откуда хлеб иногда увозили и в райцентр, и по всем деревням. Там пекли и печенье, и булочки, и всякую стряпню. Многие им поначалу завидовали, думая, что теперь у матери много денег, удивляясь, почему она до сих пор не приоденет Любку и себя. Второе, он ничем не помогал, дрова мать и Любка собирали отовсюду, складывали на козлы и пилили ручной пилой, которой уже давно никто не пользовался. Иногда приносили дрова в сумке из дома быта, выбирая коротенькие поленья, чтобы их не было видно. Третье…
Любка замедлила шаг и задумалась — мысли вдруг стали тяжелые, радость ушла…
То, что теперь они жили хуже всех, ни от кого не укрывалось. В доме не стало не только утюга, но и зеркала, которое отчим разбил. Она понимала, так хотела Нинкина мать, за что-то сильно их не взлюбив. Но зачем надо было издеваться над ними? Разве держали? И почему бы ей самой с ним не сойтись? А почему мать-то не умнеет, принимая обратно каждый раз, когда пускал перед нею сопли и слюни? И стонала, внезапно зверея, как отчим: «Да как я буду жить?! Да кто мне поможет?! Да где я возьму?! Да вот если бы не было вас! Да вот если бы не было тебя! Да почему же ты не сдохла?! Да почему ж я тебя не удавила?! Да кому я нужна?! Да кому ты будешь нужна?! Да за что же наказал меня Бог?! Да как же ты жить-то будешь?!» Объяснение, что без мужика в доме никто не отпустить к ней на помощь своего мужика, казалось ей уже не убедительным. Им и так никто не помогал — боялись. Даже за деньги старались отказаться, или брали, но так дорого, что отказывалась мать.
И все с какой-то насмешкой…
Сама по себе мать дурой не была. Читала много книг, иногда советовала что-нибудь, «Собор парижской Богоматери», «Корни твои», «Всадник без головы»… Хорошо считала в уме, как будто закончила не три класса, а восемь или десять, умела читать иероглифы, одна такая книга в доме была, и на старославянском. Рассказывала о берестяных грамотах, о святочных гаданиях, о праздниках, которые было запрещено справлять, наизусть знала множество старинных песен, сколько не спел бы никто, и рисовала, будто где-то училась. Но все это было закрыто внутри ее и выходило, когда в доме были деньги, сытость и тепло.
Ничего хорошего ждать не приходилось. Даже если мать образумится, пойти, кроме дома быта, им некуда. Отчим жил в доме на правах хозяина. Милиционеры так и объяснили, что не имеют права выселить его, потому что у него обязательно найдутся свидетели, которые подтвердят, что живут они как муж и жена. И уехать им некуда, ни одного родственника.
Не было надежды, ни малейшего шанса…

Любка вдруг спохватилась, что идет и идет и совсем не смотрит на дорогу — а идет уже долго. И остановилась, сообразив, что никакого села нет, а стоит посреди поля, и темный лес и с одной и с другой стороны.
Она оглянулась — и позади тоже лес…
Любка растерялась, напугавшись не меньше, чем в каморке под лестницей, не решаясь двинуться ни вперед, ни назад. Лицо у нее вытянулось, глаза округлились. Место было незнакомое.
Что за день такой, одни напасти! Она тупо пялилась минуты три на серебристый снег, на залитое лунным светом пространство, которое не было темным, но все же… ночь. Повернулась раз, другой, облившись холодным ужасом, не представляя, в какую сторону ей идти…
— Что, Любка, будем пятиться назад, или пойдем вперед? — вдруг услышала она позади себя голос и вскрикнула от радости.
— Вы! — Любка улыбнулась сквозь слезы. — Вы?!
Страх сразу отпустил. Она схватила руку, положенную на плечо.
— Это, Любка, судьба! Перебирайся-ка ты к нам! — предложил мужчина в черном плаще, откинув капюшон. Теперь его волосы были не серые с проседью, а белые, как снег и нитки, которыми он зашивал свой плащ. Он тихонько побрел по дороге, потянув ее за собой.
Молча… С другом, который шел рядом, было легко молчать.
Любкина жизнь вдруг как-то сразу отдалилась, теперь она посмотрела на свою жизнь со стороны и сверху, и как будто внутрь. Маленькие домики в ее селе уместились бы на ладошке. Любка вдруг увидела село другим — пустым, состарившимся. И все те дома, которым она завидовала, проходя мимо окон и иногда стараясь заглянуть в них, как мотылек, в которых горел свет, обратятся в точно такие же, как теперь ее дом, от которого они отворачивались и бежали. И во многих будут жить те же люди, изредка вспоминая о Боге, который их оставил...
И огорчилась.
Там не кипела жизнь — ее там не было. А если была, то не такая, как пишут в книжках. Солнце приходило и уходило, а люди не менялись, думая о завтра то же, что вчера — и каждый считал, что завтра будет не хуже, чем сегодня. Люди чаще помнили о завтра, чем о вчера, руководствуясь сиюминутными порывами, которые манили их за мечтой. А обижая, передавали свою боль, словно бы хотели избавиться. Боль таилась где-то в глубине их и ждала, когда мрак поднимет ее и напитает силой. Сознание людей сразу становилось податливым, послушным. Скудные мысли не заглядывали за пределы бытия, оно заканчивалось там, куда уже не мог упасть взгляд.
Пожалуй, ее жизнь была даже интереснее…
Она и раньше чувствовала, подсознательно, а теперь и видела, что каждый день приближает людей к потрясениям и радости, к горю и смерти, и многие не переживут грядущих на них событий. Кто-то разочаруется, кто-то утвердится — и никто не вспомнит о том, что здесь происходит сейчас.
Огромное пространство, залитое лунным серебром, обрушилось на нее. Любка вдруг поняла, что дышит. Не так, как только что. Она словно пила воздух. И многие миры стали вдруг явью. Плохие ли, хорошие — они боялись ее, она это чувствовала, только не могла понять почему. Где-то там, именно в эту минуту, бежали по рельсам поезда, выходили на свет новые люди, умирали старые, и прятали свои тайны убогие, терзая наделенных мудростью и силой. Разум не искал все то, что она видела, это плыло само по себе, открываясь ей, как своему сердцу.
Любка нисколько не удивилась, когда заметила с другой стороны женщину с черными волосами в белом плаще, зашитом черными нитками. Он легко струился в лунном свете.
— Я не могу! — сдавленно прошептала Любка. — Там Николка… Там мама, если бы я могла забрать их с собой!
— Ты не можешь, им не дано, они не смогут войти.
— Тогда я остаюсь, — вздохнула Любка, вспомнив Ваську, трижды второгодника. — Вот если бы я уже была взрослой!
— Ты добрая девочка, — грустно улыбнулась женщина. — Взрослым тоже приходится нелегко. Взять, к примеру, твоего нового отца… И твою мать. У взрослых взрослые игрушки. Иногда надо показать зубы! Прямо здесь, прямо сейчас, чтобы эта игра закончилась. Так показать, чтобы тебя боялись больше, чем Голлема. И не только тем, кто пришел с ядом, но и себе. Чтобы боялся тебя, не забывал, что сильнее, не думал, что победил. Если ты хочешь изменить судьбу и помочь тем, кто тебе дорог.
— А как его победить? — остановилась Любка. — Голлема…
— Его нельзя победить, пока не узнаешь всю правду о нем, — грустно улыбнувшись, пожал плечами мужчина. — Проходит время, и он снова набирает силу. И даже правда не убьет его, пока не прочтешь колдовскую книгу.
— А где ее взять? — расстроилась Любка. — Я тогда забыла спросить.
— Ты найдешь ее, храбрая девочка, — женщина провела пальцем по глазам, стирая слезы с Любкиных глаз и щелкнув по носу. Глаза ее просияли лукаво. — Он уже боится тебя, нападая всеми, кто может понять, о чем он шепчет. Чтобы потом напасть на тебя из тебя самой. Теперь только так он может исполнить то, для чего его создали.
— И маме шепчет? — догадалась Любка.
— Люди не умеют бояться того, чего не видят, — объяснил мужчина с сожалением в голосе. — Им кажется, что они ведут себя, как всегда. А потом придумывают оправдания или стараются побыстрее забыть, что делали, слушая Голлема.
— А куда ведет эта дорога? — Любка с любопытством посмотрела вдаль.
Теперь они стояли на холме, а дорога вела вниз, и было видно далеко-далеко. Снег серебрился под лунным светом, и воздух слегка светился. Отпустить руки, которые держали ее ладони, Любка не могла, не хватало ни сил, ни духа. Ей вдруг стало страшно возвращаться назад, хотелось идти с волшебниками и не останавливаться, но она понимала, что должна. Если сбежит, сможет ли потом объяснить себе трусость? И как будет жить дальше, обратившись в бегство?
— В то место, откуда она началась, — улыбнулся мужчина, пожав ее руку чуть крепче. — Там мертвое родит живое, а живое становится мертвым, боль поднимается радостью, а радость болью… Там, Любка, земля, в которой текут молоко и мед.
— В сказку что ли?! — Любка округлила глаза, не поверив.
— Ну почему же?! — хитро прищуриваясь, рассмеялся мужчина. — В страну волшебников!
Соблазн был так велик, что Любке пришлось закрыть глаза и сказать себе: не-е-ет! Ну конечно, в страну волшебников! Она вдруг спохватилась: от боли, которая только что рвала ей душу, не осталось и следа. Теперь и Нинка, и Инга, и училка-практикантка вызывали лишь чувство легкой досады. Любка хмыкнула, неопределенно пожимая плечами.
И как она, необразованная среди волшебников?!
— Вот видишь, как просто разобраться в своей жизни! — засмеялась женщина. — Если всех отпустить к Голлему.
— Нет, всех не могу! — вздохнула Любка. — Маму и Николку я ему не отдам!
— Ты не можешь принять за них решение, это их выбор, их жизнь, их судьба, — строго пожурила ее волшебница. — Если они выберут тебя, они справятся, а если нет…
— Не торопи события. Твоя книжка еще долго-долго не закончится. А иначе, разве захочет кто-то ее прочитать?
— Но ведь это из-за меня! — расстроилась снова Любка.
— Как же это может быть из-за тебя, если ты всего лишь маленькая девочка, которая все время старается всем помочь?! — мягко поругал ее мужчина. — Искренне сожалею, что не могу покусать их, потому что не хочу причинить тебе боль.
— Ну как же можно заступаться за Нинку, которая изрезала твой портфель? — осуждающе покачала головой женщина, но в голосе ее была одобрительность.
— Но я же видела, это не она пятерки в журнале наставила, а ребята!
— А она бы промолчала! — улыбнулась женщина.
— Ну! Если бы я, то я бы наставила двойки! — помечтала Любка, ехидно хихикнув.
— Они и поставили! Тебе! И учительница их-то как раз и не стала исправлять! Так что, тебе придется очень постараться, чтобы не остаться на второй год! — усмехнулась женщина.
Любка замолчала, облившись ужасом. Двойки?! До конца четверти месяц! Она перебрала в памяти, сколько в журнале было пустых клеток. И немного успокоилась. Двойки ей и так каждый день ставили… А рядом, в той же клеточке четверки и пятерки.
— И почему же мы не делаем домашние задания?! — строго спросил мужчина.
— Это скучно, — посетовала Любка. — Лучше книжку почитать.
— Но ведь у тебя на домашние задания уходит десять минут! — всплеснул он руками. — Про уроки физкультуры я не спорю, я бы и сам не стал на них ходить, но пока ты не учишься владеть своим телом, выигрывают твои враги!
Любка покраснела, ответить ей было нечего. Могла бы учиться не хуже Катьки, которая получала лишь одни пятерки, зарабатывая золотую медаль. Как у нее получалось не рассердить ни одну учительницу, Любка не могла себе представить. И не сказать, чтобы зазнайка. Катька была, как другая планета, тихонькая, серенькая, улыбалась всем загадочно, а загляни в тетрадь, ни одной красной галочки и помарочки, и сама вся из себя аккуратненькая, каждый день с белыми бантиками, прилизанная и поглаженная. Правда, никто ее никогда не доставал, не дергал и не отвлекал. Не дай Бог! Катькина мама, как танк, могла ворваться в учительскую и поставить строем и директора с завучем, не только ребят.
И зачем Катьке золотая медаль?!
И на физкультуру она не ходила. Физрук вышвырнул ее, выбросил в коридор, как котенка. Еще в сентябре. Любка пришла в класс, как обычно. Купить трико они с матерью не успели. Они всегда были страшным дефицитом, как те же карандаши, или сапоги, или мебель и бытовая техника. Старое ее трико, шитое-перешитое, когда она полезла на канат, внезапно разъехалось по новым дырам, как гнилая половая тряпка. Одноклассники рассмеялись, как всегда, когда ей или страшно не везло, или она вот так срамилась. Опозорилась она, конечно.
Но где ей взять трико, если не продают? Кто ее опозорил, концов не сыщешь.
А физрук повел себя несколько странно, он вдруг брезгливо взбесился, обратившись к классу и к Любке: «Может, мы соберем по лоскутку, чтобы сшить тебе трико? Кажется, твоя мать техничкой работает в доме быта?» — а после схватил за шиворот, как котенка, головой открыл дверь и бросил, крикнув вслед: «Чтобы я тебя больше не видел!».
Любка даже испугаться не успела, она как раз в это время испытывала стыд, покраснев до кончика ушей. А когда выбросил, пугаться стало поздно.
Голова только потом дня два болела…
Дня три она испытывала подавленность, не понимая, как такое могло случиться. Она прыгала выше всех, лазила по канату быстрее всех, лучше всех крутилась на брусьях, и бегала, уступив только одной девочке, которая выступала на всех соревнованиях, обгоняя старшеклассников. Как можно было ее выгнать? Неужели трико для учителя было важнее, чем результаты?!
Но переживать из-за этого Любка не стала. Ей осталось четыре класса, а дальше, классная руководительница твердо решила, в школу ее не возьмут, даже если вдруг станет круглой отличницей. После восьмого класса ей прочили училище, как всем неуспевающим ребятам, девятый и десятый класс был один. Учителя об училищах плохо отзывались, но девочки, которые уже поступили, возвращались такие нарядные и веселые, что у Любки стали закрадываться сомнения. За пятерками не гналась и на физкультуру больше не ходила. Нет, и не надо. Зато теперь у нее было окно… И многие из них об училище думали так же. И Таня, и Лена, одноклассница Тани, и Зина, и Валя, и Наташа, и Ольга, которая училась в «Б» и точно так же не любила ни Нинку, ни Ингу...
Любка вдруг подумала, что у нее не так уж все плохо…
Она не позволяла себе унывать — на новом месте, помимо школы у нее были подружки. В школе они вели себя как бы сами по себе, ее пока не приняли в свою компанию до конца, но не прогоняли, если она приходила с Таней. И когда на переменах заглядывали в класс и звали ее к себе, она была им благодарна.
С Таней, которая была старше ее на три года, подружились как-то незаметно. Не сразу, через два года, как после четвертого класса, сразу после того, как ее старшая сестра уехала в то самое училище, и Таня как бы осталась одна. Просто так получилось, что куда бы Любка с Николкой не пришли, Таня или уже там, или приходила чуть позже. И вдруг она подошла и сначала спросила, как ее зовут, а потом обвинила, будто Любка с братом ее везде преследуют. Любка демонстративно обошла ее, а через полчаса снова столкнулись лбами.
Домой вернулись уже вместе…
У Тани в этой стороне села было много подруг, Любка теперь их всех знала. Не то, чтобы они приняли ее, но не отталкивали и не радовались промахам, принимая, как подругу подруги. Любка не обижалась, не теряя надежды когда-нибудь подружиться и с ними. Наверное, они считали ее маленькой — им разрешалось ходить на дискотеку, или встречаться с мальчиками, и говорили они о таком, отчего у нее иногда краснели уши.
Насколько важно иметь таких подруг, Любка осознала сразу же.
Трижды второгодник Васька сразу становился тихим и незаметным, если седьмые классы занимались в кабинете биологии, который располагался в том здании, где училась она. С ними он начинал учиться и теперь прятался, не испытывая желания встретиться вновь. А когда Лена поставила его на место, ее подруг возненавидели так же, как Любку. Сама она никогда не просила заступиться за себя. Девочки, хоть и старшеклассницы, учителей боялись, как все, им тоже предстояло или учиться дальше, или выметаться в училище, и многие из них еще не решили, как поступят после восьмого класса. Жаловаться, что ее бьют, ей было и стыдно, и подставлять девочек не хотелось. Но Васька плюнул в нее и попал в Лену…
И Лена терпеть не стала. Она была много выше и, как оказалось сильнее.
На глазах у всего класса стукнула Ваську головой об печку, а потом приказала протереть плевок. Таким красным и пыхающим злобой Ваську никогда раньше не видели.
На следующий день на линейке Лену и Любку вызвали и отчитали за насилие над учеником перед всей школой. Приводить в класс подруг после этого ей запретили строго настрого.
Но они все же не забывали о ней…
Вспомнив об этом случае, Любка покраснела еще больше. Было приятно, что хоть кто-то вступился за нее, но радоваться на глазах у любимых волшебников, наверное, не стоило. Все же, извиняться пришлось им, а не мальчику, который плюнул в нее на глазах у старшей подруги. Получалось, зубы показали не они, а им. Классная руководительница Геотрина Елизаровна с того дня невзлюбила ее еще больше. Как и Любка ее…
Как можно рассказывать о старухе Изергиль и о Даньке с горящим сердцем, вырванном из груди, и одновременно иметь любимчиков и ставить двойки, когда она в сочинениях писала не о комсомольце Павке Корчагине, а о Черном Всаднике?
Любка тяжело вздохнула, взглянув вдаль. Может, бросить все и рвануть в то место, где текут молоко и мед?
А если расспрашивать начнут, врать, что все у нее замечательно?!
Без нее отчим сразу мать убьет, в этом она не сомневалась. Сколько раз останавливала его, когда он уже зажимал мать между ног и заносил топор, бросаясь на него со спины, внезапно ощутив в себе силу, которую потом не могла объяснить. Или вытаскивала из избы, пока он искал в сарае топор, когда избитая мать не могла встать. Наверное, именно этой силы она боялась. Когда на нее нападали, вместо того, чтобы ответить, она медлила с ударом, сдерживая себя, давая время нападавшим отступить. И Матери с Николкой без нее не спрятаться.
Кого она будет винить, ели матери и Николки не станет?! Просто так сложилась ее судьба…
Плечи опустились сами собой. Мужчина без слов с одобрением похлопал ее по плечу.
— Ну, — женщина присела перед ней, поправив шапку и стряхнув снег с воротника. Она что-то положила в варежку и загнула ладошку. — Заметь, ты вылитый человек с большой буквы! С самосознанием! Немногие его имеют! — удовлетворенно подбодрила она. — Перед тобою открыты все двери, надо только понять, что она есть!
И вдруг Любка увидела двух огромных волков — черного и белого, с густой серебрящейся шерстью, с горящими, как угли, глазами. Она совсем не испугалась, только немного погордилась, что у нее есть такие грозные товарищи. Они подмигнули ей и огромными прыжками, как будто парили в воздухе, помчались туда, где начиналась дорога.
Любка проводила их взглядом, замерев, с застившей глаза слезою. Боль вдруг разом вернулась, будто сидела и ждала рядом. С тяжелым сердцем она подняла портфель и сумку с хлебом и уложенным в нее платьем, и повернула назад…
И слегка растерялась…
Она стояла на крыльце дома быта. С минуту Любка тупо пялилась на дверь, не решаясь войти. Обернулась… Не было никакой дороги. С неба падали редкие снежинки, которые кружились и сверкали в свете фонаря, и даже луны уже не было. Пока она бегала от отчима и за отчимом, небо затянуло. А рядом, на выпавшем снегу только ее следы.
Что же, ей показалось?!
И вдруг Любка почувствовала, что что-то держит в руке. Она разогнула ладонь — сердце радостно забилось, а слезы сразу высохли.
В руке лежала конфета, та самая!
С такими большими конфетами в зеленой обертке, с нарисованной на ней мишкой, ребята пили чай всем классом, отмечая день рождение Инги. Всех пригласили, кроме нее. Когда она собиралась войти, ей преградили вход, объяснив, что в классе ей делать нечего. Любка сказала, что и не собиралась оставаться, а только заберет портфель и уйдет.
Потом, глотая слюнки, Любка прошла мимо накрытых столов с пирожками и шанежками, и конфетами, не подавая виду, что ей их, наверное, хотелось попробовать больше, чем другим. Мать никогда не покупала конфет, у них не было денег, разве что на «Дунькину радость», которые стоило столько же, сколько сахар. С первого взгляда было видно, что конфеты шоколадные. О них Любка только слышала. Ингина мать, и отец, и классная руководительница, и директор, и завуч, и Нинкина мать уже сидели за столом, а ребята толпились возле проигрывателя, рассматривая голубые пластиковые пластинки, приколотые на открытки.
Взяв портфель, Любка прошествовала мимо с гордо поднятой головой. И разрешила себе пошмыгать носом, только когда подходила к дому, где точно никто не увидит.
«Ну, значит, не показалось!» — обрадовалась Любка, с радостным возбуждением поднимаясь по лестнице, зажимая в руке в кармане конфету. Если пришли, возможно, когда-нибудь она снова их увидит!

— Спит? — встревожено спросила мать, открывая дверь. На всякий случай она закрывалась и изнутри. На крючок.
— Спит… С Нинкиной матерью… — ответила Любка с презрением, снимая с себя сырую и коробом застывшую одежду.
Масть остолбенела, уставившись на Любку с отвисшей челюстью.
— Спит у Нинки. Мать ее вышла, они целовались, а потом зашли, и свет погас, — подробно рассказала она. — Мама, я есть хочу. И спать.
— Да подожди ты! — мать примолкла, переваривая новость. — Как, у Нинкиной матери?!
— Поэтому вы все время хвалите Нинку? — обойдя лежащего на полу Николку, проворчала Любка, наслаждаясь произведенным эффектом. — Она же беленькая, лицом пригожая, послушная и работящая умница…
Но мать повела себя совсем не так, как она ожидала. Мать вдруг разом осунулась, побледнела, как-то пьяно и неуверенно подошла к окну, постояла с минуту, потом кинулась к печке, выгребая картошку вместе с золой.
— На! На! Жри! Подавись! — она схватила картошку, подскочила к Любке и грубо ткнула картофелиной в лицо, стараясь задеть кулаком. — Тварь… Да что же ты не сдохла-то?! Что же не сдохнешь?! — выдохнула она с ненавистью и отвращением в глазах.
Руки ее дрожали. Выдохшись, снова рванулась к печке, выгребая еще картофелины, будто не заметив, что на полу, обитом железом, лежит штук пять, в сильном возбуждении раздавливая картофелины между пальцами.
И внезапно снова бросилась на нее, схватила за волосы, обмазывая раздавленной мякотью, будто наслаждаясь бессилием, покорностью и страхом.
— На! Подавись! На! Жри! — мать ударила кулаком в лоб, с силой рванув волосы.
Любка не удержалась на ногах и повалилась на стол, едва успев схватиться за край руками, молча слушая озлобленные выкрики. Голос у Любки пропал, ей стало так холодно, как будто она умерла.
— Сука ты! Падина! Господи, да на что я вас родила?! Да сдохни ты! Сдохни! — мать уже будто уговаривала ее. — Да как же мне придушить тебя?!
Наверное, мать была камнем. Любка попятилась к двери, выскочила в коридор, остановившись.
Хотелось бежать за волшебниками. Хоть куда, лишь бы не здесь, не в этом мире.
Ей вдруг отчаянно захотелось умереть, чтобы никто и никогда больше не смог причинить ей такую сильную боль. И пусть бы придушила…
Может быть, у нее сейчас не было тела, беспомощного, немощного и ватного, но сознание никуда не ушло — обращенное в прах, оно захлебывалось в ненависти, которая хлынула в образовавшийся вакуум, где только что манил за собой лучик зажегшейся надежды. Ужас был вот он, как бытие. А все, чего хотелось и о чем мечталось — или слова, или мысли, — лишенное будущего. И не было ни одной взрослой мысли, только сдавленная пытка в груди, которая рвала ее, вырезая по живому плоть.
Ее трясло, не от гнева, и не от страха — она понимала, что мать вымещает свое мытарство, одиночество, горе и слабость перед миром, который не дал ей ни единого шанса быть услышанной, уж в этом-то Любка разбиралась. И не знала, как сказать, что она ее слышит — мать не слышала ее.
Она села за стол, с тоской уставившись в окно. Но куда она пойдет? Там, за окном, падал снег, и садились на стекло крупные хлопья, точно пытались заглянуть, пытаясь понять, что происходит в комнате без света.
Никому она не нужна, никому!
А мать вдруг резко успокоилась, притихла, убитая и раздавленная, пряча глаза в пол. На смену вырвавшемуся наружу безысходной ярости и отчаянию пришло равнодушие человека, обреченного жить во тьме.
— На, поешь… — она с маху поставила перед Любкой тарелку с почищенной картошкой, политую слезами и посыпанную солью. Нет, не со злости бросила, а дала понять, что не винит себя, и слова ее, брошенные в беспамятстве, не забыла и шли они от сердца.
Любке вдруг пришло на ум сравнение, что кто-то крепко сжал мать в кулак, выдавливая их нее дух. Она сильно состарилась за эти три года, зрение упало, ноги и руки высохли и едва гнулись, давление зашкаливало за двести. Ей стало жалко ее — мать забыла о мире. И горько, оттого что не может взять ее за руку и вывести на свет. Даже прикоснуться, как другие к своим матерям. Она не помнила, чтобы мать хоть раз обняла ее или погладила по голове, отстраняясь, когда Любка приближалась слишком близко.
— Я там хлеб… — она почувствовала, как горло сдавило и стало сыро. — Я там хлеб принесла…
Мать ушла в комнатушку и вернулась с хлебом, на этот раз положила рядом спокойно и даже виновато.
— Я, наверное, повешусь, — тихо произнесла она. Теперь боль была в ее голосе.
— А я? А Николка? — с тихим горем выдохнула Любка. — А мы как же?
Мать могла. Подсознательно она всегда это чувствовала, не позволяя себе думать об этом. И Боялась, что однажды придет домой и увидит ее в петле. Наверное, в этом было все дело. У матери тоже высохли слезы, глаза остались сухими, даже когда она высморкалась. Она догадывалась, мать хочет уйти, и точно так же, как она, жалела и ее, и Николку, не позволяя желанию вырваться наружу. Запертое внутри, оно разъедало и разрушало ее основу — и тогда мать срывалась, вымещая на нее свою скорбь.
Но теперь Любка знала, это Голлем боролся с матерью, пытаясь забрать того, кого она любила больше всего на свете. И не могла позволить ему проглотить их обоих.
— Не знаю… Ну ты-то ладно, а вот Николка… — мать болезненно сжалась. — Ну не могу я, не могу! — последние слова ее вырвались из груди, как мольба.
— Мама, я понимаю, — всхлипнула Любка. — Я все-все понимаю… Ну потерпи, миленькая, ну потерпи! Я же вырасту! И Николка… Мы выпутаемся, вместе мы сможем…
— Дождешься от вас! — мать разом пришла в себя. Она вдруг перестала себя жалеть, как будто тот, кто держал ее только что, потерял над нею власть. — Дома печка не топлена, картошка опять уж, наверное, замерзла, как в прошлый раз, — голос ее был так спокоен, что Любка невольно обратила на это внимание. — Ты завтра, пока на работе будет, сходи, истопи, — попросила она и досадливо махнула рукой. — Или лучше я сама, а ты покарауль его. Если выползет из кочегарки, предупредишь.
Любка согласно кивнула, думая о чем-то своем.
— Как же нам от этой скотины-то избавится? — скрипнула зубами мать. — Как-то бы отравить эту образину, или связать и зарезать, как свинью!
Любка засмеялась, мать повторила ее мысль из слова в слово.
— Я помогу, — согласилась она.
— Хм, думаешь это так просто убить человека?! — горько поделилась мать. — Я бы давно убила, если бы могла. Он не дурак. Я у Аннушки траву взяла, которая спокойным человека делает, так он ни разу не выпил, будто чувствует, что я ее добавляю, — в сердцах бросила она, снова подтвердив ее догадки. Она кивнула на Любку. — Тебе маленько помогает, глаза-то у тебя сейчас уже не закатываются.
— Это не от травки! Это волшебники помогли! — вдруг вспомнила Любка о конфете.
— Че попало несешь! — рассердилась мать, досадливо сникнув. — Как тебя после этого дурой считать не будут?!
Любка поднялась, сняла с развешанного над печкой на веревке пальто, достала конфету.
— Это мне волшебники дали, которые подарили портфель! — сказала она, положив конфету перед матерью. — Сегодня они завали меня с собой.
— Портфель тебе из детдома послали, — напомнила мать, встревожившись. — Ты, наверное, замерзала… Ты себе не позволяй в сугробе заснуть, почувствуешь сон, сразу беги погреться… Ненадолго-то приходи…
— Нет, — сказала Любка, разворачивая ее и разрезая натрое. — Это волшебники… И портфель. Только они знали, что ты мне не поверишь, поэтому положили открытку!
— Лучше бы они нам с дровами помогли, или дом поправили! — с досадой бросила мать.
— А давай другой дом купим, и сами уйдем! — предложила Любка.
— А деньги где возьмем? — тяжело вздохнула мать, наморщив на мгновение лоб. — У нас на дрова денег нет. Правда, — заинтересованно согласилась она, задумавшись о чем-то своем, — долгов-то у нас сейчас тоже нет…
— А я работать пойду! — обрадовалась Любка, заметив, что мать оживает. — Я могу почту носить! Я быстро бегаю! Им постоянно почтальоны требуются, я объявление внизу видела. Ты только устройся.
— Там, конечно, больше платят… Но тебя не возьмут, ты еще маленькая. Знаешь, какие у них сумки тяжелые? — она покачала головой. — А у меня ноги больные, сломал мне коленки-то.
— Ну вот! Как будто ты, а носить буду я! — не сдавалась Любка. — Или вместе.
— А давай-ка я с начальницей поговорю, а если по деревням, то лошадь дадут, — задумалась мать. — Или попросить, чтобы сено и дрова привезти. Образину все равно не выгнать. А если месяца три так-то поработать, купили бы, может, кто-то бы в рассрочку продал…
Любка повеселела.
— Ты конфетку-то ешь, если вприкуску, очень вкусно! — с тяжелым вздохом попросила Любка мать. Смотреть на два других кусочка, которые лежали на столе, не было никаких сил. Такой вкусной конфеты она в жизни не пробовала.
— Да на что она мне?! Зубы портить? — скривилась мать. — Ешь сама, я их не люблю. И это, при людях-то не выдумывай, а то про нас и так что попало говорят…
Она встала и ушла к Николке.
Любка доела картошку, допила чай, и нырнула под одеяло. Место нагрели, сразу стало тепло. Тепло входило в тело и растекалось вместе с кровью, смывая боль униженности и несбыточности всех ее желаний и надежд. И вздрогнула, когда сон обернулся мучителем и пошел на нее с ножом…

Предыдущая страница 5 Следующая страница


Повернуть судьбу вспять 6

Глава 6. Поймать кота за хвост!

— Оставь ее! Не трогай! Быстрее…
— Помогите! Тварь, ты чего творишь?!
— Сука! Я оставь ее… Бандитка! Ловите ее!
Любка оглянулась. Урок еще не закончился, но по стадиону, размахивая руками, от школы к ним бежали люди. Целый день лил дождь, тропинка, истоптанная сотнями ног, превратилась в глиняное месиво. Хлюпая разбитым носом, Инга лежала в луже, пытаясь дотянуться до слетевшей с ноги туфли.
Перед тем, как поймать ее и наподдавать, было страшно. В животе тянуло, тошнота подкатывала к горлу, руки и коленки слабели, но она не позволяла страху одолеть себя. Терять ей было нечего, лучше умереть, чем так жить. То, что будет потом, когда поймают ее, или завтра, когда придет в школу, она не думала. В горле пересохло, в груди стало тесно, злость, которая помогала ей все это время, куда-то ушла.
Теперь она, пожалуй, уже жалела о содеянном…
Но зубы она показала…
— Ты поняла меня?! — грозно вопросила Любка, надвигаясь на Ингу.
Инга дралась по-девчачьи. Схватила за волосы и выдрала целый клок. Но кожа на голове у Любки уже дано перестала быть чувствительной, мать таскала ее за волосы каждый день. Любка вдарила портфелем, пнув ногой по коленку и со всего маху приложившись кулаком к носу. Кровь пошла сразу. А после, когда Инга лежала на земле, уже не со всей силы, лишь для острастки пнула.
— Чего я сделала?! Я же тебя не бью! — взахлеб залилась слезами Инга, заметив, что на помощь бегут десятка два человек, а впереди старший брат Юрка, такой же рыжий и в веснушках.
Хоть и ревела, в глазах ее промелькнула радость, которая от Любки не ускользнула.
— Зато из-за тебя пристают! — с презрением бросила она, с прищуром взглянув на быстро приближающуюся разъяренную толпу. Времени у нее осталось не так уж много. — Ты! Запомни! — процедила она сквозь зубы, как делала мать. — Если меня еще раз тронут из-за тебя, я суну тебя головой в дыру в туалете и утоплю! Поняла меня?!
Для пущей убедительности она топнула по грязной воде, чтобы брызги облили Ингу с головы до ног — на нее тоже что-то постоянно проливали или сыпали на голову. Потом развернулась и неспеша пошла в сторону двухэтажного здания, которое стояло в углу стадиона. Показать трусость она не могла, но и попасть в руки разъяренной толпы — чистое самоубийство. Прибавила шаг, когда заметила, что часть бегущих старшеклассников отделилась и срезает угол, бросившись в погоню.
Достигнув здания и завернув, там, где ее уже не было видно, Любка бросилась бежать — не время проявлять гордость. Проливные дожди размочили дорогу, литые сапоги в них быстро увязали, а по деревянному тротуару скользили и подкатывались.
Она оглянулась. Преследование закончилось у дороги, через которую никто не рискнул перебраться. Толпа шумела, возбужденно о чем-то спорила, пытаясь найти и перебросить через колеи, наполненные жидкой глиной, доску. Она осмелела, но шага не убавила — могли застать у дома, обойдя огородами.
По настоящему страшно ей стало, когда она уже была в безопасности. Так страшно ей не было никогда, даже когда она сидела в каморке под лестницей, прячась от отчима. Теперь ее будет ненавидеть вся школа, которой раньше до нее не было дела. «Не добьюсь ничего» — внезапно расстроилась Любка. Так ее били в третьем классе. Никакой силы в драке она не показала, пожалуй, Инга и не испугалась даже. Если ее будут бить по настоящему, а она в ответ махать детскими потряхиваниями перед носом, никто всерьез ее не воспримет. Судьба ее теперь напрямую зависало оттого, кто кого.
«Ну ладно, на первый раз сойдет!» — успокоила она себя, думая о завтрашнем дне, нисколько не сомневаясь, что война только началась. Первый шаг сделан, может ли быть иначе? Враг не знал пощады, значит, и у нее ее не должно быть.

За этот год многое переменилось…
Во-первых, она училась в шестом классе…
Во-вторых, мать теперь разносила газеты и журналы. Из трех участков, на которые было разбито село, ей достался самый ближний и компактный. Но без Любки она бы не справилась — особенно сейчас, когда приходилось отскребать грязь лопатой и мыть полы каждый день. Одной воды уходило ведер десять, а ближайшая колонка в ста пятидесяти метрах за дорогой, через которую не пройти, не проехать. За лето Любка научилась всему. В этом году зимнее пальто и новое школьное платье Любка купила себе сама и выписала по каталогу новые сапоги. В каникулы, когда можно было брать на работу учеников, ей даже разрешили подменить двух почтальонов. Правда, ходить пришлось пешком, лошади ее за человека тоже не считали. Три раза ее садили на лошадь, и трижды лошадь понесла, один раз чуть не убив человека, который в это время стоял на пути. Не то, чтобы не любили, брали из руки и хлеб, и сахар, и соль, и что-то даже шептали на ухо, но только пока она была спереди, а стоило подойти сзади, как начинали дрожать.
Работа была ответственная и опасная. Например, один и тот же пенсионер уже второй раз требовал, что пенсию ему выдали дважды, обвинив в подделке его подписи. И почтальона уволили бы, не найдись двое свидетелей, которые одновременно подтвердили, что старик пенсию получал, а еще хвастал, будто заставил государство раскошелиться. Сразу после того, как выяснилась правда, почтальона на работу вернули, и то, что вычли из зарплаты, а пенсионера обязали самого ходить за своей пенсией. Теперь он писал жалобы во все инстанции. Тетя Нина, начальник почты, каждый раз напоминала всем, чтобы сверяли подпись с той, которая стояла на лицевой стороне.
Теперь, когда лето закончилось, и школьников на работу брать было уже нельзя, она помогала только матери. Но вдвоем, если не было пенсии, когда приходилось заходить почти в каждый дом, справлялись быстро, обычно часа за три.
Потом убирались в здании. Мосты, лестница и еще бытовка монтеров, были полностью на ней, а крашенные, в самом доме быта и на почте, Любка лишь мочила шваброй. Мать вытирала их руками, чтобы не оставалось разводов.
Любка и к этой работе привыкла, запросто справляясь, так что часам к семи уже была свободна. А если только подметать, то и к пяти. Старалась она изо всех сил. Не сказать, что стало легче, но питались теперь много лучше. А если возвращаться домой было нельзя, могли позволить себе поужинать в столовой. Даже сумели накопить на стиральную машину, которые пока были не у всех. И уже никто не спрашивал, почему они днюют и ночуют в доме быта. Все знали, работала мать от зари до зари — и мыла, и топила, и разносила…
В-третьих, умер дядя Андрей, мамин брат. Чтобы вызвать рвоту, врач залез на него и начал коленками давить ему в живот — и почти сразу хлынула кровь и горлом, и через кишечник. Крови были столько, будто вылили ведро. Матрас промок насквозь, под кроватью осталась лужа.
Вскрытие показало, что у него была порваны селезенка и печень. О том, что это сделал врач, не было ни слова. Мать обвиняла тетю Мотю, которая в этот день была пьяная. После того, как в сельхозхимии вскрылись хищения, а ее заподозрили в укрывательстве и уволили, она сильно запила и загуляла, ни от кого не скрываясь. Дядя Андрей сначала скрывал, о том, что происходит в семье, а потом решил уйти к продавщице, забрав Сережу и Лешу, подав на тетю Мотю в суд, чтобы ее лишили родительских прав. Она и вправду почти не появлялась, а если приходила, то только что-нибудь унести и продать, как будто до Сережи и Леши ей не было дела.
И не изменилась, когда дяди Андрея не стало.
Сережа школу закончил, он теперь готовился идти в Армию, а пока работал в лесничестве. У него даже была своя комната, в которой он жил со студентом лесотехнического института. А у Леши дела были совсем плохи. Его собирались отправить в тот страшный детский дом, которого так боялась Любка. Учился он плохо, как трижды второгодник Васька, оставался на второй год — и если бы остался еще раз, то учиться им пришлось бы в одном классе. Но, в отличие от Васьки, никого не трогал, вел себя тихо и скрытно. Любку такая перспектива вполне устраивала. Она была уверена, что сможет заставить Лешика учиться, если бы он немного помог ей. Но мать взять его к себе отказалась наотрез. Она была уверена, что он не станет спать в доме быта и уйдет к тете Моте точно так же, как ушел из новой семьи дяди Андрея. А там обязательно начнет попивать.
Наверное, и Лешу мать обвиняла в смерти дяди Андрея, только не говорила об этом вслух…
И расстраивалась, когда убеждалась, что ни о каком училище Леша не думает, убегая даже от Сережи, когда тот начинал просить его что-то сделать по дому, пока он был на работе.
А четвертых, кажется, она заболела, как все, влюбившись в одного десятиклассника, который нравился всем девочкам без исключения, с пятого по десятый класс. Он был самый стильный и самый обаятельный, и вел себя как джентльмен, даже с нею.
А еще играл на гитаре в ансамбле и пел, как бог…
Но любил он только одну девчонку, ту, которая жила в его доме — он на втором, а она на первом этаже. Любка с Валей Иволгиной дружила и часто бывала у нее в гостях, была она старше ее на два года, но училась лишь на класс выше, в седьмом. Любке Валя Иволгина тоже нравилась. Сама по себе мягкая и объективная. А в чем-то завидовала ей. Ее сестра уехала в училище уже давно, и теперь помогала им, посылая одежду, которая была не хуже Ингиной или Нинкиной, а может, даже лучше. Любка не унижалась, обходила стороной, если значительно в чем-то уступала, но только так она могла, не вызывая ни у кого подозрений, встретить Мишку Яшина и переброситься с ним приветствием…
Когда Любка случайно встречалась с Мишкой Яшиным, она начинала таять и плавиться. И внезапно чувствовала, что не может двинуть ни рукой, ни ногой, ни что-то сказать, или даже пошевелить губами. Любка даже и не пыталась пошевелиться, пока Мишка не поднимется к себе, или, наоборот, не выйдет на улицу. А если заходил к Вале, Любка внезапно резво вскакивала и неслась в туалет или куда-то еще, дожидаясь, пока он не выйдет…
Конечно, она не думала, что он когда-нибудь обратит на нее внимание. Наоборот, ей хотелось стать невидимкой. Вся ее жизнь не стоила выеденного яйца, она ко всему привыкла, и расстраивалась, если с ней плохо обращались, но когда она вспоминала о нем, из нее будто вынимали дух — и сразу хотелось стать не хуже Вали или девочки, которая могла бы Мишке понравиться. Когда он шел по дороге, она переходила на другую сторону, чтобы не встречаться и не выглядеть полной дурой. Волосы вставали дыбом при одной мысли, что он вдруг узнает, как у нее иногда непроизвольно текут слюни, перекашивает лицо, трясутся руки, подгибаются и деревенеют ноги, как не спит дома, прячась от отчима, как ее ненавидят и презирают даже учителя, и что ее постоянно бьют… Не только в школе, но и дома. Она не была ни Валей, ни Ингой, ни кем-то другим, у кого в жизни все так хорошо, что не стыдно рассказать или показать. И если раньше она старалась понять мать, теперь ей было и стыдно, и обидно, и больно, когда она говорила о ней гадости, выставляла, как причину своих несчастий, заметив, что люди повторяют и передают дальше слово в слово.
Даже на почте, после того, как она отработала там целое лето и не сделала ни одной оплошности, одна из почтальонов помыкнула ею, отозвавшись нелестно при свидетелях и потребовав, чтобы она не путалась у нее под ногами, выгнав сортировать газеты в коридор.
Эта почтальонка и раньше относилась к Любке с неприязнью, начиная за нее запинаться, если вдруг встречались в сортировочном отделении. Не только Любка, другие почтальоны обращались за корреспонденцией со стороны клиентов, если тетя Катя стояла в сортировке, загораживая проход. Но сразу, как накричала на Любку, она вдруг начала расхваливать свою дочь, которая ни разу не прошла со своей матерью ни по одной улице. А хвалилась она ею за то, что дочка ее, которая училась уже в седьмом классе, самостоятельно подоила корову, которую они держали всю их жизнь. И мать радовалась вместе с нею, грубо вырвав у Любки рассортированные газеты, которые она умела разобрать и сложить так же быстро, как другие почтальоны.
Когда она попробовала заговорить об этом с матерью, та лишь отмахнулась, бросив недовольно: «Что теперь, ссориться из-за тебя со всеми? Если ты такая и есть!»
И это после того, как она на ферме у тети Раи, еще когда училась в первом классе, могла не только подоить, но и подсоединить корову к доильному аппарату!
Какая «такая»? Любка не понимала, чем она отличается от других?
Она считала себя не хуже и ну лучше, загоняя боль глубоко в сердце, когда в очередной раз ее язвили, открывая недостатки, которые она не считала за недостаток, или открывали в других достоинство, которым она никогда бы не стала гордиться. Ей казалось, что если Мишка Яшин узнает об этом, она не переживет. И придумывала миллион способов, как перестать его любить, а он всегда так загадочно улыбался, подливая масла в огонь, как будто специально это делал.
Пожалуй, это все, о чем Любка помнила, когда вспоминала последний год.
Наверное, зубы у нее были выбиты, показать их пока не получалось. Одно она знала наверняка, если бы волшебники позвали ее снова, она бы ушла. Не раздумывая, не растрачивая жизнь на людей, которым была не нужна. Иногда ей хотелось умереть. Так сильно, что представляла шаг за шагом, как она это делает. И не испытывала ничего, кроме желания сделать все то, о чем думала. Руки сжимались сами собой, набухали вены, желание становилось почти невыносимым, как та сила, что вызывала приступы. Доказать, что чего-то стоит, она могла только себе. Но она и так знала о себе все — знания о себе давали силы, но легче от этого не становилось. Огромный мир отверг ее, и чем сильнее она становилась, тем сильнее мир противостоял ей.
Целый год Любка копила в себе яд, чтобы разбудить зверя. Тело ее тряслось от страха, а она холодно ждала и наблюдала за тем, кто гнул ее, не позволяя страху одолеть ее. И в какой-то момент, отражая удар за ударом, тело вдруг перестало подчиняться врагу, медленно начиная узнавать ее. Приступы вдруг стали запаздывать. Зато потом тело дергалось, будто его пробивали током, становилось трудно дышать, сводило живот и скулы…
Вызвать приступ оказалось легко, стоило лишь руку положить ладонью вниз. Отсчитывая мгновения, Любка боролось с силой, которая выходила из нее и сгибала в суставах. Такой силы у самой Любки не было. Вдавленная в поверхность ладонь и прижатая другой рукой приподнималась, пальцы начинали неровно гнуться, становится чужими, а вслед за тем с увеличивающейся амплитудой все тело пробивала дрожь. Первое время она даже не успевала сосчитать до трех. Чужая воля подминала ее под себя, оставляя смотреть на свои чужие руки и тело. Она чувствовала руку, но не могла заставить ее остановиться, или разогнуть пальцы, пока не встряхивала их, разминая и заставляя двигаться.
Но противостояние продолжалось. Уже две недели по нескольку раз в день Любка испытывала себя. И вдруг обнаружила, что время, за который приступ одерживал над нею вверх, увеличилось с трех секунд до восьми. Сначала она не поверила, но когда повторила эксперимент, время осталось то же. Не больше и не меньше.
Семь мгновений — она успела сосчитать до семи!
Любку охватила радость. Когда она, шатаясь, прошла по ограде, ей показалось, что холодное октябрьское солнце вдруг подмигнуло по-летнему, осветив кустик зеленой травы у забора. Если могла, значит, не была ни дурой, ни калекой, как о ней думали, и не было никакой болезни. Огромный мир пошатнулся.
Наверное, именно в этот момент зверь перестал бояться врага, разделив мир на добро и зло. Зло было огромным, как пустыня, ни конца, ни края, оно было повсюду. Но было добро. Как колодец с живой водой посреди пустыни.
И когда Любка зашла домой и попробовала поделиться радостью с матерью, а она как обычно, с каким-то непередаваемым чувством нетерпящего раздражения и глубокого недовольства в сердцах начала причитать, Любка свою радость сохранила, как драгоценные капли живительной влаги. Она лишь презрительно скривилась…
Нет, она все еще любила мать, но больше не верила ни одному ее слову.
Не враг и не друг. Маленькая частичка этого мира, которая не искала беды, и не помнила о ней, опираясь, как если бы оперлась на сухую палку. Любка давно простила ее и с легким сердцем готовилась идти своей дорогой. Она видела свою жизнь другой, не такой, к какой готовила ее мать. Мать не замечала даже очевидного — никто из тех, кто уехал, не собирался возвращаться, нисколько не переживая о будущем, и отзывались о селе с таким же пренебрежением, с каким сплетничали о них. Выглядели девушки не только счастливыми, но теперь нисколько не заботились, что думают о них в селе. Им завидовали, объявляя почти врагами, когда они, красивые и нарядные, проходили по селу, раздражая уже тем, что красили губы и волосы, и вели себя уверенно, не считаясь с учителями, которые пытались поставить их на место, напоминая, что они ничего не добились, и кроме училища им просто было некуда пойти. Теперь, когда они уже не учились в школе, учителей девушки с училища считали напыщенными дураками и неудачниками, которые завидовали всем, кому удалось устроиться лучше, чем им, или собственным деткам, и посмеивались.
Любка уже давно отчаянно завидовать подружкам, которые перешли в восьмой класс и готовились сразу после окончания уехать в училище. На будущий год готовилась уехать и ее подруга Таня. Многие уехали. А когда возвращались, везли с собой подарки — и первым делом, проводили агитацию, рассказывая невероятное. Летом Надя и еще две девушки, которые жили неподалеку, подтвердили все, о чем рассказал им завербовавший их человек. В училище они так же получали среднее образование, только не за два года, а за три. И кто хотел — учился. Там, в училище, их кормили три раза в день. Досыта! И получали стипендию, которая была выше зарплаты матери. А на второй год платили за работу в цехе. Столько в селе никто не зарабатывал. А приезжали отовсюду — с Казахстана, с Украины, с Урала.
Любка слушала, забыв как дышать, внезапно открыв для себя, что где-то там есть другая жизнь. И не страшная, если уметь себя поставить. Бывало, устраивалась разборка, но в основном были, как одна команда, как семья, которая ела, спала, работала, занималась двадцать четыре часа бок о бок. За драки в училище выгоняли сразу, давая на сборы двадцать четыре часа. В общежитии всегда было два или три воспитателя, и днем и ночью, которые следили за порядком, а в училище и на работе кураторы группы, которые относились к своим воспитанникам, как родители и наставники. Жили в комнатах по двое и по трое, и у каждого была своя кровать, два комплекта постельного белья, отдельная тумбочка, полка для книг, и место в шифоньере с зеркалами. А еще в комнате стоял стол, и была общая на этаж кухня. И никакой грязи, кругом асфальт. А еще никому не запрещалось приводить до пол-одиннадцатого друзей или ходить на дискотеки, которые проводились в училище и в парке культуры и отдыха, или в кино на любой сеанс.
О такой жизни Любка не смела мечтать…
Несколько дней она ходила вокруг и около Нади, примериваясь, как спросить о себе. Если там принимали всех и даже без аттестата, то ее, наверное, тоже могли взять. Но все же, лучше приготовиться к худшему и не питать иллюзий, выложив все начистоту.
Наконец, она подловила ее, когда та сидела на скамейке, дожидаясь подруг, с которыми собиралась отправиться гулять. Гуляли они всегда допоздна, возвращаясь под утро. Частенько их провожали бывшие одноклассники или ребята постарше, которые теперь тоже учились в училищах и на лето вернулись, не сомневаясь, что правильно оставили школу. Иногда они сидели на скамейке под окном Нади, о чем-то весело болтая, или даже целуясь.
Любка подошла и села, не зная, с чего начать разговор. Надя заговорила первой, предложив ей шоколадную конфету, которую привезла с собой.
— Ну?! Опять из дому выгнали? — спросила она с сочувствием.
— Нет, я про училище спросить… А меня возьмут?
— А почему тебя не должны взять? — с недоумением пожала Надя плечами.
— Вот… — Любка положила руку, предоставив доказательства. И вздрогнула, услышав, как позади присвистнули.
— И давно это у тебя? — спросила Надина подруга, присаживаясь рядом.
— Не знаю, давно, — Любка покраснела, уши вдруг загорелись.
— При такой-то жизни! — поддержала ее Надя.
— Можно мотальщицей или трепальщицей, там с хлопком работают. Зарабатывают они не меньше, но очень пыльно. Им еще за вредность платят.
— А в ткацком цехе шумно, — рассудила Надя, успокоив ее. — Им и респираторы выдают, и беруши. Наверное, если у тебя будет нормальная жизнь, это пройдет. Там много специальностей — красильщицы, контролеры, прядильщицы…
— Но если не пройдет, тебе будет трудно, передовиком производства не стать. Там надо работать так быстро, что нам еще учиться и учиться. А они, знаешь, сколько получают! Ого-го-го! И квартиры им в первую очередь дают.
— Ну, — с тяжелым вздохом согласилась Любка, но облегчение она почувствовала. — Я понимаю, — Любка покачала ногами, задумавшись. — А можно мне на будущий год вместе с девочками поехать?
— Ты же еще маленькая! Маленьких не берут! — воскликнула Надина подружка.
— Но вы же говорили, что можно без аттестата! — Любка снова покраснела. — А на свидетельство о рождении можно кляксу поставить! — выдала она давно продуманный способ.
— Это в исключительных случаях. Когда с милицией привозят или из дому убежала.
— Я тоже убегу, — сразу же решила Любка.
— Ей лучше уехать! — сразу же согласилась Надя, останавливая свою подругу, которая открыла рот, чтобы сделать внушение. — Я тут такого насмотрелась! Люба, надо хотя бы семь классов закончить. Ну, — Надя развела руками, пытаясь объяснить Любке суть. — Там недалеко спецшкола, в которой учат, пока не исполнится семнадцать лет. Или трудные, их в училище направляют из детской комнаты милиции. По возрасту они сразу считаются старшекурсницами. Правда, учатся они всего лишь год, но если рассказать, как ты живешь, я думаю, тебе помогут.
— Там всем помогают, — согласилась Надина подружка. — Школа одно, а училище другое. Многие девочки вообще в школе не появляются.
— Это как?! — изумилась Любка.
— Ну, в училище преподают специальные предметы, которые пригодятся в работе. А школа в другом здании. Это не училище, а вечерняя общеобразовательная школа, в которой можно учиться в любое время и любому человеку, который хочет получить аттестат о среднем образовании. Нас, конечно, проверяют и пугают, выгоним, выгоним, но еще никого не выгнали из-за школы.
Любка кивнула.
— Потерпи два года, — Надя выставила перед нею два пальца. — Конечно, если бы не было этого… — она кивнула на скамейку, где Любка показывала свою болезнь, которую сама она за болезнь не считала. — Пошла бы к нам, прядильщицей.
— У нас лучше, чем у других! — похвасталась Надина подружка.
Любка рукой провела по лбу, вытирая пот.
— Только два? — прищурилась она.
Надя и ее подружка напряженно кивнули. Нет, они не смеялись, Любка прочитала это по их глазам. Отнеслись с пониманием. Она приободрилась, позволив себе расслабиться. Наверное, даже почувствовала с девочками какое-то родство. Где-то там был рай, не думать о нем Любка уже не могла. Конечно, хорошо бы ихтиологом, но прядильщицей тоже не плохо. А то, что состояние ее изменится в лучшую сторону, когда изменится жизнь, она не сомневалась.

Дома, как это ни странно, было тепло и пахло наваристым бульоном. Мать торопливо накрывала на стол, дожидаясь ее, чтобы пойти на работу вместе. Настроение у матери было хорошее. На новой работе, зная, что скотину она не держит, ей часто предлагали молоко, сметану и мясо. Особенно сейчас, когда скотину на ноябрьские праздники многие закололи, и вдруг наступила оттепель, и теперь не знали, как сохранить туши. Николка был еще в школе. С продленки их отпускали поздно, когда темнело. Трезвый отчим подшивал обувь, которую ему иногда приносили для ремонта. Он работал в ночную смену и уйти должен был в полвосьмого вечера, как раз, когда они должны были вернуться с работы.
Любка обрадовалось, такие минуты покоя она могла пересчитать по пальцам. Она переоделась, разглядывая еду, села за стол, принюхиваясь. Отчим тоже отложил сапог в сторону, придвинул стул, и первым делом кивнул на еду, чтобы мать ее попробовала. Любка к этому привыкла, сама она отравиться не боялась. Чувствуя, как текут слюнки, не раздумывая, демонстративно сунула ложку в сковородку, зачерпнула картошки. Отчима Любка старалась не замечать. Пожалуй, это единственно, что она могла сделать, чтобы пережить эти два года. После разговора с девочками, мысль убить его отошла на задний план. Она никуда не ушла, но теперь у Любки была цель. Наверное, это было еще одно испытание. Убить она могла только дома, и только перерезав горло во сне. И первым делом пришлось бы избавляться от трупа и от крови. Не заметить исчезновения отчима и лужи крови мать не могла. Благодарности она не испытывала перед Любкой никогда — и непременно выдала бы ее. Первым делом, осознав убийство, она испугалась бы теперь уже Любки, постаравшись избавиться от нее.
И не поняла, что произошло, когда ее голова внезапно раскололась от боли…
Взбешенный отчим вскочил, сжимая в руке ложку из нержавейки, которой ударил ее, схватил сковородку и надел ей на голову, перевернув стол.
— Подыми, сука! С полу! — процедил он сквозь зубы, возвращаясь к своему сапогу. — Еще раз увижу, что к людям садишься, я тебе кишки выпушу!
— Ты че, опять с ума сошел? — перепуганная мать поставила стол на место, собирая ложки и хлеб.
Любка не решалась пошевелиться. Стоя навытяжку, она чувствовал, как горит обожженное лицо и шея, и течет по лицу масло. Нет, это был не страх, может быть, первую минуту — теперь она снова почувствовала, как горит вся ее внутренность, раскаленная ненавистью. Она копила ее все эти годы. Даже набитая под платье картошка уже не казалась ей такой горячей, как только что. Из стиснутых ее губ не сорвалось ни звука, подергивались щеки и снова дергался глаз, но взгляд, будто прикованный, неотрывно смотрел на опасную бритву, лежавшую на лавке.
Любке пришлось приложить усилие, чтобы не броситься к ней и не схватить ее.
«Не дотянусь… до шеи не дотянусь… — чужие холодные мысли резко успокоили бьющегося в груди зверя. — И сил не хватить… »
Зверь сразу ушел, оставив Любку одну.
— Кто после нее есть будет? От нее слюни по всему дому… — отчим с брезгливостью кивнул на Любку. — Навали ей в стайке, пусть там жрет… У тебя пизда гнилая, или хуем гнилым тебе ее делали? Увижу еще раз за столом, ты тоже будешь кишки свои собирать…
— Иди, иди… Иди, — мать вытащила Любку, толкая к двери. — Иди из дому…
Любка схватила пальто, внезапно почувствовав снова, как темнеет в глазах и нечем дышать, остановившись лишь на крыльце. И сразу услышала, как в доме что-то повалилось, и вслед за тем босиком в одном платье выскочила мать, крикнув в ужасе:
— Беги!
Отчим вышел следом, проводив их взглядом. Это был уже не первый раз, когда он набрасывался, не выпив ни грамма. По дороге завернули и огородами вернулись, постучав к соседям напротив.
Именно к ним теперь бежали в первую очередь, если отчим гнался. Они отчима не боялись, разрешая переждать, пока уйдет из дому или помогали одеждой, когда вот так, убегали голые. Сами они были из города, приехали чуть позже их, а с ними огромная собака, размером с доброго теленка. Таких собак в селе ни у кого больше не было. Не трогала она только Любку и мать, которые подкармливали ее, а отчим останавливался у ворот и начинал переговоры. Завидев собаку, после того, как она вырвала у него топор, прокусив руку, он даже не рисковал погрозить. Правда, в последнее время собака болела, дышала тяжело и кровила. Шерсть ее была короткой, испростыла, а домой не пускали, чтобы не нанесла грязи. Любка рекой лила слезы, когда обнимала голову собаки, пока никто не видел. Соседям собака была не нужна, они предлагали ее всем купить или взять даром, сразу предупреждая, что ест она много, как человек, а то и больше. И заметно раздражались, когда она попадала им на глаза.

Соседи выслушали сбивчивый рассказ матери с непониманием.
— Война что ли? — удивилась соседка. — Нормальная девка… При такой-то жизни! Подумаешь, слюни текут… А у кого они не текут?! Надо врачу ее показать. Рот все время открыт, носом совсем не дышит. Видно же, сломан, била ты ее, Тина.
— Смотрели уже, — досадливо отмахнулась мать. — Ставят, что я болела или роды были тяжелыми. А я вот вспомнила, упала с лошади, сильно живот болел. Калекой, поди, ее сделала. Что уж я, не зверь же, за волосы таскала, но ломать-то не стала бы.
— Все может быть. Она у тебя не дура, у нее что-то с нервной системой.
— Нас и били, и работать заставляли, и мешки таскали… Я в ее годы уже нянькой в людях жила. Все бы были калеками! Люди умеют воспитывать, а я не умею, — мать тяжело вздохнула, бросила в сердцах, оправдываясь. — Надо было придушить, когда родилась. Сразу же было понятно, что ума нет… говорить начала после четырех лет. Изверга еще не было, что уж на него-то валить. Я привыкла, а людям неприятно на нее смотреть, — заступилась она за отчима.
— А ходить? — поинтересовалась соседка.
— Пожалуй, тогда же, — ненадолго задумалась мать. — Она и видеть-то не видела… Глаза у нее были ровно как неживые…
— Это, Тина, церебральный паралич. Она себя не контролирует. Скажи спасибо, что поднялась и в школу ходит! Обычно с таким диагнозом сразу бросают, они олигофренами становятся. Учится-то она у тебя как?
Мать пожала плечами, наморщив лоб.
— Читает много. Пока по голове не треснешь, не услышит. Порой ору под ухом, а ее как будто нет. А про школу даже не интересовалась… Не знаю, надо спросить…
— Не умно ты, Тина, ее воспитываешь, надо побольше внимания уделять. Может, прошла бы болезнь-то, — укорила соседка.
Любка заинтересованно прислушалась, навострив уши, незаметно отвернулась, пощупав нос.
И вправду, маленький, сильно курносый, с горбинкой в одном боку, постоянно чем-то забит. Дышать она им не умела, а если и дышала, то тяжело. Пыхтела и сразу начинало невыносимо свербеть, так что не было сил терпеть, и не хватало воздуха. Дышать через рот она привыкла, ей это казалось так же естественно, как моргать или глотать.
Соседка работала медсестрой в больнице, ей можно верить. Ничего подобного о своей болезни Любка раньше никогда не слышала. Но вряд ли паралич — парализованная бабушка сначала ходила с табуреткой, а потом лежала неподвижно. Врач тыкал бабушку иголкой, а она ничего не чувствовала. А ее лишь иногда переставали слушаться и, или висели как плети, ослабнув совсем, так что она не могла поднять их, или тряслись с такой силой, что могла ударить себя — и гнулись с огромной силой, когда хотела пошевелить пальцами. Но она их все равно чувствовала, даже легкое касание. И ноги — бегала она быстро, они отказывали потом, когда понимала, что не догонят, или, например, когда думала, что снова или побоится вдарить Инге, или ослабеет и не хватит сил поднять портфель в нужный момент… Если был паралич, он не мог прийти и уйти по желанию. Болезнь была, но другая.
Любка пересела на табуретку, поближе к кухне, но соседка и мать перевели тему.
Любка расстроилась, неплохо бы, если бы мать знала, что с нею происходит. Мать в болезнь не верила, считая Любку ненормальной, дурой, плохо воспитанной. Как все. Никто и не задумывался, как страшно, когда не понимают, что ты и тело не одно и то же.
На работу Любка шла в глубокой задумчивости. Неужели была такая болезнь, когда ничего не болит, а все равно человек болен?
Про отчима думать не хотелось. Он как будто специально выживал их из дома, внезапно раздражаясь и набрасываясь теперь даже трезвый. Понятно, что он выгонял их, чтобы угодить Нинкиной матери…

В школу Любка шла со страхом, с холодом в низу живота. И так понятно, что ее будут бить. Перед дверью она остановилась. Звонка еще не было, но в коридоре было пусто. Она открыла дверь и ни на кого не глядя прошла за парту, поставила портфель. Приход ее не остался незамеченным. Лишь Инга старалась не смотреть, уставившись в учебник.
Портфель выдернули, он пошел по рядам. Для Любки это было не в новинку. Она каждый раз собирала свои вещи по классу, после того, как приходил учитель. Доставлять классу удовольствие смотреть, как она кидается на всех и пытается отобрать что-то, она не собиралась. Но без портфеля было некомфортно, сразу стало нечем заняться.
Ее обступили. Сколько было позади, она не знала, но чувствовала кожей, что пространство стало плотным. И трое спереди. Любка не смотрела на всех. Этой минуты она ждала и готовилась. Теперь для нее существовал только вожак. Удар сзади на мгновение отключил ее, но она тут же вскочила, наступая на Ваську, который был выше ее на целую голову.
Еще один удар… ждать было нельзя, врагов слишком много. Слепая ярость притупила чувство боли.
Любка резко взмахнула рукой и ударила.
Удара Васька не ожидал. На мгновение он опешил и нагнулся, схватившись за лицо. Любка согнула ногу и выпрямила, ощутив, как помощь пришла в виде силы, которая внезапно стала союзником. Васька отлетел к стене, отброшенный ударом ноги.
Те, кто нападал сзади, похоже, тоже растерялись, отступив…
Заметив, что Васька пошевелился, Любка с криком набросилась на него, толкнув и подмяв под себя.
Наверное, класс находился в ступоре. Звонок прозвенел, но его не слышали. Васька пришел в себя и теперь бил Любку, не останавливаясь, а она не обращала внимания на удары, рвала его лицо. Ударить, как в первый раз, уже не получалось. Не было уверенности. Сила, которую она почувствовала, не давала силы ее рукам и удары получались мягче, чем планировала — начиная от шеи через позвоночник в тело потекла слабость. Снова начинался приступ, и Любка не могла его остановить.
И все же, она не попятилась и не спасовала, не давая Ваське подняться, как когда нападала на отчима…
— Что здесь происходит?! — крик пронесся по классу. — Немедленно прекратить!
Голос классной вывел всех из ступора. Она схватила Любку сзади, оттаскивая от Васьки, помогла ему подняться. Из разорванной щеки хлестала кровь, рубашка порвана, выдранные волосы на пиджаке висели клочьями. Любка выглядела не лучше, у нее был разбит нос и губа, сильно болела щека, глаз почти не видел.
Учительница оттолкнула Любку, проверяя Васькину рану.
— Заняться больше нечем?! — голос у Геотрины Елизаровны охрип и истерично визжал. Ее трясло, — Вас обоих исключат из школы… Подними портфель, все время валяется…
— Я сама его бросаю?! — огрызнулась Любка, собирая разбросанные книги и тетради.
— Это просто невозможно слушать! У меня никогда не было такого ученика… Нет ни одной оперативки, где бы речь не завели о тебе! — повысила голос классная. — В прошлый раз — драка, вчера — драка, сегодня — драка, ты всегда с кем-то конфликтуешь! Уроки не делаешь, на физкультуру не ходишь, в пионеры тебя не приняли, никакой общественной работой не занимаешься, одеваешься… Неужели нельзя погладить платье?! На тебя все учителя жалуются!
Любка промолчала. Драки не она начинает. С пионерами классная сама же решила повременить, а потом Любка поняла, что не пионерский галстук красит человека. Таскали, конечно, в учительскую много раз. Проводили беседы. В четвертом не приняли, а в пятом сама не захотела. Зато на уроках отвечает, а другие молчат. И чем она погладит платье, если дома нет утюга?! Перегорел, а в магазин их уже сто лет не продавали. Привезут — погладит!
— Это она, она на него набросилась! — пропищал тоненький голосок.
— Сегодня после урока будет собрание. Придет директор и завуч. Явка твоей матери обязательна. Пусть отправляет тебя в спецшколу!
Красная, как рак, Геотрина Елизаровна подошла к столу, в нервном возбуждении перекладывая стопку тетрадей.
— Раздайте! — бросила она.
Любка села за парту, чувствуя, еще немного, и она заревет. Теперь-то ее точно отправят в детдом. Если мать захочет от нее избавиться, как от Лешика, она уже ничего не сможет сделать. Любка уже года два не рассказывала ей, что происходит в школе, сама мать никогда не интересовалась, не того было. Кроме того, она всегда вставала на сторону учителей и тех, кто жаловался на Любку, после выговаривая ей, когда уже никто не помнил, вбивая вину, как гвозди в крышку гроба.
Судьба как будто специально пыталась выбить почву из-под ног, разрушив ее планы, пугая то спецшколой, то тюрьмой, то забирая людей, с которыми хоть как-то получалось дружить. А то вот собак… Любка вспомнила Шарика, которого летом живого прицепили стальным проводом к грузовику и протащили по селу. Она так и не узнала, кто это сделал, и долго бежала за машиной, пока не потеряла ее из виду. Наверное, на кого-то набросился. С тех пор, как сосед перестал его кормить и отвязал, он сразу же пристал к Любке, признавая только ее. Даже однажды вцепился в руку матери, когда она схватила полено и кинулась на нее.
Наверное, именно в тот день она узнала, как жжет грудь ненависть, которая толкает людей убивать. Не только тех, которые пришли в жизнь, но и тех, которые больно задели, замучив досмерти беззащитное существо. Теперь она, пожалуй, боялась не людей, а свою злобу, которая однажды могла выйти наружу и закрыть дорогу, по которой она могла уйти от них. Она ненавидела людей так же сильно, как они ее — всех людей, желая им сдохнуть мучительной смертью. И терпела, чтобы однажды забыть о них навсегда.

Собрание началось после пятого урока. Мать чуть-чуть запоздала, а пока ее ждали, классная лебезила перед завучем Марией Петровной. Та слушала в пол уха, не глядя ни на кого.
Директор, Евгений Васильевич, пришел с матерью, пропустив ее вперед, галантно открыв двери. Мать немного растерялась, вела себя виновато, притихши. Даже ученики чувствовали себя много увереннее и наглее, чем она.
За мать Любке стало стыдно. Не потому что она была ее мать, или как-то выглядела не так, и сгорбилась, опустив плечи, а оттого что она не могла — не была человеком, который мог бы кого-то поставить на место. Сильной она была только с нею, когда била ее, или когда пыталась сделать из нее жалкое подобие себя самой, приучая кланяться всем в ноги. «Нам среди них жить… Что подумают… Что скажут…» Любка жить ни с кем не собиралась, что подумают, ей уже давно было безразлично. В итоге, всеми людьми руководил собственный интерес — мелочный, недальновидный, продиктованный амбициями. У матери такого интереса и выгоды не было никогда, она стелила себя, потом чувствовала невысказанную боль, понимая, что об нее вытерли ноги. А потом срывалась и вымещала свое невысказанное, словно бы передавая боль, чтобы теперь эту Любка несла ее.
Но Любка уже не могла принять ее на себя. Теперь, когда перед глазами стоял Шарик, как доказательство вины людей перед нею, она заживо закопала бы их всех в землю и заставила грызть собственное тело. Не всех, кто-то жил так же, закрываясь в себе, и натягивал маску, когда к нему приближались.
Через пару минут вслед за матерью и директором в класс вошла Ингина мать, Роза Павловна, которая преподавала в старших классах химию и биологию.
— Что здесь у вас происходит? — сложила руки завуч, нахмурив брови.
— Мы вообще-то хотели бы обсудить поведение Любы Ветровой, — ответила классная за всех. — Мы всем классом пытались на нее воздействовать, перевоспитать, но мы не в состоянии с ней справиться. Вы не представляете, что это за ребенок. Это позор всей нашей школы. Вы зря не пригласили учителя физкультуры.
— Чего она опять натворила? — раздосадовано спросила мать, переменившись в мгновение. Глаза ее округлились.
— Вы помните случай, когда она пригласила старшеклассницу, которая избила ученика? — Геотрина Елизаровна даже не взглянула на мать, продолжая обращаться к Марии Петровне. — Вчера она набросилась на Ингу, сегодня… сегодня утром по ее вине снова завязалась драка. Она не ходила ни на одно общественное мероприятие. Ни когда мы собирали лом, ни макулатуру, ни когда помогали ветерану сложить дрова. Я не спорю, у нее что-то в голове есть, но она учится спустя рукава. На уроках не слушает, постоянно что-то рисует в тетрадях. А ее внешний вид. Она же совершеннейшая неряха!
— А когда ей ходить? Она же все время работает! — заступилась за Любку мать. — То полы моет, то почту разносит, то с Николкой сидит.
Любка напряглась, не поверив собственным ушам.
— А почему она у вас, Тина, на физкультуру не ходит? — нахмурилась Мария Петровна.
— А в чем? А если у меня нет, нам воровать идти? — с едва заметной насмешкой развела руками мать. — Ну и пусть не ходит, — она с пренебрежением повела плечом. — Я одна, мне за ней следить некогда.
Любка вдруг забыла, зачем здесь собрались. Ее прошибла такая теплая волна, которая в мгновение смыла все прошлые обиды. Значит, она видела и помнила, только не умела высказать.
— Тина, но вам же выдавали… Всем матерям одиночкам выдали комплект школьной одежды, сапоги, валенки, трико и учебники.
— Мне никто ничего не давал, первый раз слышу! — с приятным удивлением произнесла мать, как будто уже получила этот комплект.
Взгляд Марии Петровны уперся в Геотрину Елизаровну, которая мгновенно вспыхнула, как маков цвет. Руки у нее слегка задрожали.
— Ну как же? Разве я не сказала?! Не может этого быть!
— А куда тогда он делся-то?! — простодушно поинтересовалась мать.
— Ну, вы не пришли за ним, я отдала нуждающимся… — проблеяла Геотрина Елизаровна.
— Как вы могли кому-то отдать, если это была адресная помощь?! — не поверила ушам Мария Петровна.
Классная промолчала.
— В общем, понятно, — как-то неопределенно сказала Мария Петровна, с едва заметной иронией. — Вася, как же так получилось, что Люба тебя побила? Неужели обросла на целую голову?
— Она первая начала, а вчера она Ингу побила на глазах у всех! — возмущенно пожаловались с последних парт.
— Это правда? — Мария Петровна посмотрела на Ингу, в некотором раздумье. — Из-за чего произошел сыр-бор?
Любка натужилась, внезапно сообразив, что за Ингу по головке не погладят. Надо было сразу Ваську побить. На Ингу это она зря, поторопилась. Сама Инга ей ничего плохого не сделала. Совесть у Любки была и частенько мучила, если чувствовала себя виноватой. Или позавидовала кому-то, или сказала не по правде, или выболтала чужой секрет… Но обычно дальше ее самой это не выходило.
— Нет, не правда. Я поскользнулась и упала… — теперь красная, как рак, стояла Инга.
— Инга! Мы же все видели! — воскликнула Геотрина Елизаровна. — Ты же вся была в грязи! И на пальто следы!
— Я не знаю, что вы видели… Я упала, — взгляд у Инги стал твердым. — Она хотела помочь, тоже поскользнулась и упала на меня. Это случайно вышло… И в драке она не виновата. Ее каждый день бьют. С третьего класса, а она все равно ходит каждый день в школу! Я ей завидую. Пошла я…
Потом она неспеша собрала учебники и направилась к выходу.
— Инга, сядь на место! — приказала Геотрина Елизаровна.
— Я вам не собака, — бросила она и вышла.
Любка уже совсем ничего не понимала. Уши у нее начали гореть, а в голове крутилось столько разных мыслей, от которых голова пошла кругом. Пожалуй, и Ингу она зауважала, растерянно проводив ее взглядом.
— Как бьют? — опешила Мария Петровна.
— Обыкновенно, — бросила мать. — Я же вижу. То портфель порвут, то ручки все сломают, то по одежде будто ногами ходили…
— А почему же вы раньше не пришли ко мне? — расстроилась Мария Петровна. — Мы бы ее в другой класс перевели.
— И что? И там будет то же самое. Она же у меня больная. Учиться я ее не заставляла никогда, моя вина. Руки не дошли, а сейчас поздно. Да дура, и что? — с вызовом бросила мать. Недополученный комплект одежды, похоже, избавил ее от комплекса «большие люди». — Отца нет, я не успеваю. Уж, какие есть! Нам все равно до хороших-то людей далеко… дура, и пусть такой и остается.
Теперь ирония была в ее голосе.
— Ну, Тина, я бы не сказала, что Люба глупая девочка, — покачала головой Ингина мать. — Она так часто ставит в тупик, что я теряюсь. И не меня одну. Я ее как-то вызвала и задала вопрос, она ответила и продолжила развивать свою мысль, объяснила тему урока, которую мы должны были проходить только на следующем уроке, привела столько примеров, которых нет ни в одном учебнике. И, что самое интересное, весь класс заслушался. С темой не было никаких проблем, тему поняли все и с первого раза. И на физике, я слышала от Егора Ивановича, она объяснила и молнию, и рождение кристаллов…
— Люба, если ты можешь учиться, почему ты не учишься? — внезапно обратилась к Любке Мария Петровна.
Любка растерялась. Глупый вопрос. Неинтересно, тупо объясняют. Задай вопрос, все равно уходят от ответа, или посылают в библиотеку, в которой никогда ничего нет. Иногда учитель не нравится. Как с математикой, не ладится, и хоть ты тресни. Ага, признайся — себе дороже!
— Ну, надо что-то делать! — воскликнула Геотрина Елизаровна.
— Вы знаете, — недовольно повернулась к ней Мария Петровна, — мне трудно поверить, что Люба развязала драку с мальчиком, который на три года старше ее. Я что-то не пойму, вы меня за дуру принимаете?! — она строго взглянула на Ваську. — Может быть, ты объяснишь, почему опять начал распускать руки? Я тебя предупреждала?
— Предупреждали, — буркнул Васька.
— Еще одна жалоба, из школы я тебя исключу. Твой возраст, Вася, позволяет мне сделать это. Глубоко сочувствую твоему отцу, который в настоящий момент переживает не лучшие времена. Ты знаешь, о чем я.
— Я больше не буду! — побожился Васька.
— Так уж и не будет! — раздосадовано не поверила Любка, как-то по-новому взглянув на учителей. Оказывается, не все они были плохими…
— А он, наверное, в Любку влюблен… Всегда садится позади и проходу ей не дает! — пошутил кто-то из ребят.
— Кто?! Я?! — взбесился Васька и сразу примолк, заметив, что Мария Петровна смотрит на него.
— Вася, пересядь за другую парту, поменяйся с мальчиками, — Мария Петровна указала рукой на первую парту в третьем ряду.
— А можно мы оба? — попросил второй Васька. — Я с этой неряхой и дурой рядом сидеть не буду.
— Можно, — разрешила Мария Петровна. — Отныне это ваше место. Увижу, садитесь за Любой Ветровой, буду считать попыткой агрессии и вандализма. Это, Вася, будет твой последний день в школе. Ты меня понял?
— Понял, — покорно согласился Васька, пересаживаясь.
С благоговейным трепетом во все глаза, Любка уставилась на завуча, сильно пожалев, что Мария Петровна не ее классная. С таким учителем, наверное, нельзя было плохо учиться. Теперь она понимала и Таньку, и Ленку, которые перед уроками Марии Петровны бросали все, и бежали домой, оставляя и ее, и друг друга, чтобы готовиться. Мария Петровна тоже преподавала русский язык и литературу, а еще была их классным руководителем. Теперь она им завидовала, у нее у самой не было никакой надежды однажды попасть на ее урок. Марию Петровну боялись — даже директор, которым недавно стал ее мужем. Она повернула так, что все собрание ее не ругали, а как бы хвалили…

В состоянии сильнейшего потрясения Любка шла с матерью на работу, полная надежд и приятных воспоминаний. Наверное, ее распирало чувство удовлетворения. Ничего подобного с нею уже давно не случалось. От обид не осталось и следа. Мать шла впереди, не сказав ей ни слова, будто воды в рот набрала. И первым делом, когда пришли на почту, послала за водой. А после приказала к ее приходу помыть полы. В субботу с работы уходили рано, а где-то вообще не работали, и газеты ходили не все, только районная, которая была тоненькая, и разрешалось ее разносить в понедельник.
Когда Любка мыла полы, она могла думать о чем угодно. Голова оставалась свободной. Работа была не творческая, но голова, столько пережившая за один день, искала щель, в которую могла выплеснуть эмоции. Там, где начало берет дорога…
— Черным оком, зеленым глазом,
Мне подмигнули два волка сразу.
Один, белее белого снега,
Второй, чернее ночи черной, — Любка с маху окунула тряпку в ведро с силой отжала. —
А сердце рвала тревога, — хотелось как-то показать движением, но не получилось, вышло не то. чтобы театрально, неуклюже. —
Светила Луна, наполняя мир светом.
И черный ворон кричал на дереве…

— Это ты сама сочинила? Красиво.
Любка вздрогнула. Голос Инги словно пробудил ее. Она стояла внизу, оперевшись на перила, и улыбалась.
— Нет, в книжке прочитала… — Любке не нравилось, когда на нее кто-то пялился, да еще из школы. Когда за нею подсматривали, все получалось вкривь и вкось. — Ты что тут делаешь? Дом быта сегодня не работает, а почту три часа назад закрыли.
— Я знаю, — по-будничному сообщила Инга. — Я… Я к тебе пришла.
— Зачем?! — у Любки отвисла челюсть — половую тряпку она чуть-чуть не выронила, успев сообразить, что почти не держит ее.
— Ну… — Инга как-то неопределенно пожала плечами. — Просто… Мы от Аллы Игнатьевны открытку на праздник получили, она передает тебе привет.
— А… ну, ей тоже… — раздосадовано произнесла Любка. Любимая учительница теперь отписывалась двумя словами и очень редко. — Мы почти не переписываемся уже, — буркнула Любка. — Я пишу, а она не отвечает. В смысле, отвечает, но как будто не читает моего письма. Наверное, не читает.
Инга покачала головой, поднимаясь до Любки.
— Нет, это не так, ты на нее не обижайся. Может, и не читала… У нее ребенок родился, а жизнь… Не все так хорошо. Наверное, она просто не хочет никому рассказывать. Нам она тоже давно о себе не пишет. Муж у нее… козлом оказался.
Любка почувствовала, как сердце пронзила боль. Не мигая, она смотрела на Ингу, изучая ее лицо. Похоже, не врала. Во всяком случае, радости во взгляде не было. Сразу, как Алла Игнатьевна уехала, она писала ей раз в неделю. Писала бы чаще, но не хотелось надоесть. Старалась, чтобы письма были оптимистичнее, больше рассказывая не о своей жизни, а о том, что думает. Месяца три учительница ей отвечала, давала разные советы, и вдруг писать перестала. Письма стали короткими, как будто отписывалась, или просто приходила открытка, а с августа не было ничего, как будто она про нее забыла. Насильно мил не будешь, Любка тоже постаралась больше о ней не думать.
— А ты откуда знаешь? — быстро спросила она.
— От ее родителей. Они ездили к ней в Мурманск. Им она тоже не отвечает. Мама ездила в город, заходила переночевать, — Инга вздохнула. — Он страшно ревнует…
— Ужас! — бледнея, выдохнула Любка, вспомнив отчима и чувствуя, как похолодело и омертвело в груди.
— Почему же они ее не забрали?! — с болью в голосе спросила она, понимая, что, наверное, нельзя было.
— У нее ребенок маленький. Куда она сейчас? — пожала Инга плечами.
— Бред, разве родители не могут ей помочь?
— Нет, у нее мама болеет. Очень сильно. Им самим помощь нужна.
Любка бросила тряпку, поднялась на пролет, отвернулась к окну, переживая горе в одиночестве. Этого не должно было быть! Если кто-то и заслуживал счастья, то это Алла Игнатьевна. У горя не было слов, горе ложилось как камень, холодный, равнодушный, и рвался наружу крик, закрытый где-то внутри его, а все другие мысли были поверх, бесполезные и ненужные. Когда она повернулась и увидела, что Инга ушла, ей стало легче. Теперь она могла плакать. И сразу почувствовала, как задергался глаз, оставшись сухим. Навалилась тяжесть. Любка присела на вымытую ступеньку, пережидая, когда сила вернется в ослабевшее тело.
В некотором замешательстве она придвинулась к перилам и глянула вниз, когда услышала шаги и скрип поставленных ведер.
Инга ходила за водой?!
— Ты это зачем?! — потрясенно уставилась она на ведра.
— Ну, мы могли бы сходить погулять… Завтра выходной. Ты вечером на угор ходишь, к роднику. Я видела. Можно мне с тобой? — навалившись на перила, попросила она.
Любка поперхнулась, открыла рот и застыла, просверливая взглядом дырки в своих носках.
Пожалуй, Инга ей теперь нравилась. Повела она себя не столько благородно, сколько необычно и необъяснимо. Любой человек не меняется так внезапно, если нет на то причин. Давний ее враг вдруг пришел не как враг, а как друг — могла ли она, имела ли право продолжать никому ненужную войну? С другой стороны, не было ли это хорошо продуманным шагом? Хочет через нее подружиться с девочками? И что будет с нею, с Любкой, когда узнают, что она завела шашни с врагом?
Отношения с девочками у самой у нее только-только наладились. Наконец-то, они забыли, что она приехала с другого конца села, куда даже никто не ходил. Здесь были свои, а там чужие. Нинке повезло меньше, пристроиться к стае она и не пыталась, сразу же получив отпор. Класс А разделился надвое, одной частью верховодила по-прежнему Нинка, а второй половиной Ольга, которая жила выше на три дома. Стенка на стенку. Ольга и Нинка как-то сцепились на стадионе. Сама Любка этого не видела, но много слышала. В общем-то, вдохновилась она проучить Ингу именно этой дракой, в тот момент, когда девочки радовались, что от Нинки летели пух и перья, выдранные из пуховика. Она сразу забрала свои слова назад, и теперь позорно пряталась от всех, строя козни лишь в школе, где у нее была многочисленная группа поддержки.
Школа, как вражеская территория, там правили свои законы…
Ингу местные не любили. Ни Ольга Яркина, которая училась в параллельном классе и сразу, как Нинку, записала ее во враги. Ни Валя Иволгина, ни Наташа Григорьева, ни Лена Сабурова, ни Катя Харузина, которые были старше на год и учились в седьмом классе, ни Люда Бисерова, которая училась в седьмом классе, и у которой в школе тоже бывали конфликты. Одевалась она не лучше Любки, часто становилась объектом насмешек и в школе, и местных мальчиков, но отчима, который бы выгонял их из дома, у нее не было, а в классе ее поддерживали девочки. А про старшеклассниц, Таню Веденееву и еще одну Лену Сайкину, говорить не приходилось — для них Инги не существовало, а если и существовала, как неприятель, который противопоставлялся им всем.
Любка сразу почувствовал недоброе, выбирать ей оказалось не из чего. Инга сегодня есть, а завтра, когда приедут интернатские, ее не будет. Но и произнести «нет», не поворачивался язык. Если Инга смогла перед всем классом показать доброе расположение, неужели же она струсит? Собственная трусость ее пугала больше, чем будущее, когда ее начнут презирать все те, с кем она трудно строила отношения вот уже три года.
Им она как-нибудь объяснит…
— Мне нравится смотреть на звезды, — тяжело вздохнула Любка. — Я там молчу и слушаю. И дрогнет душа, и разойдутся своды, и выйдут из огня саламандры, которые будут плясать всю ночь, пока горит огонь и светят звезды, и петь, поднимая сознание к другим мирам.
— Это же не стихи, — поморщилась Инга.
— Я знаю. Я так чувствую, — пожала плечами Любка. — Мне нравится.
— Я не то хотела сказать, — Инга подняла ведро с грязной водой и потащила к выходу. — Может тебе попробовать писать стихи? Я тебе помогу. Вдвоем быстрее.
— Подожди, ты не выливай. Мочи грязь, а я пройдусь веником и сполосну чистой водой. Мосты легко мыть, воду можно в щели загонять, — поделилась секретом Любка. — Тут два здания, которые соединили перемычкой, под нами подвала нет. Стихи я пробовала. Мысль есть, а слова на ум не приходят.
— Надо рифму, — Инга остановилась, задумалась, опершись на швабру. — Например,
И дрогнет душа, и разойдутся своды.
И саламандры выйдут из огня.
Пока горит огонь, и светят звезды,
Они в миры другие унесут меня.
— Круто! — в изумлении уставившись на Ингу, согласилась Любка. — А если так: я бегу меж звезд невидимой пылинкой, обнимая вселенную. Туда, где берет начало моя дорога. Крылатые драконы помогут мне преодолеть молочную реку. И я, наконец-то, обрету покой, преклонив голову на изумрудную траву, согревшись в лучах голубого солнца.
— Сложновато так сразу… — задумалась Инга. —
Меж звезд невидимой пылинкой,
Туда, где обрету покой,
По Млечному Пути меня несут крылатые драконы.
Домой!
Согревшись светом голубого солнца,
На изумрудную траву я уроню главу… Чего там дальше? — она обмакнула швабру в ведро и, не стряхивая воду, прошлась тряпкой по половице.
— И пусть закроется оконце, а то меня поднимет и снова ветром унесет! — хихикнула Любка в восхищении. — И давно стихи пишешь?
— Нет, таких высоких мыслей у меня нет, — призналась Инга. —
Я гадаю на ромашке,
Обрывая лепестки,
Ты опять прошел с Наташкой,
А я гибну от тоски!
— Это кому? — полюбопытствовала Любка, перебирая в уме Наташек. В школе их было много. Только в их классе четыре. Так сразу и не догадаешься о ком речь.
— Было дело! — махнула Инга безразлично рукой. — Это уже в прошлом.
Наконец, они закончили. Вдвоем дело продвигалось быстро. Пока кто-то одна ходила за водой, вторая быстро протирала пол, расстилая бумагу. И уже собирались уходить, когда вдруг вбежала встревоженная запыхавшаяся мать.
— Быстрее… Николка тут?!
— Наверху! Играет… — Любка с первого взгляда поняла, что отчим опять поджидал мать где-то на дороге, набросившись на нее. Руки и ноги у нее снова затряслись.
Заметив Ингу, мать на мгновение остановилась, то ли смягчившись, то ли в недоумении.
— А-а? — она внимательно посмотрела на Ингу. Увидеть ее в компании с Любкой она явно не ожидала.
— Она мне помогала, — сказала Любка, поторапливая мать. И не дожидаясь, побежала вверх по лестнице одеваться.

Через пару минут они уже были на улице. Любка чувствовала неловкость, стараясь на Ингу не смотреть. Настроение у нее испортилось.
— Наверное, сегодня не получится, — виновато сказала она.
— Я понимаю, — кивнула Инга. — Я знаю, что вы часто ночуете в доме быта. Мне из окна видно, когда у вас свет горит. Мы можем ко мне пойти, у меня сегодня дома более или менее… — она усмехнулась.
— В смысле? — недоверчиво покосилась на нее Любка.
Инга тяжело вздохнула.
— Ты думаешь, только у тебя все плохо? Мы приехали сюда из-за отца, здесь нас никто не знает. Сначала было все хорошо, а теперь снова началось. Если отец начал пить, его не остановить. В школе уже знают.
Вот оно в чем дело! Ну, правильно, было бы хорошо, разве пришла бы? И все же, Любка Инге сочувствовала от всего сердца. Такое врагу не пожелаешь. По крайне мере, подлизываться она ни к кому не собиралась, просто искала понимания.
— А мама? — ошарашено поинтересовалась она.
— Одна не пьет, но если отец принес, удержаться не может, — в лице Инги было столько боли, что она, наверное, передалась Любке. На Любку она не смотрела, только под ноги.
— А почему ты мне все это рассказываешь? — остановилась Любка. — Если не хочешь… Нет, если тебе так легче… Мне тоже иногда…
Инга пожала плечами, сунула руки в карманы и зябко поежилась, глядя в пространство перед собой.
— Стыдно признаться, но я самолюбка. Я когда на тебя смотрю, думаю, если ты можешь, то и я смогу. У тебя такая жизнь, никто бы не выдержал, а ты все равно, раненая, но летишь, как птица. Я не знаю человека, на которого бы набросились все, а он бы все равно смотрел свысока. Ты… гордая и… ужасно правдивая.
— Ну… — промычала Любка в задумчивости. Сравнение с раненой птицей ей польстило. — Мне просто деваться некуда…
— Мне тоже. Вдвоем легче. Я давно хотела попросить у тебя прощения, за тот случай во втором классе… Я не знала, что все так обернется. Мне, правда, хотелось причесть тебя, умыть, сделать на себя похожей. Это я потом поняла, что здесь другая жизнь.
— Я знаю, — растроганно произнесла Любка.
— Почему-то все думают, что иметь родителей учителей это здорово, — кисло скривилась Инга. — Не здорово. Я такой же человек, как все. Я все время что-то строила из себя, но дура, а ты... Ты другая, — она пожала плечами.
Просто сказала, словно обсуждали домашнее задание или кого-то ненужного похоронили.
— Ну, — не согласилась Любка, — не как все. Одеваешься красиво, и сама ты красивая. Таких волос больше ни у кого нет, — искренне восхитилась Любка. — И такая аккуратная! У меня бы так никогда в жизни не получилось, — со вздохом пожалела она себя.
В общем-то, они пришли. Осталось подняться на второй этаж. Любку смутила чистота, которая царила на мосту. Сапоги сняли на крыльце, почти на улице. Один раз она у Инги уже была, заходили по дороге с Аллой Игнатьевной. Но тогда она стояла в небольшой прихожей и видела Ингину квартиру через приоткрытую дверь. Теперь Инга подтолкнула ее сразу в комнату.
— Надо поужинать, — предложила она.
— Надо, — не стала скромничать Любка.
С утра у нее во рту не было маковой росинки. Столовая в субботу не работала, а в доме быта, когда еще протопится печь, чтобы испечь картошку. Может, она до утра туда не попадет. Смена у изверга была ночная, но мог подмениться.
— Может, сходим на костер? — все же предложила она нейтральный вариант.
Любка решила, не стоит признаваться, что не только ради тишины и покоя, а скорее, чтобы погреться и провести время, пока караулила отчима, она ходила на угор. Место нашла недалеко от родника, куда ходили полоскать белье. Угор порос вереском и молодыми соснами, сухого хвороста много и недалеко огороды, на зверя не наткнешься. Не она одна, туда часто приходила молодежь, особенно летом. Смотреть на звезды она полюбила потом, когда они стали высыпать в девятом часу. Правда, это были последние дни, когда она могла устроиться с комфортом. Не добраться по сугробам. Страшная зима катила в глаза мокрым снегом и сильным похолоданием. Хворост намок от дождей, разжечь его теперь можно было лишь соляркой, взятой у Сережи. Она прятала бутылку недалеко от собранного шалаша. А шалаш за лето высох и обвалился. И Сережа скоро уедет, начинался осенний призыв в армию, повестка уже пришла, так что зиму она снова проведет в сугробах.
— Мне надо покушать приготовить, — извинилась Инга. — В девять родители с работы вернутся. Лучше завтра.
— А где они? В школе сейчас нет никого, — удивилась Любка.
— Есть, многие никуда не уезжают. Отца одного нельзя отпускать, он пристает ко всем, когда выпьет.
Инга повязала фартук, заколола волосы, помыла руки, достала из холодильника яйца, рыбу, муку, разложила на столе.
Правильно, Инга не строила из себя никого, она всегда была такой…
Фартуком и косынкой Любка пользовалась в исключительных случаях, когда мать на нее прикрикнет — отчим был брезглив. Любка заметила, если готовит только для себя и для матери с Николкой, никакие волосы никуда не падают, а если и для отчима, обязательно попадет, даже если у нее будет три платка и три фартука. Он злился, сразу швырял ложку, крыл матом. Сначала Любка пугалась, чувствовала себя расстроенной, а в последнее время начала получать удовольствие. Денег он матери не давал, но если было что-то вкусное, ел за четверых, а мать ему подкладывала и подкладывала. Она мясо тоже любила и не хотела, чтобы оно ему доставалось. И если волос медлил себя явить, незаметно совала его поближе к тарелке, когда, например, тянулась за хлебом. А со вчерашнего дня она задалась целью накормить его навозом, чтобы ел и не помнил… Почему-то все думают, что если унизить человека, он обязательно почувствует свою ничтожность. Глупости! Он будет рассматривать врага, ненавидеть, строить планы отмщения. И однажды тот, кто вырыл яму, упадет в нее. Другое дело, когда человек, который упал в яму, не помнит. Он будет сидеть в ней вечно, отпугивая прохожих, и того, кто ее вырыл. Например, народ, который каждый день видел помещика и смотрел ему в рот. Народ не считал себя униженным, он ел, пил, размножался, принося доход хозяину даже своим потомством. И не мечтал о свободе для своего сына или дочери — как мать. Наверное, она все еще была крепостной. И не помнил, что рядом стоит дворец, построенный на то, что у него забрали, оставив ровно столько, чтобы он не умер с голоду и мог размножаться дальше. И что у соседа справа изнасиловали дочь, продали жену, а с самого сняли кожу, медленно поджаривая пятки на масле.
Однажды народ проснулся, а потом снова заснул, умирая каждый день…
Любка хотела именно такой мести.
Она присела рядом, наблюдая, как Инга привычным движением снимает с рыбы шкурку, достает кость и прокручивает на мясорубке. Потом добавляет в фарш размоченные в молоке хлеб и яйца, делает котлеты и обжаривает на настоящей газовой плите, пока в другой миске закипала вода и отваривались рожки. Пахло вкусно. Мать никогда ничего подобного не готовила. От рыбы ее тошнило и рвало, как и от укропа и петрушки. Ее и не покупали никогда, разве что соленую кильку, чтобы поесть с картошкой. Отчим иногда готовил мойву, бросая в сковородку и обжаривая.
— Это рыбные котлеты, — Инга убрала со стола, протерла кленку и поставила две тарелки. И сразу ударила по пальцам, когда Любка потянулась за вилкой. — Иди мой руки! — грозно потребовала она, потом добавила, чуть смягчив голос. — Мы же полы мыли! Бог знает, какая там зараза!
Любка покраснела, заметив, что у Инги под ногтями не осталось никакой грязи, а кожа на руках гладкая, нежная и чистая, с розовато-молочным оттенком. Она послушно отправилась к умывальнику, намыливая и под ногтями, выковыривая грязь еще одним ногтем. Руки у нее были с потрескавшейся кожей, все в ципках и мозолях, припухлые. Ну, в общем-то, как у всех. У Рады, которая ходила с матерью доить коров, руки выглядели еще хуже, пальцы кривые и с наростами.
Любка вытерла руки о белое полотенце, и тут же пожалела об этом — на полотенце осталась серость. После тщательной помывки с мылом, трещины местами начали кровить. Не сильно, но на полотенце остались следы.
— На, намажь, — Инга протянула тюбик с кремом для рук.
— Не надо, — почти обиделась Любка, начиная подозревать, что Инга специально старается ее уколоть.
— Надо, руки болеть не будут. Это здесь вода такая, — она сунула тюбик ей в руку. — По весне и по осени. Очень жесткая, сушит кожу. Мы давно воду берем из колодца, а не из колонки. У меня тоже сначала шелушились.
Любка намазала руки. Крем быстро впитался, и как это ни странно, легкий зуд, к которому она уже привыкла, вдруг прекратился.
После того, как поели и напились грибного кваса, сильно смахивающего на газировку — гриб занимал целое ведро, Инга повела ее в свою комнату, которая была устроена в бывшей большой кладовке. Ее утеплили, поставили небольшую печку и прорезали окно. Стоял стол с письменной лампой, много книг, две кровати одна над другой и шкаф с зеркалом. Здесь было тепло и уютно.
Любка засомневалась. Зря она затеяла подружиться с Ингой. Эту буржуйку в гости никак нельзя приглашать — не поймет. Любка жила в доме, в которой была одна небольшая горница, и кухонька, отделенная занавеской. Из мебели только стол и комод, на котором стояла швейная машина. И с некоторых пор рядом, как гордое украшение и признак благополучия стиральная машина. На единственной кровати спали отчим и мать, а Николка и она на печи или на полатях. Ну, еще две лавки вдоль стен. Двух табуреток на всех не хватало. Громоздкий шкаф, который им отдали на почте, стоял на мосту, в доме для него не хватило места. Там же стоял сундук. Пожалуй, Любка испытала досаду — избавиться от ощущения «разведенного моста» уже не получалось. Ужас, сколько у Инги было игрушек. Одних плюшевых медведей штук пять. Любка о таком всю жизнь мечтала. А еще хрустальные шары и треугольники, которые преломляли свет и создавали радугу. И шары, в которых падал снег. И огромная ракушка.
А когда Инга достала огромную толстенную энциклопедию животных древнего мира, коленки у Любки дрогнули. Наверное, она могла бы разглядывать ее вечно.
— Это от деда осталось, он у меня был профессор биологических наук, преподавал в Ленинградском университете.
— И? — не отрываясь от цветных иллюстраций, пробормотала Любка.
— Их с бабушкой сослали на шахту. Там родилась мама. В пятьдесят третьем деда расстреляли, как врага народа. После того, как его реабилитировали, бабушка в Ленинград вернуться не смогла, у нее ничего не осталось, ни денег, ни квартиры, в которой они жили. В ссылку они взяли только книги. Это все, что от них сохранилось.
— А у меня тоже обоих прадедов расстреляли! Один кулаком был, — поделилась Любка, — его сначала в Сибирь сослали, а там он сгинул. Потом сказали, что застрелили при попытке к бегству. А у второго имелся небольшой заводик. Это в Свердловской области, в Алапаевске. Еще до войны. Его сразу расстреляли! А еще один был колдуном…
— А четвертый? — прищурилась Любка.
— Не знаю… Ничем не выделялся… А у тебя еще есть такие книги? — завороженная Любка не могла выпустить книгу с древними динозаврами, ракушками и червями из рук.
— Есть, — обрадовалась Инга, сбегав в большую комнату и притащив еще две книги. Одну с вымершими животными доледникового периода, а вторую, «Красную книгу», со всеми животными и растениями, которые были поставлены под охрану. Инга слегка удивилась.
— Не думала, что тебя это интересует, — удивилась она.
— Еще как! — выдохнула Любка.
— А почему же ты плохо учишься?!
Любка смерила Ингу презрительным взглядом.
— А чему там можно научиться? Они ж дураки, дальше учебника не заглядывают! Я давно их прочитала!
— Я так и думала, что ты не от мира, — Инга скривилась в усмешке. — Пожалуйста, только перелистывай страницы вот так, а то уголки порвутся или начнут загибаться. Поступать куда-то будешь?
— Нет, я в училище поеду. Наверное, сразу после седьмого класса. Меня обещали устроить, — Любка покраснела. Никто устроить ее не обещал, но возможность была и она верила, что у нее получится. Не отправят же они ее назад, если она приедет. — Ну, как получится…
— У тебя получится, — не сомневаясь, подтвердила Инга. — Но лучше после восьмого. Я тоже поеду, только пока не решила куда.

Ответить Любка не успела. В коридоре сначала щелкнул замок, раздались громкие голоса. Вернулись Роза Павловна и отец Инги, а с ними ее брат Юрка. Отец был таким пьяным, каким, наверное, не бывал отчим. Он едва держался на ногах. И сразу начал кричать, обзывая Ингину мать матерными словами. Любка заметила, как Инга сразу помрачнела и внезапно изменилась в лице. Наверное, ей было неприятно, что Любка застала ее родителей в таком виде. Ее присутствие расстроило и ее брата, и мать, когда она вошла в комнату и застала Любку.
Любка заторопилась. Время пролетело незаметно. Наверное, от матери ей попадет, если отчим ушел на работу, а она не открыла ее, чтобы идти домой.
— Ты не переживай, — подбодрила она Ингу. — Тебя из дома не выгоняют, и бить не будут, а мне, может, до утра не придется спать.
— Иногда бьет, — она кивнула головой в сторону комнаты, из которой доносилось неразборчивое бормотание и выкрики. — Только нас много, мы его скрутили, связали и положили. У нас даже веревки на такой случай приготовлены. Он иногда пьяный среди ночи вскакивает и тоже за ножи хватается. Даже не представляю, что будет, когда Юрка закончит десятый класс и уйдет в армию. Наверное, завтра у меня не получится, — тяжело вздохнула Инга. — Это надолго.
Любка кивнула и выскочила на улицу, заметив, что отец встал, заметил ее и теперь пытался пересечь комнату, чтобы выбросить насильно, а брат Инги преградил ему дорогу. Похоже, дело шло к драке.

В темноте Любка едва нашла свои холодные сапоги. После квартиры на улице показалось еще темнее, чем обычно. Минут через десять она была около дома — на двери висел замок. Еще через полчаса — в другом конце села возле пекарни.
Когда-то Любка любила здесь бывать, высматривая уголь, который с отпечатками. Но заметив, что она роется в угле, на нее начали тыкать пальцами, а потом и вовсе гонять, чтобы не смущала проходивший мимо народ. Жалко, что уголь здесь был дробленый, большие куски попадались редко.
Отчим грузил в тележку уголь. Выходить на свет она не стала, если на работе один, то, может, отоспится и отойдет. Пил отчим обычно в вечернюю смену, перед тем, как идти домой, когда в кочегарку собирались развозчики хлеба, с которыми иногда после смены расплачивались бутылкой водки. Сам он на вино деньги жалел, зарплату пекарским сразу переводили на сберкнижку. Поговаривали, что там у него уже больше двух тысяч. Огромная сумма, можно было купить две машины «Волга», как у Нинкиной матери и отца.
Еще через час топили печь и пили чай, разговаривая о том, о сем. Мать не сильно удивилась, когда Любка рассказала о том, что увидела в Ингином доме. Слухи о том, что отец Инги пьет, уже давно ходили по селу, и в интернате на него жаловались, подыскивая на должность нового человека. Скорее, удивилась, что мать Инги тоже иногда закладывает за ворот. Мать искренне считала, что жизнь у них была как мед и сахар. Будь у нее такая хорошая квартира и работа, когда и дрова бесплатно привозили, и зарплата была высокая, и за свет платили вполовину меньше, она бы в ус не дула. Ингу она тоже зауважала, несколько раз за вечер поставив Любке в пример. Брать с нее пример, Любка не собиралась, но у Инги было чему поучиться — признавала, рассматривая свои руки, которые все еще были с трещинами и в мозолях, но чуть нежнее кожей. И со стихами у нее здорово получилось!

Предыдущая страница 6 Следующая страница


7 Анастасия Вихарева

Глава 7. Имя на камне

Внутренности распирало радостью и смятением. Поверить в такое нельзя, если только снова в селе не побывали волшебники, а она с ними не увиделась. Не зря сразу несколько человек видели волков — они прошли мимо села ночью и оставили след, который оборвался так же внезапно, как и начинался. Будто спустились по воздуху. Хотелось бежать, а куда?
— Мам, а можно мы с Таней переночуем в новом доме?! — попросила Любка в сильном волнении. — Ну, пожа-а-алуйста!
— Сдурела совсем? Там холодно… Не смеши, околеете. С чего Таня будет спать в пустом доме? Ее родители заругают.
— Мама разрешит, они поросенка сегодня на Новый год кололи. Им пофиг! — Танька улыбнулась радостно. — Я переночую, мне интересно…
— Мы печку истопим! — снова помолила Любка.
— Труба, наверное, засорилась, там два года никто не жил, — мать радости не испытывала, скорее, беспокойство. Она тяжело вздохнула. — Мыши, поди, весь дом изъели. На всю зиму дров не хватит. А у нас денег не осталось. С вами разве будешь когда-нибудь жить хорошо? — она недовольно прошлась, потом махнула рукой. — Ладно, проверить бы надо. Тишку первым запусти. А мы с Николкой в доме быта переночуем, мне все равно с утра печки топить… Да не радуйся ты так! — прикрикнула мать с тоской. — Ни бани, ни колодца, до колонки в два раза будет дальше. Дров нет, с полами надо что-то делать, печку перекладывать, а как зимой-то? Холодный дом, заходишь — ветер свищет, крыша дырявая — толь износилась, доски гнилые. На Ленина хороший продают, да где такие деньги взять?!
Крыша, это да, радости у Любки поубавилось. Крыши, покрытые шифером, были у всех новых домов. Шифер стоил дорого — им с матерью ни в жизнь не купить. Три зарплаты, если не пить, не есть. Старые покрывали обычно железом, что тоже было дорого. Можно новыми досками и толем, но такой крыши хватит ненадолго. Любка знала, гнилой дом много дороже обходится, как если бы сразу хороший.
— Зато, тетя Тина, не придется ни от кого бегать, — привела свой довод Таня, которая теперь не знала, то ли радоваться ей за Любку, то ли нет.
— Да притащится! Тут три шага… Вот из-за такой сволочи никакой жизни нет, все-таки выжил нас… — пробормотала мать про себя. — Ладно, если деньги за дом отдаст, может, дрова купим, а нет, снесу на дрова — и пусть живет, где хочет, тварь такая!
Мать новому дому не радовалась, Любке ее настроение передалось.
Наверное, дом и в самом деле был сильно плохой. Интересно, если недалеко, чей же это дом? Хуже ихнего в округе ни у кого не было. Он единственный одним углом врос в землю, прогнив несколькими бревнами. Летом их заменили, поставили новое окно, их было всего два, на одной стене, и на другой, но смотреться лучше дом не стал. Наоборот, теперь три бревна были новые, а все остальное, как гнилой зуб с пломбой. Она старалась успокоить себя, вспоминая о том, что теперь жизнь ее, несомненно, должна измениться в лучшую сторону.
На улице было еще светло. Белый сырой снег укрыл землю чистым белым покрывалом, собираясь в сугробы. Но снега в этом году было немного, он то и дело таял. Люди уже переживали, что погибнет озимая рожь. И небо все время затянуто серыми тучами. Любка уж и забыла, когда в последний раз смотрела на звезды.
Мать закрыла дверь на замок. Когда, немного сгорбившись, она свернула в переулок, по которому ходили много раз, Любка удивилась и постепенно начала приходить в ужас. За матерью она шла с тяжелым сердцем, примерно догадывалась, куда она их повела. Там, если дальше идти к подстанции, был гнилой домишко, в котором два года назад жила старая-престарая бабушка. В нем никто не жил, он стоял без окон, забор повалился, а сам он был еще меньше. Наверное, и Таня думала о том же, бросая на Любку сочувствующие взгляды. Любка лишь шмыгала носом — жить теперь будут еще хуже…
Но мать вдруг остановилась на повороте, свернув к воротам углового дома.
Любка замерла, а у Тани лицо выжидательно и тревожно вытянулось. Обе они еще не могли поверить, подозревая, что мать просто-напросто решила срезать расстояние, пробираясь на тропинку. Но мать пересекла тропинку, которая шла параллельно дороге, подошла к тройным воротам, покопалась в кармане, вынула ключ, открывая замок.
— Ну вот, — кивнула она на ворота, по-хозяйски прикрывая распахнутую калитку в палисадник.
— О-о-о! — два облегченных выдоха вырвались одновременно.
И Любка, и Таня застыли, разглядывая дом. Любка вдруг подумала, что никогда не обращала на него внимания. Света в окнах не было, но нежилым он не выглядел. Большой, с виду крепкий, с несколькими окнами, высокий, с воротами, с крытой оградой, которая соединяла дом и большую стайку, с крепким забором, с широким палисадником, который заворачивал за угол и соединялся с огородом, с кустами разросшейся смородины, черемухой и высокой рябиной, оранжевой от ягод. Еще одна черемуха разрослась в другой палисаднике, перегороженном, который был предназначен для кур и примыкал к стайке. О таком доме Любка не стала бы мечтать. От волнения руки у нее задрожали, лицо непроизвольно расплылось в улыбке, слова пропали, остались лишь восклицания и междометия.
Приятно удивленная Таня, заложив руки за спину, приценивалась к дому с тропинки, отойдя на несколько шагов.
Мать открыла дверь и вошла. Любка и Таня ввалились следом, и сразу остановились.
Двор был большой, с тротуарами до крыльца с перилами. В огород вела еще одна крепкая дверь. Даже сено было, доверху набитое под крышу стайки и сваленное в одном углу в ограде. И целая поленница наколотых дров. Большой мост с окном — и еще одно в чулане, который, наверное, можно было считать верандой.
А когда вошли в большую горницу, Любка расположилась к дому окончательно.
Здесь была не одна, а две комнаты, большая горница, и другая комната, в половину меньше, и небольшая кухонька, с проходом вокруг печи. От старых жильцов остался старый диван и железная кровать, стол и три стула со спинками. Полатей не было, только небольшая перемычка между дверью и печью, но потолок низкий. Доброе было и то, что окна открывались. Одна створка в горницу, а вторая на улицу. Если убегать, то можно окна не ломать. Разве что пол накренился и не крашенный, зато стены обиты и с обоями.
Взглянув на покосившийся пол, Любка перестала переживать — в старом доме полы выправляли, дело двух или трех дней. Пожалуй, в такой дом не стыдно приводить гостей, даже Ингу. А то она давно спрашивала, где Любка живет…
Вспомнив об Инге, Любка виновато взглянула на Таню, которая ни о чем не догадывалась. Она откладывала тяжелый разговор до последнего, собираясь сначала их познакомить поближе. Прошло уже полтора месяца, а свести их вместе не получалось.
Жизнь ее в школе изменилась. Инга не стала скрывать, что дружит с ней. Иногда она садилась рядом, если не нужно было считывать с доски. Оказывается, зрение у нее было хуже, чем у Любки, но очки Инга не носила. Васька иногда пытался дать подзатыльник, но Любка внезапно перестала бояться. Другие держались от нее подальше и решительно не понимали Ингу, но Инга не искала понимания. Она вдруг обнаружила в себе столько твердости, которую раньше никогда не показывала. Кроме того, Любка вдруг заметила — и в их классе девочки разбились на несколько групп, интернатские и местные. Поблизости из ровесников жила только Ольга, все девочки были с середины села. Местные как будто даже обрадовались, заговаривая то о школьных дискотеках, или о той, которая по субботам и воскресениям проводилась в доме культуры, приглашая посмотреть через окно, как танцуют взрослые. Им пока в клуб ходить запрещали, на дискотеках непременно дежурили учителя — и не практикантка, которая стала настоящей учительницей и по-прежнему не любила Любку, а все и по очереди, даже завуч с директором.
— Двери не на месте, кто же их режет на печь?! — посетовала мать с досадой, осматриваясь. — В кухне не развернуться, даже стол, наверное, не влезет, ухватом окно выбью… Да вроде ничего печка-то…
Она прошлась и заглянула в нее.
— А мне нравится! Я бы прямо сейчас тут жить осталась! — Любка радостно прошлась по дому.
— Понимала бы чего! — фыркнула мать.
— Тетя Тина, а мне тоже нравится… Он лучше, чем в котором вы живете, — согласилась Таня с подругой. — Нет, крыша не протекает, потолок чистый.
— Надо протопить его как следует и в подполье слазить, поди, окно открыто, — мать тоже осмотрела потолок, приободрившись. — Дует сильно из-под пола.
— Ага, щас, — Любка живо включила свет и приоткрыла подполье.
И страшно обрадовалась — окно и в самом деле было открыто. Рамка со стеклом стояла рядом. Вставить — дело одной минуты. В других местах бревна подпола смотрелись крепкими, а само подполье было сухим, разве что через открытое окно немного надуло снега.
Сначала затопили буржуйку. Печь поначалу чадила, но быстро перестала. Мать растопила большую печь, наказав не забыть подложить дрова и вовремя прикрыть трубу, чтобы не выпустить тепло. Она как будто успокоилась, перестав вспоминать, что две зимы дом стоял без хозяина, и что долги выплачивать месяца три, как раз зиму.
— Теть Тин, а как вы его купили? Как-то неожиданно… — удивилась Таня. — Вчера еще и разговора об этом не было.
Мать махнула рукой, присаживаясь на диван.
— Да я еще сама утром не подумала бы…
Оказывается, хозяйка давно уехала к дочери в город. Там вышла замуж. А после свадьбы приехали за вещами. Остановились на почте, чтобы отправить телеграмму. Чтобы продать дом самим или наказать кому-то, решили задержаться. И первым делом стали спрашивать. На почте и в магазине всегда все знали в первую очередь. Мать в это время получала журналы у начальницы, их привозили в отельном мешке, подписывали, а потом выдавали почтальонам. Оказалось, собирались продавать недорого, вполовину дешевле, чем стоил бы через посредника. Ей только что выдали зарплату, и мать расстроилась, что денег ей не хватит. И тут начальница внезапно предложила материальную помощь от почты — не насовсем, а на три месяца, как ссуду, а еще разрешила разнести почту на следующий день, чтобы не задерживать людей. Хозяйка так обрадовалась, что сбавила цену еще, и даже не стали посылать телеграмму, а сразу же позвонили в сельсовет, чтобы оформить куплю-продажу. Сделку зарегистрировали, вычеркнув в домовой книге одних жильцов и вписав других, выдали справку, что теперь мать владелица новой собственности.
Потом хозяйка, конечно, пожалела о цене, когда узнала, почем продают дома, но менять решение не стала, даже когда ей предложили цену выше той, о которой договорилась с матерью. Другим покупателям хотелось посмотреть дом, а хозяйка торопились на автобус. Матери это показалось подозрительным, она покупала дом не глядя, даже не зная, есть ли он на самом деле. И сначала пришла в ужас оттого, что натворила. Она до последнего не верила, что жить в нем можно, не сомневаясь, что он развалится, как только войдет.
Мать встала, вдруг засмеявшись, вытерла с глаз слезу, успокоившись окончательно. Тепло от буржуйки быстро распространилось по дому.
— Мы еще долго сюда не переедем, денег-то нет… Не знаю, как выкрутимся. Но постель можно принести, здесь хоть поесть можно приготовить. Скотине не попадайте на глаза, еще вчера был пьяный…
Она тяжело вздохнула, подбросила дров и ушла.

— А я бы на вашем месте переехала, — сказала Таня, когда они остались одни.
— Я туда больше не вернусь, — разрешилась Любка от задумчивости. — Пусть они там живут, а я тут, одна…
— А как ты тут будешь жить, тут же ничего нет! Ни посуды, ни картошки…
— Диван есть, кровать, стол, стулья, дрова… — рассудила Любка. — Ты мне скажи, чего здесь такого нет, что есть там?
— Ну, не знаю. А что будешь есть? — засомневалась Таня.
— А я картошки возьму и хлеба! — Любка сложила руки за спину и прошлась по горнице. Остановилась. — Ты мне поможешь?

Обратно Любка шла озабоченная. Оказывается, для жизни в пустом доме надо было взять много. И шторки новые, и скатерть, и теплую одежду, и картошку, и муки и масла подсолнечного… А может, и матери с Николкой что-то взять, чтобы не рисковали зря.
Время еще было, часа три…

Первым делом, Любка принесла воды, чтобы помыть полы после старых хозяев. Не думала она, что Таня уйдет, но по дороге их встретила ее мать и погнала подругу домой. Гвозди вбивать не пришлось, под шторки были даже веревочки. Правда, на все окна одинаковых штор не хватило. Пришлось повесить входные занавески. Получилось красиво. Плохо, что не было лавки, с лавками так пусто бы не казалось.
Зато теперь у нее был матрас, который оставил Сережа, перед тем как его проводили в армию…
Проводины устроила мать, собрав его друзей и лесников, с которыми он работал. Настряпала пироги, шаньги, Сережины знакомые девочки сделали салаты. Жалко, что Лешу уже увезли в детский дом. Наверное, теперь мать уже жалела, что не согласилась взять Лешу. После того, как его увезли, она вспоминала его каждый день, рассуждая противоположно тому, как перед тем, как его отправили. Но Любка не сомневалась, надолго он там не задержится, он часто ездил с дядей Андреем в райцентр, возле которого располагался тот страшный дом, дорогу обратно знал, а еще у него были деньги, которые зашили в воротник пальто, на случай, если ему там не понравится. Если не знать, что в воротнике что-то есть, ни за что не догадаться, не отберут.
В чисто вымытом доме стало уютно, но пока непривычно. За окном дул сильный ветер, повалил снег. Большая печь уже нагрелась, но дом долго стоял холодный и нетопленый, чувствовался нежилой запах, бревна быстро впитывали тепло, которое кроме того уходило в подполье, нагревая землю. Любка вышла в огород, вспомнив, что там есть скамейка, села, чтобы послушать завывание, прицениваясь к соседям.
Дома хорошие, новые совсем. Люди спали.
Она вернулась, раздумывая, выключить свет, или пока не выключать. Стало как-то не по себе, но трусливую себя она стыдилась. Подбросила в буржуйку дрова, подождав, когда они немного прогорят, прикрыла трубу. Печка дымила, видимо труба засорилась. Когда свет потух, закуталась в одеяло и прислушалась.
Мягкое царапанье… Наверное, Тишка вышел из-под пола, понюхал блюдечко с молоком. Любка его принесла в первую очередь.
Странное ощущение, каждый угол будто придвинулся. В кровати потянулись тени, заглядывая в лицо.
Духи… Удивительно похожие на людей. В старом доме тоже так было. Иногда Любке казалось, что она даже может поймать их…

Обычно духи жили своей жизнью, не обращая на людей внимания, но иногда, если что-то происходило, приближались к самым глазам и заглядывали в них. Иногда грустно, если человек говорил или делал что-то нехорошее, иногда с насмешкой — и человек ни с того ни с сего начинал оправдываться, иногда приобретали страшные черты — люди сразу сжимались, пугаясь, а иногда входили в него, и тот вдруг понимал, что надо сделать что-то такое, о чем бы никогда не подумал. Иногда разговаривали с младенцами, показывая козу, а ребенок агукал и смеялся…
На самом деле ничего человеческого в них не было, только живые глаза, сама тень обычно была расплывчатой. Но иногда они приобретали едва уловимую знакомую форму.
Почему то к ней они никогда не приближались, лишь изредка — и сразу наползал туман, в который Любка проваливалась. Как тот, который показали волшебники. Наверное, тени тоже боялись Голлема. Или ее саму. Никто, кроме Любки и младенцев, не видел их. Поэтому она тоже не обращала на них внимания, принимая людей, как есть — и никогда не рассказывала. А иногда даже забывала, как до сегодняшней ночи. Если не развлекались, они тоже не замечали человека, проскакивая иногда через человека, словно это не их не существовало в природе, а людей.
Видеть их Любка стала недавно, после того, как избавилась от страха перед Голлемом. Сразу после того, как волшебники посоветовали ей подумать о зубах.
Сама мысль напасть на кого-то вынудила ее внимательнее относиться к тому, что происходит вокруг. Так бывает: смотришь на человека и пытаешься понять, что им движет. И вдруг стала замечать некоторое поле, а потом и духов. Она почему-то даже не удивилась, как будто знала, что такая субстанция есть. А после увидела и тех, которые жили в доме. Темная тень, точно такая же, как иногда вселялась в отчима, опустилась на мать — и внезапно Любка почувствовала в себе силу, когда мать замахнулась на нее кочергой, собираясь ударить. Сама по себе мать была маленькой, она переросла ее, теперь мать едва доставала ей до глаз. И когда она схватила ее руку и спокойно вынула кочергу, поднеся к лицу, удерживая другой рукой, мать испугано присела. «Замахнись еще раз — и ты об этом сильно пожалеешь!» — предупредила она то существо, которое управляло матерью.
Сказала спокойно и холодно, так что удивилась сама… И получилось.
Мать, конечно, долго ругалась, обзывала и посылала повещаться, но слова она пропускала мимо ушей, понимая, что ужаленное существо не могло вести себя иначе. Мать и сейчас срывалась, хватаясь за полено — и тут же останавливаясь, едва заметив ее усмешку. Поставить духа на место оказалось не так уж и сложно.
И вдруг тени начали выползать отовсюду — здорово напуганные.
Обступили, но не приближались…
Теперь она видела их постоянно. Удивительно и необычно — наблюдать за ними было интересно. Во сне она не только видела их, но и слышала — они вдруг становились как самые настоящие плотские существа. То кукарекали из подполья, то пытались стянуть и стягивали одеяло, или старались ухватить за ноги и за руки, то пытались позабавиться, укладываясь спать с матерью и отчимом. Любка обратила внимание, что мать и отчим сразу просыпались и начинали шептаться между собой, а потом скрипела кровать. А иногда снова выползали из всех щелей, и как будто уплотнялись, особенно когда в дом приходил кто-то новый, то устраивая пир, а иногда драку. Но стоило протянуть руку, как она проваливалась в пустоту. Схватить их не получалось, они вытягивались, убираясь восвояси — и она не могла их удержать. Днем, чтобы увидеть их, оказалось, лучше смотреть не мигая. Стоило мигнуть — и они тонули в мареве. Даже в темноте, понять, что они рядом, без специального внимания можно было только по глазам.
Многие люди часто становились объектом их насмешек, когда они седлали его, и ехали к кому-нибудь. Когда приходила Нинкина мать, в доме начиналось, не пойми что…
Вернее, объяснить-то Любка это как раз могла, но только не понимала как такое возможно. На всякий случай — береженого Бог бережет! — уходила из дому. Тени вдруг начинали хлестать мать и себя не то плетками, не то щупальцами, и она вдруг вся сжималась и начинала лебезить перед Нинкиной матерью. То, что ее бьют, она не чувствовала, а пересмешники между тем не только били ее, но и ползали перед тем, кто к ним приехал на Нинкиной матери. А когда все уже валялись, он подходил к самому страшному существу в доме — не то, чтобы страшный, он редко выходил, и сам иногда на отчиме ездил, — и они обменивались любезностями, а потом пристраивались к отчиму и к Нинкиной матери сзади, щупая и дергаясь, будто получали удовольствие.
Сначала Любка чувствовала стыд, краснела и отворачивалась, пытаясь образумить мать, или стыдилась и ее. И каждый раз ей указывали на дверь. А потом, когда поняла, что духи тут как бы ни при чем, что они лишь показывают, что происходит на самом деле, смотреть на духов ей показалось даже забавным. И однажды она рассмеялась. А когда спросили, не стала скрывать, что зудит в уме у каждого. Ей, конечно, попало и от матери, и отчим по-человечески перекрестил пару раз ремнем, не хватаясь за ножи и топоры, но Нинкина мать перестала ходить в гости, да и мать теперь старалась держаться от нее подальше. Так Любка поняла, что страшного в них ничего нет.
Ничего плохого ни Любке, ни Николке они не делали. Наоборот, с Николкой старались поиграть. Он их уже не видел, но отвечал, сразу же переставая капризничать — с веселым настроением садился или рисовать, или доставал машинку и катал ее по дому. Любка даже не пыталась его успокоить, если он устраивал скандал — быть с нею означало остаться без духов. Он мог кататься по полу, суча ногами и час, и два, и три.
Но то свои, а тут чужие. Страшновато…

Тишка перебрался на кровать, усаживаясь на ноги. Сразу стало спокойнее. Кошек странные тени любили, часто гладили, заманивая мышами. Любка решила, что не плохо бы объясниться и с этими духами, чтобы не смели приходить во сне. Она расслабилась, стараясь погрузиться в состояние, при котором у духов появлялось тело. Четверо стояли у кровати, придумывая гадости, две грелись на печке, и самый старший и плотный расхаживал по дому, внезапно пиная стены и поднимая пол с одного конца еще выше.
И вдруг все заволновались, изба сразу стала чужой и пустой, а после этого, лишь на мгновение, появилось то самое существо, о котором Любка только что вспоминала — осмотрелось и исчезло, не скрывая зловещей ухмылки.
Любка вздрогнула, вскочила, бросившись к окну. И сразу заметила отчима, который топтался на повороте.
Прямо напротив был перекресток, на котором дорога от старого дома выходила на дорогу от дома быта до подстанции. Нинка и ее мать жили от поворота через дом.
Любка мысленно по привычке подумала, что пора бежать к матери, и тут же вспомнила, что неделю назад внизу сделали запоры. Если монтеры не знали, что мать в доме быта, обычно, в час, они закрывали ее и открывали утром в полшестого. Время было уже позднее, должны были уйти.
Любка сразу успокоилась, усмехнувшись — про дом отчим пока ничего не знал.
Он как-то странно топтался на перекрестке. То пятился, то делал несколько шагов вперед, то поворачивался…
И вдруг Любка рассмеялась. Тот самый домашний помещик, перед которым все только кланялись, хлестал отчима, пытаясь повернуть его на тропинку к дому. Теперь она видела его как во сне, отчетливо, но она точно знала, что не спит. Другие духи остались такими же бестелесными.
Но через минуту смех прошел. Если он придет, когда мать будет дома, она непременно ему откроет. В то, что из нее делают посмешище, она никогда не поверит.
Любка вдруг взбесилась — ну как ей поможешь, если она по-прежнему не искала у нее ни совета, ни помощи?!
И напугалась еще раз, как вдруг по дому прошел ветер, так что разлетелись волосы и вскинулись занавески — и хлопнула дверь. Любка выглянула из-за печки, заметив мелькнувшие тени.
— Не пугайся! — обронил спокойный голос с доброй усмешкой.
Она так и застыла с открытым ртом. Волшебники!

Огромные волки — один белый, другой черный, перестали быть волками. Теперь перед нею стояла сказочно красивая, словно сошла с картины, стройная женщина с веселыми улыбающимися глазами, которые светились в темноте красноватыми угольками, с черными волосами, которые были чернее любой темноты, в белом серебристом плаще, шитом черными нитками. И такой же красивый и мужественный мужчина с развевающими белыми волосами, в черном плаще, шитом белыми нитками, с глазами, которые внезапно засветились голубоватым светом, тогда как в другое время были черными.
Женщина сняла плащ, бросив на стул, протянула руки к буржуйке, которая раскалилась докрасна. Дрова уже протопились, но углей в ней было много. Мужчина сделал то же самое.
— Вы?! — Любка пришла в себя от изумления и восхищения.
— Неужели ты подумала, что мы пропустим новоселье?! — усмехнулись оба волшебника.
— А можно мы не будем света зажигать, пока чайник вскипит? — Любка виновато оглянулась на окно, чувствуя, как горят от стыда уши. — Я не боюсь… Но мне с ним не справиться… — с тяжелым вздохом признала она.
— А мы не будем зажигать, мы страшно радостно проведем эту ночь… — засмеялась женщина.
Она сжала и разжала ладонь — и сразу дом осветили множество огромных светляков, похожих на шаровые молнии. Теперь они были повсюду. Любка поначалу даже испугалась, не загорится ли дом. Но сразу успокоилась, когда заметила, как волшебница что-то начертила в воздухе, оставляя светящуюся линию. Цветные огненные шарики, от белого до глубокого синего и красного, подхватили огненную ленту, устраиваясь на ней. И сразу после этого стали мигать.
Любка восхищенно выдохнула, забыв обо всем на свете. Такой гирлянды не было ни у кого, ее хватило бы на елку, которую уже привезли и поставили перед клубом…
На Новый год в клуб обещали пустить всех, Любка тоже готовилась, придумывая, что ей надеть. И сразу мрачнела. Наверное, Мишка Яшин там тоже будет, опозориться перед ним она боялась больше всего на свете.
Потом женщина вдруг вынула из воздуха хрустальную вазу, непонятно откуда взявшуюся, и толстую свечу, которую поставила в вазу, добавила воды и несколько веточек ели, одну ветку сосну и одну можжевельника с синими ягодами, прижала вазу к себе, пока мужчина вдруг развернул стол и потянул на себя. В воздухе сразу запахло хвоей и Новым годом.
Здорово! Удивительно, как много они умели…
Стол не сдвинулся, а начал вытягиваться через всю горницу. Потом волшебник загнул его, вытянул еще раз. Теперь стол был буквой П. Два стула, один с одной стороны, а другой с другой стороны стали вдруг такими же вытянутыми и изогнутыми скамейками со спинками, напомнив Любке странное свойство нематериальной основы вытягиваться, как духи, которых она пыталась поймать.
Волшебник взмахнул руками — и на стол легла красивая белая скатерть, расшитая звездами, солнцем и луной посередине. Было такое ощущение, что скатерть как будто разостлалась сама, так ровно положив себя по всем углам, как не смог бы положить человек. А потом вдруг она оказалась уставленная всякими фруктами, поросенком, огромной рыбиной, двумя тортами со свечками. И даже вино! И множеством тарелок, которые были не то золотые, не то серебряные, и деревянные ложки и ножики, и золотые или серебряные кубки, и деревянные кружки, похожие на маленькие с ручками туески, обтянутые березовой корой.
Любка ахнула, исподволь заглядываясь на угощение, проглотив слюну. Наверное, должны были прийти гости, раз тарелок было много. Надо же, если все это еще можно есть…
— Ну, Люба, чай за тобой! — сказал волшебник, помогая волшебнице водрузить вазу во главе стола.
— А у меня только смородина, мята и зверобой, — вспомнила Любка.
— Самое то, духи другого не пьют! — подбодрил ее волшебник.
— Духи?! — обомлела Любка.
— Я что-то не понял, ты с ними собираешься дружить или воевать?
Любка сразу поняла о ком идет речь. Она бросилась заваривать чай прямо в чайнике, ссыпав туда чуть не весь мешочек с припасенной травой. Достала большую миску, налила до краев воды, еще подбросила в буржуйку дров — будет сильно жарко, откроют двери, но раз гостей должно быть много, то и чая требовалось много. Ждать кипяток долго не пришлось — мужчина подул на печку, и вода сразу закипела.
— А как вы это делаете?! — с восхищением выдохнула Любка, придумывая, как по красивому и по воспитанному разлить чай по кружкам так, чтобы получилось как у Инги, которая заварку наливала из фарфорового чайника, придерживая крышку другой рукой, а кипяток из большого железного чайника. В голову ничего не лезло, разве что ковшиком?
— Ну, это просто, — ответил волшебник. — Вода, прежде всего, жидкость. Если придать ускорение молекулам — вот она уже и вскипела! Когда-нибудь, а я в этом уже не сомневаюсь, и ты так сумеешь.
— Никто так не умеет! — засомневалась Любка.
Она смутилась, поднимая ведро. Любка вдруг сообразила, что на скатерть ведро не поставишь, и на скамейку — пока она и мужчина возились с кипятком в другой комнате, женщина застлала ее покрывалом, положив для каждого гостя лебяжью подушечку. Кроме того, кружек было так много, что ведра на всех могло не хватить, а воды у нее больше не было, надо было идти за нею на колонку.
В растерянности Любка стояла с ведром в одной руке и с ковшиком в другой, не сомневаясь, что не только духи, которые уже в открытую выглядывали отовсюду, даже из стен, обидятся на нее, но и разочаровались волшебники — ведь ей надо было еще разливать заварку!
— И что же вы баловники не помогаете хозяюшке?! — строго спросила женщина, поймав одной из духов.
Именно так и предполагала однажды поймать тень Любка.
Дух взвизгнул, крутанулся и потыкал в плечо женщины щупальцем, будто сомневался, что его поймали. Потом замолчал, уставившись на нее в изумлении. А сразу после этого духи начали выходить на открытое место, обступая волшебников со всех сторон. Они немного потолкались и возле Любки, но быстро потеряли к ней интерес, как только поняли, что она нащупать их не может. И заметно повеселели, когда настало время садиться за стол.
Своих духов было немного — пять, шесть, зато теперь чужих повалили валом. Они влетали в окно и просачивались сквозь стены, отряхивая снег, подметая веником на совок для выгребания углей, который остался рядом с буржуйкой от старых хозяев, и обязательно выбрасывая на улицу, будто стены для них не существовало. Два духа подхватили у Любки ведро, поплыли с ним над столом, позволяя всем черпать воду самим. Любка шла за ними с чайником, наливая заварку всем по очереди, придерживая крышку одной рукой, как делала Инга, отогнув мизинец. Кружки ей подставляли.
Странно, но горница как будто стала больше, а потолок выше. И стол вытянулся еще, когда кому-то не хватило места. Между столами теперь было пространство. Немного было тесновато, когда духи начали плясать, но не толкались.
Такой веселый Новый год с новосельем у Любки сроду не бывал. Она сидела во главе стола, по одну сторону от нее сидел мужчина, а по другую женщина, которые веселились вместе с духами и пели незнакомые ей песни. А она неожиданно подхватывала, даже если слова у песни были не русскими, или такими, в которых русские слова едва угадывались в современном звучании… Песни в основном были отчего-то невеселые, некоторые духи даже плакали, смачно сморкаясь в концы скатерти.

Ой, болит, болит моя головушка,
А на сердце воет черная тоска,
Закружила над землею сила темная,
И накладывает крест во все места.

Не поднять мне голову закрытую,
Птицы черные клюют, клюют мои глаза,
Тянет шею веревочка души убитой,
И забитая плетьми болит спина.

А княжеских палатах белокаменных,
На костях милого молится княжна,
Как за жизнь мою, за серую, убогую.
Обращая добра молодца в вола.

Как у реченьки, у омута глубокого,
Темной ночкой выйдет водяной,
Покажу ему я зов княжны высокий,
Пусть подарочки утянет за собой.

А потом дойду до полюшка широкого,
И пущу на ветер все срамны слова,
Помолюсь я Богу, теперь уж одинокая,
И закроет он души моей уста.

— Грустная песня, — вздохнула Любка, сопереживая девушкам, о которых пели духи.
— Здесь теперь все так живут, — взгрустнула волшебница. — Но я бы не сказала, что она грустная. Четвертью воинственная, четвертью поднимает знание колдовское, а четвертью духам угождает. Для них она самая что ни на есть приятная. Ну что ж вы! — она хлопнула в ладоши. — Пожелайте Любе что-нибудь хорошее!
Любка приободрилась. И снова расстроилась, когда услышала совсем не то, что ожидала.

Подниму навоз и глину, и даю Любане в спину,
Пусть Любушкину душу гнет, душу клонит в сон,
У земли один закон,
За земельку надо биться, если враг берет в полон!

Дух вдруг прыгнул Любке на спину, сунув под нос такое, отчего ее чуть не вырвало. На мгновение она ткнулась головой в столешницу, потеряв сознание.

Наложу ремень на шею, покажу душе винище,
Пусть Любушкину душу гнет, душу клонит в сон,
У земли один закон,
За земельку надо биться, если враг берет в полон!

И этот дух посмеялся над нею. И сразу его сменил другой дух, грязно выругавшись за спиной и сильно перекрестив ее плеткой.

Отдаю мое проклятие, всем кто задом наперед,
Пусть Любушкину душу гнет, душу клонит в сон,
У земли один закон,
За земельку надо биться, если враг берет в полон!

— Зачем они так?! — чуть не расплакалась Любка.
— Любонька, это они замок снимают, чтобы прийти и поговорить с тобой иногда… — рассмеялся мужчина, накладывая торт. — Голлем по земле твоей ходит, а душа ему силу дает и в мир отпускает. Колдовству душа твоя обучена, а вдруг поймет, что в беде, да и поможет. Вдвоем-то справиться легче... Она не в этом мире, в другом, духам до души твоей не добраться, но весточку послать по силам. А то, он, поди, и не знает, что железная у него спина.
— Духи уму разуму учат быстро, тот, кто с ними дружбу водит и внимательно за ними наблюдает, — поддержала волшебника волшебница. — Сама подумай, видела бы твоя мама, как издеваются над нею, стала бы плакать-то?
— Нет, — вдруг согласилась Любка в задумчивости. — Я бы ей сказала, но она мне не поверит.
— А если бы видел твой отчим, как погоняют им, стал бы слушать-то?
— Не знаю, — рассудила Любка.
— В том мире, в котором душа твоя, духи голую правду в глаза бросают. Бросали…
— А разве душа не во мне? — удивилась Любка.
— В тебе, но не близко. Вот я и мой муж. Он моя душа, а я ему душа, а вместе мы как дух и душа, с какого боку не посмотри. И там где я шью черными нитками, он белыми, он белыми, а я черными. Я всегда знаю, где он и что с ним, и он обо мне, а вмести мы одно, потому что завязаны в узелок. Мы завязали себя сами, а людей духи завязывают, когда пришла пора душе появиться. Без души человек был бы как зверь, который мысли о себе не имеет. И очень не любят, когда кто-то узелок старается развязать и на себя приложить. Что ими завязано, уже не развяжут, но в петельку загнать, вполне.
— Получается, у людей выбора нет? — ужаснулась Любка.
— И у нас его не было! — рассмеялся мужчина. — Как ни крути, и духам нельзя без души на том свете. Мы соединяем их, а они людей на земле. Мы — тот и этот свет. У человека недолгим будет век, если душу не убережет, без души человек — не жилец.
— А почему я здесь, а душа моя там?! — расстроилась Любка.
— Мы помочь людям хотели, передали немного сил, чтобы справились с чудовищем. А они убили твою силу и принесли сюда умирать. Ты, Любонька, родилась на другой планете. Увидеть духов — самая большая награда. Магия там обычное явление. И ты была бы магом. Самым сильным магом.
— А сейчас уже не смогу?
— Нет, это сложная наука. Любые знания накапливают веками. Но если прочитать колдовскую книгу…
Любка долго смотрела на волшебников, стараясь осознать сказанное, а потом вдруг почувствовала, что ее снова перекосило приступом. Одна половина лица стала как будто больше другой, и как то сильно вытянулась, а глаз словно бы закрылся. Она видела им, но чувствовала, что что-то на него давит. И руки снова свела судорога. Она убрала руки под стол, стряхивая ими и разминая. Ни мужчина, ни женщина ее не торопили, мужчина положил руку на плечо, а женщина погладила и забрала руку в свою ладонь, крепко ее сжимая.
— Но зачем же они меня…?!
— Испугались. И здесь люди боятся, то чего не понимают.
— Много лет назад однажды Зверь пришел в этот мир и забрал у людей знания. И как только он пришел, люди перестали слушать свой голос, а только Зверя. И молятся теперь ему, как душе своей. А много людей и планет погибло. Люди того мира увидели и закрылись, чтобы никто не переступил через границу.
— Откуда пришел? — ужаснулась Любка.
— Из моего чрева, — женщина переглянулись с мужчиной, усмехнувшись. — Мы родим и доброе, и злое.
— И вот, снова должен был родиться Зверь, хуже первого. Как расплата за трусость, за то, что умножили ужас и прокляли людей этого мира. Но наказание не должно было стать приговором — и мы дали им тебя, чтобы, когда придет Зверь, ты смогла его остановить. О том, что он придет, было пророчество, полученное в день, когда проклятие начало пожирать народы. И о тебе было в пророчестве. А когда ты родилась, они вызвали страшную силу, чтобы пожелать смерти, потому что решили, что Зверь — это ты.
— Я?! Но как же… Я… — досказать Любка не смогла, но волшебники, видимо читали ее мысли.
— Нет, твоя мама носила мертвого младенца, мальчика. Она должна была умереть. Те люди, что принесли тебя, помогли ему родиться и спасли ей жизнь, чтобы она присматривала за тобой.
— Я… Меня… Я действительно…
Волшебница мягко улыбнулась, упрекнув Любку одним лишь взглядом.
— Да, она не родила тебя, но четыре года сидела у твоей кроватки, в надежде, что ты поднимешься. А когда ты открыла глаза, из тебя вышел Голлем и придавил ее, как многих, кто к тебе приближается.
— А там? — с болью в голосе тихо спросила Любка.
— Твой отец был почти мертв, когда мы дали ему семя и силу, чтобы он положил их в чрево твоей матери, которая тебя родила. Вряд ли ее можно назвать мамой, семя было живым. Она очень испугалась, как все, кто знал о пророчестве и увидел знаки. Не будем скрывать, она отказалась от тебя. Теперь у нее другая девочка, которую она считает своей дочерью, и рада, что смогла избавиться от чудовища, которое вышло из нее. Голлема тогда еще не было, поэтому решение ее было осознанное и очень продуманное. Она маг — и первым делом защищалась заклятиями. Ты не должна питать иллюзий.
— Я была чудовищем? — охрипшим голосом в ужасе спросила Любка.
— Нет, ты была очень красивой девочкой с характером, — рассмеялись волшебники. — Их напугала твоя сила. Поверь, если бы у меня или у моего мужа был выбор, мы бы выбрали ту маму, с которой ты живешь.
— А как меня звали? — с болью спросила Любка.
— Никак. Они не дали тебе имя, чтобы ты не вошла в их мир.
— А какая сила? У меня нет никакой силы! — удивилась она.
— Теперь нет, они ее убили, — тяжело вздохнул волшебник. — И забрали магию, которая могла бы тебе помочь убить Голлема и противостоять Зверю. И даже поставили замок, чтобы духи не смогли приблизиться и говорить с тобой, как с человеком.
Не мигая, Любка вглядывалась в лица волшебников — и мысленно тянулась к ним, и отталкивала, понимая, что им можно верить. Она вдруг почувствовала, как шею сдавила удавка — голова стала тяжелой. Лоб вспотел, по телу пробежали мурашки.
— Люба, ты родилась здоровая, сильная, с глубоким чувством юмора, подарив им незабываемые мгновения. Но им это им это очень не понравилось, — разумеется, волшебники сразу же расстроились, заметив, как ей тяжело. Волшебница погладила ее по волосам, а волшебник обнял за плечи. — И тогда они собрались вместе — самые сильные маги и колдуны, и прожгли твой мозг очень сильным огнем… проткнули глаз, которым маги работают с пространством, и которым люди видят внутри себя. Они сделали тебя слепой, закрыв в темнице, забрали твою память, которая теперь как бы отдельно от тебя. Но этого им показалось мало. Они оградили тебя полем, которому приказали сеять вокруг тебя ненависть и злобу. И убивать.
Любка застыла с открытым ртом, в ужасе осознавая, что с нею сделали.
Так оно, наверное, и было — руки все еще тряслись, сводило челюсть, как сейчас… Хотя приступы как будто прекратились. Как только она пересилила руки, сумев досчитать до тридцати. И теперь, когда подносила их к лицу, уже не били себя… Она даже научилась дышать через нос. Пока только дома, на улице от холодного воздуха появлялась резкая нестерпимая боль. Но теперь через рот она дышала так, чтобы было не очень заметно. И успевала проглатывать слюну, которая быстро копилась во рту во время приступов.
Что же — все напрасно?! Она ничего не сможет изменить?!
И сколько бы она не боролась за себя — все вернется, стоит лишь поверить, что стало лучше?!
Любка вдруг почувствовала отчаяние.
Ненужная, никому не нужная… Ее жизнь — вот она… Люди забрали тело — все, о чем она мечтала и какой хотела быть… Это уже было… Беда всегда приходила, когда она ждала меньше всего. И мать, ласковая минуту назад, набрасывалась и била. Или отчим, который запретил ей садиться за стол со всеми… Ела она теперь отдельно, только когда его не было, или в столовой, если мать давала деньги… Или в школе учителя, которые вдруг старались выставить на посмешище, раздражались, когда она приближалась к ним, особенно, если подходила сзади — сразу же резко оборачивались и начинали кричать, отчего ей было стыдно перед классом и горько. На уроки физкультуры ее даже уже не просили приходить. И девочки… В какой-то момент они начинали чувствовать себя неуютно, становились нервными — и она сразу понимала, что лучше уйти, как будто слышала их мысли… Она много раз пыталась перестроить и себя, менялась в поведении и заставляла думать себя иначе, но история повторялась…
— Но я вижу! Духов вижу! — вскрикнула Любка, с ненавистью сжимая кулаки. — И читаю много!
— Мы знаем… Но память твоя несколько отличается от памяти других людей. Она черная, как Бездна, а образы скрыты так глубоко, как если бы ты пыталась что-то рассмотреть на дне глубоко мутного озера.
Любка закусила губу. Да, запоминала она только логические цепочки, а образы лишь едва угадывались шестым чувством. Стихотворения, выученные ею, после вспоминались лишь парой строк, а дальше слова не приходили на ум, запертые где-то там, внутри — там же, где и образы, словно их стирали резинкой. В ушах постоянно слышался звон, как будто стрекотали кузнечики, не смолкая ни на минуту — особенно в левом ухе. Иногда звон даже мешал ей заснуть.
«… Шел старик дорогой полевой, вырыл вишню молодую где-то, и довольный нес ее домой. Он смотрел веселыми глазами, на поля, на дальнюю межу, и подумал, дайка я на память, у дороги вишню посажу. Пусть растет большая-пребольшая, пусть … и в ширь и в высоту, и дорогу нашу украшая, каждый год купается в цвету. Путники в тени ее прилягут, отдохнут в прохладе, в тишине, а отведав сочных спелых ягод, может статься, вспомнят обо мне! …»
Любка обязательно старалась запомнить это стихотворение, как самое любимое. А забывала в одном и том же месте снова и снова. И про лебедей, и про любовь из книги Лопе де Вега, которое выучила наизусть, и из Шекспира, которого любила перечитывать… Иногда она старалась запомнить целые отрывки из книг, но не могла, даже если знала что там.
— Но ведь сколько-то у меня получается!
— Это оттого, что ты заставила Голлема бояться себя. Ты приоткрыла колдовскую книгу. Мы знаем, мы очень гордились тобой все это время, — волшебница грустно вздохнула. — Перед тобой много дорог. Мы не осудим, если выберешь ту, которая нам покажется не самой лучшей, мы просто хотим, чтобы ты не слишком пугалась своих способностей, которые в том мире обычное явление, а здесь напугают кого угодно. И не боялась, когда поймешь, что много злой силы вокруг тебя.
— Люба, рано или поздно, ты должна была об этом узнать, — мягко и строго произнес волшебник. — Никогда не отчаивайся. Все останется позади, как только ты пересилишь могучих магов. У тебя обязательно получится. Им не дано понять, как сильные люди становятся Светом.
Он подал ей бокал с красным, как кровь, вином.
Любка пригубила. Вино она пока не пробовала, это был первый раз в ее жизни. На вкус немного терпкое и сладковатое, а пахнет… Странный привкус, похожий на зерна ореха, которые она доставала в сухофруктах и колола. Она вдруг заметила, что убывала только та еда, что съели волшебники и она, словно за столом сидели лишь они трое. Духи вина выпили чуть ли не бочку, наливая из графинов в бокалы до краев, а вина не убывало, а прибывало. И поросенок все еще был целый… Духи ломали и отрывали от него целые куски, а он вдруг снова становился целым, стоило отвести взгляд — и гусь, и кипяток в ведре… И вроде как пьянели, но пьяные сильно умнели, начиная рассуждать по-человечески, заговаривая о непонятном — «парламент», «дума», «перестройка», «президент»… А Украина… и другие республики вдруг как будто стали государствами, нападая на Россию, словно она была им врагом.
Разве такое могло быть?!
Любка сидела с опущенными плечами, она вдруг почувствовала себя чужой и ненужной, словно пришла в гости на праздник, на который ее не приглашали, и даже наоборот, скрыли, чтобы не приходила. Кусок в горло не лез. Она не отзывалась даже на околесицу, которую духи несли. Понятно, что хотели ее развеселить, возможно, проверяя, как она учится…
— Ну, Люба, это уже не Новый год, а похороны… — покачала головой волшебница, рассмеявшись. — Мы рассчитывали, что ты обрадуешься, узнав о себе правду. Где бы еще столько узнала за один вечер о себе самой?! Мы сильно огорчили тебя? И разве ж ты не переступила через все проклятия магов, которые сильно расстроились бы, узнай, что девочка, всего лишь навсего девочка, переступила через их колдовство, оставив далеко позади себя! Поверь, ни один из них не пожелал бы такой беды себе, и ни один из них не встал бы после этого на ноги!
— Я ничего не помню о себе! Ничего! — Любка сжала кулаки. — Почему меня не любят?
— Вот те раз! — развел руками волшебник. — А мы? Разве мы так мало для тебя значим? И Таня, которая сегодня помогла тебе! А Инга, которая выделила тебя из всех? И мама… Она послушалась твоего совета и купила дом, в котором столько помощников! Посмотри-ка сюда!
Любка вскрикнула от радости и изумления, вскочив со стула и бросившись к Шарику. Бок у него еще был ободран, но уже заживал. Он тоже узнал ее и облизал лицо, яростно махая хвостом.
— Но ведь он умер! — всхлипнула Любка. — Его убили!
Слезы полились из ее глаз, которые не смогла выдавить, как потеряла из виду машину. Она безутешно зарыдала в голос, задыхаясь от горя, что больше никогда не увидит его, как Шарика, и радовалась, что стал, как дух. Шарик словно бы не понимал, или не видел, как она плачет — он продолжал весело махать хвостом и крутился вокруг нее, успокаивая. Потом отбежал к духам, которые позвали его и теперь кормили со стола. Наверное, теперь у него было много друзей, он вернулся лишь на секунду другую, когда его поманили. Лизнул ее еще раз и убежал за шумной толпой, провалившись сквозь стену.
— Теперь он самый настоящий дух. Он спокоен, сыт, в теплой конуре, которой у него никогда не было, а если убегает в лес, то с ним многие его друзья… И многие пожалеют о том, что У него крепкие зубы, он не уйдет с земли, пока не достанет своих мучителей… А мы ему поможем! Он тоже боялся, что больше не увидит тебя — и так рад, а ты плачешь!
Любка села за стол, всхлипывая.
— Я их ненавижу, ненавижу! — выкрикнула она. Боль, которую нельзя вынуть, наконец, вырвалась наружу. — Пусть бы им было так же плохо, как мне! Я их ненавижу!
— Ненависть не лучшая ноша в дорогу, — посетовал мужчина, осуждающе покачав головой. — Они не могли не знать, что если ты выживешь, ты будешь жить в ненависти и ненавидеть. Пока ты ненавидишь, проходит жизнь. Стоит ли идти у них на поводу? Ненависть не должна идти от сердца, а от разума, — он поучительно поднял палец, ехидно усмехнувшись. — И быть холодной, как сталь, которая не ищет человека, если нет ни единого шанса поквитаться с мучителем. Она, Люба, должна быть как острый нож, который берут в руку, когда враг перед лицом. И не более. Я согласен, их есть за что ненавидеть, но ты была лишь спасением, которого теперь у них нет. Они уже наказаны.
Волшебник был мудрым. Глупо каждый день думать о тех, кто никогда не вспомнит о тебе. Любка положила руку на столешницу, пытаясь успокоиться и перебороть в себе зверя, не позволив ему ни искать крови, ни выть на врага, ни даже думать о нем.
Она здорово научилась управлять собой…
— Ну вот! — одобрительно произнесла волшебница, внезапно просияв. — Я снова горжусь тобой, моя девочка! Сегодня ты проявила свою волю, с которой начинается магия… Разве ж они поверили бы в это?!
— Я так рада, что вы меня навестили… — скрывая горечь и обиду, Любка перевела тему. Говорить о тех, кого она не знала, ей больше не хотелось. Наверное, они бы пожелали, чтобы она помнила о них… Каждый день думала, скольких возможностей они ее лишили. — Мне всегда казалось, что больше не смогу вас повидать, что я вас придумала.
— Какая глупость! — всплеснула руками женщина, подовая ей носовой платок. Она кивнула на сидевших за столом пьяных духов. — Столько придумать не может человек, если он не имеет нашей помощи. А если имеет, то верит и ждет.
— А где живут духи? — поинтересовалась Любка, заметив, что часть их уже уходит. Стол сразу становился короче, а места как будто меньше.
— В лесу, в реках, под землей и в болотах. И немногие в домах, чтобы присматривать за людьми. Белый свет огромный, они присматривают за ним. Скоро петух пропоет — им в это время лучше уснуть и продрыхнуть весь день.
— А почему? Я видела, петух кукарекнет, а потом дальше спит, — вспомнила Любка, нахмурив лоб. — Летом рано, а зимой поздно… И обязательно вечером. А как он определяет время, что ему пришла пора кукарекать? — поинтересовалась она. Кивнула на духов, которые встали из-за стола и, прежде чем уйти, кривляясь, пукнули без запаха. — Они петухов боятся?
Оба волшебника весело рассмеялись, внезапно оживившись и накладывая себе и Любке еще еды и наливая чая.
— Страх тут не при чем, — волшебница проводила взглядом еще парочку крутых парней, которые махали кулаками, удивляясь, что на теле их не остается синяков. — Петух чувствует, когда меняется полярность положения Солнца.
— Солнце как большой магнит, — мужчина положил рядом две тарелки, а потом передвинул одну по кругу, пока тарелка не оказалась с другой стороны. — Сначала магнит был здесь, а потом здесь.
— Только крутится земля, подставляя то один бок, то другой! — поправила Любка.
Мужчина кивнул.
— Верно, но суть та же. А внутри земли прокаленная окись железа, которая суть еще один магнит. Представь, Люба, вот два магнита, которые протянули друг другу руки, и крепко держатся — и крутятся в танце, крутятся. Вокруг огромной звезды, которая как миллионы Солнц.
— А я знаю! Это Черная Дыра! Алла Игнатьевна про них рассказывала, — она покачала ногой, и тут же себя одернула. За раскачивание ногой почему-то ее всегда ругали, хотя сам по себе процесс был безобидный. — Она поглощает свет. Спичечный коробок вещества Черных дыр весит столько же, как четверть планеты, на которой мы живем. Они бывают огромными, в центре галактики, а бывают блуждающие Черные дыры — небольшие по размеру, но если им встречается звезда, они ее могут выпить. У меня есть книжка «Вселенная», ее написал Шкловский, только там такие формулы, которые я не могу пока понять.
— Молодец! — похвалили оба волшебника. — И вот каждый день ты проходишь по тому месту, где Земля и Солнце крепко привязаны друг к другу. А петух чувствует. И когда Солнце встает, и когда садиться, и когда пересекает середину. У куриц глаза так устроены — от резкой смены одного поля другим, у них наступает слепота.
— Куринная, мама тоже болеет этой болезнью, — пожаловалась Любка. — В сумерки перед закатом она плохо видит. Все начинает сливаться, сознание перестает воспринимать, что видит, иногда бывает больно глазам.
— Правильно, у человека тоже есть железо, которое помогает ему не болеть. А если его мало или не такое, какое нужно, то и люди чувствуют перемену. Многие по утрам просыпаются легко, а многие тяжело, одни вечером чувствуют, что им становится лучше, а другие сразу же валятся от усталости и засыпают на ходу. Это зависит не только от того, кто как привык, но и у кого какое железо и сколько.
— А что лучше?
— Конечно, вставать с первыми петухами. Кроме поля, которое образуется между Солнцем и Землей, есть такие частицы, которые днем падают на землю и уходят в нее, а там, где ночь, выходят и уносятся в космос. Они не задерживаются нигде, но там, где Солнечная сторона, их все же больше. Они очень полезные. Днем рассказывают в землю о человеке, а ночью человеку о земле, о чем думает, мечтает, с какой живностью дружит. Ночью подпространство земли к человеку ближе, а днем солнышко. Фотоны, это световые частицы, делают бытие плотнее.
— Я знаю про фотоны, — кивнула Любка, похваставшись. — Я читала занимательную физику, и на уроке нам рассказывали, хотя мы это будем проходить только в девятом или в десятом классе.
— Замечательно, значит, сможешь легко понять. Тот мир, в котором живут духи, как бы сдвигается ими. Днем человек живет в ритме солнца, а ночью в ритме планеты. Поэтому, все, что видится и о чем думается человеку ночью, днем кажется сказками.
— Получается, что духи боятся Солнца?
— Нет, конечно. Но они из бытия Земли, черпают в ней силу, им нет необходимости пристраиваться к Солнцу. Солнца духи не боятся, но их сложнее увидеть, в лучах рассвета они словно бы тают. Но радость человека преждевременна. То, что ночью они показывают и о чем нашептывают, днем становится бытием, которое приходит к человеку отовсюду, а он потом, вместо того, чтобы сказать им спасибо, винит, будто превратили его жизнь в кошмар. Духи умеют читать мысли и примерно представляют, кто и с чем приходит.
— Я знаю, я догадалась, — обрадовалась Любка, обнаружив, что теперь за столом они сидят втроем. Но последние духи не торопились уходить. — Я наблюдала за ними.
— Чтобы стать волшебницей, надо очень-очень много знать, — женщина прикрыла глаза, откинувшись на спинку пока еще скамейки, но которая совсем скоро снова должна была стать стулом.
Вернулись два духа, залепили Любке в глаз, а пока она протирала его, возмущаясь, стащили гирлянду из светящихся шариков. Последние духи нагло собрали остатки еды со стола и даже взяли с собой скатерть-самобранку, выдернув из-под чайника с заваркой, который один и остался, если не считать вазу со свечкой и хвойными ветками. Любка едва успела приподнять тарелку с кусочком торта, чтобы и это не унесли. А волшебники, вместо того, чтобы пристыдить, помогли ей протереть глаз, а потом помогли духам сложить скатерть.
В доме сразу стало тихо-тихо. Огонь свечи дрожал, как только что духи, на стене плясали тени. Было жарко, но тянуло свежим воздухом от приоткрытой двери. Остались волшебник и волшебница. С ними Любке было легко, они ничего не боялись и ни о чем не жалели. И видели ее настоящую, ту, которая была именно она.
— Ну, нам пора, — развела руками волшебница.
Прощаться Любка не любила. Она взяла руку волшебницы и прижала к щеке. Рука была теплая, с мягкой гладкой кожей, а когда она поднесла ее к себе, она вдруг увидела такое, чего не смогла объяснить. Как будто порвалась какая-то завеса и где-то там, далеко, вдруг вспыхнул огонь.
— Пожалуйста, приходите еще! — попросила она, расстроившись.
— Ну, Люб, тебе будет не до нас! — рассмеялась женщина, погладив по голове. — Утром можно в школу не ходить, занятия все равно отменятся. Выспись, как следует. Учителей перед праздниками вызывают в РОНО, в райцентр, им будут вручать премии и подарки.
— А это тебе! — мужчина протянул Любке мешочек, в котором, несомненно, были конфеты и всякая всячина.
— Я уже не маленькая, я их Николке отдам, — Любка с благодарностью приняла мешочек, помогая женщине накинуть на плечи и расправить плащ. — Я вас провожу!
— Немного, до дороги, — разрешила женщина.
Вышли на улицу. В одной стороне небо стало чуть светлее. В селе кое-где уже загорелся свет, из труб поднимался дым. Столбом и высоко — к морозу. Купленный дом стоял на угоре, следующие три улицы были, как на ладони. Теперь она точно знала, что лучшего дома у них никогда не было. Плохо, что нет бани и колодца, но в казенной не хуже. Там зато можно не жалеть воду и мыться хоть целый день. До колонки дальше, но не надо переходить через дорогу, особенно весной и осенью, когда даже взрослые тонули и оставляли сапоги в глине, ругаясь вслух.
Мужчина положил руку на ее плечо, подбадривающе похлопал. Женщина смотрела вдаль, а потом тоже улыбнулась ей. И тут же обернулись черным и белым волками и словно бы полетели, как духи, сгинув через мгновение. На снегу до того места, где их не стало, остались следы. И в восхищении замерла, когда с неба вдруг стал падать звездный дождь. Всего лишь на мгновение, но она уже поняла, что это волшебники просыпали его, пожелав ей спокойного сна.
Любка долго смотрела им вслед, не переставая дивиться. Волшебники много раз ее удивляли своими способностями. Расскажи она, никто не поверит. Пожалуй, сочтут, что она сошла с ума.
Она покачала головой и вернулась в дом. Теперь он казался родным и доброжелательным. На столе осталась ваза со свечой и ветками, от которых пахло хвоей, мешочек с конфетами и тарелка с недоеденным тортом. Торт она попробовала первый раз. В столовой их стряпали, но стоили они дорого. Она открыла мешочек, заглянув внутрь. Конфеты были разные, наверное, дорогие, в блестящих обертках, несколько яблок и апельсин. Любка посчитала: на этот Новый год подарочных мешочков будет много — из школы, из дома быта, а нынче, наверное, и на почте дадут… До Нового года осталось неделя.
Любка помечтала, залезая под одеяло. Скоро выставят оценки, потом школьная елка и дискотека до двух часов ночи, потом она пойдет на дискотеку в дом культуры…
Вся молодежь села приезжала на Новый год отовсюду, из всех училищ, из институтов, и даже которые уже работали. Молодежи в селе сразу становилось много, на улицах шумно и весело, всюду гуляли парочки. Любка тяжело вздохнула — она так и не придумала, где ей взять нарядное платье. Не то, чтобы быть красивой, а хотя бы не выделяться среди всех…

Предыдущая страница 7 Следующая страница


Повернуть судьбу вспять 8

Глава 8. Правила хорошего тона

Весь предыдущий день Любка провела в раздумье, а стоит ли ей идти в клуб?
И понимала — стоит. Все девочки из села будут там, приедут на лошадях и на тракторе с санями из деревень. Некоторые школьники из старших классов не поехали домой, возле интерната было шумно и весело. Там тоже поставили елку, построили горку, накатали снеговиков.
В чем идти на вечер Любка так и не придумала…
Два ситцевых платья, с мишками и мячиками, отпадали — выцвели и полиняли. Их купили еще в позапрошлом году. Разве что в школьной форме…
А еще штаны…
Она приготовила к Новому году колготки — коричневые, простые, с не вытянувшимися коленками, но в последние дни ударил такой мороз, хоть из дому не высовывайся. Наверное, на улице было минус тридцать пять. В школе даже подумывали отменить елку, стоило выйти, как ноги обжигало холодом…
Зато дома с утра топилась печка, и мать гремела чугунками…
— Вставай, вставай! — она включила в комнате свет и стянула одеяло. — Надо за водой сходить и в магазин…

Мать переехала на следующий день, после той ночи. Сначала, с утра, проведала ее, подивившись, как уютно стало, чисто и тепло. А потом ушла, оставив Николку, который сразу же стал выковыривать из торта изюм и орехи. Сладкое масло ему не понравилось. Мать сразу решила, что торт принесла Таня. Она съела кусочек и придумала, как подмешать в масло свекольный и морковный сок, чтобы получился красный, желтый и оранжевый цвет, и долго гадала, какой ингредиент использовать, чтобы получить зеленый. Ничего, кроме зеленки, в голову не пришло. Разубеждать ее Любка не стала.
А через час мать вернулась напуганная...
Не пьяный, но еще с похмелья отчим сначала придрался к нетопленной избе, потом ему не понравилось, что мать не приготовила поесть. А потом вдруг схватил ее за волосы и начал таскать по дому, подметая ею полы. Для согрева он всегда носил с собой недопитую бутылку водки и стакан — наливал себе, пускал слезу, невразумительно рассказывая о своих героических поступках, потом залпом выпивал, ждал минут пять — десять, а потом кидался искать на кухне ножи или выскакивал на улицу и бежал к стайке, где хранили топоры. Мать не стала ждать, вышла, будто бы за водой, прихватив с собой почтовскую сумку и ведра.
От матери Любке досталось. Она и в самом деле оставила грязи, когда доставала картошку из подполья и собирала свои вещи. Но не сильно. Первое, время было позднее, в доме осталась незакрытая печка, в которую пора было подбрасывать поленья, а второе, ее, в общем-то, уже не волновало, что и как в доме, который теперь считала чужим. А днем почтальоны, которые приезжали на лошадях, помогли переехать окончательно. Позвонили соседке, как будто из пекарни, — а пока отчим ходил на работу, забрали сундук, шкаф, картошку, посуду, комод, стиральную и швейную машинку.
Теперь стало еще уютнее и уже по-настоящему по-домашнему. На пол послали половики, красивым голубым покрывалом застелили диван, поставили и украсили елку, которую Любка принесла из леса.
И заметили, за два вечера ни разу не поругались, все шло как-то ладно…
Теперь, пожалуй, она любила мать еще больше, понимая, как тяжело ей противостоять Голлему и всем обращениям, которые наложили маги, чтобы отвратить людей.
Раньше Любке она казалась слабой, отчаявшейся и полностью зависимой от обстоятельств. Но теперь Любка думала по-другому. Мать горела в огне и возрождалась из пепла, как птица Феникс, яркой звездой загораясь на короткий миг, срываясь и падая. И каждый раз, в этот самый миг она оживала вместе с матерью и снова ясно видела свой путь, который вел ее к доброму началу, изменив предначертание судьбы. Она смотрела на хрупкую маленькую женщину, и с трудом верила, что четыре долгих года мать провела возле ее изголовья, отбивая одну атаку смерти за другой. Каждый день кормила ее, поила, носила в баню, убирала, заставляла двигать руками и ногами, и тихо мычала, когда боль выходила из ее тела и заставляла биться в агонии — боль, о которой Любка не помнила, боль, которая вырвала ее из бытия на четыре года. И теперь Любка ценила каждую секунду, когда на расстоянии мать позволяла почувствовать ей, что она рядом, прощая ее еще быстрее, чем до той ночи, пока не узнала о себе тайну.
А через три дня вдруг нагрянул Леша…
Он все же сбежал из детского дома. Встретил мать на работе, на одной из улиц, попросив, чтобы взяла его к себе. О себе он ничего не рассказывал, но мать даже обрадовалась, когда его увидела. И сразу позвонила куда следует, чтобы не искали. Правда, на следующий день Леша сбежал еще раз, вернувшись только на следующий день, а к вечеру опять ушел. Так что с утра дома они были одни.

— Я так и знала, не будет он с нами жить, — расстроилась мать. — Не привязывать же его.
Любка согласилась — не будет. За два дня, которые он провел с ними, Леша ни разу не обратился к ней по имени, вел себя, как в гостях, не помог ни дрова принести, ни воды. А когда попросила, перестал разговаривать окончательно, сделав вид, будто не услышал. И оттолкнул Николку, когда тот подошел со сломанной игрушкой, внезапно изменившись в лице.
Похоже, жить с ними Леша и не собирался. Он всегда все делал молча и по-своему, никогда ни о чем не спрашивая. Заставить его поступать как-то по-другому даже Сереже не удавалось. Он не осуждал мать, когда она призналась, что вмешиваться не станет. С Лешей в последнее время отношения и у него не ладились.
— Ну и пусть тогда живет, как хочет, — согласилась Любка, тяжело переживая.
— Мать его настраивает, ей пенсия по потере кормильца нужна, которая Лешке положена, — объяснила мать. — Они горло нам перегрызут, если на себя оформлю. Они ж при дяде Андрее богато жили, он так и думает, что я сама жить не умею.
Мать поставила на стол поднос с горячей стряпней, начала выбирать самые красивые и аккуратные пироги и шаньги, складывая на белую бумагу. В доме вкусно пахло хлебом.
— А это куда? — спросила Любка заинтересованно, помогая матери.
— На работе девки решили на Новый год отметить. В пустом зале, где раньше переговорная была. Ты тоже можешь прийти, только веди себя скромнее. И волосы прибери!
Любка радостно приподняла брови, то-то мать такая добрая!
— А когда?! Сегодня почты не будет? — обрадовалась она.
Мать посмотрела на будильник, нахмурилась, потом пожала плечами.
— Сегодня одна газета и открытки. Не умрут без них. Алина Федоровна сказала, можно после нового года… Праздник ненадолго… Сначала собрание соберут, из райцентра приедут поздравить, должны выдать новую зимнюю форму, пальто, валенки, шапку, может костюм для меня привезут, я еще не получала. И подарки на ребят. А домбытовские как раз работать заканчивают, придут после. Я видела, деньги сдавали. Они и про тебя чего-то спрашивали… — вспомнила она, хмыкнув.
— Да-а?! — обрадовалась Любка. — Ну, я тогда до Инги схожу и по пути зайду.
— Недолго только. И передай Розе Павловне «спасибо». Ты больше не бери у них ничего! Неудобно-то, надо бы ей денег отдать. Мы с тобой, как две побирушки. Ладно, хоть за Николку можно переживать.
Да, Николке повезло. Он теперь выглядел модно, Любка ему не раз позавидовала. Мать Инги, Роза Павловна, на Новый год вдруг решила разобрать старые вещи Юрки, которых у них было полным-полно. Собрала, сложила в мешок и отдала Любке, попросив Ингу помочь дотащить до дому. Мать глазам не поверила, когда мешок перебрали. Так красиво в селе никто не одевался. Здесь было и пальто, и шапка, и теплых штанов, подшитых болонью, штуки три, и теплые осенне-зимние ботинки, и несколько рубашек, и два школьных костюма, один из которых оказался Николке маловат, но носить пока было можно.
— Ага, передам. Мам, ну а куда им это все? — разрешила Любка сомнения матери. Она уже одевалась, натягивая двое штанов. — Все равно бы кому-то отдали или выбросили. А можно я Инге вазу покажу и свечку?
— Не придумывай! — мать взяла сумку, в которую она уложила ценный предмет, достала вазу, рассматривая. — У них таких полно… Дорогая, наверное. Это хрусталь, ее надо вернуть, — очнулась она от задумчивости. — Ты мне скажи, где ее нашла? На чердаке? В чулане?
— Мам, ее никто не оставлял, мне ее подарили! — расстроилась Любка. В который раз ей приходилось оправдываться и доказывать то, что мать считала выдумкой. — Волшебники. И конфеты. Там еще скатерть-самобранка была, но ее забрали… Духи. Они не злые, но и не добрые. Они повсюду живут. Там и Шарик был, — радостно вспомнила она.
Мать вскинулась, поперхнувшись и побагровела.
— Перестань врать! Ты все время придумываешь что попало… Как к тебе относиться по-другому, если ума нет?! Тебя и так все дурочкой считают! — накричала она, всплеснув руками. — Господи, неужто черти? Так ведь плохо и живут, когда учить есть кому! Их нельзя видеть… В больницу такие-то попадают! Вот сдам в психушку, чтобы неповадно было!
— Можно подумать, если на них не смотреть, они не побьют! — упрямо и обижено заявила Любка.
Она решила, что не стоит скрывать от матери свои способности.
После той ночи она много думала обо всем. Не только о матери, но и о магии, о колдунах, о духах, о нечисти.
Если судить по бабушкиным рассказам, колдунов в их селе в свое время было много — и Любку они лечили. И многие расплачивались за свое молчание, когда приходило время умирать. Сначала духи вытаскивали его язык, который он держал за зубами, потом не опускали, пока в доме не разломят потолочную балку, разрывая союз. Так в течение долгих веков обрывались нити, которые поднимали человека до природы, открывая тайны бытия. Теперь люди смотрели на природу пустыми, холодными и безжалостными глазами. Человек стал слеп, и не нужен природе так же, как она человеку. Духи не ушли с земли, но теперь они не жалели людей, обнажая их суть. И эта суть не только не радовала человека, но приносила одну беду за другой.
Например, какой бы дух закрыл глаза на то, что его закабалили и сделали рабом?
Но если дух вдруг стал человеку врагом, он заставлял его сознание спать, как если бы человек видел дурной сон и не имел возможности проснуться. Тысячу лет миллионы отверженных духами людей спали — и молились на хозяина, и отдавали ему своих детей, чтобы тот убивал их, продавал, загонял в стоило, как скотину. Человек не только не искал ни правду, ни справедливости, но умножал свое горе, но освобождал себя от любых мыслей, которые могли хоть как-то поднять его. И только колдуны, которые учились у духов, никому не подчинялись — уходили в леса, несли в народ знания и правду, лечили людей, даже когда те охотились на них, как на зверей.
Любка вдруг интуитивно почувствовала — о духах врать нельзя. Это не люди, они не прощают навета. И не будут кормить с ложки ни друга, ни врага — они руководили людьми, забивая иных насмерть.
Мать вдруг вызвала у нее негативное чувство неприязни и раздражения. Понятно, что если мать будет упорствовать в своем невежестве, духи не замедлят позвать отчима и непременно заставят ее открыть ему дверь. «Твое неверие станет нам могилой…» — мысль вертелась на кончике языка и никак не могла сорваться, облачившись в слова. Не могла же она совсем не помнить о себе…
Любка вдруг подумала о том, что если маг принес ее, то мог наложить заклятие и на мать…
— Мам, тебе, наверное, приятно было смотреть, как твой сожитель выгонял меня жить в стайку? — с обидой сказала Любка, настроение у нее упало. — Ты так быстро забыла, как к нам пришел этот дом… Ну пускай, я придумала, а как ты объяснишь, что мы столько раз были на волосок от смерти и выжили? Однажды они могут не простить…
— Кто? — мать тоже рассердилась.
— Духи, — бросила Любка, отворачиваясь.
Мать с минуту молчала, пережевывая пирог с квашеной капустой. Но Любка заметила, что она не откусила, после того, как проглотила, а сидит и не двигается.
— Ну ладно я, понимаю, не от хорошей жизни придумываешь, мне самой иногда лезет всякая чертовщина… Но другие-то не поймут! — она отложила пирог и отодвинула кружку с чаем. — Это ж надо так нафантазировать! — удивленно произнесла она, не обращаясь на этот раз к Любке, уставившись в пространство. — Только фантазии, Любка, нас не накормят, к жизни себя надо готовить.
— А конфеты? — смягчилась Любка. — Волшебники, но можно сказать духи… Что-то общее между ними есть.
— Стащила у кого-то, как теперь людям в глаза смотреть? — снова рассердилась мать, выходя из задумчивости и хлопнув ладонью по столу. Теперь она смотрела на Любку и видела в ней преступный элемент.
Любка от досады готова была взорваться. Мать была уверена, что конфеты ворованные, — забрала все до одной и начала у всех спрашивать, кому такие давали. У Тани спросила, у соседки, у Инги, когда та пришла с мешком вещей для Николки. А потом спрятала, мучая подозрениями ее и угрызениями совести себя.
Когда она хоть что-то у кого-то взяла?!
Не было такого, но мать ей не верила.
Сначала Любка даже испугалась, а вдруг кто-нибудь возьмет да скажет: «ну да, мои!» — и мать отдала бы, как деньги — целую пачку, которую нашла в печке. А могла бы себе взять, а потом сказать, что не видела. Нарочно или по случайности бросила кассирша сберкассы деньги в печь, а только всегда так, у матери никогда ничего не задерживалось. Могла бы сказать, что затопила и не посмотрела.
— А портфель в первом классе я тоже стащила? — разошлась Любка.
— Опять придумывает… — всплеснула мать руками и словно ни о чем таком не говорили, тут же перевела тему: — И зайди в столовую, говорили, газировку привезут, возьми Николке.
Спорить с матерью бесполезно — Любка взяла сумку и вышла, с силой хлопнув дверью.
На улице было морозно и уже взошло солнце. И на мгновение замерла, когда заметила покрытую изморозью и припорошенную снегом рябину, которая в свете солнца, взошедшего красновато-желтым шаром и зависшего над домами с высокими столбами дыма, искрилась миллионом разноцветных искр. Любка потопталась на месте, наслаждаясь сказочной красотой. Запомнить бы, но запоминать такие красивые вещи у нее не получалось, образы словно бы падали на дно глубокого колодца. Слушая хруст снега под ногами, она все еще продолжала мысленно спорить с матерью — и в этом ее разговоре побеждала не мать, а она.
На душе как-то сразу стало легче, дурные мысли вылетели вон.
В конце концов, куда они денутся от нее эти конфеты? А платье можно у Тани попросить, Надя ей привезла много одежды. Конечно, одевать чужое себе дороже — однажды попросила у Вали Иволгиной платье на танцы, а потом весь вечер пришлось краснеть. Валя не перестала повторять всем и каждому, что платье это ее, и что одевала она его всего лишь несколько раз, и рассказывала, откуда она его взяла, и сколько стоит. А еще при всех несколько раз одернула, чтобы не порвала или не запачкала. После того раза Любка чужое носить зареклась крепко-накрепко, уж лучше в школьном платье — но ведь Новый год не каждый день, один вечер можно и потерпеть…
По дороге она зашла на почту, купила открытку со снегирями и надписала для Инги.
На почте было тихо — ни одного человека, оператор и кассир пили чай и со скучающим видом что-то обсуждали, позволив ей перерыть всю коробку с открытками, разглядывая каждую подолгу. Поднялась на второй этаж, внезапно вспомнив, что ее там ждут.
В доме быта, наоборот, толпились клиенты. На новый год заказов было много, последние две недели швеи работали до поздней ночи, а приходили на работу раньше матери, которая топила печи. И теперь народ торопился получить заказ до обеда, пока дом быта не закрылся. Швеи тоже люди, объявление висло на дверях и внизу. Постояла у открытого шкафа с множеством готовых нарядов, перебирая их в руках, дожидаясь, пока ее заметят.
Сама шить Любка не умела, и у матери так красиво не получалось. В доме быта одежду шили по журналам, а материал заведующая, она же закройщица, совсем молоденькая, наверное, лишь на год или два старше Сережи, привозила из города. Иногда материал приносили с собой —тогда платья получались еще красивее. Как это, от которого Любка не могла оторвать глаз. Черная основа, а поверх красные тюльпаны и желтые языки пламени по низу. А рядом костюм и белый полушубок…
Любка задумалась, представляя себя в брюках из серебристо-серого материала и в полушубке из козы на молнии, у которого был капюшон. Дороговато, но оно того стоило, такие наряды в магазине не продавались.
И тут же вздрогнула.
— Кыш, не мешайся под ногами, — выгнала ее заведующая, забрав и черное с тюльпанами платье, и полушубок, и брюки. — Не до тебя, иди отсюда…
Любка оглянулась и вздрогнула… Сильно пожалев, что вообще сюда пришла.
За нею стояла Нинка и ее мать. А на стуле сидел тот самый десятиклассник, Мишка Яшин, который с интересом рассматривал Нинку и ее наряды, которые теперь она держала в руках. Он взглянул на Любку лишь краем глаза.
Любка покраснела до кончиков ушей, вылетев из дома быта пулей…
На улице она остановилась. Лицо и уши у нее горели, будто на нее плеснули серной кислоты, сразу стало жарко. И надо же было так попасть, чтобы ее выгнали ни в какой другой день, а именно в тот момент, когда сидел он и Нинка со своей подлой матерью… А она-то, она-то! Зачем натянула на себя двое штанов и пришила черную пуговицу на синее пальто, которая со светло голубыми пуговицами смотрелась, как позор, который она только что испытала на себе?!
Понятно — ни в какой клуб она не пойдет...
Она представила, как все веселятся, а она сидит дома — и чуть не разревелась от досады. Настроение сразу снова испортилось. Ну а как без штанов-то и без пуговицы?! Она сильно пожалела, что не перебрала старую одежду в сундуке… Наверное, не обязательно синие, лишь бы одинаковые были… Шесть пуговиц! В магазине их тоже не продавали… давно уже…
Любка с силой стукнула себя по лбу — зато в дом быта были!
Она постояла на дороге, дожидаясь, когда Мишка Яшин выйдет, но он не торопился. А когда вышел, был раздет — покурил и вернулся. Любка сразу догадалась, что это надолго, значит, что-то не понравилось и переделывают, а он будет сидеть до конца, пока не получит заказ. Слава богу, что Нинка с матерью ушли…

Инга с родителями Новый год собирались отмечать в столовой. Ее родители купили входной билет в учительской. Билеты продавали только взрослым, и тем, кто работал в администрации совхоза или сельсовета.
Про вазу Любка и заикаться не стала, заметив на столе сразу четыре точно такие же хрустальные вазы, наполненные салатами. Отец и мать Инги встретили ее навеселе, уже начав праздновать. Заметив, что отец собирается встать, чтобы усадить ее за стол, Любка быстро ретировалась. Сергей Юрьевич то хвалился собой, то возбужденно вскакивал и начинал вышагивать с угрожающим видом, то пытался выпить водочки, а его всей семьей уговаривали повременить до вечера. Ингины родители были ничем не лучше отчима, разве что не буянили. Слушать стариковские поучения радости мало — одного раза Любке хватило за глаза, в присутствии пьяных людей ей сразу становилось не по себе.

На улице она вспомнила про газировку, свернула в столовую.
Народу там было не протолкнуться. Для покупателей оставили небольшой зал, в котором располагался буфет. Общий зал уже закрыли — его украсили, поставили елку. Развесили блестящие гирлянды, серпантин, дождь, гирлянды из разноцветных ламп, снежинки. На столы, покрытые белыми скатертями, расставляли салаты. Вкусно пахло выпечкой. На плите жарились котлеты, запекалась мясо. А еще газировка — ее отложили прямо в ящиках в сторону, рядом с двумя ящиками конфет и печенья, тремя ящиками с вином, шампанским и водкой. В углу Любка заметила приготовленную музыкальную аппаратуру: электрогитары, барабаны, ионику.
Значит, Мишки в клубе не будет…
С одной стороны, она почувствовала облегчение. После позора в доме быта встретить на дискотеке десятиклассника ей не хотелось. А если не будет, то вроде как можно сходить. Но с другой стороны, сердце вдруг больно кольнула игла и осталась — увидеть его еще раз хотелось, пусть бы краешком глаза. Думать о том, что он встретит Новый год с Нинкой и ее матерью, было невыносимо.
Когда ее очередь подошла, газировку уже выдавали по две бутылки в одни руки.
Любка расстроилась… Разве что отстоять еще одну очередь, как делали все? Она ужаснулась — конец очереди стоял на улице, все в малом зале не поместились. Наверное, она провела в столовой часа три.
Завезли бы баллон газа, сироп и воду…
Те, кто приехал из города, рассказывали, что там газировку продают на каждом углу в специальных автоматах, куда можно бросить мелочь и пить ее, сколько влезет.
Ладно, не маленькая, время было полпервого, мать, скорее всего, ее уже потеряла.
После столовой зашла в магазин — там народу было поменьше. Купила трехлитровую банку сливочного сока и трехлитровую банку маринованных яблок. Яблоки и сок были не хуже газировки. Еще ей нравилась сладкая маринованная капуста, но без того было тяжело, лучше потом сходить еще раз. И неожиданно перестала переживать о пуговице — ей сегодня здорово везло… Она уже давно поняла, что быть честным человеком — обречь себя на вечный позор.
Теперь из магазинов исчезло даже то, что было раньше. Любку это злило. Когда есть, не замечаешь, думая лишь о том, чего нет — а исчезло, начинаешь понимать, что это было нужное.
На плечиках в зале висело точно такое же пальто, с точно такими же пуговицами. Любка залезла в карман и сразу обнаружила целлофановый пакетик с заплаткой и запасной пуговицей. Не раздумывая, забрала пакетик и сорвала три пуговицы, висевшие едва-едва на одной нитке, с самого пальто — на рукавах пуговиц уже давно не было, так что и запасная не помешает, а когда заметят, пришьют новые. Даже совесть промолчала, когда она уходила из магазина, там всем было не до нее.

К тому времени, когда она проходила мимо здания дома быта и почты, обида на домбытовских как будто притупилась. Обижаться долго у нее не получалось. Она зашла на почту, оставив сумки в сортировочной, разделась. Почта пришла, в ящиках почтальонов лежали не рассортированная районная газета «Звезда», а сверху стопки писем. Возле одного из столов стояли три неоткрытых мешка, которые открывали, но почему-то вынимать содержимое не стали.
Любка потыкала в них пальцем. Два мягких и один зашуршал.
От Деда Мороза…
Обрадоваться бы, но никакой радости она не испытала. И не было ни одной умной мысли, чтобы объяснить свое состояние. Жизнь откупалась от нее дешевыми конфетами.
«Ладно, я могла и этого не иметь, — успокоила себя Любка. — В конце концов, я на чужой планете, где каждый подумывает о том же!»
Она постояла у мешка с подарками и представила, что наколдовала себе много газировки, красивое платье и шерстяные гетры, а еще бурки с молнией. И умные мысли в голову Леонида Ильича Брежнева, который уже едва мог разговаривать, но никому не уступал место, развязав какую-то войну в далекой стране.

Длинный стол нарыли в комнате, в которой раньше стоял коммутатор. Он и сейчас там стоял, но им давно никто не пользовался, разве что играл Николка, втыкая в дырки гвоздики. Теперь телефонная станция находилась в райцентре. Народу собралось много — все почтовские работники, работницы дома быта и монтеры. Малышня кружилась вокруг елки, срывая аплодисменты. Ребята постарше сидели за столом, с аппетитом уничтожая угощение. Кто-то принес холодец и колбасу, кто-то печенье «хворост», кто-то маринованные грибы и салаты.
Любка села возле матери, которая позвала ее.
— Ты много не ешь, еда чужая, — предупредила мать, когда Любка потянулась за винегретом.
— Мам, я только попробую… — попросила Любка, заметив, что она тоже почти ничего не ест. — Что теперь, смотреть, как другие едят?
— Кто будет тебя после этого звать? — укорила ее мать тихим голосом, чтобы слышать ее могла только она.
— Я не напрашивалась, я могу уйти… — огрызнулась Любка.
Пробовать еду на столе ей расхотелось. Настроение ее было безнадежно испорчено. Ей вдруг захотелось крикнуть матери: «Закрой свой поганый рот!» — но она сдержалась, крепко сжав зубы, в глубине души понимая, что ничего иного мать не могла сказать. И она вдруг поймала себя на мысли, что мысль пришла к ней, как будто не ее, устрашив и зачем-то внезапно обозлившись на мать, которая ничего худого не сказала, разве что как обычно унижалась, чтобы решить проблему одиночества. Но и пожалеть мать не получилось. Стол ломился от угощений, которые принесли для того, чтобы его ели всем миром.
— Можно подумать, от того, что ты стараешься всем угодить, тебя часто в гости зовут… — заметила Любка ровным голосом, не показывая обиды, которая была написана на ее лице. — Ты говорила, кто-то спрашивал меня… Я домой пошла.
Мать словно бы не заметила, что руки у Любки дрожат. Взглядом нашла заведующую, дождалась, когда та закончит весело болтать с одним их монтеров, и только после этого обратилась заискивающим голосом.
— Ольга Ивановна, вы спрашивали про Любку… Она это… ей домой надо, печку я забыла закрыть, — соврала мать, не моргнув глазом.
Любка про себя ядовито усмехнулась. Мать была как камень, который не давал поднять голову. Ей было проще, когда она никому не мозолит глаза. Но, возможно, мать была права, интуитивно чувствуя, что в ее присутствии люди становятся агрессивнее, раздражаясь по пустякам. Разговаривать о чем-то с домбытовскими расхотелось, первая половина дня обернулась позором, вторая началась не лучше, ничего хорошего сказать они не могли.
— Ой, забыла совсем… — спохватилась молоденькая заведующая, выбираясь из-за стола. — Я ж вам, Тина Ивановна, еще зарплату не выдала. Не спросили бы, не вспомнила бы!
Втроем поднялись по скрипучей лестнице. Ольга Ивановна открыла дверь, и внезапно обернулась, слегка покраснев.
— А Сережа пишет?
— Ну… было одно письмо, — растерялась мать. — С открыткой.
— Ой! — вспомнила Любка. — Теть Оль, а вам тоже письмо пришло… Только я не поверила, что от Сережи! Я сейчас…
Она бросилась вниз, на одном дыхании перепрыгивая через ступени, через несколько мгновений вернувшись с белым конвертом без марки, на котором в обратном адресе была указана Сережина часть. Фамилию Сережа написал криво, указав лишь инициалы, видимо, рассчитывая, что его почерк не опознают. И на миг заметила, как в лице Ольги Ивановны мелькнула радость. Мать, наверное, подумала о том же — она как-то сразу расслабилась, словно внутри ее распрямилась пружина, выпрямилась, заулыбалась, засветившись и изменившись до неузнаваемости.
На Ольгу Ивановну Любка взглянула с любопытством. Симпатичной, с мягким голосом и, в общем-то, веселая…
Вряд ли заведующая хотела ее обидеть, возможно, просто произнесла первое, что пришло в голову. День был ответственный. Если у Ольги Ивановны была с Сережей любовь, Мишка Яшин не мог об этом не знать. Взрослые всегда все знали друг про друга, встречаясь в клубе и танцуя парами. Тогда он мог подумать, что она обратилась к ней, как к свояченице.
От сердца отлегло. В какой-то момент Любка даже испытала гордость.
— Я тут вещи привезла для своих девочек. Любка сегодня заходила, но народу было много. Толпа такая набежала… Мы их потом выложить решили, после нового года. Тина Ивановна, может вам что-то подойдет.
— Ой, а у меня денег-то хватит? — расстроилась мать.
— Да вы не волнуйтесь, — Ольга Ивановна улыбнулась. — В этом году на заказах много заработали, премия у всех больше зарплаты.
Ольга Ивановна и мать прошла в каморку, где хранился сейф, и через какое-то время вышли. У матери настроение резко изменилось, лицо ее выглядело радостным и возбужденным. Потом Ольга Ивановна закрыла входную дверь, сходила в склад, в котором хранили материальные ценности, принесла три мешка, вываливая их на стол.
Любка и мать не поверили глазам.
Чего здесь только не было! И вязанные гетры, и свитера, и водолазки, и халаты, и варежки и перчатки с узорами, и вязанные шапки, три шерстяных спортивных костюма, и куртки…
— В райцентре два новых цеха открыли. В одном вяжут, в другом обувь шьют на заказ. Пока для своих и наших, но, думаю, полегче будет, если в Москву не отправят. Смешно, едем в столицу, чтобы купить то, что производят у нас. Кому это надо?!
Ольга Ивановна еще раз сходила в склад и вернулась волоча за собой еще один мешок, такой огромный, как она сама, открывая его. Он едва прошел в дверь. С бурками. Именно с такими, о которых Любка и не мечтала, потому что в магазине их не продавали. С замочками и сбоку, и спереди, и на каблуке, и с кожаными вставками, и даже сапоги на меху из настоящей кожи… Обычно за обувью ездили или в Пермь, или в Ижевск, которые были от села так же далеко, как другая планета. Ехать туда надо было сначала до райцентра на автобусе, а потом на поезде или на электричке не меньше четырех часов. А для матери и для Любки и райцентр был другой планетой. Мать ездила туда, если только работников почты вызывали на учебу и на собрание. Или в больницу, как однажды с Любкой, которая райцентр увидела впервые, поразившись огромному двухэтажному универмагу и поездам, которые с грохотом, сотрясая округу, ползли по рельсам, как черви. Каждая такая поездка была огромным событием.
— Можно выбирать?! — озабочено поинтересовалась мать.
— Я себе это все достала?! — рассмеялась Ольга Ивановна.
— Любка, иди, меряй, — торопливо позвала мать, рассматривая ценники. — А ты мне, может, материал продашь дешевенький? — осмелела мать. — У меня постельного белья совсем нету. И матрас бы, а то спим на одежде…
— Дак закажи! — Ольга Ивановна пожала плечами.
— Не-а, вы больно дорого дерете, сама сошью, — подсчитала мать, перебирая вещи. — Матрас, разве что. Я видела, у тебя вата есть. Мне бы полуторку.
— Есть, — согласилась Ольга Ивановна, с интересом рассматривая Любку. — Любка, а ты чего так в школу тихо ходишь? — внезапно поинтересовалась она и, обращаясь к матери, объяснила. — Мы тут смеялись с девками. Встанет на дороге, тихо сама с собою разговаривает, туда головой покрутит, сюда… Чего ты там все время рассматриваешь? Ты хоть раз в школу вовремя пришла? — она снова повернулась к матери. — Нет, выходит она вместе со всеми, порой и раньше… Но этот маленький промежуток, — Ольга Ивановна кивнула в сторону окна, откуда между домами просматривался участок центральной дороги, — пятнадцать минут идет. Мы специально засекали.
— Ну… просто… — покраснела Любка. – На восход смотрю, на снег, на дым из труб…
Мать с досадой махнула в ее сторону рукой.
— Чем попало голова забита… выбрала что-то, нет? — разворачивая гетры и примеривая на рост. — Сколько стоит, дорого?
— Нет, это нам к Новому году отправили, как для своих работников. Тебе надо будет расписаться. То, что останется, будем продавать с наценками. Поэтому бери больше. И себе бери.
Ольга Ивановна сунула матери под нос накладную с ценами. Мать какое-то время изучала ее, потом внезапно оживилась, откладывая в сторону всего понемногу. Когда она закончила, перед нею накопилась значительная стопка, на которую Любка смотрела с вожделением, не сразу поверив, что все это она собиралась купить. Тут были по две пары и синих, и черных гетр, и свитер, и бурки, которые подошли Любка. И сапоги с кожаным низом и замшевым верхом, которые мать взяла себе. Любка затаила дыхание, нога у матери была маленькая, тридцать шестого размера, почти как у нее. Отложила в сторону халат и внезапно передумала, поменяв его на три пары колготок — две для Любки и одну для себя. После этого позволила Любке варежки и шапку, которую Любка уже не смогла выпустить из рук.
Остальное Ольга Ивановна сложила обратно в мешки, в том числе и спортивные костюмы, который Любке не подошли, оказавшись на размер меньше.
— А Николке ничего не возьмешь? — напомнила Ольга Ивановна.
— А, у него есть пока, — махнула мать рукой.
Настроение у нее снова испортилось — и Любка ее понимала. Деньги как пришли, так и ушли. Долгов у них было много.
— Слушай, у меня тут платье есть… — задумчиво проговорила Ольга Ивановна, смерив Любку взглядом. — Нам его заказали, а потом не стали выкупать. У тебя девка ходит, в чем попало. Она ведь уж не маленькая. Сейчас все так красиво одеваются уже… девочки все такие модные. Я бы на твоем месте заказала ей из хорошего материала юбку, чтобы не мялась и не ноская, а лучше и брюки, и блузку. Можно с запасом на вырост.
— Ой, что ты… дорого… — испугалась мать.
— Да не придумывай! Материал разве что… Ну, я бы не сказала… Посмотри, — она подвела мать к стенду с образцами. — Рулон бракованный, по краю порвано, я специально его взяла, людям-то какая разница? Цену мы на него не поставили, гоним по той же, как синий и черный… Расплатишься, когда деньги появятся.
— Материал хороший, — согласилась мать, щупая коричневую материю. — Ну ладно… Может, будешь понемногу вычитать? Платье-то покажи. Там внизу все такие нарядные, а она у меня в школьной форме…
— А самой тебе ничего не надо? — Ольга Ивановна начала перебирать готовую одежду в шкафу.
— Не-а, — махнула мать. — Нам на почте выдают. Мне на почте выдают. Сегодня привезли зимнее пальто и валенки на резине, а для меня еще костюм… Буду теперь тоже модная, как стюардесса. Боюсь, поди, размер не подойдет, ростом-то я маленькая… — мать ткнула в Любка. — А эта дылда в кого растет, не знаю…
Любка недовольно поморщилась. Да, за лето она еще вытянулась, теперь мать едва доставала ей до носа. Но самой высокой в классе она не была.
— Приноси, ушьем, — рассмеялась Ольга Ивановна, вынимая плечики с синим платьем. - Да, она у тебя высокая… — согласилась она. — И не похожи вы совсем. Волосы черные и вьются, а глаза какие голубые… Не по-человечески…
— В детдоме ее синичкой за глаза звали, — приглядываясь к Любкиным глазам, вспомнила мать.
Выглядело платье строго, но умопомрачительно. Наверное, в нем можно было даже в школу прийти — и на танцы… Утром Любка его не заметила, не пропустила бы такое. Воротник — сначала стойка, а потом отворот с красивой вышивкой из серебряных нитей с люрексом по углам, с пуговицами впереди один в один с цветом платья. На груди карманы, тоже с элементами вышивки главного узора. Рукава не короткие, ниже локтя, с отворотами манжет и тоже вышивкой. А еще карманы, вшитые на подоле полусолнце. Именно такое платье Любка видела в журнале, который назывался «Burda — она узнала его сразу.
— О-о-о, — восхищенно выдохнула Любка. — Тетя Оля, ты тоже волшебница!
— Что-что? — рассмеялась Ольга Ивановна.
— Волшебница! — повторила Любка.
— Да не слушай ты ее! — торопливо выпалила мать, испугано дернув Любку за волосы. — Совсем ополоумела? Еще тут начни, что попало болтать!
— Иди, меряй, — расхохоталась Ольга Ивановна.
Любку не надо было заставлять.
— Я за него до конца жизни не расплачусь! — услышала она испуганный голос матери. — Вон, сапоги какие дорогие взяла… Дак не в чем ходить. Маленько сыро и в валенках не пойдешь уже. Ты бы еще резиновые привезла.
— Сама-то не болтай… вышивка дорогая, но уж ладно, сама вышивала… Это Римма Давлатовна заказала для дочери. Мы уже почти сшили, а взяла и передумала, свой материал притащила. Совсем зажралась, будто у нас тут швейная фабрика. Я с нее неустойку удержала.
— Она вас не засудила? Она жаловаться побежит, я ее знаю! Она в магазине работает, всегда может людей обмануть, — согласилась мать.
— А пусть жалуется! — усмехнулась Ольга Ивановна.
Любка навострила уши — опять Нинка со своей матерью! Наказание какое-то… Радость омрачилась, Нинка сразу всем начнет рассказывать, что платье заказывали для нее… Ну, нисколько черное платье с тюльпанами и языками пламени не лучше, чем это. Любка пощупала материал. Правильно, тот же самый, не марковитый и не мнущийся, из которого Ольга Ивановна предложила ей заказать брюки и юбку. Только тот темно-коричневый, а этот был синий, как глубокое летнее небо. Если мать согласиться купить платье, да еще заказать юбку и брюки, разоденется она не хуже той же Нинки.
Она сняла школьную форму, примеривая обновку. Смотрелось платье обалдеть как красиво. Едва узнала себя в зеркале, переживая, что Мишка ее не видит. Такую красавицу еще поискать!
А глаза у нее и, правда, под цвет… Синие-синие…
— Ну вот, совсем другое дело! — всплеснула руками Ольга Ивановна. — И не снимай, так иди…
— Ладно, берем, — согласилась мать. — Мы тебя, наверное, сильно задержали.
— Мерки только с нее сейчас сниму… — Ольга Ивановна открыла блокнот, достала сантиметровую ленту, быстро измерила Любку вдоль и поперек. — Какую будем заказывать.
Любка закрыла глаза и представила. Такую юбку она уже видела, в том же журнале — с карманами, прямую, зауженную к низу, с молнией на боку и средней ширины поясом. И брюки, не совсем чтобы клеш, подметать брюками тротуар, как делала вся школа, она не собиралась. И тоже с карманами. На блузку материал у них дома был, мать купила метров восемь дешевого уцененного шелка с вискозой, который долго лежал в магазине. Сам он был бледновато зеленый с серым узором, но теперь Любка думала о материале иначе. На стенде материал платья смотрелся обычно, а пошитое платье внезапно изменило ее до неузнаваемости…
— Месяца через два, не раньше, — предупредила Ольга Ивановна. — Люди уже на восьмое марта делают заказы.
— Мне раньше почему-то казалось дорого. В голову не приходило, что можно заказать… — призналась мать.
— Раньше в магазине можно было купить, а сейчас ничего нет, — с недовольством бросила Ольга Ивановна. — Или за людей нас не считают, или люди стали жить хорошо — сметают все и сразу.
— Ты ведь коммунист! — ехидно заметила мать. — Разобралась бы!
— А от меня что-то зависит? — рассмеялась Ольга Ивановна. — Нас, коммунистов не спрашивают, деньги платим и ладно.

На первом этаже веселье было в самом разгаре. Начальница почты, Алина Федоровна, раздавала подарочные наборы. Почтальоны выбирали себе синие пальто с металлическими пуговицами и белые валенки. Домбытовские плясали под гармонь возле елки и пели похабные частушки.
Когда Любка вошла в новом платье, все ахнули, рассматривая и щупая его. Особенно заинтересовала вышивка, которая смотрелась как ручная.
— Это я еще в училище баловалась… Машинка стоит, никто не заказывает, — как бы между делом похвасталась Ольга Ивановна.
— Вы у нас мастерица, — согласились домбытовские.
Все обновы уложили в почтовскую сумку. Мать еще ненадолго осталась, а нагруженная Любка, после того как поела и выпила газировки, отправилась домой. На этот раз мать сама наложила ей всего понемногу, помогла собраться, попросив взять в баню вещи и ее, и Николки. Николка пока ходил в баню в женское отделение, но на будущий год должен был мыться самостоятельно. Мать его приучала париться и обязательно намыливаться два-три раза, чтобы потом он не забыл, как это делать.
Мороз на улице крепчал, начиналась небольшая метель. Сок, маринованные яблоки и сумку матери Любка до дому дотащила кое-как, отдыхая через каждые двадцать метров. Но до дому было недалеко. Времени до вечера в клубе оставалось не так уж много. Сначала концерт, потом праздничная лотерея, потом хороводы и розыгрыши, а в одиннадцатом часу клуб закрывался, чтобы люди шли встречать Новый год или у себя дома или в столовую. На ночную дискотеку клуб должен был открыться в час ночи, не раньше. В запасе было еще часа четыре.
Любка быстро собрала полотенце, мыло, шампунь и сменное белье, не задерживаясь, понимая, что народу в бане будет много, вернулась, предупредив мать, что займет очередь. Народ с почты расходился, она уже тоже собирала Николку, помогая почтальонам прибрать за собой, собирая посуду, которую домбытовские принесли из дома.
Но на удивление очереди в баню почти не было. Основная часть успела помыться с самого утра — случай небывалый. Любка купила три билета, предупредив, чтобы пропустили мать с Николкой, заняла для них шкафчик и два тазика. Один спрятала в шкафчик, а два взяла с собой.
Мать пришла даже быстрее, чем она ее ждала. В отличие от Любки, Николка париться не любил, вырываясь их рук матери, когда она начала его хлестать веником. И как только она его отпустила, позорно сбежал.
— Как ты один будешь мыться, грязнуля! — бросила ему Любка вслед, поднимаясь и укладываясь на скамейку.
Баню Любка любила. «Любила» — не то слово, отдавала ей всю себя, иногда засыпая в парилке глубоким сном, очнувшись, когда ей совали под нос нашатырь. Тело становилось слабым и безвольным, тянуло каждую мышцу, наваливался сон. Вот и сейчас она блаженствовала, вытянувшись в полный рост, пока никто не просил уступить место.
— А-а, ой…
— Хи-хи, Любка… ты чего…
— Девчонки, отстаньте… — разморено произнесла Любка, узнав оба голоса. Один принадлежал Наташке Григорьевой, а второй Кате Снигиревой, той самой круглой отличнице, которая с первого класса шла на золотую медаль.
— Любка, слазь, угоришь! Ты не собираешься встречать Новый год с нами?!
Любка заинтересованно повернула голову, сползла с полки, присаживаясь рядом на ступеньку, облилась ковшиком холодной воды.
— В смысле, как с вами? Вы разве не дома? Где это — с вами?
Наташка изумленно приподняла брови, округлив глаза.
— Так в клубе же собираемся! На втором этаже, где регистрируют молодоженов. Все… Кроме Ленки Сабуровой и Ленки Решетниковой. Ну, еще Таня Веденеева, возможно, будет у себя дома, все же у нее сестра приехала… Но вообще-то сначала она тоже хотела с нами. А Валя Иволгина и Надя Бушуева собирались прийти.
— Хи-хи-хи, — тоненько захихикала Катька. — И ходить никуда не надо, разбились по парам и переженились!
— А мне никто ничего не говорил! — заинтересованно протянула Любка, нахмурившись.
— А ты куда пропала-то? — Катька повела плечом. — Мы вчера целый день решали, кто что принесет. Ребята уже вино купили и шампанское. Яблочное. И газировки. И даже торты. Вот!
— Я это… Мы переехали в новый дом. А какие ребята? — заинтересовалась Любка.
— Да все… наши… Игорь, Саня… Как обычно. Ну, мы, мы там будем!
— Они деньги собрали на вино, на шампанское, на торты. Привезли из райцентра на машине дяди Игната. А мы должны, кто что сможет, что-то на стол. Девчонки с утра салаты готовят.
— А кто разрешил? — изумилась Любка.
— Ха! Ромка! — все же, у Катьки был слишком писклявый голос. — Еще Виталик будет и несколько одноклассниц Ромы. Вообще-то, это они решили собраться, чтобы отметить вечер встречи, а раз Новый год, сказали, что чем больше народу, тем лучше.
Ромка… или Роман Егорович, Наташкин двоюродный брат, учился в одном классе с Сережей. В прошлом году они окончили школу. Рому в армию не взяли, зато он поступил заочно на режиссера в Московский театральный институт. Об этом все знали. Все праздники в клубе давно готовились под его руководством и по его сценариям. Дискотеки проводил он же, собирая музыку отовсюду. И ансамбль при доме культуры существовал благодаря ему. Егор Иванович, физик, отец Ромки и Витальки, считался заслуженным учителем, и даже ездил принимать экзамены в институте. Его давно переманивали, но он не уезжал, что было немного странно. Сразу по окончании школы Ромка, а теперь уже Роман Егорович, стал работать в доме культуры официально, а на первое октября его назначили директором.
Теперь в клубе было весело, постоянно проводились какие-то вечера, клуб работал почти каждый день до одиннадцати часов, а в пятницу и в субботу до двух или даже до трех часов ночи, если народу было много. И сразу после этого Виталька, который пока учился в девятом классе, стал ди-джеем. Возле его стола с магнитофоном и огромными колонками постоянно толпилась молодежь. Он тоже выступал в ансамбле, в котором играл на гитаре и пел Мишка Яшин, имя которого Любка боялась произносить вслух, чтобы не дай Бог не догадались, что она о нем думает. Голос у нее почему-то срывался, дышать становилось тяжело. А если будет Виталька, то и Мишка придет, они всегда и везде шлялись вместе.
Не хватало только, чтобы ее еще и из клуба выставили на глазах у Мишки…
— А нас возьмут? — засомневалась Любка.
— Ну… Если все там будут… Новый год же!
— Только надо будет выйти и подождать на улице, пока все разойдутся. Чтобы чужие ушли, а то набегут!
— Пароль: «Вы, случайно, не дед Мороз?» Ответ: «Нет, я снегурочка!». И заходить не с центрального входа, а с обратной стороны. Центральный вход закроют.
— Интересно, а парням так же надо отвечать? — Катька снова противно захихикала.
Ничего смешного в ее вопросе Любка не увидела. Понятно, что их не спросят.
— У них свои пароли, — Наташка легонько стукнула ее по голове, но не удержалась и захихикала тоже.
Задумавшись о своем, Любка поддала жару. Значит, и газировки у нее будет много.
Это что же за день такой? Зря она так мало загадала… Не иначе, волшебники были где-то поблизости. Такой ответственный момент… Как будто собиралась ступить на запретную территорию… Любка еще никогда не справляла праздники с взрослыми школьниками и… ребятами и девушками, которые теперь учились кто где или работали.
— С ума сошла! — взвизгнули в голос Наташка и Катька, пулей вылетев из парной, закрывая лица руками.
Любка проводила их взглядом…

Конечно, вместе веселее. Дома тоже неплохо, но в большинстве семей радостный праздник быстро становился печальной драмой, почти как у Любки. Кого ни возьми, у каждого в доме были какие-то проблемы, как у Инги. Только все это тщательно скрывалось и выходило на поверхность, только когда посторонний смотрел на жизнь глазами дома. У кого-то умерла мать, а отец привел мачеху. Как у Вовки. У кого-то мать гуляла так, что могла при живом муже привести хахаля, и лечь с ним спать, не стесняясь ни детей, ни того же мужа, который валялся в стельку пьяный. Как у Ваньки. У кого-то была мания величия, у кого-то наоборот, сильно заниженная самооценка, кто-то хватался за ремень по любому поводу, кто-то паскудно учил пакостить, приучая брать все, что плохо лежит, а кто-то просто спаивал, потому что поесть в доме, кроме браги, было нечего.
Там, дома, была одна жизнь, а когда собирались — другая.
И для многих эта другая жизнь была отдушиной, когда они могли дышать…
Взять, к примеру, Катькину мать… — зверюга страшная! Хуже, чем ее мать. Иной раз она врывалась в избу Наташки, при всех хватала Катьку за длинные волосы и волокла домой, угрожая всем милицией. Завидев ее мать из окна, Катьке кричали «шухер», и она пряталась в подполье или лезла под кровать. Но под кроватью мать ее обычно находила сразу же, будто чувствовала носом. Однажды и Любке перепало. Катьке она сочувствовала, рука у матери ее была каменная. В гости к Катьке никто никогда не заходил, нельзя было. Только однажды Любка согласилась и ненадолго, а убегать пришлось огородами.
Как с нею встречать Новый год?
Или та же Наташка. Останется дома, новый год получится нерадостный.
Мать у Наташки была какой-то незаметной, а сама Наташка в одиночестве чувствовала себя тоскливо, переставала быть веселой и внезапно открывалась с другой стороны. У Наташки часто собирались — и мать ее тихонько сидела на кухне и не высовывалась, или стояла посреди избы, заложив руки за спину. В общем-то, ничего плохого не делали. Слушали пластинки, или ждали, когда начнутся танцы, а потом шли в клуб дружною толпою. Или просто бродили по селу, а потом заходили погреться. Иногда девочки втихаря курили. И Любка попробовала, но ей не понравилось. Или пили красное яблочное вино.
С одной стороны и на улице холодно, и тут и в тепле, и под присмотром.
Но хорошо ли это было?
Приведи она такую толпу к себе, да сиди до полночи, мать бы с нее шкуру спустила. Ведь не ляжешь спать. Кровать у Наташки в доме тоже была одна, а домик как тот, в котором остался жить отчим. Старшие девочки — Таня, Лена, Валя, Люда и сама Наташка — бывало, сидели у них на коленях и даже в открытую целовались, а Наташкина мать и ухом не вела, не останавливала, не делала внушения, как сделала бы ее мать…
А ее мать за парней убила бы…
Конечно, не всем парням разрешалось приходить — Виталик был двоюродным братом, заходил не столько к Наташке, сколько якобы проведать тетю, но разве непонятно, что это был лишь предлог? А с Виталиком приходили два его друга — тот самый десятиклассник, Мишка Яшин, и Игорь Березин.
Но разве была бы не права?
В конце концов, почему-то в клубе дружба заканчивалась, там и Антон, и Игорь, и Виталик, и Ромка, и Сашка, и Борис дружили с другими девочками. Кроме Мишки, который не сводил с Вальки глаз, а она как будто его не замечала — она часто гуляла по селу с девятиклассником Данилой Васильевым из интерната. Два раза на дискотеке Мишка и Данил подрались. До крови. Просто ужас какой-то! И Данил оказался сильнее…
Не сказать, чтобы избил Мишку, но не уступил.
Сама Любка этого не видела. Не так часто она бывала у Наташки, к ней она забегала погреться, когда караулила отчима. Наташа жила напротив пекарни, и весь двор из ее окна просматривался, как на ладони. Подружились как-то вдруг и стали не разлей вода, когда ее, Наташу, Лену и Катю выгнали с дискотеки. За то, что не достигли дискотечного возраста. В отличие от других, глядя на Наташкину мать, Любка отчего-то чувствовала неловкость. И не сказать, чтобы Любке нравилось бывать у Наташки, и там она внезапно почувствовала себя лишней, но ноги сами туда шли…
Так ему и надо!
Миллионы Катькиных слез, которая любила Мишку Яшина хуже Любки, не умея этого скрыть, часто присаживаясь напротив него, воркующего с Валей, и тихо плакала, глотая чистые крупные слезы, которые обрывали Любкино сердце. Реки Катькиных слез Мишку Яшина не растрогали. Наоборот, Мишка после этого обошелся с ней жестоко — перестал разговаривать. И Любка решила, что ни жалеть себя, ни унижаться перед Мишкой она не будет — и пусть мир остается в неведении относительно ее любви, и при первой возможности лучше уж она выберет себе другой предмет обожания.
Но сердцу не прикажешь, оно продолжало Любку истязать. И билось, и радовалось, и внезапно начинало умирать, и дико ревновало его к то же Вале Иволгиной, или к Катьке Снигиревой, или как утром к Нинке Дерендяевой, на которую упал его взгляд.
Наверное, тем, кто видел его только на сцене, было еще хуже…

Заглянула мать.
— Долго собираешься сидеть? Мы уходим.
— Да-да… — пробормотала Любка, словно бы очнувшись от раздумий.
В парной теперь было много людей. Она сполоснулась и вышла, быстро собравшись.

На улице уже было темно. Началась настоящая метель. Зато стало чуть теплее. Где-то в вышине с воем и свистом метался ветер — и стелился поземкой по земле, быстро наметая сугробы.
— Избу-то, поди, выстудило, — озабоченно обеспокоилась мать, шагая торопливо рядом с Любкой, держа за руку засыпающего на ходу Николку.
— Ну… буржуйку протопим, — равнодушно пробормотала Любка, раздумывая, что взять с собой в качестве входного билета.
— Зря мы столько денег-то потратили, могли бы дрова купить. А теперь еще за тебя платить придется.
— Мам, носить тоже что-то надо. Ольга Ивановна права, я уже выросла.
— Куда выросла?! — фыркнула мать. — В длину или в уме?
— Я, наверное, Новый год буду отмечать в клубе, — сообщила Любка.
— Что, бездомная что ли? — мать ненадолго остановилась.
— Там все будут.
— Кто это все?
— Все, с кем я дружу.
— Ну, иди, думаешь, держать буду? — мать пожала плечом, наклонив голову, потащила Николку дальше.
— А ты не боишься? — Любка нагнала мать.
Мать сразу поняла, о чем зашла речь.
— Его сегодня нету, он на дежурстве, я узнавала.
— Ладно, — Любка немного удивилась, как легко отпустила ее мать.

Наконец, Любкина мечта исполнилась. Жаль, что в доме не было большого зеркала, в котором едва помещалось лицо и до блеска начищенные зубным мятным порошком зубы. Она собрала шаньги и пироги, завернула в чистые тетрадные листы, и бегом бросилась к Тане, у которой в шкафу имелось встроенные зеркало. Смотреться в нем можно было во весь рост.
Таня и Надя, уже одетые, красили ресницы и подводили губы…
На Наде было необыкновенное черное платье из мягкого шелка и жемчужные бусы, уложенные в два ряда. Она, можно сказать, была уже взрослой, в этом году заканчивала училище. И очень много зарабатывала — ее наряды, которые она привезла с собой, едва помещались в большом чемодане. Половину одежды она собиралась оставить Тане. Все свои вещи Надя покупала в Москве — и шубу, и шапку, и сапоги. В ГУМе, куда девчонки из училища часто ездили. От Иваново до Москвы на автобусе, по ее словам, было часов пять, а скорым поездом часа три. И она нисколько при этом не зазнавалась, обращаясь к Любке по-свойски, тоже подкрасили ей глаза, наложили на веки тени, а на щеки румянец, поделилась с нею новогодними украшениями, повязав на шею.
Таня в Надиных брюках и красивой красной блузке с широкими манжетами, а еще с вышитым поясом смотрелась не менее эффектно. Пожалуй, Любка в ее новом платье сразу стала менее заметной.
Любка восхищенно охнула, прищелкнув языком, оценивая ее наряд.
Встречать Новый год Таня и Надя решили дома, но со всеми своими друзьями, которые встречали Новый год в клубе, тоже хотели побывать, и в качестве входного билета взяли с собой сало, холодец и колбасу, которую Надя купила во Владимире.
Любке отрезали небольшой кружок, чтобы попробовать. Настоящую колбасу, из магазина, она попробовала впервые.
Вкус у нее оказался необыкновенный, ни на что не похожий. А потом привкус долго держался во рту. Вот такую колбасу люди ели в Москве!
Любке стало грустно, стоила она недорого. Они с матерью могли бы покупать хоть каждый день, если бы продавали. Там, далеко, наверное, люди жили богато, а про них как будто забыли. У них все было дефицитом, даже клеенка на стол. Всегда в магазине можно было купить лишь страшные коричневые сандалии, конфеты «Дунькина радость» и водку. В последнее время и с хлебом начались перебои. По весне и по осени хлеб стали выдавать по карточкам, или по булке хлеба на человека. Куриц кормить стало нечем. Как-то раз в магазине закончились спички и соль, так теперь их обязательно держали про запас.

В клубе народу было много, не протолкнуться. Новогодний концерт смотрели стоя. Потом прямо в зале началось представление, где проходили дискотеки — разыгрывали шампанское, петь и танцевать заставляли зрителей. Многие пришли в масках, за костюмы тоже награждали. Взрослые с таким же удовольствием, как дети, возле елки водили хороводы и горланили во все горло «В лесу родилась елочка».
А в одиннадцатом часу, когда люди постепенно начали расходиться, началась дискотека, которая почти сразу же закончилась. Клуб закрылся даже раньше, в половине одиннадцатого.
Те, кто собирался встретить Новый год в клубе, тоже поначалу разошлись, прогуливаясь неподалеку. В столовой вовсю гуляли, там горели окна и постоянно кто-то выбегал на улицу, чтобы запустить петарды, возле крыльца толпились раздетые, курили, о чем-то весело переговариваясь. В столовой народ лишь разошелся, частично переместившись из клуба. Там народ веселили массовики-затейники, приглашенные из райцентра. Можно было услышать взрывы хохота и громко играющую музыку…
Любка прислушалась…
И не узнала голос, внезапно остановившись, как вкопанная.
— Любка, ты чего? — налетела на нее Наташка.
— А там кто? Ну, поет… — срывающимся от волнения голосом спросила Любка.
Теперь прислушивались все.
— Надо пойти узнать, — предложил кто-то.
— А вам какая разница, — усмехнулась старшая девушка, которая приехала в гости с училища к Надиной подружке.
— Красиво поет, — не растерялась Любка. Катька уж как-то слишком подозрительно на нее взглянула. Наверное, она все же догадывалась о ее любви к Мишке Яшину. От Катькиного взгляда ей стало не по себе. — Можно Ингу позвать, она там.
— У тебя какие с Ингой дела? — внезапно спохватилась Ольга Яркина из противоположного класса, которая встречать собиралась дома, но решила прогуляться со всеми. — Я вас уже не единожды видела вместе.
Около Любки сразу стало как-то пусто. Теперь остановились все, и все взгляды были устремлены на нее.
— Ну… — Любка покраснела, прикусив язык.
Дернул черт ляпнуть. День был и счастливый и несчастливый одновременно. Уж как-то слишком…
— Уже месяца полтора… Даже сидят иногда вместе, — пожаловалась Катька.
— Ой, ну ты-то бы молчала, можно подумать не дружила с Ингой, — бросила Любка с презрением. — Я пока со всем классом воевала, ты со мной даже не здоровалась. Она сама подошла, интересная девчонка. У нее книги есть, которых в библиотеке не достать.
— Ты знаешь кто? Ты предатель! — обвинила ее Ольга, с неменьшим презрением, вдруг изменившись в лице.
Теперь и Таня, и две Лены, и Валя, и Люда стояли за спиной Ольги, внимательно ее изучая. Наташка и Катька колебались, топтавшись посередине.
— У нас что, какие-то военные секреты? — произнесла Любка давно заготовленную речь, волнуясь. — Или мне надо было ведро на голову одеть, чтобы она больше ко мне не подходила? Извинилась, сказала, что нам нечего делить и пригласила в гости. Обыкновенная, как все. Две руки, две ноги и городской себя не считает.
— Это она к тебе после того подошла, как про ее отца все узнали? — брезгливо бросила Лена.
Ну, в общем-то, так оно и было. В интернате Инге появляться, наверное, стало стыдно. Перед самым Новым годом из воспитателей его выгнали совсем, но рисование и черчение в старших классах он еще вел, частенько прогуливая.
— Давайте запишем ее в паскудную нечисть, за то, что отец алкоголик, — насупилась Любка, сообразив, что ее сейчас запросто могут побить. Это понимали уже и Катька с Наташкой, переметнувшись на другую сторону, оказавшись позади всех. — Мы тут все жертвы, а она шпион лазутчик…
— Ты ее защищаешь?! — Ольга вдруг дернула Любку за шарф, с перекошенным лицом.
Любка здорово испугалась. Так неожиданно перессориться со всеми…
— Так, стоп! Вы драку решили устроить?! — теперь на Любку и на Ольгу наступали старшие девушки, которые уже давно не учились в школе. Надя, Юля, еще одна Надя и Марина с Ириной.
— Блин, отойдите, пусть подерутся! — захохотали еще две старшие девушки, которые решили не принимать ни ту, ни другую сторону, отодвигая тех, кто успел подойти.
— Да перестань ты, — оттолкнула Марина одну из девушек. — Вам чего не хватает? — спросила она Ольгу.
— Я просто не считаю, что надо драться со всем классом, чтобы Ольга не считала меня предателем, — не столько пожаловалась Любка, сколько решила быть твердой до конца. — Ну да, ей плохо. Она подошла. Сама. Мне надо было плюнуть, чтобы быть, как все, кто меня бьет?
Если уж на то пошло, то и Ольга была не ей подругой, она дружила с Таней, и когда они было втроем, то Любка была как бы третей лишней. Ольга была авторитетным лидером — с нею не просто дружили, к ней прислушивались. Все, даже старшеклассницы. Кроме Катьки и Наташки, которые были как бы сами по себе, но со всеми, охотно принимая и Любку. Там, где была Ольга, посторонним вход воспрещался. Она умела сделать общество закрытым, обрезая концы. Даже Зина, которая была лидером среди старшеклассниц, в присутствии Ольги становилась тихой и охотно уступала ей во всем.
В школу Ольга пошла в восемь лет, по причине болезни, поэтому от девочек по возрасту она отставала всего лишь на год. У нее даже парень был, старший брат Лены, который водил ее в кино, дарил цветы, катал на мотоцикле, приходил в гости, когда приезжал домой из военного училища. Он тоже многим нравился — и как Мишка, никогда не смотрел на других девчонок. Ольга уже сейчас знала, что он будет офицером-десантником, а она врачом, чтобы не сидеть без работы в военной части. Неизвестно, куда их могли послать. Слова «предатель» и «шпион-разведчик» для Ольги значили больше, чем для всех остальных.
Наверное, она ее недооценила.
Но и Ингу вряд ли можно было считать настоящей подругой. Встречались они не так часто, а разговоры теперь были сухими. Любка видела, как Инга переживает, замыкаясь в себе. Она просто ходила рядом и молчала, а Любка не мешала думать ей о своем.
— Мало тебя били, — с сожалением бросила Ольга, прищуриваясь.
— А ты хотела, чтобы все так и оставалось, — парировала Любка, пряча руки за спину, сжимая в кулаки, которые начали предательски трястись. И глаз начало сводить, задрожала челюсть. Не от страха, так всегда было, когда она пыталась кого-то перебороть. Это происходило с ее телом за пределами эмоционально восприятия само собой, она лишь понимала, что вид ее далек от того настроя, который был ею.
— Че трясешься? — скривилась Ольга.
— Ты знаешь, что это болезнь, а если ты думаешь, что я испугалась, то глубоко заблуждаешься, — как можно спокойнее ответила Любка, оценивая противника.
Нет, не все были на стороне Ольги, с затаенной радостью вдруг заметила она. Девочки стояли неподалеку с растерянным видом, пытаясь думать. По взрослому, принимая решение самостоятельно.
— Ну и пусть дружит, — пожала плечами Лена. — Мне вообще по барабану, кто такая Инга, что она есть, что ее нет…
— Нет, но… как-то это неправильно… — задумалась Зина. — Мы все вместе, и вдруг… — она не закончила, слов у нее не было, сунула руки в карманы, вытянула губы, разминая ими то в одну сторону, то в другую, а то, прикусывая губу, уставившись куда-то в пространство.
— И смерть не разлучит нас! — хохотнул кто-то из старших девушек.
— Ну, так что, драки-то не будет? — разочарованно протянула другая, кивнув головой в сторону клуба. — Ладно, идемте, там уже нет никого.
Большая часть собравшейся толпы развернулась и направилась следом за первыми двумя. Остальные как-то сразу перестали переживать, принимаясь обсуждать, кто и где встречает Новый год и во сколько встретятся в клубе, или, предупреждая, что придут заранее, чтобы посидеть со всеми, разбиваясь и расходясь в разные стороны.
На дороге, кроме Ольги и Любки, остались Таня, Наташа и Катя.
Миролюбивые. Оставшись без поддержки, Ольга как-то сразу вдруг переменилась. Лицо ее не выражало ничего, на Любку она старалась не смотреть.
— Откроете мне? — спросила Таня Наташку.
— Ты снегом в окно кинь, — сказала Наташка, перевязывая шарф.
— Оля, подожди, — вдруг сорвалась Любка с места, заметив, что Ольга собралась уйти. Пристроилась рядом. — Чем тебе Инга не угодила? По крайне мере, мы встретили бы Новый год вместе, если бы ее родители не потащили ее в столовую. А вы меня не пригласили. Даже не спросили, где я буду встречать. И у тебя, и у Тани есть телевизор, по которому сейчас идет Новогодний голубой огонек. Вы же знали, что у меня телевизора нет!
— Да-а? Даже так? А надо было? — не останавливаясь, через плечо бросила Ольга.
— Ну, вообще-то я надеялась… — призналась Любка.
— Ладно, замяли, — Ольга остановилась, взглянув на Любку, потом на Таню, которая догоняла их.
— Ты чего-то не договариваешь, — вдруг догадалась Любка.
Ольга досадливо усмехнулась.
— Просто ты ей передай, пусть лучше не попадает мне на пути. Она знает за что.
— Я не знаю, может, мне объяснишь? — выжидательно уставилась на Ольгу Таня.
— И я не знаю, — поддержала Любка. — Может, я и не права?!
— Вас это не касается, — отрезала Ольга.
— Ну почему? Я думала, мы подруги, — расстроилась Таня.
— Ты иди, иди! — Ольга с некоторым пренебрежением махнула на Любку, отправляя ее в сторону клуба.
Таня тоже кивнула головой, но миролюбиво, прощаясь.
— С Новым годом! Пока!
— С Новым годом, — нерадостно поздравила Любка обеих, оставаясь стоять на месте.
И все же, Любка провожала их удивленным взглядом, признаваясь самой себе, что, возможно, впервые сумела перебороть свой страх перед толпой, не уступив ей. Оказывается, зубы можно было показать и так. Острые и отточенные, как слова, которые усмиряли толпу. Так, пожалуй, даже безопаснее. Она снова и снова переживала миг, когда не позволила себе запаниковать — и сумела разделить толпу саму в себе. В какой-то миг, когда две удаляющиеся фигуры прошли светлое пятно фонаря и скрылись в темноте, она почувствовала облегчение и радость. Конечно, еще будут придирки и недомолвки, но ее не изгнали из стаи, не перестали доверять, смирившись с тем, что у нее есть своя жизнь, и эта жизнь имеет право быть.
— И что? — подошла Наташа и Катя, вглядываясь в темноту.
Любка пожала плечами.
— Да, темная история, — сказала она задумчиво. — Пытаюсь представить, что такое могла седлать Инга Ольге, так что мирное сосуществование стало невозможным.
— Не Инга… — нахмурилась Наташка.
— В смысле? — заинтересовалась Катька. — Обожаю темные истории!
— Там что-то связано с Ольгиной сестрой, которая не так давно замуж вышла, и с отцом Инги. Или с Ингиным братом. С Юркой. В общем, родился рыженький мальчик, и то ли Ингина мать, то ли Инга проболтались где-то в интернате, что Юрка погуливал с Ольгиной сестрой. Так что все это дошло до ее мужа, и, в общем, она лежала в больнице со сломанной черепушкой.
— Да-а?! — и Любка, и Катька застыли с отвисшими челюстями.
— Ты у Инги спроси, мне тоже интересно, что там произошло, — предложила Наташка.
— Ладно, пойдемте уже, а то я замерзла… — Катька зябко поежилась.
Погода совсем испортилась, теперь в лицо с резкими порывами ветра летела мелкая холодная крупа, моментально заваливая снегом и набиваясь за воротник. Дальние фонари едва просматривались во тьме. А в вышине небо зависло в десяти-двадцати метрах, там, где заканчивался свет.
— Блин! Так хочу, чтобы было круглый год лето! — погрела Любка руки дыханием.
— Какой Новый год без снега? — не согласилась Наташка.
— Обыкновенный, как на экваторе! — раздосадовано сказала Любка. — Встречают и не плачут. И стада бизонов радуются, и тигры, и жирафы с зебрами! Представляете, сейчас где-то лето, а нам туда ни в жизнь не попасть!
— В Сочи тепло, в Крыму, в Ташкенте, — перечислила Катька, как будто на уроке.
— Я имею в виду настоящее лето! — тяжело вздохнула Любка, заметив, что в клубе на втором этаже кто-то раздвинул шторы, и теперь одно окно засветилось. — Чтобы радовались глаза.

Предыдущая страница 8 Следующая страница


9 Анастасия Вихарева

Глава 9. Горькая чаша любви.

Любка уже наелась и напилась вволю, а на столе угощения было много. Каждый что-то да принес. Кроме того, девчонки постарались, наготовили салаты и на горячее пюре и гуляш. Вся молодежь была навеселе.
Она чувствовала себя немного чужой, танцевать ее никто не приглашал.
В общем-то, ничего другого Любка не ждала, но в тайне надеялась. И каждый медленный танец, которые с каждой выпитой рюмкой включали все чаще, превращался в какую-то муку. Приходилось сидеть за столом и делать вид, что все идет как надо. Даже Катьку уже пригласили один раз. В конце концов, Любка перестала надеяться и просто уничтожала газировку и конфеты. Свет притушили, светилась лишь гирлянда из окрашенных в разные цвета цветной пастой лампочек и три фонаря за цветными стеклами. До Нового года оставалось еще полчаса, а половина молодежи уже искала уединенные места, обживая зал, в котором занимался музыкальный кружок, лестничную площадку и тот вход на сцену, которым пользовались артисты.
Кто-то даже сумел открыть каморку киномеханика…
Встречать Новый год вместе собралась разномастная публика. Треть — бывшие одноклассницы и одноклассники Ромы, которых пока не забрали в армию. Треть — одноклассники и подруги Виталия. Их, в общем-то, Любка всех знала, половина «свои в доску», и еще треть та часть, которая считала дом культуры своим домом, проживая в нем свои лучшие часы. Когда все разъезжались, местной молодежи становилось скучно, заняться ей было нечем. А в клубе стоял бильярд, теннисный стол — все, чего лишилась окончившая школу молодежь, когда ее лишили спортивного зала, запретив появляться в школе, ибо теперь там занимались вечерами интернатские.
Всех, кто не переступил порог зрелости, когда появлялся парень, ограниченные в правах дневать и ночевать в клубе, можно было смело отнести в категорию вступивших на путь. К таким относилась Любка и Катька — и пока Наташа, у которой парня тоже не было.
Вступившие на путь были в меньшинстве, их откровенно игнорировали, стараясь не обращать внимания, или обращали, но как-то вяло.
Парней было больше, но когда начинался медленный танец, половина их оставалась сидеть на месте, дожидаясь, когда освободится интересующая их девушка, порой приглашая одну вдвоем или втроем. И не выбранные сразу отходили, стараясь не обижаться. Единственно, радовало Любку, что она могла любоваться на Мишку Яшина сколько влезет. Он тоже был тут и трижды отказал Катьке, дважды получил отказ от Вали, у которой парень постоянно был рядом и не отходил ни на шаг. Сразу после этого Мишка начал танцевать с кем попало, бросая партнершу иногда на середине танца.
Надо же, как, оказывается, иногда приятно получать удовольствие от неудач других!
Как-то незаметно для себя, разочаровавшись окончательно, неожиданно для себя самой, Любка начала скучать, представляя, что поделывает мать и Николка, оставшиеся одни. Дома все вместе уже несколько лет не встречали Новый год, то скрываясь от отчима в дома быта, то в поганом настроении — мать раздражалась по любому поводу. И обе делали вид, будто нет никакого праздника. Теперь, пожалуй, могли бы встретить по-человечески…
И вдруг Любка вздрогнула, оттого что кто-то мягко положил руку на плечо со спины.
Напрягшись, она обернулась, взглянув исподлобья на неожиданно решившего пригласить ее молодого человека, и обомлела, потеряв дар речи…
Перед глазами, словно мираж их дурного сна, стоял он…
Мишка…
— Я?! — слова у Любки застряли, в горле пересохло, сразу сделалось жарко, а кожа покрылась гусиными пупырышками.
— Потанцуем? — предложил он, протягивая руку.
Любка оглянулась, не сразу поверив, что обращался он к ней.
Она молча кивнула, выбираясь из-за стола, запнувшись за стул, виновато взглянула на злобно прищурившуюся Катьку. Танцевать она умела, последний год ходила на кружок бального танца, и даже немного играла на пианино, пока учителя не обвинили в домогательстве одной из старшеклассниц, доведя дело до суда. Учитель уехал, а больше учить их оказалось некому. Пианино почти сразу обменяли на музыкальные инструменты для ансамбля.
От Мишки пахло приятным одеколоном, руки его мягко легли на талию. Он был намного выше ее, на целую голову, и теперь взгляд ее упирался в позолоченную застежку, которая прижимала галстук к рубашке. Любка отступила на шаг, так что между ними спокойно мог влезть кто-то третий. Прижаться хотелось, но ей это показалось неприличным.
— Ты чего дрожишь? — поинтересовался Мишка с усмешкой, слегка наклонив голову.
Зубы у Любки после его вопроса вдруг начали отбивать настоящую дробь.
— Холодно тут… — процедила она сквозь зубы, к тому же заметив, что колотить начинает все тело. — На улицу выходили… не согрелась еще…
Он разом снял пиджак и накинул на ее плечи, слегка прижимая к себе. Любка вдруг почувствовала, что начинает терять сознание. От его тела исходил такой жар, как будто она попала в лето. Голова закружилась. Молчать оказалось еще невыносимее, чем что-то выдавить из себя. «Ужас!» — только и смогла подумать Любка. Сознание застыло где-то в одной точке во тьме, где не было ни одной мысли. Отпускать это мгновение не хотелось, и невыносимо было думать, что оно скоро закончится.
— А отчего ты не Катьку пригласил, ты ей нравишься, — ляпнула Любка, уцепившись за возможность еще раз услышать его голос, который бы обращался к ней.
— С ума сошла? Потанцуй с ней, ее мать сразу жениться заставит! — он вдруг стал напуганным. — Она мне никогда не нравилась… Я, конечно, перестарался там, у Натальи, но, по крайне мере, теперь она не караулит меня у дома… Нет, ну правда, я ее даже боюсь… Особенно ее матушку… Говорят, она у нее колдунья, напоит еще чем-нибудь…
— Да-а?! — разом выдохнула Любка, немного освободившись от скованности. Слова его ласкали слух, лились, как божественный нектар, вливаясь в уши и переполняя чувством блаженства. — Что, прямо так и караулила? Дура, — согласилась она, краснея. — Я бы не смогла так…
Любка украдкой взглянула на Катьку, которая осталась за столом и теперь пыталась улыбаться, о чем-то переговариваясь с незнакомой Любке девушкой.
— Ты хорошо поешь, — польстила она объекту воздыхания.
Мишка недовольно поморщился.
— А у тебя красивое платье… А почему ты всегда переходишь на другую сторону, когда я иду? — полюбопытствовал он с интересом.
Любка сжалась.
Заметил? Он иногда останавливал на ней свой взгляд?! Вот это да!
— Не знаю… — растерялась Любка, не зная, что ответить. Было, и теперь легло тяжелым бременем. — Ну…
Он вдруг прищурился, при этом внимательно изучая ее лицо. Посмотреть в его глаза Любка не смогла. Слегка отодвинулась, хотя между ними и так было приличное расстояние.
— Понятно, — сказал он, закусив губу. Любке показалось, что он расстроился и потерял к ней интерес.
Остальную часть танца танцевали молча. Любка уже тяготилась его присутствием, сказанными словами, но исправить ничего было нельзя. Так закончился ее первый танец. Неловко.
Он проводил ее до места, на полпути свернул к парню, который позвал его курить. Любка кое-как добралась до стула, плюхнулась, чувствуя, что жизнь из нее ушла. Вернувшись, Мишка демонстративно прошел мимо, даже не взглянув на нее. Любка сидела красная, как рак, ощутив пустоту. Никто как будто этого не заметил, но ей отчего-то казалось, что все уже знают о ее чувствах, предосудительно посмеиваясь про себя.
Сидеть, ждать, когда Мишка еще раз с такой же холодностью пройдет мимо? Когда будет танцевать с другой? Когда похвастает перед друзьями еще одним трофеем?
Надо было плюнуть на этого мерзавца сразу, дать пощечину и уйти…
Любка повернула к себе Катькину руку. Часы у нее были настоящие, позолоченные, ей их подарили в школе за хорошую учебу.
И как при ее-то переживаниях ей удается еще думать об уроках?!
До Нового года оставалось минут двадцать. Разбредшиеся парочки уже снова собирались в зале с накрытым столом, чтобы проводить Новый год. Так было принято, посидеть за столом до и после.

Любка бежала так, как не бегала никогда. По дороге она вспотела, расстегнув пальто.
Света в доме не было. Стучать она не стала, пролезая через узкую щель наверху ворот, в которую могла пролезть только без пальто. Открыла ворота, подобрала пальто и снова закрылась, быстро поднимаясь по ступеням.
— А?.. Что?.. Любка?.. Ты откуда?! — испуганно уставилась на нее мать, проснувшись. — Что-то случилось?!
— Новый год надо встречать дома! — решительно заявила Любка, раздеваясь на ходу, включив для точности радио и бросившись собирать на стол. — Нет, не случилось, встретим, я потом снова уйду.
— А-а… — мать вроде как даже обрадовалась, внезапно избавившись ото сна и помогая ей.
Стол собрали быстро, как будто мать готовилась, а потом решила не выставлять угощение. А пока собирали, проснулся Николка. Получилось скромно, пироги, шаньги, маринованные яблоки и мороженная засахаренная рябина. Но конфет было много, и чай стоял на еще не остывшей буржуйке горячий.
Любка едва успела выключить свет и зажечь свечу, поставив ее на чайную тарелку — в вазе теперь лежали яблоки и апельсины, которые собрали из всех кульков. Она заметила, что мать достала и тот кулек, который ей подарили волшебники. Конфеты в нем были необычные: «Волчья ягода», «Мухоморные шляпки», «Лесная сказка», «Шарик», «Звездное танго», «Хрустальная туфелька», «Ведунья»…
— Ну, мам, с Новым годом! — Любка подняла граненый стакан с соком. — Всего нам… и спасибо!
— За что? — не взглянув на нее, мать отпила глоток сока и сунула в рот конфету, с любопытством разглядывая фантик «Приворотное зелье». Он немного светился в темноте, словно был из холодного огня.
— Ну, за дом… за то, что ты и Николка есть… За стол этот… За меня…
— Я спать пошел, — Николка допил сок, икнул и сонно зевнул.
— Иди, — разрешила мать. — Никогда таких конфет не видала… Что там, мухомор положили?.. Теперь обратно пойдешь? — поинтересовалась она.
— Посижу немного, — кивнула Любка, и вдруг тряхнула головой, потерев глаза.
За столом они были не одни. Стол вдруг самым неожиданным образом снова растянулся, и на столе лежала та самая скатерть-самобранка… Духи уплетали богатое угощение, так что трещало за ушами. Она растерянно взглянула на мать, которая как будто ничего не заметила, продолжая сидеть, как ни в чем не бывало, положив себе в тарелку салат из соленой капусту с вареным картофелем, заправленный сметаной.
«На закаате, ходит паарень, возле дома моево… Поморга-ает он глазаами и не скажет ничего! — затянул один из духов. И песню сразу подхватили: — И ктоо его знает, чего-о-он моргает, чего он моргает, на что намекает…»
Мать вдруг тихонько подхватила песню, напевая негромко, под нос.
Любка замерла, брови ее удивленно поползли вверх. Она минуты две наблюдала за веселыми духами и за матерью, прямо не зная, что и думать. По матери не скажешь, что она решила подпевать, сама по себе сидела спокойная, даже расслабленная, что с нею случалось редко. Словно сбросила груз со своих плеч.
— Ты… ты их видишь? — Любка повернулась к матери.
Мать посмотрела на нее странно и обеспокоено.
— Кого? — всполошилась она, несколько недовольно.
Любка запнулась, внимательно изучая открывшееся пространство. Она только сейчас заметила, что между местом, где сидела она, и местом, в котором пребывали духи, была какая-то граница. Когда она смотрела на мать, духи как будто отодвигались, а когда смотрела на них, ей вдруг начинало казаться, что они реальнее, чем мать, а она одновременно была и там. Или, вернее, в двух местах сразу, и, наверное, больше там, чем здесь.
Любка повеселела.
— А можно я спою? — лукаво спросила она у матери, заметив, что песня подходит к концу и скоро начнется новая.
— Ну… пой, — удивилась мать вопросу.
Духи сразу приободрились, пошушукались, подстраиваясь под Любку.
И Любка запела.
Песня была грустная, но красивая… Сама песня как-то сразу приходила на ум и становилась словами, точно рвалась наружу из клетки, которая была закрыта где-то в низу живота. Мать раскрыла рот, заслушавшись. Теперь Любка понимала, как неосознанно мать начала подпевать духам.

Я замерзала на дороге, в крови лежала на снегу,
И смерть мя за руку держала, та, с кем я к Богу подойду
А кони бьются, кони скачут, душа летит во весь опор,
Здесь лишь цари живут богато, для народа плеть и забор.

Забери Род-боженька, ой да домой,
Забери меня, забери в Ирий-сад,
Там, где Лада-любовь и духи шумят,
Забери Род-боженька ой да домой!
Положи у колодца с водой ключевой,
Брошу в ту воду червленый клубок
Как умру — умоюсь водицей живой,
И развяжет Макошь тогой узелок.

Заспорит Батюшка с Царем, и вновь готовят мне беду,
До крови сечь иль огнем — боюсь, до сада не дойду.
А кони бьются, кони скачут, душа летит во весь опор,
Здесь лишь цари живут богато, для народа плеть и забор

Забери Род-боженька, ой да домой,
Забери меня, забери в Ирий-сад,
Там, где Лада-любовь и духи шумят,
Забери Род-боженька, ой да домой!
Положи у колодца с водой ключевой,
Брошу в ту воду червленый клубок
Как умру — умоюсь водицей живой,
И развяжет Макошь тогой узелок.

Ой да по крепостному праву, помещику на забаву,
Ой да в острог ведут, на шею надели хомут,
Я до землицы припаду, помолюсь на четыре стороны,
Отведи ты Боженька беду, закрой лицо мое от воронов.

Я замерзала на дороге, в крови лежала на снегу,
Марена за руку держала, та, с кем я к Богу подойду…

— Ты где такую красивую песню услышала? — изумилась мать.
— Они поют, — кивнула Любка на стол.
Мать молча уставилась на стол, перевела взгляд на Любку, напугавшись и побледнев.
— Они не совсем здесь… Как бы здесь, но за стенкой, а я вижу, — объяснила Любка. — А кто такая Макошь? В конце они спели вместо «смерть» «Марена»…
Мать раскрыла рот, пялясь на нее во все глаза, потом испугалась еще больше, но не накричала, как обычно, а лишь сглотнула и переборола себя. Позади матери стоял тот самый дух, который частенько бил ее плеткой и ездил на отчиме — он гладил ее по голове, слезно каялся и просил прощение за всех обижающих ее духов. Любка усмехнулась. Мать вдруг словно проснулась, оживилась, проявляя тревожное любопытство, но без агрессии — видимо, пока не решила, как относиться к ее словам.
— Это богини такие раньше были, одна судьбу прядет, а вторая… Смерть она есть. Жена Кощея Бессмертного, поэтому ни добра, ни справедливости от нее не жди, — объяснила она. В голосе ее прозвучала обида. — Раньше…
— А ты откуда об этом знаешь? — удивилась Любка. Ничего подобного она в библиотеке не находила.
— Ну как, — развела мать руками с осуждением за незнание истории. — Деды и прадеды наши-то не сразу приняли христианство, бежали мы, когда крещение началось, к Уралу. Кержаками нас стали звать, когда мы перешли через речку Кержу. Была такая. Я уж и не знаю, которая, переименовали многие. Среди беженцев, кроме колдунов, были старообрядцы. Не насилием к вере пришли, мы и молимся до сих пор перстом, а не щепотью, — мать сложила пальцы, выставив два вперед, соединив большой и два последних. — И с язычниками легко уживались. Наверное, больше язычниками и были. В духов верили, в чертей, с колдунами, которые считали себя язычниками, старались не ссориться, праздники все их чтили, и клубок в колодец бросали, и ленту навязывали на дерево, и на игрищах через огонь прыгали, и на венок гадали….
— Да-а?! — заинтересовалась Любка, проявляя повышенный интерес. — Ты мне про колдунов расскажи-ка…
— Ну, уважали их, всегда завали на свадьбу посаженным отцом. Совета спрашивали, — задумалась мать. — Колдун скажет этих надо поженить, поженят — будут жить душа в душу. Не согласятся, жизнь ни у того, ни у другого не заладится. У колдунов своя вера, духов видят, а Макошь и Марена как бы заведующие… Это не всем дано, поэтому побаивались их. Человек против него ничего сделать не может, а им целую толпу в оборотней оборотить, тьфу… Скажут колдуну что-то плохое на свадьбе, а он волками всех в лес отпустит — и не помнят потом ничего, или помнят, что по лесу бегали, но смутно. Вернутся, конечно, но страху-то, кто их видел…
— Ну, это уже сказки! — рассмеялась Любка, не поверив.
— Сказки не сказки, а я сама видела много раз, как они друг другу доказывали, кто из них сильнее. Прикажут друг другу — кто сильнее, тот и побеждает.
— А что они заставляли? — продолжая скептически не верить, спросила Любка.
— Ну, — мать напрягла память. — Например, по зиме отправят в клозет и мороженное дерьмо есть заставляют. И кто слабее, давится, но ест. У нас они и сейчас есть, трое в селе и четверо по деревням. Не такие сильные, как раньше, но Максима слабым не назовешь. Один умер недавно, около больницы жил. У Таньки дедушка был колдуном — бабушка сожгла его книгу и с ума сошла. У Катьки, подружки твоей, мать подозревают, у Марамыгиных дед был колдун.
— Эта, которая тоже с ума сошла?
— Говорят, будто тоже нашла книгу и пыталась прочитать. Колдуны много-то про себя не говорят, обычно выходит наружу, когда умирают, и нечисть начинает казаться из всех углов, или если колдуют по делу и без дела и все во вред. Знахарить-то тоже надо уметь, тут больше не черти, а голова нужна, они лишь болезнь открывают. Дед у меня тоже считался сильным колдуном. Многих побеждал.
Про прадеда Любка была наслышана…
Например: как-то раз колдуну Максиму Евграфовичу, который жил на другом конце села, надо было вернуться из райцентра. Началась сильная пурга, поэтому водитель решил переночевать там. А дядя Максим сказал «Поехали!». Ослушаться водитель не посмел. И всю дорогу машина летела по ветру, словно ее черти несли, даже не забуксовали ни разу. И только доехали, как машина заглохла и ни с места.
«Постоит ночь, ничего с нею не будет, завтра откопаешь!» — сказал дядя Максим и ушел домой.
И сколько не бился водитель, даже завести ее не смог.
Ну да, Катькина мать сроду никого не пускала домой, даже в ограду — Катька выходила поговорить на улицу.
Танькину бабушку Любка боялась — постоянно с кем-то разговаривала, а сама была тихая, в себе, словно пребывала в каком-то полузабытьи.
Про бабку Марамыгиных и говорить не приходилось, могла выйти в деревню в одних панталонах, а то и вовсе без них. Ей все время мерещились черти, которых слышала не только она, а и все, кто побывал у нее. Поговаривали, муж ее умер на третий день, как она сожгла его книгу…
О колдунах ходило много захватывающих историй, но она никогда не придавала им значения. Люди выявленных колдунов сторонились, и Любка их боялась. Не пойми чего ждать. Любка вдруг подумала, что живой пример двух ее одноклассников перед глазами. Все это ей рассказала Инга. Вовке Инга нравилась, он часто провожал ее из школы, рассказывая о том, как переменился отец., так что знала она из первых рук.
Мать Ваньки, хоть и пьющая была женщина, умела привлечь внимание. Отец его смешил людей уже давно. По мужской части он был совсем несостоятелен, и когда она приводила в дом мужиков, просто спал, не проявляя интереса к тому, что происходит в соседней комнате. Или выл перед матерью, умоляя не бросать его. А она только посмеивалась.
А недавно отец Вовки внезапно стал ее хахалем.
Вовкины родители жили богато, не то что семья Ваньки. Построили дом, скотины много держали. И вдруг мать, спустя недели две, после того, как отец связался с Ванькиной матерью, умирает. Повесилась. Ни с того ни с сего. Еще через неделю повесился и отец Ваньки. Его смерть списали на сильное потрясение, которое он испытал, когда узнал, что Ванькина мать его бросает.
Вовки в это время дома не было, он уезжал к сестре в Ижевск, и ничего про новую пассию отца не знал — даже не догадывался. Только на похоронах, когда отец сообщил, что мать Ваньки теперь будет жить с ним. И вдруг он начал становиться точно таким же, как Ванькин отец — равнодушным, пустым, начал пить и на работе дела разладились.
Вовка уже боялся, что он тоже повесится, а дом отойдет в Ванькиной матери. Между собой в классе Вовка и Ванька не разговаривали, а если сталкивались, то с такой неприязнью, будто были два заклятых врага. Но ненавидели друг друга тихо, понимая, что от них ничего не зависит. Вовка жалел только о том, что не узнал о связи отца раньше, и не убил его, пока мать была живая.
За мыслями Любка не заметила, как духи присмирели. Кто-то почесывал голову, кто-то посмеивался, кто-то продолжал петь, но Любка слов не слышала.
— Ты никогда об этом не рассказывала, — расстроилась Любка, внезапно обнаружив огромный пробел в знаниях.
— А-а, — мать махнула рукой. — Вы же сейчас все атеисты!
— Мам, одно я знаю наверняка, если бы кто-то из тех, кто считает себя колдуном, видел духов, он бы никогда не сунулся к ним с молитвами или просьбами кому-то навредить, — покачала Любка головой. — Они не прощают, они забьют насмерть, как народ, который обратил лицо не в ту сторону. Они добрые, но они… они не люди. У духов своя шкала ценностей — знают то, что мы не знаем, понимают то, что мы не понимаем.
— А какие они? — мать взглянула на стол, немного испугано и мрачно.
— Разные… Бесформенные… Корявые… — Любка расслабилась, доедая картофельную шанежку. — Но иногда принимают форму, смутно напоминая человека. Волшебники сказали, что они образы планеты, которые живут в пространстве Земли, и ими она защищается. Энергетические сгустки, чуть плотнее наших мыслей, но, в общем-то, в том месте, где они живут, они материальнее нас с тобой. Им незачем привлекать внимание человека, он им не нужен, но приглядывают за нами, или помогая, или наоборот, убивая.
— И кто тебе мог такую гадость передать… — мать нахмурилась, задумалась, напряженно вспоминая. Не сказать, что она напугалась, как ожидала Любка, но не обрадовалась.
— Никто не передавал. Разве можно такое передать? — рассудила Любка.
— Можно, — без тени сомнения с досадой проговорила мать. — Когда колдун умирает, он передает силу… Это, Люба, плохо, очень плохо. Перестань об этом говорить, ты только хуже себе сделаешь.
— А ты перестань бояться! — не выдержала Любка. — Они ж не нападают, если повод не давать… Они сколько раз тебя били, и ничего, живая… По крайне мере, они на тебе не ездят, как на отчиме или на Нинкиной матери.
— Больно умно они на них ездят! — фыркнула мать. — Как-то правильно ездят! Мне бы такую богатую жизнь, чтобы кто-то дом оставил… Чего мне их бояться? Бабушка моя жила с колдуном. Бросил он с отцом перед самой войной. Молодушку нашел себе. Вот тоже дура-то была…
— Почему?
— Увел он ее от мужика. Хороший был мужик, крепкий, добрый, дом полная чаша. А тут раз — и ни думать ни о чем, и ни делать… Собралась и полетела за ним. Поматросил и бросил. Махнул рукой и сказал «Теперь иди!» — и будто проснулась, будто голову помыла… Ни одной мысли, противный, потный, старый… Говорит, смотрела и понять не могла, что она у него делала в избе.
— И? — Любка прищурилась.
Интересно, как прадедушка смог выполнять супружеский долг, зная, или видя… черта за спиной, который с прабабки не слазил?
— Что, что… А мужик уже другую бабу привел, у него тоже дите…
— По коню и стоило, — повторила Любка умно подсказанную мысль, как будто услышав ее из пространства. — Будешь как отчим или Нинкина мать, и на тебе будут ездить… А дед… в смысле, прадед? — усмехнулась Любка.
— К нему на другой день другая молодушка прибежала. Живая еще, можешь у нее спросить. Это бабушка Люды Трефиловой, которая с тобой в одном классе учится. С ней-то он недолго побыл. Уехал в другую деревню, когда мужик у нее пригрозил властям сдать. Мужик у нее коммунистом был, заведовал партячейкой, раскулачивал людей. С бабушкиной стороны прадеда твоего в Сибирь отправил.
— Да ты что-о?! — изумилась Любка.
— Там, Любка, страшная жизнь была. Люди с голоду умирали, а они ходили по деревне и посмеивались, да еще хвастались, чьим медом позавтракали. У меня еще один брат был, бабушка твоя его от коммуниста нагуляла, сватался он к ней, а прадед твой ни в какую. Перед родами закрыл в амбаре, и ни есть, ни пить не давал. Ребенок так с голоду и умер на глазах. Вот такой он был жестокий. С Дуней, сестрой ее, теткой моей, опять коммунисты позабавились. Она красивая была, коса в руку, статная, брови черные, вразлет… Может, ты в нее пошла? Так они ловили ее, тащили в кусты и насиловали. Специально, чтобы отца позлить. Бил он ее страшно. Она из дому сбежала. Нашли в лесу, по частям собирали, где рука, где нога, голову на дерево повесили. То ли белые, то ли зеленые, то ли красные… Никто и не признался. Недалеко нашли, где-то рядом убийцы живут. Много у людей всяких тайн за душой.
— Ужас! — Любка заслушалась рассказа матери и теперь как очнулась. — А как бабушка выжила? Как вы с дядей появились?
— Ну, как в Сибирь отца-то сослали, дом забрали… Там потом школа была. Зерно вывезли, пасеку колхозу передали, коров… она, когда на улице осталась, к Ивану, к деду твоему и пришла жить. Бил ее страшно, каждым куском попрекали. Они ж думали, богатая невеста им достанется, а она голая пришла. Гулял от нее. Мать у него перед войной умерла. Только после этого жизнь начала налаживаться. А тут война. Всю войну прошел, ни разу не ранили. А в самом конце попали в окружение. Полдня там были, вышли, а их сразу в лагеря. Выпустили в пятьдесят четвертом. На поселении новую семью завел.
Своего деда Любка видела. Он приезжал, когда она была еще маленькая. У нее как раз нарывала нога. Маленькое стеклышко ходило по ноге, и никто не знал, как его достать. И то в одном месте нарыв, то в другом. Дед, как только увидел ногу, вышел на улицу, набрал серы с поленьев, положил на тряпочку и подержал огнем, а когда сера стала мягкой, привязал к ноге. И буквально через пару часов нарыв лопнул и стеклышко вышло. Острое и маленькое.
Колдуном деда никто не считал, он был веселый, Любке показалось, даже добрый, но кое-что он знал, словно часть силы от прадеда передалась деду. Теперь он жил на Украине, писал иногда, но редко. В основном приходила открытка на праздник.
— Ну… — вдруг спохватилась Любка, вспомнив, что, если верить волшебникам, у нее колдовской крови, которая могла быть в матери, нет никакой. Если уж на то пошло, у нее даже человеческой не было. Вернее, была, и не сильно отличалась, но общих с кем-то предков она не имела. — Что это мы все о грустном, да о грустном. Новый год, а мы прошлое ворошим.
— Как с чертями-то жить?! Выводить надо! — тоже спохватилась мать.
— Как ты их выведешь, если они там, а ты здесь? — рассмеялась Любка.
— Святой водой, освятить надо избу-то…
— Мам, ну что за бред?! — не выдержала Любка, поморщившись. — Поведут как скотину на убой после воды-то! И глазами не дадут смотреть. Тебе будет казаться все хорошо, а на самом деле плохо. Они, вон, весь народ в крепостное рабство загнали, и радовался народ крепкой руке… Его и на кол сажали, и в яме гноили, и плетьми забивали, а народ еще больше Святого батюшку просил углы святой водой брызгать… Сдается мне, не живая она была, а мертвая… Я могу на них не смотреть, — успокоила она мать. — Это как в воду, в омут заглянуть. Надо хотеть увидеть, тогда только кажутся.
Мать ненадолго помолчала в задумчивости, но как будто успокоившись.
— Ты, наверное, придумываешь, — решила она. — Если они есть, то есть, если их нет, то нет. Вот зачем ты врешь?
Любка обиделась. Мать забиралась или на самый верх, или падала вниз. Никакой золотой середины.
— А как же я тогда песню спела? — подловила она ее.
— Ну… слышала где-то… Повеселее-то нет у них песен? — усмехнулась мать.
Любка пожала плечами, налила себе сока, взглянула на духов, которые тихонько переговаривались между собой, приготовившись с ними спеть еще раз.
Духи запели веселее — она подхватила.

За высокими горами на краю земли,
Опустилась птица вещая, поет до зари.
Пророчит она радость, беду и рутину,
И сладкую любовь ненависть-малину.
Ягода-малина ла-ла-ла,
Ты меня манила и звала,
От любви до ненависти шаг,
И снова в голове кавардак!

А Мишка плачет из-за Вовки и Вальки,
А Катька плачет из-за Вальки и Мишки,
А Любка плачет из-за Мишки и Катьки,
А Танька Ромке руку отдала.
Ла-ла-ла, любовь не игра,
Завертелась, закружилась юла,
И на танцах, ночкой темной,
Непременно будут темные дела!

Любка вдруг спохватилась, что поет что-то не то, схватившись руками за рот, искоса посматривая на мать. Заметила или нет?
— Ну-ка, ну-ка? Что еще за Мишка? — прищурилась мать, будто застукала ее с парнем.
— Мам, ну ты чего? Это ж просто песня! — обиженно проговорила Любка. — Для рифмы.
— Ты мне не темни! — пригрозила мать. — Возьму ремень, да так отхлещу! Добегаешься на танцы, принесешь в подоле! — мать возмущенно встала из-за стола, включила свет.
Волшебство как-то сразу ушло. Любка спохватилась, посматривая на часы. Вроде бы долго сидели, а по времени прошло немного. Дискотека уже должна была начаться.
— Ой, мне пора! Там скоро танцы без меня закончатся, — она затушила свечку.
— Долго не ходи, маленькая еще, — проскрипела мать, собирая со стола.
— Я недолго, — пообещала Любка, одеваясь. — Девочки пойдут домой и я с ними!

Танцы уже начались. Народу было много, но поменьше, чем перед закрытием клуба. Наташка провела ее в каморку, в которой раздевался директор клуба Роман Егорович, Виталька и те, кому они доверяли.
— Ты куда пропала? — начала выспрашивать Наташка, сначала пощупав ее, будто не поверила, что видит именно ее.
— Надо было кое-что сделать, днем не успела… Чтобы от матери не влетело, — соврала Любка, чтобы избежать объяснений. — А что, кто-то умер? Или подрались?
— Нет, — рассмеялась Наташка. — Наоборот! Мишка закрылся с новой подругой и уже час там сидит.
Любка почувствовала, как больно в сердце воткнулась игла. Лицо мгновенно помимо воли стало каменным. Любка попробовала улыбнуться, но не смогла.
— А Катька что? — перевела она стрелки, озаботившись чувствами подруги.
— Переживет, — бросила Наташка. — Ну, правда, она ведет себя, как дура. Я не понимаю, чего она в нем нашла?! Он такой слизняк, прилизанный, приглаженный… Фу! — она передернулась.
Слава Богу, хоть одна смогла устоять! Хотя в последнее время, не дождавшись внимания и не добившись ничего, в большинстве своем рассматривали и другие кандидатуры на руку и сердце. Любка, наконец, смогла справиться с собой, но настроение упало. И знать бы с кем, хоть бы одним глазком взглянуть… «Становлюсь похожей на Катьку!» — тут же одернула себя Любка, вспомнив, что тоже хотела присмотреть кого-то, кто был еще не занят и мог бы заменить Мишку Яшина. На ответные чувства Любка не рассчитывала, на нее всегда смотрели или с неприязнью, или не обращали внимания, или стеснялись ее, но, по крайне мере, могла бы повздыхать, а если повезет, перебросится парой слов, ни у кого не вызывая ни ревности, ни желания отодвинуть ее в сторону.
Комната, в которой закрылся Мишка Яшин, была рядом. Любка уже не могла оторвать взгляд от стены, за которой происходило невесть что. И словно снова чувствовала его запах, его дыхание, его голос…
— Ты идешь? — привела ее в чувство Наташка. — Мне дверь надо закрыть и ключ отдать.
— Сейчас.
Любка свернула пальто, спрятав шапку и шарф в рукав, сунула в самый дальний угол. Теперь кабинет директора выглядел как раздевалка, зимняя одежда была повсюду. Последний раз бросив взгляд на стену, она тяжело вздохнула и вышла, остановившись позади Натальи, которая сунула ключ в замок и теперь пыталась его повернуть.
И вздрогнула…
Соседняя дверь распахнулась почти одновременно. Из нее сначала вышел незнакомый парень, потом девчонка, потом Мишка и его брат.
Любка прижалась к стене.
— Фу-у! Заноза в заднице! Тебя кто сюда пустил? Иди домой, не воняй!
Брат Мишки остановился возле нее, пренебрежительно скривившись. Он был старше ее всего лишь на год, и часто бывал в их классе. Раньше он нередко пытался ее унизить, выискивая такие обидные слова, до которых парни из ее класса не могли додуматься. Он всегда вел себя вызывающе, раздражая даже других девчонок, которые побаивались его языка.
Любка покраснела, промолчав. Отвечать ему было бесполезно. Мог и ударить. Хамить он позволял только себе. Впрочем, она бы и не смогла, оскорблять людей такими словами она не умела, кроме того, язык прилип к горлу.
— Отстань от нее, — между ними протиснулась Наташка. — Иди, иди…
— О! — брови у Мишкиного брата поползли вверх, а губы вытянулись. — Гнойная писька! Тебя еще не подмахнули с утра?
— А ты там был? Пошел ты! — бросила Наташка нахохлившись.
— Сережа! — истерично выкрикнула девушка, которая была с ними.
Сергей сплюнул, пропустив слюну через зубы, сунул руки в карманы, направился по коридору вразвалочку, насвистывая. Девушка и парень прошли следом.
— У тебя не брат, а какой-то ужас! — выдохнула Наташка с облегчением.
Мишка посмотрел вслед Сережке и тем двоим.
— Дома он нежный милый мальчик… — усмехнулся он. — Не обращайте внимания. Это у него от переживаний.
— С чего ему переживать? Это у нас переживания после каждой встречи с ним! — раздосадовано бросила Наташка.
— Вот именно! Он бы и хотел придумать что-то умное и доброе, но у него не получается. Он уже и перед зеркалом тренировался, и перед сном повторял, и у меня спрашивал, как подойти к девчонке, которая нравится, чтобы понравиться ей.
Теперь Лицо у Наташки выглядело так, как будто на нее упал кирпич.
— Фи, — скривилась она с отвращением, передернувшись.
— Ты иди, мы сейчас придем, — подтолкнул ее Мишка, загораживая Любке проход.
Наташка открыла рот, Мишка вставил ей челюсть на место. Любка застыла с таким же лицом, как у Наташки, поперхнувшись, переводя взгляд то на Мишку, то на Наташку.
— Мне нужно кое-что выяснить, тебя это не касается, — сказал он, успокаивая ее.
— Ну ладно, — отступила Наташка на два шага. — Я тут подожду.
— Нам шептаться? — недовольно поинтересовался Мишка, высверливая взглядом дырки в Наташкиных глазах.
Наташка нахмурилась, нехотя развернулась и медленно направилась к двери, за которой играла музыка.
— Иди! — подгоняя ее, бросил он, удерживая Любку за руку. — Я же сказал, мы сейчас придем.
Наташка вышла. Мишка вдруг резко открыл дверь в кабинет, из которого вышел минуты четыре назад, подтащил к двери Любку и втолкнул внутрь, закрывшись.
— Ты с ума сошел? — перепугалась Любка. — Выпусти меня.
— А я не держу… пока…
Он встал рядом, оставаясь в опасной близости, разглядывая Любку с любопытством. Сердце у нее билась, словно хотело выпрыгнуть, навалилась тяжесть и сумеречное состояние, будто комната провались во тьму.
— А куда ты ушла? — поинтересовался он.
— Я? — срывающимся голосом переспросила Любка. — Домой… Мы… я… там…
— Я же тебе нравлюсь? Влюблена? — Мишка придвинулся еще ближе, и теперь дышал на нее горячо, распространяя вокруг себя какие-то фантастические флюиды, от которых закружилась голова и свело живот.
— С-с чего ты взял? — выдавила из себя Любка, ворочая непослушным языком.
— Вижу, чувствую, — признался он, прижимая ее к стене и наваливаясь.
— Да ничего ты мне не нравишься! — внезапно произнесла Любка, не ожидая от себя самой.
— Побожись! — не поверил Мишка.
Побожиться Любка не смогла. Она молча смотрела на его плечо, расставаясь с мечтой придушить когда-нибудь свою любовь. Так больно и так сладко… Она словно утонула в каком-то облаке, которое вытягивало из нее один нерв за другим, медленно, и она сжималась, чувствуя его руки, его тело, падала, падала…
И почти не почувствовала, когда он вдруг приподнял ее голову, впиваясь губами в ее губы.
Мишка теперь сам дрожал, руки его шарили по ее телу, сжимая плечи, коленки у него подогнулись, он весь как-то напрягся, целуя лицо и шею, и ухо, и снова возвращаясь к губам, прижимая ее к стене все крепче и крепче, и снова содрогался всем телом, судорожно просунув руку за ворот платья и до боли сжимая кожу, не давая ей вскрикнуть.
Казалось, прошла целая вечность…
Мишка вдруг как-то резко успокоился, останавливаясь и не отпуская, словно прислушивался к себе, навалившись всем телом.
Губы у Любки опухли и болели, он их здорово покусал.
— Теперь скажи, что ты меня не любишь! — смеясь, прошептал он над ухом.
— Дурак, — Любка попробовала его оттолкнуть, и когда он перехватил руки, уткнулась ему в грудь головой, стараясь запомнить этот миг навсегда.
А потом он снова ее поцеловал — нежно, ласково… пока в дверь не постучали.
Многие хотели целоваться так же…
Он поправил ей волосы, достал белый носовой платок, провел им под глазами, отступил на шаг, окинул ее взглядом, оставшись удовлетворенным. Подвел к двери, отрыл замок и, изменившись до неузнаваемости, недовольно бросил:
— Поговорить не дадут!
За дверью стояла Наташка и Катька. А еще та самая девушка, которая перед этим была в этой комнате. Она недовольно и пренебрежительно смерила Любку взглядом, прошла в комнату, достала свою сумочку, порылась, что-то в нее положив, подошла к Мишке и обняла его. И он ей ответил, улыбнувшись, проведя пальцем по ее носу, чмокнул в лоб.
— Конечно, я посмотрю на твою бородавку, приходи в больницу, — обратилась девушка к Катьке, которая видимо, пыталась с нею познакомиться.
Та самая медичка, которая приехала на работу в больнице на практику. Катька сделала попытку улыбнуться.
— Ой, а можно переставить мое время?
— Ну конечно, — мило прощебетала девушка.
И так, обнявшись, они вышли, а напоследок Мишка бросил Наташке:
— Захлопни дверь, когда будешь уходить.
Любка наблюдала за происходящим молча, хотя грудь ее полыхнула огнем. Червь заставил ее содрогнуться, подкатила к горлу тошнота. Любка нащупала позади пальто, опустилась, чтобы удержаться на ногах.
— Вы чего здесь делали? — подозрительно поинтересовалась Наташка.
— Да просто… Поговорили… — заставила себя говорить Любка.
— Да-а? И о чем же? — спросила Катька, продолжая улыбаться, как будто ее это не касалось. Она не поверила, голос ее дрогнул. — О чем?
— Ну… не думаю, что тебе будет приятно это услышать от меня, — Любка уже взяла себя в руки. Теперь уже все, что произошло в это комнате, казалось Любке каким-то дурным сном. Врать, чтобы не нажить врага… Нет, конечно, не в лице Катьки… Но она умела подлизываться, практика у нее была — учителя постоянно завышали ей оценки, а если отвечала плохо, ничего не ставили. Могла настроить кого угодно. — Спрашивал, как тебе помочь… Он знает, что ты его любишь, а он… — Любка запнулась, оказывается, о Мишке она ничего не знала. Он мог целоваться с Катькой точно так же, ради забавы.
— А при чем здесь ты? — не унималась Катька, приклеенная улыбка с ее лица ушла.
— А я и отправила его к тебе и к Наташе…
— Что-то вы больно долго разговаривали, — заметила Наташка.
— Да-а? — удивилась Любка, оживившись. — А сколько времени?
— Два часа… — Катька посмотрела на свои часы, поправив их на руке.
— А мне показалось недолго… поболтали ни о чем…
— А именно? — престала переживать Катька, она тоже расслабилась.
— Да я уже и не помню… как-то само собой… — Любка пожала плечами.
— Мы сегодня идем танцевать или нет? — не выдержала Наташка, услышав, что рядом с дверью теперь разговаривают люди.
— Идем, — кивнула Катька.
Любка поплелась следом за о чем-то весело болтающими подругами, пропуская слова мимо ушей. Она, наконец-то, осталась предоставленная самой себе, имея возможность подумать обо всем, что с нею произошло. Или это была брошенная насмешка? Но ведь она чувствовала, чувствовала! Может быть, он не хотел ее подставить и объяснит все потом? Или будет ждать после танцев? Или когда расстанется с этой практиканткой? В том, что между ними роман, который начался много раньше, Любка не сомневалась.
Или снова вмешался Голлем, который выпил его, когда он открылся?
Она узнала, значит, и Голлем теперь знал, на кого направить удар! Она справлялась с ним, когда он нападал на нее, но как с ним бороться, когда он нападал на других?! Любка попробовала перенастроиться, но здесь было слишком много людей — зыбкий мир терялся за ними. Рассыпалась и таяла даже тень пространства того мира.

Танцы были в самом разгаре. И всюду, куда бы Любка ни смотрела, она видела Мишку Яшина и практикантку. Вот они танцуют медленный танец… Вот он поддерживает ее за руку… Вот он с кем-то ее знакомит и выводит ее подышать свежим воздухом… А если проходил мимо, то не взглянув, или смотрел сквозь нее, как будто она была пустым местом.
Любка сжимала губы, чтобы не застонать и не разревется, как Катька, просто закрывая глаза, заставляя себя слушать обращенные к ней слова. Раз или два Таня вытащила ее на улицу, познакомив с парнем, который признался ей, что давно хотел подойти и спросить, как она отнесется к тому, чтобы встречаться с ним. Похоже, Таньке он понравился, Ромка, Роман Егорович, был как Мишка Яшин — ни для кого и для всех. Татьяна, пожалуй, была единственная восьмиклассница, у которой пока не было парня.
Любке новый бой-френд подруги не понравился, но разочаровывать ее она не стала.
Во-первых, он только что вернулся из армии, слишком взрослый. Обычно такие искали подруг для того, чтобы переспать. Но Таня училась в восьмом классе, и если брать ее и того парня, то разница между ними была точно такая же, как между нею и Мишкой. Или четыре, или пять лет. Многим исполнялось восемь лет в первом классе перед новым годом, как если бы исполнилось Любке, пропусти она один год. Во-вторых, прыщи по всему лицу… А в-третьих, он все время пытался сострить, и у него это не получалось — она не понимала Татьяну, которая раздражалась взрывами хохота на каждое его слово.
В четвертом часу люди начали расходиться. Теперь осталась только молодежь, которая составляла основной контингент клубных завсегдатаев. Любка и Таня сидели на улице на парапете крыльца, когда Мишка и практикантка под руку вышли из клуба полностью одетые.
— Спички есть? — попросил он у Таниного парня.
— Есть, — тот подал ему коробок, доставая из пачки сигарету.
А после смерил Любку насмешливо, словно ждал от нее какого-то проявления чувств или реакцию. Но Любка уже не искала в его взгляде ни любви, ни нежности, ни воспоминаний. Боль, которую она чувствовала все это время, притупила чувства, разделив ее саму в себе. Мысли ее оставались холодными, теперь она наблюдала за биением сердца и за чувствами, которые приходили к ней, как за своей болезнью, с которой научилась справляться за полтора года. И всю ее жизнь. Он не заслуживал ее любви — она была с другой планеты, прирожденным магом, воином добра и зла… Он мелкий подлец, который топтал чувства других, чтобы поверить в себя.
Ну, или… просто наслаждался бедными овечками… Овцой она себя не считала.
Любка отвернулась. Спокойно, свободно, с достоинством, лишив его возможности прочить что-то в ее глазах. Там не было ничего, даже боли. И вдруг ощутила, как тень его, он сам остались в двух шагах от нее. И практикантка не изменила ее чувств, просто став одной из многих, который проходили мимо. Любка улыбнулась первому попавшемуся на глаза парню. Девятиклассник, блондин, с правильными чертами лица, высокий…
Странно. Почему она не замечала его раньше?
Кажется, он ни с кем не танцевал… заиграла медленная мелодия. Он как раз отбросил сигарету. Любка неожиданно встала, протягивая ему руку и продолжая улыбаться.
— Потанцуем?
Парень на мгновение смешался, оглянувшись. Его подтолкнули.
— Пошли… — он пожал плечами и взял ее за руку.
Возле Мишки, который теперь заметно нервничал, прикусив губу, зачем-то задержавшись, не обратив внимания на простонавшую что-то внизу практикантку, Любка прошла быстро, взглянув мельком и точно так же, как смотрел на нее он все танцы. Немного задержалась у входа, когда приглашенный ею парень пропустил ее вперед, и сразу в тамбуре она наткнулась на взгляд Мишкиного брата, ожидая от него очередной гадости. Он уже открыл было рот, но, заметив идущего следом парня, вдруг закрыл его и промолчал, посторонившись.
Нет, ничего подобного с новым парнем Любка не испытала. Запах у него был обычный, незаметный, танцевал неуклюже, на негнущихся ногах, стараясь не наступить на ногу, старательно сгибался из стороны в сторону.
Но боль ушла…

Предыдущая страница 9 Следующая страница


Повернуть судьбу вспять 10

Глава 10. Истина где-то рядом…

Надо же, опять письмо написал. Белый конверт без марки, с печатью военной части в углу.
Любка держала письмо в руках, не отрывая глаз от адреса, испытывая сильное желание порвать его, сжечь, съесть… Прошло полтора года, как Мишку забрали в армию, она уже пять раз влюблялась то в одного, то в другого, даже поцеловалась один раз, и трижды ее проводили до дома. Но стоило вспомнить — и сразу переворачивалось все внутри.
— Не стой, давай быстрее… — прикрикнули на нее.
Любка бросила конверт в одну из пачек, продолжая раскладывать письма и открытки по стопкам. Потом разложила стопки по ящикам. И незаметно положила конверт в карман, а потом в портфель. Вернет завтра, пусть будет в пути еще день, но она хотя бы проверит, насколько сильно он любит свою практикантку. Почтальонам обязательно надо было прочитать письмо, если адрес указан или неточно или неразборчиво — вдруг что-то важное. Иногда по тексту удавалось понять, кому оно адресовано. Однофамильцев с одинаковыми именами в селе было пруд пруди.
Мать забрала свою сумку с газетами. У Любки теперь была своя сумка, она разносила почту по трем улицам и одной деревне. Почтальона так и не нашли, его участок решили разделить. В две дальние деревни почту отправляли с молоковозом, водителю платили половину ставки, а одну улицу и деревню отдали матери. Ей тоже теперь платили вполовину больше.
Много времени это не занимало. Прошла по одной улице, вернулась по другой, спустилась по третьей, дошла до больницы, а за нею, за сосновым бором, начиналась та сама деревня из двух улиц. Длинные, но по пути, а потом напрямки через угоры домой. Любку там все знали, ждали, встречая у ворот.
Любка с сожалением взглянула на портфель с драгоценным письмом. Жаль, что его приходилось оставлять. Но сразу после работа она за ним вернется, чтобы помочь матери помыть полы, наносить воды и дров для каждой печки, которых в здании было четыре. Те, что были сложены у лестницы, уже закончились.

Любке исполнилось четырнадцать лет, и она готовилась к экзаменам. Это был восьмой, выпускной класс.
Мишку забрали в армию осенью, полтора года назад. Как раз после смерти Леонида Ильича Брежнева. Брежнева Любка не жалела, он уже и разговаривать не мог, лепетал что-то невразумительно. Может оттого жить становилось все хуже и хуже. Говорят, желать смерти человеку было нехорошо, но Любка была снова без сапог, а генеральный секретарь на пенсию выходить не собирался. Даже Ольге Ивановне сапоги не продали, их все до одной пары увозили в город. Кроме того, войну пора было заканчивать.
Она и обрадовалась, но все же, стало как-то не по себе, когда пришла к Тане смотреть телевизор, а там только балет и траурная симфоническая музыка…
Любка была на проводинах. Собравшиеся не слишком веселились, обсуждая последнюю новость.
Вообще-то она пришла не к Мишке, а к Вале, которая тогда училась в восьмом классе, но он стоял внизу и сразу ее увидел. А потом, когда она вышла во двор, вышел следом, поймав за руку и усадив на скамейку. Смотрел, курил одну сигарету за другой, отбрасывал, не докуривая, и молчал. Нерадостно.
Любка немного стеснялась, на углу болоньевой куртки утюгом прожгла дырку, болоньевая материя расплавилась. И сапоги у нее были литые, черные, неказистые и громоздкие. Она выписала по почте, но на заказ пришел отказ, с сапогами стало еще хуже. Зато девочкам привозили с замочками, из кожи и на каблуке из города. Стоили бешеных денег, целую зарплату.
Ей заказать было не у кого. Таня вроде бы согласилась послать, но мать денег дать отказалась наотрез. Зато теперь у нее была вязаная шапка и шарф цвета морской волны, которые она связала сама из того мотка шерсти, которые летом, приехав в отпуск, отдала Таня. Многие девочки привозили с собой мотки хлопчатобумажных ниток, которые красили и соединяли с шерстяными для экономии.
Разговаривать им оказалось не о чем. После тех поцелуев Мишка ни разу к ней не подошел. И к Наташке, которая, как и Валя, тогда училась в восьмом классе и готовилась к экзаменам, он теперь не приходил. Все лето Мишка работал на тракторе в колхозе. Любка видела его лишь на танцах, но он был или с друзьями, или с той самой практиканткой, с которой как бы жил, или с кем-то еще, не раз и не два расставаясь с медичкой — и уходил рано.
— Замерзла? — заботливо спросил Мишка, когда заметил, что она шмыгнула носом.
Любка отрицательно качнула головой.
Лучше бы не спрашивал. Забитые насмерть чувства выползли как змеи, опутывая ее и улавливая в сеть. Смотреть на него, как на пустое место, уже не получалось. Он уходил в армию на два года и должен был вернуться, когда она уже будет в училище. Здесь останется только Катька, которая собиралась поступать в институт и готовилась пойти в девятый класс. Другие варианты ни Катька, ни ее мать не рассматривали. И, наверное, он обязательно за то время, пока она приедет в отпуск, найдет себе кого-нибудь.
Или, наконец, поверит в Катькину любовь… Или успокоится и женится на практикантке…
Вышел его брат. Обнаружив во дворе Любку, он присвистнул.
— Закрой дверь с той стороны! — грубо сорвался Мишка. — Скажешь слово, я тебя убью!
Потом виновато взглянул на Любку и снова промолчал.
Зато почти сразу, как брат Мишки скрылся за дверью, во двор выскочила практикантка, которая теперь была медсестрой. У нее даже своя квартира была, в которой она жила с молодой учительницей начальных классов. В том же доме, во второй половине жила еще одна учительница, тоже начальных классов, и девушка, которая приехала работать зоотехником. Все сельские парни теперь дневали и ночевали у них, не обращая внимания на девчонок, которые мечтали обратить на себя внимание. Парни как будто вычеркнули их из списка живых, не рассматривая в качестве потенциальных подруг. Теперь даже в клубе на танцы приходило не так много народу, как раньше.
Медичка с изумленным лицом бросилась к ним, с восклицанием:
— Миша, мы тебя потеряли! Что ты тут сидишь один?!
Она как будто не заметила Любку, делая вид, что ее нет. Даже не взглянула. И сразу схватила Мишку за руку и потащила на себя. Наверное, Любка в этот момент ей позавидовала, она дотронуться до Мишки не могла, а хотелось. Взять его за руку, заглянуть в глаза, сказать что-то такое, чтобы он понял, как он ей дорог, и что два года это немного, две зимы и два лета, и попросить, чтобы он ей обязательно написал, потому что сама она никогда не решиться…
Она его понимала. Шла война, в далекой и чужой стране умирали самые красивые и сильные ребята. В их село, в один год, в одно лето, как раз, когда Любка перешла в седьмой класс, начали привозить цинковые гробы, не позволяя открыть. Их было уже шестнадцать. Гробы привозил офицер в зеленой праздничной форме и несколько солдат.
Пожилые люди говорили, что такого не было даже в войну.
Сначала на похороны собирались всем селом, а потом только близкие, как будто их старались похоронить тайно, в тот же день. Иногда о похоронах узнавали через день или два. Многие перед этим весной и осенью вернулись раненные, искалеченные, невменяемые, много пили и бросались на всех, кто пытался им помешать или остановить, будто обвиняя односельчан.
Село сразу притихло и состарилось, как вдова. Об убитых старались не вспоминать. В армию теперь никто не хотел, ее боялись, ее уже не гордились. Никто не понимал, зачем нужна эта война, если на нас не нападали, и зачем отстаивать интересы партии, которую не поддерживал народ, убивая наших ребят.
Наверное, люди в Афганистане не хотели жить, когда хлеб приходилось покупать по талонам, когда в магазине полки были пустыми, когда все было дефицитом — и обувь, и одежда, и продукты. А про мебель и бытовую технику никто даже не заговаривал.
Как-то враз, сразу, как начали привозить цинковые гробы, вдруг началась миграция. Никто из тех, кто закончил школу, не вернулся в село. Теперь все старались или поступить в институт, или пристроиться в городе — и село вдруг поняло, еще неосознанно, что есть город, а есть они, полностью зависимые и ненужные, которых можно вот так, пустить на мясо. Об этом начали говорить вслух, понимая, что злая воля им раскроила череп. Те шестнадцать невернувшихся ребят должны были по весне приступить к работе в колхозе и на ферме. На тех, кто вернулся с ранениями, надежды не было никакой — они или вообще не выходили на работу, или бросали технику и пили. Или уезжали. Работа на тракторе или на машине в селе вдруг стала позорным клеймом. Таких ребят забирали в танковые войска, а после в Афганистан отправляли в первую очередь. Этой осенью лишь пятеро после восьмого класса поступили в училище на водителей, и ни один на тракториста.
Мать сильно переживала за Сережу, который служил на Монгольской границе, и за Лешу, которого в армию должны были забрать после восьмого класса. Сестра одноклассника Витьки, которая тоже служила в армии медсестрой — в Кабуле, им там много платили, положение у них было тяжелое, и когда ей предложили, согласилась — вернулась, поседев, и долго не выходила из дома. Инга и Любка заходили к ней, чтобы порасспросить об этой стране, в которой даже зимой стояла жара под сорок градусов, и всюду была пустыня, и видели, как она плакала, вспоминая раненых.
Ей снова стало больно, как в тот Новый год…
Мишка встал, выдернул руку из рук медички, ничего ей не ответив. На Любку он больше не смотрел. Теперь во двор вышли еще люди, лица у всех были веселые. Любка поторопилась уйти, на проводы ее никто не приглашал. Она вышла за калитку, поднялась в библиотеку, которая находилась рядом с Мишкиным домом, взяла первую попавшуюся книгу, села за дальний стол, открыла ее, уставившись в пространство и почувствовала, как слезы бегут и бегут по лицу и капают на страницы, размывая буквы. Течь слезам Любка не мешала, наоборот, думала обо всем, что могло помочь выйти им наружу, прислушиваясь к тому, как щемит сердце и непонятная, ускользающая от взгляда боль растекается где-то ниже сердца.
В библиотеке она просидела до самого закрытия. Не сдвинувшись даже тогда, когда мимо окон проехал украшенный лентами автобус, собирая призывников. Сдавило грудь, ей вдруг захотелось закричать и завыть в голос. И она завыла, заметив, что библиотекарша, увидев в окно автобус, быстрым шагом вышла в зал с рядами книг, плотно затворив за собою дверь — ее брат пропал без вести, о нем полгода никто ничего не знал, а в военкомате молчали, успокаивая, что, мол, еще напишет, и что там, в Афганистане, с почтой всегда перебои.
Полчаса им обеим хватило. Библиотекарша вышла с красными глазами.
— Люб, чай будешь? — спросила она, улыбнувшись.
— Буду, — ответила Любка.
— Сережа пишет? — она отвернулась к печке, на которой стояла плитка с чайником.
— Пишет, — ответила Любка, вытерев глаза. — Он на границе служит.
— Повезло… — библиотекарша всхлипнула. — А что тогда плачешь?
— Дома… проблемы, — скрыла Любка причину своих слез. Наверное, ее любой бы осудил. Мишке она была никто, и не имела права его оплакивать.
— Бери сахар, — пододвинула библиотекарша сахарницу. — Поверь, все проблемы ничто, по сравнению со смертью, когда уже ничего, ничего нельзя изменить. Ты меня напугала.
Она улыбнулась.
Больше они не разговаривали, думая о своем. Любка представляла, как Мишка едет сейчас со своими одноклассниками по знакомой дороге в райцентр, и как все они стараются не говорить об Афганистане, скрывая свой страх, и, наверное, вспоминают школу, успокаивая себя, представляют, какая она, армия, что их ждет, и думают, будет ли их кто-то ждать.
Потом, когда Вале и практикантке начали приходить письма, она записала адрес и послала Мишке одно письмо. Так, ни о чем, спросила, как дела, рассказала, что после Нового года, как раз перед рождеством, вернулся Сережа и снова работает в лесничестве, и сразу решил жениться на Ольге Ивановне, закройщице, и что теперь они живут с ними. Но Мишка не ответил. Понимая, что в армии всегда ждут писем, на этот раз Валя отвечала ему, и он писал ей иногда два раза в неделю. Медичке письма приходили много реже. Наверное, о том, что Валя продолжает встречаться с Данилой Васильевым, а медичка с инженером, который приехал в колхоз по распределению после института, они не сообщали — письма продолжали и продолжали приходить.
О том, что он пишет Вале в училище, Любка догадалась, когда пришло письмо на Новый год, Валя приехала позже письма дня на три. Именно тогда она и решилась написать, но отправила письмо не сразу, лишь в конце января.
А потом ждала каждый день ответ…
Три месяца, февраль, март, апрель — сбегая с последнего урока, чтобы успеть встретить машину с почтой. Выучила все улицы, знала всех жителей, штампуя и раскладывая письма, чтобы получить свое втайне ото всех.
А потом вдруг поняла, что никакого письма не будет…
Снег сошел, зазеленела трава, конец восьмого класса, на носу экзамены, после зимы все готовились к лету — и, словно бы проснувшись, снова разбивались на пары.
За те полтора года, пока Мишка был в армии, спросить о нем было не у кого. Его брат, пожалуй, теперь был единственный, кто не давал ей прохода, не упустив ни одного случая оскорбить и унизить перед всеми. Но на это мало кто реагировал, разве что усмехнутся, чтобы тут же забыть. И Любка успокоилась, пропуская насмешки мимо ушей. Когда Мишку забирали в армию, брат его стал еще злее, чем пока Мишка был дома. Правда, теперь в ее классе он почти не появлялся. В начале восьмого класса про Любку как будто вообще забыли, и интернатские, и местные. Разбившись на пары, о чем-то озабоченно шушукались по углам, повлюблявшись кто в кого. С интернатскими отношения были тяжелые, но Васька еще раз остался на второй год, а без него задирать ее боялись. Все же статус Любки был «местная». В классе стало тихо.
И не просто «тихо», а слишком «тихо».
Любка избрала иную тактику поведения, неожиданно обнаружив в себе задатки лидера, который сумел объединить вокруг себя небольшую группу единомышленников, в зачатке подавляя попытки интернатских подмять под себя класс. Передел территории прошел быстро, без особых осложнений.
Верховодили у интернатских Таня и Наташа, их постоянно видели вместе. Не разлей вода. И когда одна из них попыталась нахамить Любке, Любка просто накрутила ее волосы на кулак, прижала головой к парте и процедила сквозь зубы, что если она еще раз повторит то же самое и в том же тоне, добрые дяди в белых халатах станут резать ее в морге.
В классе наступила гробовая тишина. Никто не пошевелился, никто не заступился — растерялись. А когда пришли в себя бросились за помощью.
От интернатских в классе стало тесно…
Любка поначалу струхнула, но к ее удивлению перед нею встали три одноклассника, отгородив от толпы. На мгновение. Но этого мгновения хватило — в класс ворвалась Ольга с подмогой, которая восприняла призыв «наших бьют!», как «наши бьют!».
Треть интернатских сразу покинула класс, в А классе они были в меньшинстве. Нинка, верховодившая над ребятами с другого конца села, утратила свое лидерство еще в седьмом классе, когда Ольга разбила ей нос, заставив проливать слезы перед всеми. Ребята с периферии теперь выступали за Ольгой дружным строем. И даже часть интернатских проголосовала за нее, как за старосту.
Разошлись мирно, два класса всегда были чужими. Если и кто объединял их, то это интернатские, которые шныряли из одного класса в другой.
После Любка поблагодарила ребят за поддержку. Образно выражаясь, «выразила крайнее удивление». И все трое, сосредоточенно нахмурившись, сделали вид, будто не поняли о чем идет речь, перестав ею интересоваться.
Один сказал:
— Размечталась!
Второй, обижено:
— Это случайно вышло, я просто встал, чтобы идти в туалет. Когда вдруг передо мной предстала толпа, я описался от страха!
Третий просто промолчал, усмехнувшись. А потом, когда все трое шли к дверям, покачал головой и бросил:
— Тц, ну бабы!

С парнями из своего класса за лето она и Инга подружились, проведя его вместе. Не как парни и девушки, а как «свои парни в доску».
Вовка, Витька, Лешка и еще Петя из шестого класса по весне собрали нечто на колесах и на ходу. Это была вместительная деревянная телега с бортами на мотоциклетных колесах с мотором от старого зилка и рулем. Ездила она без тормозов и быстро, поднимая за собой много пыли, а бутылку с бензином приходилось держать в руках, вливая бензин в мотор на ходу, убирая бутылку, когда надо было остановиться. Кто-то в это время кричал и махал руками: расходитесь, расходитесь…
Любка и Инга шли по дороге и едва успели отскочить, когда драндулет пролетел мимо. Метров через десять он остановился.
— Хотите прокатиться, — закричали им ребята.
Любка с Ингой переглянулись и, не сговариваясь, полезли в телегу. Их накрыли плащом, чтобы случайно вылетевший из-под колес камень не ударили в лицо.
Впечатление было незабываемое. Рессор в драндулете тоже не было. Драндулет быстро пролетел две улицы, доставив их обратно. После тряски Любка и Инга выползли из драндулета едва живые, с охрипшими от воплей голосами.
— Вы нас убить решили?! — внезапно вскрикнула Инга, запуская руки в волосы, которые теперь были, как войлок. Любка лишь что-то промычала, обретая свое тело.
— Не понравилось? — то ли расстроились, то ли скромно заулыбались ребята, будто искали поддержки.
— Скольких вы уже убили? — продолжала допытываться Инга, выковыривая из волос мелкие камни.
— Никого пока, просто вы первые, кто рискнул в него сесть, — глаза их влажно и с уважением блеснули.
— Меда хотите? — деловито предложил Витька.
— Ну-у, — протянули Инга и Любка одновременно и выжидательно, сплевывая изо рта песок.
— Тогда вечером собираемся на стадионе, — кивнул Вовка, чиркая свечой зажигания.
В общем-то, заняться особо было нечем. Молодежь так и так собиралась на стадионе, дожидаясь, когда начнутся танцы. Каникулы только-только начались, в село снова съезжалась молодежь, но пока вяло. Кое-где еще продолжались экзамены, а кто-то наоборот, уехал поступать или в институт, или в училище.
Ребята появились с заговорщическими лицами и предложили им пройти за школу, в школьный лес, который начинался за вторым стадионом. Под него выделили участок поля. На том, на котором обычно проходили занятия, начиналось строительство новой кирпичной школы, в которой предполагалось центральное отопление и водопровод.
В перелеске остановились. Ребята бросили на землю сумку и развели костер из заранее приготовленного хвороста. Видимо, здесь они бывали часто, место было оборудовано по всем правилам полевого лагеря, даже построили шалаш, чтобы укрываться от дождя. А когда появились угли, запекли картошку, достали из тайника трехлитровую банку початого меда с сотами и личинками и бутылку красного яблочного вина, которое продавали, наверное, всем. Его в село привозили бочками, и кто-то настаивал на нем брагу.
Ребята как-то сразу перестали обращать на их половую принадлежность внимание, разве что иногда Витька засматривался на Ингу, а Вовка переживал, что не вышел ростом для Любки, а то могли бы познакомиться поближе. Но на танцах обычно расходились, чтобы не компрометировать друг друга. В селе всегда все знали, и стоило кому-то пройти вместе, как про них думали все, что угодно. Но танцевать теперь было с кем, ребята приглашали их постоянно, по очереди, чтобы опять же, ничего такого не подумали. После работы — Любка снова на лето подменяла почтальонов, — собирались и бродили по школьному парку с липами, или снова шли на костер, или ребята вели их в кино. По осени они иногда воровали для них огурцы и цветы, что, в общем-то, было очень приятно.
Лето пролетело весело и незаметно. Любка даже как-то забыла о своих переживаниях. А потом все разъехались и начались дожди, занятия в школе, когда уже не до танцев. Про лето уже никто не вспоминал, разве что просили у Любки списать и Витька иногда провожал Ингу после школы. Кроме того, в доме снова появился отчим, воспользовавшись тем, что Сережа и теперь уже жена Ольга получили квартиру…

В новом доме отчим стал доставать их спустя месяца два, после их переезда.
Он появился неожиданно, средь бела дня, вошел и, не говоря ни слова, набросился на мать. Любка едва успела вытолкать за дверь Николку, приказав ему убегать, а после бросилась на помощь матери, огрев отчима по голове кочергой. Он бросил мать и кинулся за нею вокруг печки. Мать в это время успела убежать, Любка выскочила следом. Домой они вернулись лишь через три дня.
А потом, когда он ползал у нее в ногах, мать впустила его…
Это было началом старого кошмара.
Стоило ему выпить, он шел к ним с топором, угрожая спалить дом, вытащить и размазать кишки, или снова полз на коленях вымаливать прощение, и мать слушала его, пытаясь наладить отношения, уже на расстоянии, но добрые, иногда ночуя у него. А потом приводила его домой, рассказывая Любке, какой он хороший. И вдруг начинала кричать на нее и выгонять из дома, а когда он ее бил, снова раскаивалась.
Любка порой не могла дождаться дня, когда уедет, смирившись с необъяснимым и больным поведением матери. Понять этого она не могла, но ругаться, доказывая ей обратное и заставляя вспоминать кошмар, у нее не осталось сил — это была пустая трата времени. Мать и сама этого не понимала, порой ужасаясь своей голове, которая вдруг переставала соображать, признавая, что ее или присушили, или обработали, пытаясь вспомнить, когда и как. А потом снова повторялось то же самое.
Ее поведению удивлялись даже духи, которые зачем-то подносили к ее лицу странное зеркало. Она много раз пыталась увидеть, что в нем, но видела только черную без отражения глубину, в которой не было света и бродили неясные тени. Любке иногда казалось, что из глубины выползает туман, похожий на Голлема, и даже грешила на него, но он в это время обычно смирно оставался тяжелым пространством, или не показывался вовсе. Голлем, как мелкий пакостник, проявлялся лишь перед бедой, когда от нее уже ничего не зависело, окутывая деревья и кусты черным мраком — а духи вдруг начинали пылать к ней необъяснимой любовью. Или вдруг замирали, обращая взгляд туда, куда Любка посмотреть не могла. Так умер Жульберт, собака, которую Любка привела домой, удивившись его худобе. Сам по себе он был злой, но на соседей не набрасывался — и Любка даже не представляла, кому понадобилось его отравить. И котенок, который залез в комод и разлил бутыль с нашатырем. Как он туда попал, оставалось лишь догадываться. И она и мать грешила на отчима, но доказать не смогли. Так нашли у ворот Шарика, еще одного пса, с перебитым позвоночником. И узнали, что соседский парень обмотал Тишку паклей и сжег живьем.
Просто так, ради интереса…
Дверь теперь постоянно держали закрытой, укрепляя, отчим несколько раз вышибал ее. Благо, что милиционер теперь жил неподалеку и сразу же вызывал из района уазик. Но забрать его надолго, как оказалось, было не за что, нужен был или труп, или сильные побои со сломанными ребрами и костями. До такой степени покалечить мать отчим не успевал, теперь они были всегда наготове, или мать вдруг начинала выгораживать отчима, пытаясь освободить его раньше времени из заточения, движимая каким-то неосознанным порывом.
Но бояться Любка внезапно или устала, или ненависть стала такой сильно, что страх ее тонул в ней. Отдавать мучителю новый дом она не собиралась. Ни ему, ни матери.
Однажды, когда отчим попытался пролезть через дыру над воротами, через которую обычно она возвращалась с танцев, Любка схватила вилы и воткнула их в дерево, проткнув насквозь толстые доски, едва удержав себя, чтобы не воткнуть их в него.
После, когда она пыталась вытащить вилы, застрявшие намертво, она испугалась своей силы. Убить она могла легко. У нее снова начались приступы, принявшие иную форму. Сидеть в тюрьме, в то время, как другие учатся и зарабатывают деньги, в ее планы не входило. И теперь, когда она понимала, что может не справиться со свой ненавистью, спокойно выходила из дома и шла за матерью, презирая ее за слабость, за трусость, за нежелание смотреть на свою и Любкину жизнь, которую рушила своими руками, и непонятно как думающей головой — и прощала, когда ее переставало колотить, воспринимая все, происходящее с матерью, как данность. Вылечить мать она пока не могла.
Когда Любка совсем отчаялась, собираясь в училище уже после седьмого класса, вдруг пришла помощь в лице Сережи, который вернулся из армии и сразу пришел к ним.
Отчим как раз сидел у них, объявив, что продает дом и переезжает к ним, клятвенно заверив, что деньги, вырученные за дом, отдаст матери. Любка лишь усмехнулась, а мать начала размышлять и строить планы, вынуждая отчима вникнуть в ее проблемы. Во-первых, крыша, она совсем прохудилась, во-вторых заканчивались дрова, в-третьих, у них теперь снова была скотина, коза и овцы, и она собиралась купить поросенка, а еще сено. Любка понимала, что ее планам не суждено сбыться, и они потеряют все то, что приобрели и нажили с таким трудом, отказывая себе во всем. Но мать уже понесло. Домой с работы она вернулась подвыпившая. Когда выдавали пенсию, ее часто пытались угостить брагой, и мать вдруг, чего с ней раньше не бывало, начала выпивать. Сначала она пила, чтобы согреться, потом, чтобы не обидеть, а в последнее время настаивала брагу дома, рассуждая в том же духе, что-то типа, а вдруг зайдут и угостить нечем, или, пока есть, всегда можно кого-то нанять.
И вдруг зашел Сережа.
Высокий, повзрослевший, возмужавший, в парадной форме пограничника, с золотыми перевязями и погонами старшего сержанта.
Любка едва узнала его.
Неизвестно как он узнал, что теперь они живут тут. Адрес он, конечно, знал, но найти в темноте дом, когда надписей не видно, Любка бы не смогла. Она бросилась ему на шею, а он поднял ее, чуть не пробив головой потолок. Мать схватилась за сердце и опустилась на стул. Отчим сделал сладкую мину, принимаясь умиляться Сережей. Форма у Сережи была легкая, он замерз, прижимая руки к печи, лицо у него было красным от мороза.
Все, что было в доме, сразу же выставили на стол. Мать достала припрятанную бутылку водки из-под стола, а отчим недопитую из-за пазухи. Выпили, закусили, налили еще и снова выпили.
Отчима развезло быстро. Он внезапно резко встал из-за стола с перекошенным лицом, схватил нож и замахнулся на мать, отведя руку взад и с силой втыкая в то место, где она стояла. Мать едва успела отскочить, поднявшись и выставляя стул перед собой, едва заметив, что он поднимается. В ужасе закричал Николка. Любка тоже вскочила, пытаясь выбраться из-за стола.
И вдруг Сережа ударил отчима кулаком в лицо с такой силой, что отчим отлетел от стола к порогу, оставшись лежать…
Поначалу и мать, и Сережа, и Любка испугались, что Сережа его убил. Отчим долго не шевелился. И вдруг застонал, с испугом приоткрыв глаза. Заметив Сережу, он выставил перед собой руки, словно пытался от него закрыться. Убедившись, что отчим жив, Сережа вернулся за стол и выпил сразу две рюмки, и только потом расслабился, ни на кого не глядя. Любка заметила, что руки у него дрожат. Наконец, он усмехнулся, взглянув на Любку.
— Часто у вас так.
— Постоянно, — буднично ответила Любка. — Хороший удар, — похвалила она его. — Это тебя так в армии научили?
— Кстати, я тебе подарок привез, ты просила…
Сережа залез в сумку, вынул голубые тени для глаз, тюбик туши и неяркую, розоватую помаду для губ.
— О-о-о! — восхищенно выдохнула Любка.
И забыла о подарке. Сережа тоже обернулся со смешанными чувствами в лице.
Мать, которая стояла над поверженным отчимом, вдруг преобразилась. Кулаки ее сжались, лицо перекосило, она оскалилась, раздувая ноздри, глаза стали дикими. И неожиданно для Любки и для опешившего и растерявшегося Сережи она начала с какой-то необъяснимой и неописуемой яростью пинать отчима в лицо, в живот, в голову, пытаясь его раздавить.
— Сука! Тварь! Пидор! Ты мне жизнь… жизнь испоганил! Мразь!..
За нею пинать отчима начал Николка — теперь они пинали его с двух сторон.
-Э-э-э… — раскинув руки, Сережа решил прийти на помощь, загораживая и оттаскивая мать.
Любка встала у него на пути. Она хохотала. Честное слово, она сделала бы то же самое, но у нее вдруг не осталось ни капли злости. Она пережила столько страшных минут, а теперь ее разобрал смех. Так безопасно она себя никогда не чувствовала — только когда рядом были волшебники. Наверное, они были где-то рядом.
Отчим вдруг резко вскочил и кинулся бежать. Мать и Николка, пиная его на ходу, бросились следом.
— Он сейчас топор схватит и башку ей снесет, — обеспокоенно сказал Сережа, который теперь тоже смеялся, наблюдая за потасовкой.
Сережа и Любка поспешили следом, едва успев заметить, как удерживаемый матерью отчим запнулся за порог и скатился с лестницы, растянувшись. Теперь мать пинала его еще яростнее, отчим пытался встать на колени, и стонал. «Я позвоночник сломал… я позвоночник сломал…» — повторял он, уползая к воротам.
— Ты сука, ты падаль, ты не сдохнешь никогда! Такие твари не умирают! — цедила мать сквозь зубы, обретая вторе дыхание.
Наконец, вмешался Сережа, оттаскивая озверевшую мать и Николку, который вдруг как-то сразу повзрослел.
— Все, все, хорош! — отчим не двигался. — Надо его домой занести, окоченеет.
— Он? Хе, столько раз спал, ни хрена ему не делается, — пренебрежительно бросила мать.
— Мать, он замерзнет с синяками-то, потом доказывай, что мы его не убивали… — образумил ее Сережа.
— Может, бросим его в сугроб около его дома? — предложила Любка, все еще хихикая.
— Нет, я сказал, — отрезал Сережа.
— У него свой дом есть, — сделала мать последнюю попытку.
— Я его туда не потащу! — рассердился Сережа.
— Мам. Давай, мы с тобой его утащим и бросим в сугроб. Мороз тридцать пять градусов, может, все же окоченеет? — снова предложила Любка. — Сережа, ты просто не представляешь, как мы жили!
— Ага, а если вас кто-нибудь увидит?! Я пожить у вас собрался, а вместо этого… Тяжелый… Берите за ноги! — приказал Сережа.
— Я не потащу! — развернулась Любка.
Мать и Сережа затащили отчима в дом и бросили у двери.
— Мне надо уйти, как вы тут без меня? Может, связать его, а то не дай Бог очнется… — сказал Сережа, убедившись, что отчим еще дышит.
— Куда на ночь-то глядя собрался? — попыталась удержать его мать. Она уже успокоилась. И на сей раз чувствовала она себя замечательно.
— Там еще трое ребят приехали, мы на вокзале встретились, я обещал им. Ну и… повидать охота всех. Все там соберутся.
— Я с тобой пойду, мать-то твоя опять, поди, пьяная. Помогу ей на стол собрать. Леша часто приходит поесть. Вдруг кто зайдет повидаться.
Мать достала сумку, собирая с собой продукты.
В эту ночь Любка ночевала у Леши и Сережи, в доме дяди Андрея. Леша заходил к ним часто, и даже оставался ночевать, а Любка у них не была давно. Теперь в доме было сумрачно и грязно. Тетя Мотя встретила их едва ворочая языком, ее новый сожитель храпел на кровати. Леши дома не было. Он теперь жил в бабушкиной половине дома. Там у него стояла кровать, стол, печка и старый бабушкин сундук. В общем-то, он неплохо устроился, в бабушкиной половине было чисто и уютно. Вернувшийся Леша уступил ей и Николке кровать, расположившись на полу. Но сам он спать так и не ложился, гуляя с братом по селу.
После того вечера какое-то время отчим был шелковый, не надоедая им. Про сам вечер он сказал, что ничего не помнит. Ребра у него болели долго, он стонал и жаловался, что упал, видимо, с лестницы, и как всегда пытался подмазаться. Но мать переменилась. Она поняла это не сразу, лишь в тот день, когда лесники привезли дрова, распилили, раскололи и сложили в поленницу за один вечер. Дрова Сереже сразу же выписали в лесничестве, как своему работнику — теперь он снова работал там, уже в качестве егеря, получив обширный участок заповедника с бобровыми заводями, а когда возвращался с обхода, обязательно приносил или глухаря, или зайца, или рыбу.
Мать в тот день пережила еще одно потрясение, когда вдруг появился отчим и начал помогать лесникам.
— Надо было раньше помогать! — набросилась она на него, наступая с поленом. — А ну пошел прочь!
А потом гналась за ним с поленом до конца переулка, под дружное улюлюканье хохотавшей толпы мужиков.

Сережа с Ольгой переехали в новую квартиру в середине мая.
Сначала они часто заходили к ним в гости, но Ольга была беременна и протекала беременность тяжело. Врач приказал ей меньше двигаться. В конце лета приходить в гости они перестали, а в квартире у них теперь жили ее сестры, которые помогали ей. И сразу после этого снова стал похаживать отчим, замечая, что Сережи нет. Жить он не напрашивался, обычно или садился на скамейке, или просто присаживался у порога, а мать не обращала на него внимания, словно не видела его.
И вдруг, когда ни мать, ни Любка не думали ни о чем таком, в одной рубахе, он влетел в дом с топором и сразу бросился к матери, схватив за волосы и уложив головой на табуретку, замахнувшись. Любка едва успела схватить топор и дернуть его на себя.
Топор выпал. Любка подобрала его, отбежав с ним в сторону. Отчим поднялся и начал на нее наступать. Глаза у него были дикие, мутные, словно бы закрытые пеленой, совершенно не вменяемые, будто он не видел ее.
— Любка, беги! — крикнула мать, бросаясь к двери.
Слава Богу, Николки дома не было. Любка кинулась за матерью. И неожиданно увидела, что мать стоит у двери с перепуганным лицом. Отчим задвинул засов до упора, вогнав его в железную скобу намертво.
— Отойди! — приказала Любка, ударив по засову обухом.
Обух вылетел, мать успела вскочить, но теперь отчим загораживал Любке выход, снова закрыв дверь на засов.
И вдруг он набросился на нее…
Между ними завязалась борьба. Он с силой вырывал у нее топор, а она не отдавала, стараясь вывернуть его из его рук. Сам по себе он был высокий, почти на голову ее выше. Она дернула топором с такой силой, которая внезапно снова пришла на помощь — и вдруг увидела кровь, не сразу сообразив, что распластнула рубаху от рукава и по груди, срезав часть мяса с руки, и словно бритвой располосовала грудь.
Любка на мгновение оцепенела, пытаясь оценить степень опасности нанесенной раны. По счастью или несчастью, раны оказались неглубокие. Кровь шла, но не хлестала, едва смочив рубаху кровью в месте пореза.
Ее оцепенением воспользовался отчим, выхватив топор из расслабленных рук. Любка едва успела его оттолкнуть, пнув в место, которое показал Сережа, и пулей взлетев по приставленной к стене лестнице, которая вела на чердак.
— Сука, ты из меня кровь достала! — взревел отчим, всадив топор в перекладину лестницы, перерубив ее с одного раза. Любка только сейчас заметил, насколько остро заточен топор, который блеснул голубой сталью.
— Ну, достала! Чего ты мне сделаешь? Ну, давай, поднимайся! — Любка пнула лестницу, которая зашаталась, в руке она держала огромную дубину, которая лежала возле трубы. — Тебе не жить, не есть, не спать здесь… — с ненавистью и усмешкой бросила она. — Я тебе перережу шею спокойно, без вращения шарами… — она изобразила отчима, передразнивая его перекошенное и оскаленное от ярости лицо. — Или отравлю цианистым калием… Знаешь, что это такое? Нет? Миллиграмма достаточно, чтобы отравить колодец на пять лет… Или водоем со всей живностью… — она холодно усмехнулась. — А получить его, нужны лишь валенки и синильная кислота! В аптеке продают… А умирают быстро, раз! — и сдох! Кровь сворачивается, мгновенно… И не докажешь! Калий в организме есть, азот есть, углерод есть… Ты, козел, знаешь, что это такое? У-у-у, ты же пять классов закончил… А я-то дурочка! Кто на меня подумает, а, скотина? Ну, давай, ну! — Любка снова тряхнула лестницу, вдарив дубиной по бревну.
Отчим стоял внизу, не решаясь ступить на лестницу. Он ее ненавидел. Бешенный его взгляд с вытекшей слюной немного позабавили ее. Она вдруг успокоилась, сосредоточившись, просчитывая отступление, если он сможет добраться до нее. Высота от пола два с половиной метра или чуть больше. Спрыгнуть не составит труда. Если снова защемил железную задвижку, можно вдарить оселком, который лежал на небольшом окне, через который на мост проникал дневной свет. Но отчим медлил. Он тоже осматривался, оценивая маршрут и возможность ее отступления.
Закрыл на шпингалет веранду, как будто успокаиваясь. Любка захохотала.
— Ну конечно, я спрыгнуть-то не смогу, у меня ножки кривые… — она навалилась на борт коленом и снова тряхнула лестницу.
И вдруг отчим, почти не размахиваясь, швырнул в нее топор, который со свистом пролетел возле уха, воткнувшись и застряв в перекладине.
Любка вынула топор, быстро вернувшись. Отчим, который собирался залезть, спрыгнул с лестницы.
— Ну что, поговорим?! — расплылась она в улыбке, теперь уже помахивая топором. — Моя очередь.
Она нацелилась на отчима, махнула, не выпуская топор из рук — он метнулся в сторону, растянулся плашмя по полу. Любка вырубила топором щепу из бревна. Дождалась, когда он встанет, и снова заставила его присесть.
Нервы у него сдали. Он вылетел во двор под Любкино подбадривание, метнув напоследок лопату, которая воткнулась в косяк и так и осталась висеть.
Любка спрыгнула и закрыла дверь. В окно она видела, что отчим ушел. Сразу после этого она закрыла и ворота. И только потом ее затрясло. Из всех щелей из нее начал выползать страх, как будто он прятался в ней, а теперь пришел поблагодарить за спасение.
Мать пришла домой через полчаса, как отчим ушел. Любка заметила, что она состарилась на десяток лет, и волосы смотрятся белее, чем обычно…
— Че, о чем вы говорили? Я слышала, я под окном стояла…
— Да так, по душам… — бросила Любка.
Говорить с матерью ей ни о чем не хотелось. Это еще была не победа. Отчим слова не понимал, точно так же, как мать. А вдарить, как Сережа, она не сумела бы. А значит, убивать друг друга они еще будут. Сережа сразу предупредил мать, что если она его пустит, чтобы помощи у него не искала. Ему хватило одного раза, когда он думал, что убил человека. И по улице Любка теперь ходила с осторожностью, понимая, что он может наброситься на нее из темноты — с железной заточенной тростью он не расставался.

Дома никого не было. Портфель лежал на стуле. Видимо мать, вернувшись с работы, сначала зашла домой, чтобы поесть и накормить Николку. Ее путь лежал через почту. Она видела, что портфель Любка оставила.
Любка достала конверт, положила на стол, долго не решаясь до него дотронуться.
Потом быстро включила утюг, смочила платок, отжала, положила поверх конверта, сверху накрыла бумагой и прогладила. Размоченный паром клей отошел. Конверт раскрылся без труда. И даже клей остался на месте, чуть тоньше слоем. На почте клей был, его всегда держали в растопленном готовом виде, как и сургуч, используя для запечатывания посылок. Специальный, такой в магазине не купишь.
Ничего особенного. Письмо было коротким, на одну страницу. Писал, что у него все нормально, жив-здоров, чего и желал медичке, что только что вернулся из караула. И только в конце «Скучаю, целую!» Любка держала письмо в руке, не зная, как к нему отнестись. Возни с ним еще будет — не дай Бог почтальонша заметит старую дату на штемпеле. Как это ни странно, люди обращали иногда на это внимание. Любка слегка смазала вторую цифру.
Потом прочитала письмо еще раз. До утра она могла им любоваться, сколько влезет. Но никакой радости не испытала. От поступка, на который решилась, остался осадок. Это было не ее письмо, и предназначалось оно не ей.
Налив себе чаю, она перечитала его еще раз. Теперь она его знала, наверное, наизусть. Вряд ли ради такого письма стоило рисковать. Мысленно она обругала себя. Миллионы людей каждый день пишут то же самое и делают приписку: «скучаю, целую».
Все. Даже если не скучают и не целуют.
— Нет, чтобы написать: схожу с ума, умираю от любви, нежно и страстно целую тебя в опухшие от поцелуев губки… мысли мои летят к тебе двадцать четыре часа в сутки, мысленно я всегда с тобой… мой ангел, мой свет, моя небесная пташка и услада очей… — Любка вдруг поймала себя на мысли, что словно бы повторила чьи-то слова, брошенные ей.
Она прошлась по комнате, ругая себя уже вслух. Уши у нее горели от стыда. Из такого письма не поймешь, любит, не любит…
И вдруг Любка вздрогнула и покраснела еще больше.
На кровати, полусидя-полулежа на подушках, лежал любимый волшебник, с укором наблюдая за ней, а за столом сидела волшебница, рассматривая свой ноготь.
— Вы?! — Любка остановилась, наклонив голову.
Чувствовала она себя виновато.
— Да, Люба, да… — как-то неопределенно протянул волшебник.
Волшебница продолжала сосредоточенно грызть свой ноготь, перебирая цвета, в которые он окрашивался сам собой, рассматривая недовольно узоры, которые на нем проявлялись.
— Вот так падают гордые, но раненные птицы… бултых — и камнем об скалы… Была одна рана, а теперь еще отбиты почки, печень, сердце и мозги…
— Ну… я поняла уже, что поступила некрасиво, — со вздохом призналась Любка, вдруг спохватившись, что стоит посреди горницы, когда у нее гости. Она сбегала на кухню, проверила на температуру чайник, включила плитку и поставила его. И, немного задержавшись, обдумывая, как ей поступить, вернулась.
— Но ведь меня можно простить? — Любка шмыгнула носом, покосившись на конверт, который все еще лежал на столе рядом с включенным утюгом.
— Нет, Любка, читать чужие письма нехорошо! — произнес строго волшебник.
— Можно, Любка, можно, весь мир так делает! — не согласилась с ним волшебница.
— Но не читают же, — тяжело вздохнула Любка.
— Просто им важные и нужные письма не попадают в руки, — волшебница, наконец, с удовлетворением взглянула на ноготь, провела по нему пальцем, и он приобрел легкое свечение. — Думаешь, Катька позволила бы письмам, хоть одному попасть в руки Валентины или Риты?
— Не знаю, — с сомнением протянула Любка. — Я никогда не думала об этом… Нет, наверное… Но я же не Катька!
— Но ты, моя девочка, не должна забывать, что живешь в мире, где живут такие Кати, Вали и Риты…
— Но… — Любка о девочках не думала. Она думала о Мишке, который ждал бы ответа, как она, и не получил его. Она была дома, а он далеко.
— А разве он не обошелся с тобой так же? — с усмешкой напомнила волшебница.
Любка промолчала — обошелся. Он проигнорировал ее письмо. А она почему-то не обиделась на него, чувствуя лишь боль и досаду, и, наверное, все еще ждала.
— А ты не думаешь, девочка моя, что ты пытаешься нарисовать свою любовь, там, где ее нет? — поучительно заметила волшебница.
— Охо-хо-хо, — тяжело вздохнул волшебник, поднимаясь с кровати, снимая свой черный плащ, шитый белыми нитками, и присаживаясь за стол.
Любка вдруг почувствовала облегчение. С волшебницей она могла поговорить о своих чувствах, которые носила в себе вот уже четыре года. Никто о них не знал, никто! Даже не догадывались, кроме Мишки, который как будто почувствовал, что у нее творится на душе.
— Пожалуй, я похлопочу на кухне, — передумал волшебник сидеть.
— Вот так всегда, мужчины сбегают, когда им нечего сказать в свое оправдание, — пожаловалась волшебница.
— Там, когда он меня поцеловал…
— Прекрасно его понимаю, — вздохнула волшебница. — Представь… Не сердцем… Сознанием! Он выходит из комнаты… И вдруг видит двух девочек, которые прекрасно знают его, а он их. И одна из них… Люба, смотри моими глазами! — попросила волшебница. — В его присутствии начинает краснеть, заикаться, бормочет что-то невнятное, внезапно сворачивает в сторону… ему шестнадцать, ей двенадцать… Красивая? Возможно…
— Он посмеялся надо мной? — тихо произнесла Любка. Чувства остались где-то запертые. Теперь она была как бы Мишка, который сам по себе был без чувств. И она стояла там, в коридоре, и смотрела на себя со стороны.
— Ну, сказать так было бы, наверное, неправильно… Он раскрыл твой секрет, и ему это польстило. И что бы ты сделала на его месте?
— Целовать бы я не стала, — скривилась Любка.
— Не рассуждай, как девочка, рассуждай, как мальчик. У мальчиков есть кое-что между ног, им постоянно приходится это кое-что сдерживать, а думает оно примерно так, — волшебница провела пальцем по Любкиному лицу.
Любка вдруг почувствовала приятное ощущение, которое ей захотелось удержать и усилить. Оно проникало внутрь ее и растекалось, как горячая волна.
— Оно их зовет, оно их манит, заставляет делать глупости, пока они не встретят ту, которая может удержать это чувство, поднимая его снова и снова. А когда оно уходит, — женщина щелкнула пальцем и ощущение пропало, будто его и не было, — они начинают думать головой. Голова у него незамутненная, а маленький шаловливый проказник радуется каждой глупой девочке. Особенно той, которая при нем краснеет, бледнеет и заикается. И ему всегда приходится ставить своего проказника на место. Возможно, он и воспользовался бы своим положением, но ты маленькая девочка, у которой пока даже нет месячных… Тогда не было.
— Поэтому мальчики сначала ухаживают за девочками, а потом говорят про них гадости?
Женщина утвердительно кивнула.
— Поэтому. Они в них не влюблены. Настоящая любовь, когда голова думает так же, как маленький проказник, даже когда он как бы отсутствует. Любое другое состояние противоестественно и должно вызывать тревогу. Например, твоя мама…
— Она чужая мне. Совсем чужая. Мы ни о чем таком с ней не разговаривали никогда. Она или ругает меня, или пытается высказать, что она чувствует и думает. И никогда не спрашивает, о чем думаю я.
— Это нормальное явление. В смысле, обыденное. Большинство людей на Земле поступают точно так же. Не потому, что они чужие — их так научили думать. Твою маму тоже никогда не спрашивали, что думает она. Она привыкла подчиняться, не думая. Как в армии. Немногие после этого остаются творческими и независимыми людьми, не многим удается забыть насилие, и никогда человек, над которым долгое время издеваются. Страх живет внутри них, разрушая личность.
— Но мама немного изменилась…
— Она переступила через того, кто ею помыкал. Но вот ее заступник ушел — и она снова перешла в состояние страха. И пытается уладить конфликт, подчинившись.
Любка задумалась.
— Но тогда, на скамейке…
— Люба, смотри моими глазами, — строго потребовала волшебница. — В село прислали шестнадцать цинковых гробов. Всех ребят он хорошо знал. Ходил с ними на танцы, встречался в школе, возможно, среди них были его друзья… Что бы ты почувствовала, зная, что ты должна пойти туда, откуда они вернулись мертвыми?
— Страх, — произнесла Любка, содрогнувшись.
— В доме на проводы собрались его друзья. Им никуда не надо идти. Для них есть завтра. И вот он выходит, чтобы скрыть чувства и подумать. А тут ты, приятель не приятель, но посторонний человек, который не радуется вместе со всеми.
— И отвергнутый, — догадалась Любка.
— И отвергнутый, — согласилась волшебница. — Он думает о том, что, возможно, не только их, но и тебя больше никогда не увидит. Ну, скажем так, это попытка оставить о себе память, или попытка пережить страх не в одиночестве, или попытка перед смертью загладить свою вину перед тобой…
— Но почему же он не ответил? Катьке ответил, а мне нет…
Катьке Мишка ответил в тот же год. Правда, написал, чтобы не надеялась, не принимала близко к сердцу и не писала ему больше. Дружелюбно попросил. Любка, наверное, Катька завидовала. Думать, что она его встретит после армии, было невыносимо. Мысли об училище сразу становились тяжелыми — и понимала, что надо ехать, и понимала, что умрет, если вдруг выяснится, что упустила шанс быть рядом с Мишкой всю жизнь, уступив это место другой.
— Потому что Катька ему чуть ближе, чем ты. С Катькой он знаком много дольше, и, возможно, когда-то рассматривал ее в качестве будущей подруги. Он избавился от страха. Не умер, не попал в Афганистан, в армии его накормили, напоили, предоставили постель… Теперь он думает о будущем, как о чем-то естественном.
— Неужели я совсем ему не нравлюсь? — горестно воскликнула Любка
— Не нравилась никогда, — покачал головой волшебник, расставляя кружки с чаем. — Не существовала, оставаясь в пятом измерении.
— Мудрая мысль, — заметила волшебница, обнаружив перед собой тарелку с пирогами.
Любке стало горько. Думать так, как объяснили волшебники, не получалось. Взгляд ее снова упал на письмо, и глаза застило слезой. Ей такое никогда не напишут. Переживая трагедию, Любка почувствовала себя ненужной и беззащитной. Зачем же она старалась быть гордой, правильной, честной, если этого никто никогда не замечал?
— Горькая правда хуже сладкой лжи, — произнес волшебник, перерывая горькие Любкины размышления, в которых она утонула, потеряв свой голос. Не то мысли, не то чувства все еще надеялись на чудо, ждали, любили, внушали надежду — и были как бы сами по себе, но властвовали над нею, над ее сердцем и умом, а Любка смотрела на них и понимала, что жизни в них нет — но они не уходили.
— Представь, что ты уехала в училище и позабыла сердце дома? Как же ты будешь жить? Сердце должно быть там, где голова. Иначе ты не сможешь шагать вперед.
— Я понимаю, — прошептала Любка, глотая слезы. Ничего поделать с собой она не могла. Кусок не лез в горло, она держала капустный пирог в руках и не могла не положить его, ни откусить.
— Я сильно сомневаюсь, что ты не справишься, — волшебник улыбнулся. — Ты должна почаще заглядываться на духов, пытаясь понять, что они делают. Вся магия — это духи, без них магия умирает. Есть одна особенность, когда они подходят к человеку, он уже не размышляет.
Любка кивнула после задумчивого недолгого молчания.
— Я заметила. Пока смотрю на других, все кажется простым и ясным, а когда делаю сама, то смотреть на себя так же не получается. Если бы Таня или Наташа, или кто-то другой полюбили парня, который за четыре года не подал им руки, я бы посоветовала им забыть его. Но когда это происходит со мной, мне становится так больно, что не хочется жить. И с мамой то же самое, она становится другой, когда духи подносят к ней зеркало. Мне кажется, она его видит.
— Зеркало? — вдруг удивилась волшебница, но Любка заметила, как она заговорщически переглянулась с волшебником. Про зеркало они знали.
— И что же она могла там увидеть? — нахмурил брови волшебник. — Должно быть что-то очень интересное, если так внезапно меняется.
— Не знаю, — задумалась Любка.
— Как же ты ей поможешь, если не знаешь, чем она заболела? — строго спросила волшебница.
Любка поняла — это экзамен, волшебники приготовились слушать. Никому бы и в голову не пришло изучать повадки духов, но у нее была предрасположенность — волшебники прямо и честно сказали ей об этом. И каждый раз показывали что-то, что могло бы дать ей материал для размышления. Вряд ли они учили ее только для того, чтобы она распевала с духами песни или запинывалась за них. Это был целый мир, другой мир, который стоял над бытием, управляя всеми явлениями. Она ни разу не поинтересовалась, как они растут, как выбирают людей для своих… издевательств, усыпляют бдительность, как помогают человеку, подсказывая иногда, как подсказывали ей, и почему они делают иногда все наоборот.
— Я… я… — Любка запнулась. — Я не знаю…
— Я тебе немножко помогу, — рассмеялся волшебник. — Это же так просто! Вот твоя мама, униженная, избитая много раз, раненная в сердце. Что же она видит в зеркале, что забывает обо всем?
— Отчима? Как он помогает ей, как любит, как они вместе идут по селу, а люди смотрят и думают, какая она счастливая?
— Правильно. И ее видения существуют независимо от нее. Она в плену другого мира, и то, что она видит, кажется ей реальным, что вроде бы протяни руку — и вот уже оно в руках. Бытие — преграда, через которую надо переступить. И она переступает.
— Наверное, она еще видит другой вариант своей жизни, в котором нет ни меня, ни Николки, а есть только она и отчим.
— Правильно, — кивнула волшебница. — А люди видят только самого человека. Поэтому со стороны все просто и ясно, а когда заглянул сам…
— И я смотрю в зеркало? — удивилась Любка.
— А разве твоя мечта не живет отдельно от тебя? — рассмеялся мужчина. — Разве она отпускает? Конечно, можно за нее биться, можно рвать и воровать чужие письма, можно рассказывать гадости о подругах, можно сидеть и лить слезы, можно попробовать соблазнить объект или заставить духов показывать объекту зеркало, где ты и он идете по селу…
— В принципе, люди так и поступают, — заметила волшебница. — Это нормальное явление. В смысле, обыденное.
— Но ведь это же нехорошо! Я так не хочу! — возмутилась Любка.
— Тогда попробуй отпустить свою мечту. Пусть она радует кого-то другого. А ты оглянись и радуйся тому, что имеешь. И помоги маме. Тогда, может быть, она услышит тебя и захочет понять, о чем ты думаешь. Ведь ей не так много надо. Защищенность. Достаток в доме, уважение, приятного собеседника, который умеет слушать. Конечно, ей хочется любить и быть любимой, но не все для этого подходят. Чтобы чего-то добиться, люди идут поперек мечты, а не бегут за нею. И редко думают о том, что будет, радуясь тому, что есть.
— Как же мне смотреть в зеркало и отпустить мечту? Она не уходит, — Любка решительно не понимала, с чего ей начать. Мишка был рядом, вот он, руку только протяни. И такой влюбленный в нее, как, наверное, не была она.
— А ты скажи: тьфу, тьфу, тьфу на тебя! — засмеялся волшебник. — Потренируйся. Это бывает полезно. На чужую мечту легко плюнуть, также легко нужно уметь подчинить себе свою.
— Я постараюсь научиться, — обрадовалась Любка.

Предыдущая страница 10 Следующая страница


11 Анастасия Вихарева

Глава 11. Река забвения.

Мысли Любки текли вяло. Вставать в шесть часов, чтобы к шести идти на комбинат, а потом еще в школу или в училище, она привыкнуть так и не смогла. Девчонки успевали. И не только в школу и на работу, но еще допоздна гуляли с парнями, возвращаясь за полночь.
Просто ужас какой-то…
А это было только начало! По-настоящему пока не работали, у каждого было лишь по четыре станка, а у ткачих по двенадцать и шестнадцать. В соседнем цехе выпускали бязь, так там тридцать пять! То ли дело на одеялах…
Кажется, она делает все то же самое, но ее станки почему-то постоянно ломались, и все обрывы нитей из страшных снов. И не докажешь, что виновата регулировка. К ученицам мастера относились спустя рукава, в первую очередь, настраивая станки ткачих. Тот, кто сумел заинтересовать глазками помощника мастера, мог рассчитывать, что и его станок будет работать, но Любкины глазки парней не привлекали, было в них что-то жестокое и холодное. Особенно в левом. Любка и сама не раз замечала в зеркале. И подводили руки, они все еще заметно дрожали.
Любка уже пожалела, что решила пойти учиться на ткачиху. В прядильном цехе ей тоже нравилось, там было спокойнее и не на виду. А тут десятки глаз наблюдают за тобой, и если встал станок, то видно сразу.
Глухой неровный стук, как будто станок размахивался для последнего удара, еще один, уже громче — и станок остановился с застрявшим челноком в зеве, вырвав нити основы сантиметров на пятнадцать…
Ну что там, шестеренки гнутые прикручены, или челноки с заусеницами?
Ну, слава Богу, вот и мастер…
— Руки крюки, вырвать бы их! Не умеешь работать, так и не лезла бы…
— А я тут при чем? Он уже второй раз за смену порвал основу. Расстроенный же станок.
— Та смена работала, не жаловалась!
Любка промолчала. Сменщица себе голову станками тоже не забивала. Как ни спросишь, всегда «нормально». Да где же нормально, если два станка из четырех стоят?! Значит, и в ту смену работали плохо. Прийти и понаблюдать за ее работой, было то же самое, что проникнуть на вражескую территорию. Конечно, могли и другие причины быть — пониженная влажность в цехе, где-то в шестеренки забился пух, но тогда почему у других станки работают без перебоев? Светка Ибрагимова так и вовсе стоит всю смену, прохаживаясь возле станков лениво, или чай пьет — а они работают, как будто их маслом смазали.
Может, и смазали…
Светка Ибрагимова считалась красавицей, парни вились около нее толпами…
В самих станках Любка ничего не понимала. Так, общее устройство. Ткачих учили работать на них: как запустить, как правильно завязать узел, как нити должны быть расположены и пропущены через все составляющие, точно знать узор плетения. Устройство станков их как будто не касалось. Все это она знала, а станки все равно не работали. И в основном прорывы, как этот, когда челнок выбивает, иной раз ломая. А мастер пришел, загнул трехэтажную матерность и ушел. А у нее уже и на втором станке точно такой же обрыв...

В какой-то момент Любка плюнула, смирившись с неухоженными станками — всю жизнь работать ткачихой она не собиралась. О том, что это не ее, она решила сразу же на втором курсе, как только попала в цех — от однообразной работы, от шума, когда глохнешь даже через закрытые берушами уши, пухла голова. Разные мысли лезли в голову, как сейчас, пока навязывала нити, разбирала и продевала, поддевая крючком. Так и время бежало быстрее. Но думать, как оказалось, безопасно было только на первый взгляд — на второй и на третий выяснялось, что мысли притупляют взгляд, во время смены голова должна была быть пустой.
У других как-то получалось, работали ответственно, им нравилось. И ее старались приучить… Но не думать Любка не могла. Она пока не знала, чем займется дальше, но рано или поздно готовилась расстаться с сытой жизнью…
Комбинат работал на военную промышленность. Материал выпускали разный, но больше такой, который предназначался для военных нужд: на одежду и для белья, солдатские одеяла, для покрытия военной техники. Тент, бязь, плащевку… Особой популярностью пользовалась джинсовая ткань, ее было почти не достать. Из джинсовой и плащевой ткани можно было сшить и брюки, и куртку, и сарафан. На второй Новый год она увезла домой метров тридцать. Покупала, конечно, не в магазине, материю рулонами выносили из красильного цеха и отдавали за копейки.
Зато в школе у многих было никак, а у нее дополнительные занятия...
Бывали дни, когда в школу она приходила одна, остальные или просто отсыпались, или оставляли учебу на нее. Она давно делала за всех все задания. Зная, что списать успевают не все, иногда контрольные им давали на дом. А чтобы не все учились на отлично, иногда она делала ошибки. И так группа училась и числилась в передовиках.
Жаль, что за учебу денег не платили…

Любка вздохнула. Смена подошла к концу. Суббота, а завтра и вовсе выходной, можно отоспаться. Мысли ее были далеко, до отпуска осталась неделя. Девчонки уже закупали подарки и билеты. У учеников отпуск был длинный, два месяца — все понимали, что работать на комбинате в самую жару тяжело. Но платили не за все лето, а только за то время, которое положено по закону, остальное время считалось отпуском за свой счет.
Как-то странно, расставаться уже казалось неестественным. По большому счету в училище Любке нравилось. Конечно, проблемы были, но она шла проторенной дорогой. Девчонки как-то посчитали, сколько их приехало из села — насчитали сорок восемь человек.
Конечно, после окончания многие выходили замуж и уезжали, или уезжали в поисках лучшей доли. Парни здесь были избалованными, привыкли, что из-за них устраивают разборки. Кроме комбината работать в городе было негде, помощников мастеров набирали из местных, в обоих заводских общежитиях не было ни одного приезжего парня. А местные предпочитали жениться или на своих, или уезжали сами. Возле общежития тусовался один и тот же контингент, который прошел через все руки. Парни иногда гуляли с тремя и с четырьмя девчонками одновременно, заставляя их страдать и ревновать.
И Любку сия проблема не обошла…
Сначала она влюбилась в Юрку Атаманова, а теперь вот в Гошу Сажина…

В Юрку она влюбилась на первом курсе. Сразу, с первого взгляда. Его взгляд поразил ее, как молния. Он нравился не ей одной, в группе его заметили многие. Но, кроме Маринки Чесноковой — она тоже была из местных, но жила в селе за городом, и поэтому имела свое койко-место, — уступили Любке, сразу подметив, как она краснеет. И даже рассказали ему о чувствах, познакомив их. И Юрка поступил, как джентльмен. Он сразу признался, что она ему тоже нравиться, но у него уже давно есть девчонка и он ее любит.
Любка расценила его честность, как высочайшую порядочность, и… влюбилась еще больше!
После их разговора они проходили мимо друг друга, наверное, полгода. А потом он вдруг пришел к Любке под окно и бросил камушек.
И тут вмешалась Маринка.
Она жила в соседней комнате, Юрку из окна заметила сразу. И тут же выставилась, оскорбив Любку и предлагая ей «засунуться и не выставляться»…
Хамить при Юрке Любка не стала, посчитав ниже своего достоинства. Но разревелась, как маленькая. Светка Свиридова, с которой она жила, и Светка Ибрагимова, которая жила в соседней комнате, пытались ее успокоить. Дали выкурить сигарету, от которой закружилась голова, потом выслушивали ее причитания… Даже Маринка зашла, но извиняться не стала. А когда обвинили, ответила:
— Выйду за него замуж, буду Марина Атаманова! И не надейтесь, не уступлю!
Она сказала это так спокойно, как будто речь шла не о человеке, а о вещи.
— Ну вот, видите, а я так не умею! — всплеснула Любка руками и завыла в подушку еще громче.
Любовь к Юрке прошла через полгода, сказалась тренированность сердечной мышцы. Через полгода сердце Любки снова было свободным и в поиске.
А тут… новая любовь! И тоже с первого взгляда.

Ходили со Светкой Свиридовой на индийский фильм.
Любка обернулась и вдруг встретилась глазами с его взглядом, поразившись до глубины души. Черные глаза были живыми, и словно бы излучали огонь, метнув стрелу в самое сердце. Она никогда не видела его раньше, таких парней девчонки не пропускают. Он перевел взгляд на пол, и она отвернулась. А когда решила взглянуть украдкой еще раз, он исчез.
Фильм был жалостливый. Женщина вернулась домой через двадцать лет и поняла, что вся ее жизнь коту под хвост — и тут она принимает решение вернуться в больницу снова. Любка в конце разревелась, да так громко, что на нее зашикали. Светка вывела ее из зала, нахамив в ответ, а потом долго хохотали и не могли остановиться.
И вдруг, стоит он — и курит, явно кого-то дожидаясь.
Когда он взял ее за плащ и потянул на себя, Любка сначала испугалась, опешив и потеряв дар речи. В присутствии парней она всегда немела и не могла с собой ничего поделать. Умные слова крутились, а поймать их не получалось. Голова становилась тяжелой и набитая мрачной мутью.
— Я подругу не оставлю! — запротестовала Светка, не проникшись к незнакомцу доверием.
— Я ей ничего не сделаю, мы просто поговорим, — успокоил он. — Меня тут все знают, можешь спросить, я Гоша Сажин. И передай Любимову привет, — усмехнулся он. — Скажи, что я вернулся…
— Откуда? Их тюрьмы? — не растерялась Светка, ехидно уколов незнакомца.
— Их армии, дурочка… — проговорил он недовольно.
— Если что, ты кричи, я буду неподалеку… — предупредила она Любку.
Любка кивнула, рассматривая незнакомца.
— И? Так и будем молчать? — полюбопытствовала она, когда немного пришла в себя.
Гоша пожал плечами.
— Да я, в принципе, все о тебе знаю… Может, прогуляемся.
Шли молча. Уже было темно. Он рассматривал ее, а Любка не смела.
— О тебе легенды ходят… Говорят, ты Волкова бортанула? — усмехнулся он.
— Ну, а ты решил сорвать цветок? — решила сострить Любка, повторив слышанную где-то фразу.
— За Мишку обидно, хороший парень. Ты ему нравишься.
— Ну, знаешь! — возмутилась Любка. — Он же проходу мне не дает!
Мишка Волков и в самом деле каждый раз старался прижать ее в угол — и сразу, не объясняясь, начинал целоваться. Губы у него были мягкие и пухлые, так что он мог бы засосать ее всю. Любка его боялась, как огня, и пряталась, а он донимал девчонок в группе, чтобы пустили его в окно, а потом тарабанил в дверь, с требованием открыть. И опять набрасывался, так что приходилось отбиваться и уносить ноги и прятаться в комнате девчонок или в шкафу или под кроватью. В последнее время взял моду прижимать и целовать других, чтобы она приревновала.
В общем, ухаживать он не умел…
Сам по себе он был не такой, в каких она влюблялась. Полный и накачанный. Он занимался боксом в спортивной школе. Для местных парней это было единственное место, куда они ходили с удовольствием. Дворца культуры, где бы проходили танцы, или приличной библиотеки в городе не было. За два года Любка не прочитала ни одной приличной книги, а на танцы ходили только летом, в парк, или зимой на каток — там собирался весь город. Коньки выдавали на прокат. И так получилось, что полгорода были каратистами, а полгорода боксерами.
Конечно, немногие могли похвастать успехами, немногие ездили на все соревнования и занимали первые места. Таких знали по имени, преклонялись, уступая дорогу и девчонок. И боялись. Местная молодежь давно разделилась на Слободских и Гагаринских, изредка устраивая походы с цепями стенка на стенку. Слободские — это был в основном частный сектор, — к общежитию даже не совались, чтобы не быть покалеченным. А еще в городе была военная часть, но с солдатами в основном гуляли девчонки из Казахстана и Узбекистана — солдаты были оттуда же, и по весне и по осени многие уезжали к себе на родину уже в качестве жен.
Любка как-то поинтересовалась деталями столь успешного завершения романа. Обычно другие оставались на бобах, проливая слезы. И одна такая невеста ответила: «У нас свои законы, его не поймут, если он русскую привезет. А за нас калым платить не надо. У меня уже три сестры так вышли замуж…»
После того, как Любка вдруг стала объектом домогательства Мишки Волкова, парни перестали обращать на нее внимание. Не столько боялись гнева, сколько переживали за друга. Сам по себе Мишка был добряк, его любили. Но Любке он не нравился ни на граммулечки. И она подозревала, что именно эта холодность манила Мишку, как пчелу на мед.
— Я его понимаю, — польстил Гоша Любке. — Ты симпатичная девчонка.
Ну, в общем, прошлись, поговорили. Он проводил ее до того места, где они встретились. А потом вдруг неожиданно, не предупредив, полез целоваться.
Как Мишка Волков…
Любка задохнулась от возмущения и негодования, оттолкнула Гошу и влепила пощечину, чтобы мало не показалось. Пощечину она ему дала, не подумав, неосознанно, на автопилоте. Сработал защитный механизм. И через мгновение уже пожалела об этом.
И вот… Он развернулся и ушел.
И теперь даже не смотрит. Возле общежития бывает каждый вечер, но Любки для него не существует — у него и без нее от девчонок отбоя нет.
Господи, в какой комнате он еще не побывал?!
И все бы ничего, но его друг, Жора, такой же ловелас и бабник, прекрасно осведомленный обо всех похождениях Гоши, вдруг объявил себя мстителем, и теперь зайти нельзя даже в тамбур, чтобы своими шелудивыми ручонками он оскорбительно не шлепнул ее по заднице, или не сказал какую-нибудь гадость. С презрением. Которое как-то вдруг стало всеобщим. Один Мишка продолжал приставать, теперь уже обнаглев вконец. И выглядело это как ультиматум — или ты с Мишкой, или мы все на тебя плюем.
Больно надо! Можно подумать, парней на свете не осталось!

М-да… Ей шестнадцать лет, а у нее ни парня, ни воспоминаний… И вот на этой печальной ноте, она закончила еще один учебный год.
— Люб, ты, правда, не поедешь со мною в Ташкент? — спросила Свиридова.
— Свет, я полгода дома не была. Писем давно не было. Давай лучше ты ко мне?
— Нет, мне надо отца увидеть, — у Светки появилась идея-фикс, она узнала адрес отца и, во чтобы-то ни стало, решила показать себя. — Гуляш будешь, или запеканку.
— А запеканка с чем?
— С мясом.
— Тогда запеканку. А чем займешься после работы?
— Мы с Сашкой к сестре собираемся, а ты?
— Спать буду. Домой вернешься?
— Не знаю, нет, наверное. Или у сестры переночую, или к Саше пойдем. Меня его мама пригласила.
— Люб, а поехали со мной! — радостно пригласила ее Светка Демина. Она была из местных и часто ездила в деревню, где располагалась конноспортивная секция. Кони были ее слабость. После балета. Балетом она занималась с первого класса, но в восьмом сломала ногу, и карьера балерины на этом закончилась. В гостях у нее Любка бывало часто. Гуляли с догом по кличке Ред, пекли пирожное «картошка» и овсяное печенье, или тупо сидели на крыльце, разговаривая ни о чем.
— Ой, девчонки, возьмите нам тоже! — подошла Ирина Баринова и Светлана Ибрагимова.
— И мне, и мне! — подскочила Наталья Захарова.
Позади очереди раздались возмущенные голоса, девчонки отошли, но радость очереди была преждевременной.
— Я занимала, — повернулась Свиридова, пропуская всех вперед. Любка в очереди оказалась последней.
— Совести у вас нет! — пристыдила пожилая ткачиха.
— Совесть — дело наживное, — грустно поведала Наталья Захарова. — Вот доживем до ваших лет…
— Ну, мы, правда, занимали! Нам же нельзя по отдельности, мы в одной группе, — извинилась за всех Любка.
— Перестань распинаться, — оборвала ее Светка Свиридова. — Как будто в чем-то виновата…

Девчонок Любка любила. Лица такие родные, любимые.
Но так стало лишь в конце второго курса, а до этого долго притирались. Может, оттого что стали старшекурсницами. Перед самым окончанием учебного года их перевели на первый этаж, там, где до этого жили третьекурсники. Они получили места в другом общежитии, которое было, в общем-то, далеко, на другом конце города. С того общежития даже на работу ходили через другую проходную. Их перевели, чтобы освободить на втором этаже комнаты для нового набора.
Любке и Светке, с которой прожили предыдущие два года и на третьем курсе не пожелали расстаться, досталась трехместная комната. Поначалу их и было трое, к ним подселили Ольгу, хохлушку с хутора, с которой жить никто больше не захотел. До этого она жила с Таней, но Таня родила ребенка и ей, как матери-одиночке, выходцу из многодетной семьи, выделили комнату в квартире с подселением.
И такое было. Сначала Татьяну вообще решили выгнать из училища. С этим было строго — гуляй, да не нагуливай. Придумали написать в Москву, в правительство, укрывая Таньку с ребенком то в одной комнате, то в другой. Конечно, на ответ не надеялись, а тут вдруг на комбинат приходит телеграмма из Москвы… Свободное жилье нашлось в тот же день. С печкой, комната небольшая, но своя. Таньке все равно возвращаться было некуда, дома двенадцать детей, мал мала меньше. Любка о положении ее знала — воевали когда-то, интернатская, она училась в А классе.
Ольга в первый же день от них сбежала.
Глупо получилось… Но достала. С утра на работу, а она ходит по комнате, как приведение, мучаясь вслух вопросом, спать ей или не спать. Сначала не выдержала Светка, накричала и швырнула в нее подушкой. Не помогло. Потом не выдержала Любка. Ольга выбежала напуганная, наотрез отказавшись вернуться.
Проснулись все. Прибежала воспитательница.
И так Ольга поселилась в комнате с прядильщицей, с девчонкой со своего хутора, откуда они приехали вдвоем. Все другие места оказались занятыми.
Любке уже казалось, что это был хорошо спланированный ход, но думать про Ольгу такое, было равносильно признать, что она была скрытый гений или тайный агент, который два года умело себя маскировал.
И Любка, и Светка пользовались дурной славой и считались «не уживающимися ни с кем». И обоим им задавали один и тот же вопрос, как они уживаются друг с другом. А им было хорошо вместе. Не сразу. Раза три подрались, один раз принародно в раздевалке цеха. После этого от них старались держаться на расстоянии. От обеих.
Светка приехала из детдома. Поначалу она подозревала Любку во всем, даже в том, что она тайно покушается на ее трусы. Свиридова привыкла драться за все. А потом как-то сразу успокоилась и начала перестраивать Любку под себя, вынуждая заказывать одинаковые платья, покупать одинаковую одежду. Вкус у Светки был, но Любка, имея менее тонкую талию и оформленную грудь, в той же одежде Свиридовой проигрывала, и быстро поменяла тактику. Тем более, что Лена Зимина, которая когда-то воспитывалась в том же детдоме и теперь, вернувшись, жила с матерью, но часто бывала у них, сильно ревновала Свиридову, раздражая Любку уже тем, что покупала себе нечто похожее. Получалось, что их одинаковых уже как бы трое.
По большому счету, вся группа была не подарок, имена светились во всех начинаниях. Все пробивные и отчаянные девчонки старались дружить с ними, можно сказать, дневали и ночевали, тусуясь рядом, а не наоборот. Девчонки из группы в чужие комнаты заходили редко. Все преподаватели и воспитатели признавали, что такой группы у них еще не бывало.
Врали, наверное. Каждая группа могла сказать о себе такое…
И как бы то ни было, их любили, часто заходили попить чайку, многое прощали и смотрели сквозь пальцы.
Правда, с именами была постоянная путаница. С именами в Союзе был напряг.

Шестнадцать человек — пять Ирин, четыре Светы, Лена, Настя, Таня, Ольга, Наталья, Марина и Любка. Пять девчонок местных, Таня получила жилье. Разместились они в трех комнатах. И уж не сказать, что кто-то был «оторви да брось». Всегда делали все сообща, парней между собой не делили, праздники справляли вместе, никто ни на кого не стучал. Новый куратор, который заменил «любимую маму» — молодая, только что с училища, плохо отзывалась лишь о Любке, которая выделялась, как белая ворона, укачивая Танькиного ребенка и просиживая вечера над учебниками в то время, когда остальные рыскали в поисках приключений.
Сама куратор была необразованная, и то, что Любка мечтала об институтах, ее раздражало. Она считала, что достойны поступать лишь те, кто выдает на производстве норму сто двадцать процентов. Любка едва дотягивала до ста пяти, кстати, постоянно оставаясь без премии — премию давали лишь за сто десять.
Слава Богу, в самом начале и им досталась Маргарита Родионовна, дородная и строгая женщина в возрасте, с добрыми глазами и хищным крючковатым носом, которая сумела не только объединить их, но передружить. В Любке она разглядела какой-то скрытый потенциал, заставляя учиться, поощряя всевозможными способами, пока Любка не втянулась сама, обнаружив, что учеба дается с такой легкостью, с какой не училась бы Катька, которая шла на золотую медаль. И немного огорчалась, что Любкины успехи в работе оставляют желать лучшего. Но не сильно, понимая, что не всем дано быть производственником, а для людей творческих работа от звонка до звонка то же самое, что заключение под стражу. Маргарита Родионовна считала Любку из числа последних. А когда «мама» решила уйти, чтобы сидеть с внуками, все девчонки плакали навзрыд.

А все началось с того, что Любка приехала раньше всех.
Дома радости оставаться было мало, мать заболела еще сильнее. Ее отъезда в училище она теперь ждала, как освобождения. Как подсказали волшебники, Любка наступила на больную мозоль — на ее мечты. На все ее мечты.
Наверное, поторопилась. Или сделала что-то неправильно.
Мать не только не отказалась от мечты, но вдруг признала в Любке врага. Тронуть пальцем она ее не смела, но язык у матери оказался хуже ножа, резал по живому. Теперь она пилила ее каждый день с утра до ночи. Реакция матери, в общем-то, была предсказуемой. В последнее время отчим зачастил, подавая матери гроши, потихоньку расплачиваясь с нею за дом. Но она воспринимала их не как долг, а именно как помощь.
— Так езжай, если деньги платят. Что ты на меня повесилась? Я бы хоть Николку к школе одела! — вдруг прозрела она, когда Любка ей объяснила, что там, куда она едет, ей полагается стипендия, и она будет ей помогать, чем сможет. — Не дождешься от вас помощи, не надо мне от тебя ничего! Лишь бы ты сама провалилась!
— Но до сентября еще далеко! — расстроилась Любка.
— Какая разница? Там за ничегонеделание деньги дадут, а тут я тебя кормить должна! — криком изошлась мать. — Долго ты меня собираешься доить?!
— Мам, ну я ж тебе помогала все это время! — попыталась напомнить Любка.
— Чего ты помогаешь?! Я без тебя справлюсь быстрее… Еще бы не помогала, все деньги на тебя уходят, жрешь, как мужик… Тварь ты бесстыжая, ой, ой, ой, вынарядилась, да кому ты нужна, лохань поганая?!.

И Любка не выдержала. Лечить мать было бесполезно.
Купила самый дешевый и вместительный синий чемодан, бросила туда две юбки — одну старую, которую ей сшила Ольга в шестом классе — это был первый и последний раз, когда она что-то сделала для Любки от души, сестер у нее было много, да еще братья, и все маленькие, и она заботилась в первую очередь о них. Вторую Любка и не взяла бы, но другой одежды у нее не было. Зимнее пальто, вязаную шапку и шарф, две рубашки, сменное белье, одни брюки и новые дешевенькие босоножки.
Две школьных платья она, конечно же, оставила. И то красивое платье, в котором лишь раз встретила новый год. Носить его было уже нельзя. Она случайно оставила на окне пластилин, который оплавился под солнцем. Отчим, заметив его, швырнул пластилин в нее, и он сразу впитался, расползаясь масляным пятном. Отстирать желтое пятно не получилось, как бы она ни старалась.
Но в училище или разрешалось ходить в чем угодно, или в специальном костюме, который им выдавали — так сказали девочки. Она видела этот костюм, он был красивый. Было начало июля, Любка надеялась, что если ей выдадут стипендию за лето, она что-нибудь себе купит. Хуже, если она останется — и тут жизни не будет, и когда съедутся, предстанет перед народом страшным ужасом.
Тем же вечером она пошла к Вале. Ее сестра как раз была дома, собираясь обратно. Она училище давно закончила, и теперь отпуск у нее был, как у взрослого работника, чуть больше месяца. Сестра Вали обрадовалась — за каждую привезенную в училище девочку платили во-первых, затраты на билет туда и обратно на себя и на ученицу, во-вторых, командировочные, а в-третьих вознаграждение. Так что, просить денег на билет у матери не пришлось.
Через два дня Любка ехала в скором поезде «Кама».
Сестра Вали повела себя с ней как-то сухо, за сутки обмолвившись лишь несколькими словами. Но купила чай, белье, объяснила, как пользоваться туалетом и включать краны. Людей в поезде было много, и все красивые и богато одетые — Любка здорово испугалась. Она слушала стук колес, испуганными изумленными глазенками пялилась на села и города за окном, и понимала, что сделала что-то такое, отчего жизнь или пошла под откос, или вдруг наладилась.
В последнем она сильно сомневалась. Заметив Любкин чемодан, мать внезапно в тот же вечер привела отчима, позволив ему жить с ними. Она надеялась, что раз Любки не стало, отчим, наконец, успокоится и перестанет ее изводить ревностью к ее прошлому.
Понятно, что не перестанет, дело было не в ней, а в том, что он болел точно так же, как мать. И лечить его было таким же бесполезным занятием, как ее саму. Прежде чем лечиться, человек должен понять, что он болен. Любка уже не сомневалась, что однажды отчим все же ее убьет. В момент приступа силушка у него была нечеловеческая — точно так же, как у Любки. Получить телеграмму о смерти матери Любка боялась, переживая, как будто она уже ее получила. А когда это произойдет, ей придется все бросить и вернуться, чтобы взять заботу о Николке.
Во Владимире они с поезда сошли и до Иваново часа три ехали на икарусе с надписью «Золотое кольцо».
В то время, как другие спали, Любку укачало, тошнило и выворачивало. И от бензинового запаха, и от духоты, и от страха, и от монотонного покачивания. На каждой остановке она выбегала на улицу и не могла надышаться.
А потом они стояли и ждали автобус на Родники. Так назывался город, в котором было то училище. Автобус пришел маленький, точно такой, как ходил от села до райцентра. Любке в автобусе стало еще хуже.
И ехали столько же, чуть больше часа… Но по асфальту.
И вот, наконец, Любка была на месте.

Город был маленький. Их встретил маленький старый вокзал, словно они приехали не в город, а в деревню. И точно такие же желтые сельские автобусы. И одноэтажные частные домики, к тому же, без огородов. Немногие из них имели две-три сотки. Пятиэтажки располагались лишь в одном микрорайоне, который называли «микрорайон имени Гагарина».
Сначала сестра Вали привела ее в себе общежитие, сводила в душ на первом этаже, накормила. На каждом этаже рабочего общежития были кухни и туалеты, и чистенько. А в комнатах уютно. Ее соседка по комнате еще не приехала. Первую свою ночь Любка спала на ее кровати. Горел красный светильник — и жужжали тучи комаров, которые налетели за время отсутствия хозяев. Маша закрыла окно на ночь — и Любка снова задыхалась от жары, и теперь уже от пыли, задремав лишь под утро.
Наверное, она пожалела, что приехала сюда. Можно было найти такое же училище и поближе. В трех часах от райцентра располагался большой город Пермь, в котором она никогда не была, а в пяти часах Ижевск — столица Удмуртии. Там она тоже никогда не была, но многие рассказывали об Ижевске, как о городе своей мечты. Основная часть молодежи уезжала именно туда, а вторая в Пермь. Наверное, они были такими же большими, как Иваново или Владимир, которые Любке понравились. По дороге она видела Киров, он был большим, во Владимир приехали под утро, когда было еще темно — и город светился огнями,. А когда проезжали Иваново, Любка видела множество магазинов, высокие дома и нарядных уверенных людей, которые праздно шатались во время рабочих часов. И она впервые подумала о том, что не стоит хвататься за первую попавшуюся соломинку.
На следующий день неразговорчивая сестра Вали отвела ее в училище.
Любку заставили заполнить анкету, посмотрели в табель с тройками и одной двойкой по физкультуре, спросили, на кого она будет учиться, перечислив все профессии. Для Любки они ровным счетом ничего не значили.
— А где больше платят? — поинтересовалась она, покраснев.
— У нее в семье положение тяжелое, — объяснила Маша, улыбнувшись. — Мать одиночка, воспитывает двоих.
Та женщина, которая принимала документы, кивнула, ничуть не удивившись.
— Ткачихи зарабатывают больше, — посоветовала она.
— Тогда я на ткачиху, — приняла решение Любка.
Женщина записала и это, куда-то позвонила, потом оформила документы для Маши и отправила ее в кассу, где ей выдали денег.
— У тебя деньги есть? — спросила она. — Стипендия еще не скоро. Но в общежитии есть столовая, там трехразовое питание. По выходным надо ходить в другую столовую, это недалеко.
Любка отрицательно качнула головой. Мать в дорогу не дала ей ни копейки, до зарплаты было еще далеко. К тому же, напоследок они поругались. Она уехала, не попрощавшись, мать видела ее, но не встала, сделав вид, что ее в доме нет.
Валина сестра отсчитала ей пять рублей и мелочь.
— Я отдам! — обрадовалась Любка.
— Не надо, забудь, — безразлично бросила Маша. Помогла вынести скарб на крыльцо училища. — Пойдешь прямо по дороге, дойдешь до площади с кинотеатром «Искра», на углу площади стоит двухэтажное здание буквой П с тополями во дворе. Это и есть общежитие. Подойди к воспитателю и назови себя. Там о тебе уже знают.
И ушла.
Сухость и безразличие Валиной сестры Любку расстроила. Такого приема она не ожидала. И напугалась еще больше. Кроме того, было стыдно за аттестат. Наверное, здесь такого и не видали. Она подхватила чемодан и пошла по указанному направлению, рассматривая высокие дома. В центре города они были каменные, но двух и трехэтажные, похожие на старинные особняки. Наверное, так оно и было. Город был старый. Танина сестра Надя рассказывала, что раньше, до революции, здесь были мануфактуры. В центре улицы шла аллея с тротуаром и скамейками. На улице было пустынно. Пока шла до площади, ни один человек не попал навстречу.
Площадь и общежитие оказались недалеко, она нашла его сразу. Но не по форме здания, сразу и не поймешь, какой оно формы, а потому что за общежитием располагалась общественная баня.
В общежитии ее встретили теплее. Выдали два комплекта постельного белья, два вафельных полотенца, проверили на вшивость, заставили принять таблетку от глистов. Потом показали где туалет, где кухня, где столовая, проинструктировали, куда и по какому вопросу обращаться, объяснили правила и распорядок общежития, попугав строгостью, а после проводили в комнату, в которой ей предстояло прожить до распределения по группам.

И тут Любка снова пожалела, что подалась так далеко, не подумавши как следует.
Денег на обратный билет не было, теперь она пришла в ужас.
Девушка, к которой ее подселили, была на два года старше ее, городская и такая ухоженная и чистюля, что невзлюбила Любку с первого взгляда. Приехать в училище раньше других ее вынудили обстоятельства, отца отправили служить в Германию, мать уехала вместе с ним, а ей пришлось поступить в училище.
По крайне мере, так она всем рассказывала про себя…
Любка поверила сразу же. Правильно, в гарнизонных магазинах или у нефтяников можно было купить, все что угодно. И сгущенку, и мороженую курицу, и шоколадные конфеты, и даже сапоги, если они никому не подошли. Недалеко от села стояла нефтяная вышка, в их магазин людей не пускали, но почтальонам, которых ждали и там, иногда продавали залежалый товар. Любка не понимала, как сгущенка могла оказаться никому не нужной. Жаль, что им не привозили одежду и сапоги маленького размера. Воспитатели над соседкой тряслись — им ее «доверили». И проверяли утром и вечером, то предлагая чай и печенье, то справляясь о здоровье.
Одевалась она так модно, как, наверное, не одевались старшекурсницы. Множество блузок из тончайшего просвечивающего щелка, юбки с разрезами и без, колготки и чулки из нейлона, шелковые платья, и золотые сережки, цепочка и позолоченные часы. Ее одеждой был забит весь шкаф. Любка раньше и не подозревала, что на выбор наряда можно потратить час или даже два.
Больше всего Любку поразила заколка, похожая на золотую розу, которая сразу делала соседку похожей на персонаж из сказки. Точно она была принцессой.
Наверное, так оно и было…
Соседка одевала ажурное белое белье, расчесывала свои длинные и пышные завитые перманентом кудрявые рыжевато-коричневые волосы, красила губы и глаза. Кожа у нее была матовая, с веснушками по лицу, как у Инги. Но в отличии от Любкиных веснушек, высыпающих на лице по весне, они ни Ингу, ни соседку не портили. И спала она в специальных мягких костюмах, которые называла «пижамой», а по вечерам ходила в пышном розовом пеньюаре, и обязательно выпивала на ночь молоко с печеньем, покупая его в магазине.
Любка разглядывала ее искоса, сквозь прищуренные ресницы, стараясь не подать виду, что она ее интересует. Обычно вечером она плакала, а потом поутру просыпалась от страшных кошмаров, которые ей все еще снились — и приходилось дожидаться, когда соседка по комнате куда-нибудь выйдет, чтобы встать.
Показывать свое застиранное и шитое перешитое белье и старый лифчик матери, который нашла в сундуке, Любка стеснялась.
И боялась лишний раз пройти по комнате. Да, было уютно, соседка всюду настелила белых салфеток, над которыми тряслась, будто это были не салфетки, а ее наряды — и Любка делала все возможное, чтобы к ним не притрагиваться.
Соседка ее игнорировала. Очень быстро вокруг нее собрался кружок таких же высокомерных подруг. Девочки готовы были ползать у нее в ногах, чтобы она дала им что-то поносить на вечер. Но она давала не всем, а лишь «заслужившим доверие», которые «умели обращаться с дорогими и красивыми вещами и понимали в них толк».
И многие считали несправедливым, что с нею поселили Любку, а не кого-то из них…
Любка расслаблялась, только когда гуляла по городу, изучая улицы и переулки, и до самого вечера проводила время на озере за комбинатом, откуда он был виден, как на ладони. Комбинат оказался большой, огромные серые и пыльные здания и цеха растянулись на несколько километров, дымили трубы, гудели поезда, в которые грузили продукцию.
А однажды Любка поняла, что жизнь ее закончилась, и сейчас ее повезут в тюрьму…

Когда она вошла, в комнате уже собралась толпа. Сбежались и все воспитатели, комендант, вызванный милиционер, который пытался всех успокоить. Все взгляды обратились на нее. Лица были возмущены и озлобленны. Она не сразу поняла, что происходит, смутно подозревая неладное. А через мгновение в ужасе уставилась на свои вещи, которые теперь были вынуты и вывалены из чемодана на кровать. Кровать ее тоже была перевернута. Так стыдно ей еще никогда не было, теперь все видели, в чем она приехала, а кроме того под матрасом она хранила тряпочки, в которые заворачивала вату, используя их, как прокладки. Теперь застиранные с пятнами тряпочки лежали среди вещей на самом виду. Золотую цепочку она заметила не сразу, спустя какое-то время, когда милиционер сунул ей бумагу и ручку.
— Ну, давай, пиши признание, — приказал он.
— Какое признание? — опешила Любка.
— Как и когда взяла цепочку. А ты думала, тебе это сойдет с рук?
— Вы думаете, это я… — Любка задохнулась, понимая, что все в этой комнате против нее, и все они думают так же, как милиционер.
Ей стало плохо, в теле разгорался огонь, она вдруг почувствовала, что снова сводит скулы и выходит дрожь. Любка не могла пошевелиться, застыв неподвижно. Ее охватил ужас, она молча смотрела на всех, на цепочку, собираясь с мыслями, но их не было.
— Она же нищенка, вы проверьте, может она еще что-то взяла? — предложила ее соседка, даже не покраснев. — Надо ее обыскать.
Ее спокойный и уверенный вид поразил Любку до глубины сознания.
А потом ее вдруг словно кто-то мягко отодвинул, и с губ начали слетать слова, которые она не сразу понимала. Сами собой. За нее говорили волшебники, она в этом уже не сомневалась.
— Правильно, я одеваюсь не так хорошо, как ты, — голос ее прозвучал на удивление твердо и насмешливо, точно так же, как до этого произнесла соседка. — Но за все то время, пока мы жили, я не притронулась ни к одной твоей вещи и не попросила. И, как видишь, свои вещи я держала не в шкафу, а в чемодане. Ты это одна задумала, или вдвоем с Риммой? — Любка повернулась к милиционеру, уставившись ему прямо в глаза. — Вы думаете, я бы стала прятать украденную вещь среди своих вещей? И не смогла бы себе представить, что меня обыщут, когда обнаружится пропажа? Почему бы вам не снять с цепочки отпечатки пальцев? Или с того места, где она лежала. Насколько мне известно, она никогда не снимала ее с шеи.
— Где она у тебя лежала? — обратился милиционер в жертве.
Соседка на мгновение смешалась, покраснела и запнулась.
— Там, — неопределенно кивнула она на свою тумбочку. — Я собиралась в душ.
— Так ты же в душ тоже в цепочке ходишь, я несколько раз это видела… — воскликнули из толпы.
— Я не стала бы подкладывать цепочки, чтобы кого-то переселить в другую комнату, — высказала Любка свое мнение. — Я бы поговорила с воспитателями и объяснила им. Ты еще не стала взрослой, но уже ходишь по головам людей. Ты мелкая, ты гадкая, ты червь, и я горжусь, что я не ты! — последние слова Любка выкрикнула.

Переживания Любки были напрасны. Подозрения с нее быстро сняли. Соседке тоже ничего не сделали, воспитательница лишь мягко пожурила ее — за то, что не обратилась к ней сразу.
Сразу после инцидента Любку переселили в другую комнату. Так она оказалась в двухместной комнате, в которой провела два свои следующие года. Тихая, окнами выходила на баню, с тополем под окном, немного пустая поначалу. В комнате стоял стол, трехдверный шкаф с зеркалом, две кровати, но Любка неожиданно быстро к ней привыкла, возвращаясь в нее, как в нору, в которой могла остаться одна. В этой комнате Любка еще долго оставалась одна, селиться с нею после того случая желающих было мало, но Любка этому обстоятельству была только рада. Она часто в темноте сидела на окне и думала, думала о своем, вспоминая волшебников, и иногда звала их, или снова пыталась увидеть духов, которые уже не приходили и не показывались — и могла плакать, сколько влезет, теперь ее никто не слышал.
С первой стипендии она купила себе нательное белье, недорогое, но новое, стиральный порошок, мыло и шампунь, поменяла зубной порошок на сладковатую зубную пасту, массажную расческу и осенние кожаные туфли. На этом деньги закончились. Следующая стипендия должна была быть уже в сентябре.
Но Любка из-за этого не расстраивалась. В первый же день их повели в дом быта, который располагался наискосок через дорогу, для всех заказали школьную форму — пиджак, блузку, юбку и брюки, а еще платье, фартук с карманами и косынку, в которых они должны были приходить в цех. Любка едва верила, что все это происходит с ней. Фасон костюма и материал для платья они выбирали сами, вместе с куратором группы, Маргаритой Родионовной. И долго спорили, заказать к костюму юбку или все же брюки, пока не доспорились до того, чтобы заказать и то и другое.
Куратор покачала головой и согласилась. Комбинат денег на училище не жалел.
Но все же… Любка не чувствовала себя в безопасности…
За нею потянулось ее прошлое, внезапно начиная угрожать. Первое, с чем ей пришлось столкнуться, что все девчонки из села, которых она раньше считала подругами, разошлись в разные стороны. На третьем курсе теперь дружили между собой только Лена, Таня и Паня, а на втором Наташа и Люда. Иногда к ним приходили Валя, или Катя и Нина. Между собой они даже не здоровались, пробегая мимо. И у всех у них появилось много подруг, которых Любка стеснялась. Когда она к ним приходила, они словно бы не замечали ее, и за то время, пока она сидела и слушала их разговоры, могли ни разу к ней не обратиться. И чаще говорили о чем-то таком, в чем она не разбиралась, или о людях, которых не знала.
И она вдруг осталась одна…
Кроме нее в этот год в это училище никто поступать не стал. Ольга Яркина выбрала медицинское, Инга теперь была под Рязанью, одна Катька подалась в Пермь на механический завод, при котором тоже было училище, остальные или пошли в девятый класс, или она ничего о них не знала. Зато теперь в ее группе было трое «интернатских». Таня и Настя из противоположного класса, и Ирина из ее класса.
Любка так распереживалась, когда увидела их на занятиях, что забыла свое имя. И сразу же вызвала на себя усмешки. В школе со всеми тремя отношения у нее были враждебные, она не раз и не два сталкивались лбами со всеми тремя, не наладив отношения до последней минуты в школе. А теперь их было трое, и в отличие от Любки у всех троих был опыт выживания в подобных коллективах.
Первые дни и Танька, и Настя, и Иринка с удовольствием рассказывали, как Любку унижали в классе, озвучив все обидные клички, которыми ее изводили со второго по седьмой класс, до той самой драки с Васькой и внезапной дружбы с Ингой. И немного понадобилось времени, чтобы все в группе узнали о странной болезни, которую они воспринимали несколько иначе.
И сразу же возле Любки на некоторое время образовался вакуум.
Любка ходила молча, стиснув зубы. Опровергать или что-то доказывать она не стала. Стипендию им платили — и она могла уехать в любой момент к той же Инге, которая звала ее к себе в каждом письме. Но пока на нее не нападали, она не торопилась, стипендия у Инги была вполовину ниже. Кроме того, она вдруг начала разбираться в тех вещах, о которых говорилось в комнатах Наташи с Людой или Тани и Лены. Ее начали узнавать, теперь с ней здоровались, девочки охотно знакомили ее со своими парнями и брали на «дело». Страдовали по огородам, по колхозным полям и по дачным наделам — скудная курица на каждый день и рожки хоть кому надоест, и пока была возможность, девчонки себе не отказывали в удовольствиях. Впервые Любка могла есть сколько яблоки, сколько влезет, груши, сливу, которые в их село привозили редко. Местные парни открывали им двери своих огородов или дачных участков, выбирали яблони, рвали охапками цветы, иной раз свои собственные — и им оставалось лишь собрать урожай в пакет. Теперь девчонки ее подкармливали, как будто вспомнив, что когда-то они были вместе, делились косметику, своей у нее пока не было, или одалживали свои вещи, иногда отдавая насовсем. Школьных костюмов у Любки теперь было несколько, одно серебристое платье из люрекса и с затяжкой, которую ей все же удалось расправить. Конечно, хорошие вещи девчонки отправляли в посылке домой, но забота была приятной.
Заходили к ней девчонки редко, но когда заходили, в ее комнате становилось тесно. Кто-то из группы обязательно да заглядывал на огонек. Сначала как бы невзначай, а потом поздороваться или поговорить о ком-то, собирая сведения об интересующих людях.
Через какое-то время Любка начала понимать — никому до ее прошлого нет дела. Девчонки ее изучали, присматриваясь, приглядываясь, примериваясь. А потом на занятиях появилась местная Светка Демина, которая почему-то пожелала сесть именно с ней, пригласив сначала в гости, а потом в конноспортивную секцию.
Через две недели ситуация круто переменилась, теперь в меньшинстве и в изоляции оказались Таня, Ирина и Настя. Они жили втроем там, а вся остальная группа во главе со Светкой Ибрагимовой и Иринкой Бариновой здесь, а сбоку Любка Ветрова, которую еще не приняли, но и не отринули. Любка жила как привыкла, сама по себе, одна в двухместной комнате, заваленной цветами.

Первой изоляции не выдержала Таня.
Когда Любка зашла к Ольге передать послание от куратора, Танька вдруг накинулась на нее с кулаками, обвинив, что та мешает им жить. В голосе ее было столько отчаяния и силы, которые Любка никак не ожидала, что на мгновение она растерялась, пропустив удар в нос. Удар был сильный — искры посыпались из глаз. Любка врезала ей с меньшей силой, никакой злости не испытывая. И чуть не пропустила удар сковородкой, с которой на нее теперь уже набросилась Иринка. Чудом Любка успела перехватить руку и дернуть ее на себя. Сковородка ударила Таньку между глаз — теперь искры посыпались у нее. Они сцепились, вываливаясь в коридор.
На шум выбежала Светка Ибрагимова и закричала.
И тут как-то разом все успокоились и смогли, наконец, поговорить.
Обвинения Любка отвергла, призывая свидетелями девчонок, подтвердивших, что она даже не заикалась ни про ту, ни про другую, ни про третью.

На этом вроде бы можно было поставить точку, это был первый и последний раз, когда в училище им пришлось выяснять отношения, но на этом дело не закончилось. Второй раз столкнуться пришлось уже с двумя грозными подругами из группы прядильщиц.

Обе они претендовали на какое то особое положение в общежитии.
Одну звали Галка-каратистка. По ее рассказам она долгое время изучала каратэ у себя в городе, и очень гордилась тем, что из секции ее поперли за то, что сломала кому-то несколько ребер, и будто бы даже состояла на учете в милиции. Спорт этот был нелегальным, заниматься им могли лишь избранные. После столь легендарного прошлого, быть «не крутой» она не могла себе позволить. Вторая девчонка, по кличке «Война», которая всюду сопровождала ее, была выше Галки на целую голову, ввязывалась во все драки, затеянные Галкой, пропагандируя статус своей подруги.
Что это было — страшная обида, желание поставить ее на место, или и то, и другое, или что-то иное — Любка так и не смогла понять. Но внезапно после той драки они переключили внимание на нее. Обычно они праздно шатались по коридору, а тут вдруг подошли к ней, когда она возвращалась с занятий.
— Ты чего здесь свои порядки устраиваешь? А? — Галка толкнула ее, наступая.
Любка устояла, повернувшись к ней лицом.
— В смысле? — не поняла она, немного испугавшись. Девчонок было двое.
— Ты чего устанавливаешь свои порядки? — повторила вопрос уже Война, обходя ее сзади.
— Какие? — снова не поняла Любка, соображая, о чем вообще идет речь.
— Если я еще раз увижу тебя у старшекурсниц, я тебе башку оторву! — снова наступила на нее Галка. — Ты поняла меня?! И с какой стати ты избила девчонок? — грозно вопросила она.
— Крутой себя считаешь? — процедила Война сквозь зубы со спины.
— Я таких как ты, знаешь сколько положила?! — Галка дернула ее за волосы.
— Ну, не знаю, но я тебе верю! — постаралась Любка смягчить обстановку. — С девчонками мы разобрались, без вас… А к кому я хожу, вас не касается.
Любка вдруг почувствовала, что выходит из себя. Странное ощущение — понимание, что ты стоишь перед выбором ударить сейчас, или ждать удар каждый день. Так они не отстанут, это было в Галкиных глазах, она держала за душой что-то большее, чем просто желание утолить свои амбиции. Если они могли бить вдвоем одного, никаких правил для них не существовало. И странно, что это понимала только она, многие старались наладить с ними отношения, например, та же Светка Ибрагимова, которая сама по себе была мирным человеком, но была из того же города и училась в той же школе, что Галка и Война.
— Она вообще обурела… — произнесла за спиной Война, немного удивленно.
— Я буду вам признательна, если вы отправитесь куда-то по своим делам, — Любка постаралась казаться вежливой, понимая, что драки уже не избежать.
Свежий ветер в своей голове Галка посчитала хамством. Сначала она опешила и секунд пять сверлила Любку взглядом.
— Чего с ней возиться, мочить ее надо… — словно бы размышляя, произнесла она.
Война за спиной только этого и ждала — она вдруг схватила ее волосы.
И в тот же миг в носу что-то хрустнуло, Галка ударила спереди.
«С двумя не справлюсь», — сразу сообразила Любка. Если верить на слово, Галка была каратисткой — нейтрализовать ее, можно справиться со второй. Любка ударила Галку в лицо, набрасываясь и прижимая к стене. Пнула в колено, как учил Сережа, пока жил в их доме, потом с силой ударила коленом в пах. Развернулась, не зацикливаясь, сколько волос останется в руке Войны, со всей силы нанесла удар в челюсть снизу, стараясь вышибить ее.
До ее лица она могла достать только так. И отскочила.
Похоже, нападать на нее больше не собирались. Одна сползала по стене, вторая трясла головой. Нет, ни та, ни другая не проливали слез, в отличие от Любки, у которой слезы катились сами собой от боли в носу. Она пощупала его — не сломан, но могла быть трещина. Из носу лилась кровь.
Из комнат уже выглядывали любопытные. Рисковать и продолжать драку она не собиралась. Силы приступа, потраченные на драку, были на исходе, теперь ей стало не по себе. Убивать людей она не умела и не хотела, а если продолжить драку, это будет неизбежно. Или ее, или она. Вряд ли та или другая остановятся на полпути. И вряд ли они отстанут, зная, что она в комнате живет одна. Глотая слезы, теперь ей было еще и обидно, она развернулась и, не торопясь, спустилась в холл, решив переждать гнев у Тани, куда эти двое точно не сунутся.

— Что случилось? — испугалась Таня.
— Ничего, — ответила Любка, запрокидывая голову, прикладывая к носу платок.
— Что значит, ничего? — изумилась Таня. — Давай, рассказывай.
— Я же сказала — ничего! Я, наверное, уеду… — вдруг решила она.
Любка решила, что лучше промолчать. Они могли подумать, что она именно жаловаться и пришла. Танька была мирным человеком, ее любили. Наверное, у нее никогда такой ситуации не было. Их не обижали, не оскорбляли, не приставали, не наезжали. Любка не могла понять, почему же у нее-то все по-другому? Сама по себе она была даже более мирной, чем все ее подруги. Но у нее обязательно находились враги. В ее присутствии поднималось все плохое, что было в человеке. И она никого не хотела в это втягивать. Что они могли сделать?
В это время в комнату быстрым шагом вошла Лена, а за нею начали собираться другие девчонки третьего курса прядильщиц.
— Давай, рассказывай, — приказала Лена с пренебрежением.
— Я сама разберусь, — хлюпнула Любка носом.
— Разберешься, разберешься… А теперь рассказывай, иначе я тебе нос доломаю, ты меня знаешь! — пригрозила она.
Девчонки с их курса смотрели на Любку мрачно. Любка немножко струхнула.
— Это Война со своей подругой, — постаралась она успокоить всех. — Они хотели, чтобы я к своим не ходила… В смысле, к вам, к страшим курсам… Их двое было, а так бы я справилась. Я потом с ними поговорю, когда-нибудь… Я им объясню. Они, наверное, думают, что я подлизываюсь… Но я… я пока никого не знаю…
Любка рассмеялась. Глупо было надеяться поговорить с тем, кто этого не ждет.
— Это, наверное, те, которые к Вальке с Наташкой ходят? — сказал кто-то из собравшейся толпы.
— Они что, совсем страх потеряли? — изумленно произнес еще кто-то.
— Так, пошли, показывай…
— Да нет, — испугалась Любка. — Не надо… Я сама…
— Сама-сама, показывай… Ты не дома, здесь порядки другие, — рассердилась Лена. — Один раз спустишь, второй раз гроб заказывай!
Ее вытолкнули вперед.
Такими девчонок с третьего курса Любка никогда не видела. Они открывали двери комнат, в которые заходили Война и Галка, и открывали шкафы, заглядывая под кровати. Последняя комната в углу была комната Наташи и Люды, в которой они жили с Галкой и Иринкой. Галку и Иринку Любка уже знала, к ней они относились хорошо. В комнате оказалась и Валя.
— Что случилось? — все пятеро слегка напугались, когда в комнату ворвалась толпа разъяренных третьекурсниц — и напугались еще больше, когда заметили Любку в крови.
— Люб, что случилось?
— У вас? — грубо спросила Лена и хохотнула, когда Наталья показала рукой на шифоньер.
За нею хохотнула Таня. А после, когда девчонки сказали своим, что хорошо друг друга знают, наверное, смеялись все. Кроме Любки. Войну и Галку вытащили из шкафа и бросили на пол. Вид у них был испуганный.
— Вы зачем сюда прятаться прибежали? Вы думали, мы за вас заступаться будем? — над поверженными Любкиными врагами склонились Наталья и Валя. — Мы выросли вместе, ели спали… Если услышим, что Любку пальцем задели, первые вам башку оторвем… — теперь они тоже выглядели рассерженными.
Третьекурсницы уже успокоились, переговариваясь между собой.
— Ну, прости, ну мы не знали… Прости, Люб… — мямлила и Война, и Галка. — Но вы же не заступились за Татьяну и Ирину! — Война и Галка были перепуганы.
— Мы их и знать не знаем, — рассмеялись девчонки. — У нас село не маленькое! Какое нам до них дело?
— Они почему-то решили, что я против них настроила девчонок… — пояснила Любка, когда на нее посмотрели вопросительно. — Но мы помирились, сразу же.

И девчонки разошлись. Опять разошлись, как будто никогда не знали друг друга.
Этого Любка понять долго не могла. Наверное, только она одна и объединяла их какое-то время, сообщая, кто и чем живет, пока не поняла, что им это неинтересно, пока у нее не появились свои, теперь уже новые и такие же близкие подруги — Светка Демина и Светка Свиридова. Прошлая жизнь, с духами и волшебниками, тонула в реке забвения — и теперь у каждого появилась своя жизнь, с новыми людьми, с новыми интересами.
Война и Галка после того случая руки не распускали, но тихо ее ненавидели.
И месть не заставила себя долго ждать. Случай столкнуть лбом с Малиной представился им спустя недели две.
Имя ее Любка так никогда и не узнала. Малина и Малина…

Группа, в которую Малина входила, занимала пять комнат на втором этаже. С ними не связывались даже третьекурсники. Учились они всего год, а набирали их или уголовниц с судимостью, или из тех, кто когда-то состоял на учете в детской комнате милиции и уже вышел из этого возраста, или из взрослых, которые могли претендовать на получение стипендии. В общем, все, кто не рассматривался в качестве обычного ученика училища.
Галка, имевшая опыт уголовного прошлого, к Малине подход нашла быстро. У Малины была одна слабость — выпить и подраться. За это она и расплачивалась. И первым делом оба врага решили посчитаться не с кем-нибудь, а с нею, с Любкой. Сами они после той разборки не рисковали подходить даже близко.
Она поднималась по лестнице, заметив Малину, пьяную вдупель. Она металась по фойе второго этажа у лестницы, хватала всех за грудь и приставала с расспросом.
— Кто на меня?! Кто на меня?!
Война и Галка стояли тут же, словно дожидаясь ее.
— Нет, я сама по себе, я с работы возвращаюсь, пропусти, пожалуйста, — попросила Любка.
Малина сразу отошла, повернувшись спиной. Любка повернулась и покрутила пальцем у виска, потом поправила платок и пошла дальше. Война и Галка сильно обрадовались ее жесту, ухватившись за него — кинулись следом, объясняя на ходу.
— Она показала вот так, вот так!
Как, Любка не стала смотреть, прибавила шаг, скрывшись в комнате и закрыв за собой дверь. До нее оставалось немного. Связываться с Малиной, которую она не знала, но много была о ней наслышана, у нее не было никакого желания.
В дверь застучали сразу несколько рук. Любка растерялась. Она оглянулась — ничего, чем можно было бы защититься. Обзавестись добром еще не успела. Но бояться было тоже глупо, рано или поздно придется выйти.
— Открой, сучка, открой! — кричала Малина и долбила в дверь, не переставая. — Слышь, ты?!
И она открыла.
Народу собралось много. За дверями стояли Малина, Галка, Война, половина девчонок из группы и любопытствующее, которые сбежались на шум.
— Ну, заходи, — пригласила Любка Малину спокойным тоном.
Галка и Война попытались влезть следом, но Любка преградила им путь.
— Что, Малина, боишься один на один? Они для храбрости нужны, или чтобы втроем на одну?
Сработало безотказно.
— Ну-ка, закрыли дверь с той стороны! — приказала Малина.
Ее состояние Любка оценила — никакое. Малина шаталась. Достаточно ткнуть пальцем, чтобы повалить вражью тать. Любка успокоилась совершенно. За дверями воцарилась мертвая тишина.
— Ну и… что хотела? — разглядывая легендарного человека, поинтересовалась она.
— Ты че на меня наехала?! Чего ты мне показывала?! — грозно вопросила Малина, стараясь расправить взгляд. Оставшись наедине с Любкой, видимо, осознав, что на чужой территории и без поддержки, она тоже как-то сразу начала успокаиваться.
— Ну а что ты творишь? Люди с работы возвращаются, знать про тебя не знают… А их Малина встречает и в лоб: ты на меня?! Нет, мимо… — сердито отчитала ее Любка. — И потом, как можно верить свидетелям, которые здорово облажались… Что ж ты так себя не уважаешь, чтобы под первокурсниц подлаживаться?
— Ну, знаю, — согласилась Малина.
И неожиданно тепло взяла Любку за руку и всхлипнула:
— Представляешь, меня парень сегодня бросил… А у меня день рождение!
— Поздравляю… — Любка на мгновение смешалась, не зная, как вести себя дальше. В подруги Малине набиваться она не собиралась. Выслушивать пьяный бред тоже. Пьяный бред отчима обычно заканчивался рецидивами. — Ну ладно, помиритесь еще! — успокоила она и посоветовала. — Ты пойди, выспись… Утро вечера мудренее…
— Точно! — задумалась Малина. — Слышь, а ты классная девчонка… Ты это, если что… зови меня, я разберусь!
— Тьфу, тьфу, тьфу! — переплюнула Любка.
Когда она открыла дверь и Малина на прощание полезла целоваться, лица вытянулись у всех. Такого исхода не ждали. Мирный исход быстро забывали, в общежитии помнили лишь истории, леденящие кровь — разочарованная толпа начала расходиться.

Еще дня через два Любке сообщили, что Малина снова ее искала, теперь уже не одна, а с согруппницами. Лица у вестников были напуганные.
— Ну, ладно, я пошла, — расстроилась Любка.
— Подожди, — удержали ее девчонки. — Давай, сходишь завтра, когда они протрезвеют. А сейчас мы тебя не отпустим, даже не думай.
Наверное, Любка почувствовала облегчение. Прошло уже два месяца, как они учились вместе, и обычно они занимали или нейтральную, или выжидательную позицию, или выступали в качестве ротозеев. А тут встали на ее сторону. Она, в общем-то, никому ничего не пыталась доказывать, просто жила себе и жила, стараясь привыкнуть к новой жизни.
Для Любки переживание за нее стало неожиданностью…
На следующий день, с тяжелым сердцем, в комнату Малины она отправилась с утра. Постучала и вошла. В комнате было четверо девушек, примерно в возрасте третьекурсниц и чуть старше. Страшными они не выглядели. Обычные…
— Мне передали, вы вчера меня искали, — спросила Любка, не то чтобы враждебно, но холодно. Унижаться она перед ними не собиралась.
— Тебя? — удивилась Малина, нахмурив лоб
Все четверо девушек озадачено переглянулись.
— А, ты Любка?! — обрадовалась одна из них. — Ну да, точно, искали! — вспомнила она.
— А зачем? — испытующе взглянула на нее Малина.
— Не помню… Ты у Галки с Войной спроси…
— Так! — напряглась Малина, внезапно изменившись в лице. — Тащите их сюда!
Две другие девушки, которые разглядывали Любку, вышли и через минуту вернулись, толкая впереди себя Войну и Галку.
— Вы меня решили под монастырь подвести? У меня последнее предупреждение! — дрожа от гнева, набросилась на них Малина. — Вы что, твари, делаете?! Я же обеих распорю сверху донизу! Если меня посадят, я выйду! Выйду! Я вас из-под земли достану!
И Галка, и Война притихли, испуганно пятясь к дверям, пытаясь что-то промямлить в ответ какое-то оправдание.
— Так я могу идти? — поинтересовалась Любка, когда Малина ненадолго закрыла рот, чтобы набрать воздуха.
— Иди! — махнула она рукой, снова набрасываясь на Войну и Галку.
Дружбой не пахло — Малина и сама была напугана и кипела от возмущения. Любка мысленно усмехнулась, удивившись своей мудрости и храбрости.
Этот инцидент в общежитии и в училище у Любки был последний. Теперь ее никто не трогал и она ни к кому не приставала.
А на втором курсе Галка проломила первокурснице череп…
Ее жертва попала в реанимацию, потеряв память и возможность двигаться. За нею приехали родители, а Галку судили. В общежитии она больше не появлялась. Наверное, Любка обрадовалась, на месте той покалеченной девчонки могла быть и она. Война осталась и точила зуб, но сломанными зубами немного куснешь. Из друзей у нее осталась лишь Светка Ибрагимова, которую Война теперь ревностно охраняла, пытаясь отвадить всех, кто к ней приближался.
Светке, похоже, в какой-то степени сие льстило. К Войне она относилась с теплотою и пониманием.

Любка упала на кровать, собираясь спать, спать и спать…
И тут же вспомнила, что не отправила домой еще две посылки. Постельное белье, которое купила в последнюю зарплату.

Девчонки, которые старались приодеть себя, приобретая наряды у фарцовщиков, ее не понимали. Иногда она отказывала себе в самом необходимом, чтобы послать домой что-нибудь еще. Но Любка знала, в селе жизнь стала еще хуже. После Брежнева пришел Андропов, после Андропова Черненко. После Черненко Горбачев, а ничего не менялось.
Любка уже пожалела, что однажды на Новый год загадала крамолу…
Словно чья-то невидимая рука начала переставлять фигуры — что-то вдруг сдвинулось, набирая обороты. Люди по-прежнему хвалили генеральных секретарей, выискивая злое на западе, и доброе у себя, но те, кто успел побывать за границей, вспоминали ее со слезами умиления. Не так много там было бездомных, чтобы плакать о них, зато производили цветные телевизоры, снимали крутые фильмы, одежда не шла ни в какое сравнение по качеству с той, в которую одевалась в Союзе, ездили на крутых машинах — и как бы не наказывали фарцовщиков за тунеядство, на жизнь они не жаловались. Девчонки оставляли им все свои зарплаты. Теперь с прилавок исчез даже шампунь. И война продолжалась, забирая парней, самых красивых и сильных, оставляя поколение Любки не то вдовами, не то падшими женщинами, вынуждая биться за простое женское счастье на кулаках, когда у каждой десять сильных соперниц.
Не так уж много времени ей оставалось в училище. Два года пролетели незаметно и быстро. Здесь хоть что-то было. И неизвестно, как сложится ее жизнь, когда уедет. На мать и Николку денег она не жалела, посылала домой все, что могло пригодиться самой — утюги, зеркала, посуду, одежду, то же постельное белье. На первом году в Новогодние каникулы купила телевизор «Рассвет». С рук, конечно, но две государственные программы ловил хорошо.
И, конечно, никакой благодарности от матери не дождалась. Первое время, пока были деньги, мать сдерживалась, а потом из дома старалась выжить. «На кой хрен привезла?!. Дай нам пожить?!. Не получится… Не сумеешь…» — с укором, с неприязнью, выговаривала она. А Николка лепил прямо в лоб: «Убирайся! Это наш дом! Не позорь нас…»
Но Любку тянуло домой. Не к матери, не к людям — к простору, на котором выросла. Где-то глубоко в подсознании она хранила образ каждого дерева, каждой тропинки, каждого поля, грибные и ягодные места. И когда приезжала, словно пила его, обнаруживая новые силы — и строила планы. А когда встречалась с людьми, снова и снова понимала, что сделала все правильно. Ни один мускул не дрогнул, когда встретила Мишку Яшина. Армия его потрепала. Изменился он сильно, теперь у него стояли железные зубы, сам он вдруг словно бы надломлено состарился и пил — как те, что вернулись с войны. Ни когда встретилась с одноклассниками, которые внезапно завидовали и ей, и всем, кто смог уехать, как будто это было тяжело. Добрые отношения она сохранила только с Ингой, которая несколько раз приезжала в гости в училище.

Любка встала, до закрытия почты осталось часа два. И прислушалась, из коридора послышался знакомый голос Светки. Через секунду в комнату ввалилась она сама, ее сестра Рита, Сашка — ее парень, Ленка Зимина, и теперь уже муж Игорь. Вся компания была навеселе.
— Отбой, потом отправишь… Мы тебя с собой забираем, — сообщила Светка.
— У меня день рождение, — сообщил Сашка, широко улыбнувшись. — Ко мне идем. И не думай, возражения не принимаются.
— Мы уже мясо купили… Там, готовится, мы за тобой, — разрешила ее сомнения Рита.
— Ладно, тогда я переоденусь, — согласилась Любка. Дни рождения случались часто, но ее не на все приглашали.
— Мы на углу подождем, — махнула Светка рукой, выгоняя всех на улицу.
Любка переоделась в свое лучшее шелковое платье, вышла из общежития. На улице стояла предиюльская жара. Всюду стелился белый тополиный пух. У тамбура стояли парни, один из них поставил подножку. Любка запнулась, обернулась, взглянув сердито. И сразу услышала лошадиное ржание остальных парней. А с ними Война. Она довольно усмехалась, сделав вид, что Любкой не заинтересовалась.
Связываться Любка не стала, парни, наверное, только того и ждали, разборки девчонок доставляли им немалое удовольствие.
На углу подле окон комнаты ее ждали.
Кроме тех, о ком она знала, с Сашкой разговаривали два незнакомых парня. На одного Любка сразу обратила внимание. Небольшого роста, в голубой футболке, синих с желтой полосой шортах и кроссовках, немного развязный… И глаза… С поволокой… Необычный блеск таких глаз сразу бросался в глаза, притягивал и манил, как мед.
Любка остановилась чуть, не доходя, понимая, что пришла новая любовь…
Нет, Гоша из сердца не ушел, но теперь оно было проткнуто двумя стрелами сразу. Любка физически почувствовала, как им там тесно — и не один не собирался сдаваться. Перед Гошей за незнакомого парня было стыдно, но пока ни тот, ни другой как будто не были ее парнями.
Парень теперь тоже оценивающе рассматривал ее, слегка покраснев, но глаз не отвел, лишь прищурился. И она не отвела, погружаясь в какое-то пограничное состояние, мгновенно вспотев. Из живота вышла необыкновенная горячая волна, растопив ее.
— Э… Э! Леха! — второй парень помахал у парня перед глазами, с неудовольствием взглянув на Любку.
Сразу несколько смешков привели Любку в чувство.
— Знакомься, Леха Мухин, — представили Любке парня. — А это Рома.
Любка кивнула, смерив взглядом и другого парня. Тоже симпатичный, но в тени. Толпа повернулась и с веселым настроением двинулась вниз по улице в дому Сани. Любка плелась позади всех, обрадовавшись, когда Леха пристроился молча с боку.
— Я тебя не видела возле общежития, — сказала Любка, снова покраснев, разозлившись на себя — умные слова как всегда не шли на ум.
— Я в Иваново в университете учусь, — сообщил он, пожимая плечами. — Но меня тут все знают.
— Да… — невпопад произнесла Любка, удивляясь, как же она опять так легко позволила ранить себя.
— Я тебя тоже раньше не видел, — сказал он с насмешкой.
И голос у него был слегка вибрирующий, глубокий.
— Можно взять тебя под руку? — спросил он и, не дожидаясь ответа, взял ее за руку.
— О! — оглянулся Рома. — Леха! Я ревную!
Любка усмехнулась, когда он взял ее за руку с другой стороны.
— Ты ему не верь, у него мама гинеколог, он всем премудростям обольщения обучен, — сразу с досадой предупредил он. — Я проще!
Кроме, как глупо захихикать, у Любки ничего не получилось. В груди ее все так же было тесно. Леха вызывал у нее необъяснимое стеснение. Он приторно улыбнулся, обнажив белые ровные зубы. Засмотревшись, Любка совсем забыла смотреть на дорогу — запнулась, покачнувшись, удержавшись лишь благодаря поддержке.
— Ну что же ты! Осторожнее… — попридержал ее Леха заботливо, обнимая одной рукой за талию.
— Так, пора поставить все точки над и! — расстроился Рома. — Леху я тебе не отдам, или ты моя девчонка, я сумею защитить нас обоих, или бери меня в придачу к Лехе! Я один не останусь!
— Может, подеретесь? — предложила Любка с кривой усмешкой.
— Ладно! — согласился Рома. — Леха, ты слышал?
— Ромка, отстань! — лениво попросил Леха, обнимая Любку теперь еще крепче.
— Если меня сейчас убьют, это будет на твоей совести! — пригрозил Ромка Любке, забегая вперед и занимая боксерскую стойку.
Леха мягко ее отодвинул, вразвалочку, словно пританцовывая, обошел Ромку.
— Ну! Ну! — подразнил он его, подзывая к себе.
И вдруг Ромка всерьез ударил Леху, отскочил, а через мгновение снова ударил.
Любка испугалась, застыв с открытым ртом. Компания, которая ушла вперед, обернулась. Но кроме Светки никто беспокойства не проявил. Ни один удар Ромы Лехи не достиг, хотя казалось, он стоит рядом. Хуже, Леха продолжал смеяться, тогда как Ромка запыхтел обижено.
— Э, хватит вам! — крикнул Саня, продолжив путь.
— Ладно, ваша взяла, — согласился Ромка, успокаиваясь, шмыгнув носом. — Но я с вами. Все лучшие девчонки тебе достаются!
— Много их у него? — живо полюбопытствовала Любка.
Ромка тяжело вздохнул. Взглянул на Леху, который снова взял Любку под руку, и промолчал.
— Много! — констатировала Любка.
— Ни одной, он придумывает, — вмешался Леха. — Мы выросли вместе, он мне как брат. Но иногда его заносит.

Когда стемнело, немножко выпив, Любка уединились с Лехой под яблоней. Вечер был необыкновенный, как Леха, с которым она целовалась допоздна. Провожали ее Леха и Ромка, но Ромка на этот раз плелся позади. У входа в общежитие Любка в нерешительности остановилась, заметив, как зажимали двух девчонок, которые пытались прорваться домой. И Мишка Волков там же. Видимо только что закончились танцы, народу возле тамбура было много, многие подвыпившие. «Ужас!» — испугалась Любка. Для нее, как не имеющей защиты, свободного прохода не было, с такими девчонками не церемонились. Поэтому она в такое время не высовывалась.
Наверное, парень у нее был, но…
Любка смерила взглядом Леху и Ромку, оба ростом с нее, если она оденет шпильки, будет выше. Многие парни были на голову выше и того и другого.
— Ну ладно, — мягко попрощалась она, отправляя их назад. — Здесь я уже дойду.
— Мы проводим, — вызвался Ромка.
Любка мрачно взглянула на светлое пятно возле дверей, куда парни слетались, как мотыли. С замершим от ужаса сердцем приблизилась к толпе. И вдруг заметила, как толпа замерла, обратив на нее все взгляды, и расступилась, пропуская. Слышно было, как пролетел комар над ухом.
Любка в нерешительности застыла, оглянувшись. Леха стоял позади, а следом Ромка. Когда ей услужливо открыли дверь, лицо у нее вытянулось.
— Пока! — у второй, распахнутой для нее двери, Леха поздоровался с Мишкой Волковым, который на этот раз не пикнул.
Любка еще раз замерла на мгновение, когда заметила удивленные глаза Гоши и его дружка Жоры, которые стояли в тамбуре. На этот раз и Жора не зубоскалил.

До комнаты Любка добежала на последнем дыхании, включила свет. Лицо и уши у нее горели. Леха знал, где она живет, мог постучать в окно. Девчонки на первом этаже парней могли пускать беспрепятственно. Рейды воспитателей с милиционерами были, но обычно отлавливали парней на втором этаже, ловить на первом было бесполезно.
Леха не постучал…
Любка расстроилась, значит, наговорили гадостей…

И на следующий день Леха не пришел. Ни на второй, ни на третий…
В тамбуре больше никто не смеялся и не пытался ее задеть, и дверь ей открывали, но Любка проявление любезности принимала с ужасом, понимая, как только станет известно, что Леха ее бросил, ей отомстят за все. Спросить у Светки про Леху язык не поворачивался, пришлось бы признаваться, что ею попользовались один вечер и бросили. И так понятно, что она ему не понравилась.
Уезжала Любка домой с тяжелым сердцем, в отчаянии — значит, парня у нее никогда не будет…

Предыдущая страница 11 Следующая страница


Повернуть судьбу вспять 12

Глава 12. Случайный попутчик…

Поезд шел, слегка покачиваясь. Двойной растянутый стук колес не успокаивал, наоборот, будил воспоминания. Горькие воспоминания. Любка смотрела в окно на проплывающие мимо тени деревьев, утонувших в ночи, фонари станций и не могла уснуть. Ей все казалось, что стоит подняться — и она обнаружит себя в комнате, и сможет снова ждать, понимая, что никто к ней не придет. Леха так и не появился, и не объяснил, не передал послание через Саню Любимова — просто исчез. Она бы и не знала о нем ничего, если бы в последний день, когда провожали ее до вокзала, Саня случайно не обмолвился, что рано утром на следующий день Леха уехал в Иваново. Наверное, там у него осталась девчонка. У таких парней всегда кто-то был.
Любка встала, вынула из пачку сигарету, вышла в тамбур для курящих.
Бессонницей мучилась не она одна. В тамбуре, возле открытой двери стоял парень. Навалившись на дверь, он дышал свежим воздухом. Высокий, худой, в голубом джинсовом костюме — брюки и куртка. Джинса была настоящей, отметила про себя Любка.
— Выпадешь, — закуривая, посочувствовала Любка.
Парень обернулся и улыбнулся молча, рассматривая ее. Неестественно огромные зеленые глаза, тонкие ироничные губы, прямой нос, чувствовалась какая-то небрежность в его движениях.
— Привет! — бросил он, повернув голову вполоборота, глядя на нее искоса.
— Привет, — Любка повела плечом, отвернувшись к другой двери.
— Меня Игорем зовут, а тебя?
Любка повернулась, некоторое время раздумывая, заводить ли новые знакомства, если все они заканчиваются одинаково.
Наконец, решила дать судьбе еще один шанс.
— Я Люб… Любовь, — представилась она, отметив небольшой акцент в речи Игоря. Кивнула неопределенно на открытую дверь. — А ты откуда? Далеко едешь?
— Из Черновцов… — заметив озадаченность в ее лице, объяснил: — Западная Украина, на границе с Польшей. А еду в Пермь. А ты?
— Домой, в отпуск, — недовольно бросила Любка. — От места, недалеко от Иваново, до места, недалеко от тебя… Почти до конца вместе едем.
Парень как будто обрадовался, оживился, избавившись от пренебрежительного тона.
— Хочешь чаю? — предложил он.
— Ночью? — Любка колебалась. — Мы ж людей разбудим?
— Нет, мы тихо… — усмехнулся парень, улыбнувшись.
— Ну… — неопределенно протянула Любка, сомневаясь.
Парень уже закрывал дверь, открывая другую, которая вела в соседний вагон.
— В шахматы играешь?
Любка отрицательно качнула головой.
— Не важно, научим! — пообещал Игорь, как будто научиться играть в шахматы была пара пустяков. По пути заглянул к проводнице.
— Радочка, сделай нам, пожалуйста, два стакана чая. И если можно, покрепче, — попросил он.
Прищурившись, проводница лениво взглянула на Любку, кивнула головой.
— Игорек, чего тебе не спится по ночам? — бросила она.
— Знакомая, — кивнул Игорь. Он уже отодвинул дверь, дожидаясь ее. — Заходи!
Заметив, что вагон купейный, Любка в нерешительности остановилась. В поездах всякое случалось. В коридоре мягко горел свет, через открытые окна, раздувая занавески, влетал ветер. На полу лежала ковровая дорожка. И было тихо.
— Заходи, — Игорь взял ее за руку, мягко потянул на себя, подталкивая.
Любка вошла. В четырехместном купе было уютно. И пусто. На трех полках — на двух верхних и одной нижней вместо матрасов и спящих людей стояли сумки.
— А как? — удивилась Любка. — Билетов же не было! Я три поезда пропустила и на этот взяла последний, потому что первая стояла…
— Я выкупил, — пренебрежительно бросил Игорь, как будто речь шла о чем-то обычном.
— Ни фига себе, — Любка с возмущением плюхнулась на мягкое сиденье. — А зачем? — простодушно удивилась она.
— Я товар везу, — Игорь кивнул на сумки. — И потом, не люблю, когда мне мешают…
Он достал из пакета газированную воду, сыр, копченое сало и подкопченное мясо, хлеб, персики и черешню.
Фарцовщик?! Любка теперь разглядывала Игоря во все глаза. Таких знакомых у нее еще не было. Она тут же пожалела, что перед отъездом домой много потратила на подарки, а часть денег отправила переводом, оставив лишь на билеты и на дорожные расходы. В первый Новый год их с Танькой ограбили. Благо, что ни та не другая не хранили деньги в одном месте, кое-как наскребли на билет до Иваново. Теперь деньги она всегда держала при себе, а на ночь клала под матрас. Она нерешительно придвинулась к столику, наблюдая, как Игорь тонкими ломтиками нарезает мясо.
— Буженина, — объяснил он. — У меня коньяк есть, если хочешь.
Любка отрицательно замотала головой.
Вошла проводница с двумя стаканами чая, поставила на столик.
— Рада, присоединяйся, — пригласил Игорь и ее.
— Скоро станция, — отказалась проводница. — Спасибо. Но от бутера не откажусь.
Игорь сделал ей двойной бутерброд с прослойками мяса и сыра, сала и сыра. Проводница забрала бутерброд и ушла.
— А ты почему не ешь? — поинтересовался он.
— А можно черешню? — проглотила Любка слюнки. — А если я все съем?
— Ешь, у меня с собой целое ведро. Сестре везу, она тоже черешню любит. Я помыл ее…
Игорь сделал бутерброд ей, себе, откусил, старательно пережевывая. Любка разом разделалась с черешней, придвигая к себе персики.
— Ты, наверное, в армии не служил, — засмеялась Любка, наблюдая за ним.
— А как ты догадалась? — приподняв бровь, полюбопытствовал он.
— Ты так медленно и долго жуешь, — объяснила она. — В армии ты бы все два года ходил голодный…
— Для здоровья полезно, — выразил Игорь свое мнение, помешивая чай ложечкой. — В детстве я был очень полный…
— Не представляю, — смутилась Любка. — По тебе не скажешь. Ты худой, как моя загубленная жизнь… Болезненно худой…
— А у тебя парень есть? — засмеялся Игорь.
Любка растерялась. Мало ли что у него на уме. На вид Игорю было больше двадцати.
— К чему такие вопросы в лоб? — перевела она тему.
— Симпатичная девчонка, — пожал Игорь плечами. — Предположим, что я трачу уйму времени, чтобы заинтересовать и соблазнить ее, сближаемся, а на конечной станции она мило машет мне ручкой и говорит: пока, пока… И мы больше не встречаемся никогда. Или, я трачу уйму времени, опять же, заинтересовать и соблазнить, а она в это время думает о своем парне… Не хочу, — подытожил он. И вдруг оживился. — А хочешь, поехали со мной?! Оденешься, обуешься, денег заработаешь… Уверен, зарабатываешь мало, — он кисло скривился.
— Вообще-то, в училище нам много платят, — обиделась Любка. — Это я переоделась.
Игорь смерил ее взглядом, усмехнулся.
— У тебя лифчик… старый и, извини за откровенность, — он отвел взгляд от ее груди, продолжая улыбаться, — рабоче-крестьянский… с таким лифчиком нормальный парень у тебя никогда не появится.
Любка покраснела до кончиков ушей, застегивая верхнюю пуговицу халата.
— Я матери помогаю… — просевшим голосом оправдалась она, чувствуя, что объяснение получилось глупым. — В магазине другие не продают…
— И я о том же, — похоже, Игорю понравилось над ней глумиться. Он смотрел на нее прямо, выискивая недостатки теперь уже в лице. — М-да… Ну, смотри сама. Я помочь хотел. Одному скучно мотаться туда-сюда…
— У тебя нет девушки? — поинтересовалась Любка, опустив глаза и старательно дуя на чай.
— Была, — признался Игорь, доставая фотографию. — На тебя чем-то смахивает… Вышла замуж за поляка. Я ее понимаю, — он тяжело вздохнул.
— Сочувствую, — произнесла Любка, разглядывая фотографию. — Мне кажется, нисколько не похожи… Меня всегда с кем-то путают.
Помолчали.
— Спасибо, — Любка отодвинула пустой стакан, поднимаясь. — Мне пора. К себе.
Игорь с сожалением посверлил ее взглядом. Поднялся.
— Я провожу, — предложил он.
В тамбуре он вынул сигарету, протянул ей пачку. Отказываться Любка не стала. Закурили.
Игорь стоял напротив — он вдруг протянул руки, уперевшись в стенку. Любка внезапно оказалась зажатой.
— Вообще-то, у меня парень есть, — торопливо соврала она. — Он каратист!
— Я по глазам могу определить, нет у тебя парня, — усмехнулся Игорь, придвинувшись вплотную и прижимая ее.
— У меня это написано в глазах? — Любка испугалась.
Игорь кивнул, приблизив лицо — и вдруг прижал ее ногой, с силой повернув лицо к себе, и впился в губы, не давая ей закричать. Любка попробовала оттолкнуть его от себя, но Игорь оказался сильным. Одна его рука скользнула за отворот халата, оторвав пуговицу, он рванул за лифчик, зажимая рукой оголившуюся грудь.
Любка тихо молча закричала всем своим существом, вдруг почувствовав, как обожгло ступни, будто она ступила в раскаленную лаву… — и сразу огонь охватил все ее тело.

Что было потом, в первые минуты, Любка помнила смутно.
Игорь вдруг застыл. Она сползла на пол, пытаясь нащупать пуговицу. Жжение в теле прекратилось, лишь легкое покалывание в подошвах, будто она отсидела ноги, а теперь подвигала ими. Взглянула на Игоря, не понимая, отчего он не двигается. И неожиданно сообразила, что поезд остановился…
Стояла какая-то неестественная тишина. Было так тихо, словно она оглохла. Полуприкрытые глаза Игоря все еще смотрели в то место, где было ее лицо. Она пару секунд разглядывала его с удивлением, а потом бросилась бежать прочь…
И застыла, как вкопанная…
В вагоне все так же горел тусклый свет, и люди…
Они не двигались, застыв в неподвижных, а порой неудобных позах, как-то: человек решил спрыгнуть с верхней полки — и теперь висел в воздухе, упираясь одной рукой. Двое, разговаривавшие между собой, замерли с открытыми ртами, один с приподнятым пальцем, а второй, видимо, пытаясь встать, оторвавшись от сиденья и ухватившись за поручень, загородив проход. Еще один протягивал руку к двери, наверное, встал, чтобы сходить в туалет. Посреди вагона, Любка заметила проводницу, которая будила пассажира, не дотронувшись, или, наоборот, отдернув руку.
Испуганно озираясь, Любка проследовала к своему месту, дожидаясь, что, может быть, поезд заведется сам собой. Она сбросила тапки, забираясь на верхнюю полку, и неожиданно заметив на подошвах обеих ног нечто вроде татуировки или клейма. Один в виде змеи, а второй знак сильно смахивал на дерево. Знаки ее расстроили. Она и без того стеснялась показывать свои подошвы, которые были как будто обожжены, покрытые неровными зажившими рубцами, и кожа на них была стянутой, не такая, как у девчонок.
Любка с удивлением провела по знакам рукой, заметив, что они слегка светятся. Она забралась под одеяло, вспоминая, что сделала такое, что могло бы привести к таким последствиям.
Ничего.
А вдруг следующий поезд?! Теперь она напугалась по-настоящему, озабочено сползая вниз.
— Эй! Эй! — подергала она проводницу за рукав. — Проснитесь же!
Но проводница ни на что не реагировала. Она словно одеревенела, на мгновение обмякнув и свалившись плашмя на просыпающегося пассажира. И снова одеревенела. Наверное, в таком виде ее можно было использовать в качестве манекена. Любка едва успела ее подхватить и положить мягко, чтобы она не ткнула вытянутым пальцем в глаз.
Любка уже ничего не понимала…
Чувствуя беспокойство, вернулась в тамбур, с которого все началось. Игорь оставался все в той же позе, за время ее отсутствия даже ни разу не моргнув. Испробовала еще один способ — вернулась в его объятия, подождав минуты пять. И снова ничего не произошло.
И обрадовалась, слегка напугавшись, когда в дверь постучали с улицы.
Она повернула щеколду, открыла дверь, и несколько опешила, заметив двух волшебников… Быстро отогнула рычаг, убирая покрышку и освобождая лестницу, чтобы впустить их.
Расстроенными они не выглядели, но оба покачали с укором головой.
— Надо было между ног коленом… Забыла? — волшебник усмехнулся, похлопав Игоря по плечу.
— Вы?! Где вы были?! — взволнованно воскликнула Любка. — Я вас так ждала!
— На восходе и на закате, там, где заканчивается один мир и начинается другой. В начале пути, — ответила волшебница, проследовав в вагон.
Любка поплелась за нею следом.
— Кажется, нам негде присесть… Выйдем на свежий воздух, — развернулась она.
— А поезд без меня не уйдет?! — испугалась Любка.
— Этот? Он будет стоять вечно! — усмехнулась она, разворачивая ее за плечи и подталкивая к выходу.
— Но как же…
— Нынче все поезда стоят, — рассмеялась волшебница. — Иногда бывает полезно остановиться и подумать о чем-нибудь своем… На этот раз ты не стала передвигать стрелки, а просто остановила часы…
— Это я?! Я остановила?! — не поверила Любка, внимательно взглянув на волшебника, который уже стоял на траве и смотрел куда-то вдаль.
— Ну конечно! Кто бы кроме тебя смог еще?! — радостно согласилась с нею волшебница. — Значит, сила твоя возвращается…
— Эта?! — Любка недовольно махнула рукой в сторону поезда, попробовала усмехнуться, но усмешка получилась кислой. — Как теперь это запустить?! И людей…
— Проще пареной репы, — рассмеялся волшебник. — Попробуй испугаться так же сильно еще раз!
— Я пробовала! — тяжело вздохнула Любка. — У меня не получается.
— Там была угроза нападения, а тут ты поняла, что самой тебе ничего не угрожает, — объяснил волшебник.
Волшебники не замедлили собрать хворост, развели костер, пристраиваясь на брошенных на землю плащах, поманив с собой Любку, которая помогала им.
Она долго думала, прежде чем сеть. Волшебники одно, она другое — плащ мог запачкаться.
— Похвально, что беспокоишься о моем плаще, но ему ничего не будет, — успокоил ее волшебник. — Ему столько же лет, сколько вселенной.
Любка присела, любуясь огнем.
— Я уже ничего не понимаю, — призналась она. — Может быть, вы объясните? И что у меня с ногами?! — почти выкрикнула она.
— Знак земли и неба, древо и змея. Это два подпространства, которые образуют обе вселенные. Первое — основание, второе… Сложно объяснить. Если брать человека, то это то, что привносит в его жизнь образ. Начало и конец.
— Первый раз ты усыпила вселенную на четыре месяца, когда еще была в чреве матери. Тебя рассердили звуки плохого пищеварения. Люди очень испугались, когда поняли. Но тогда сон вселенной был некрепким, планеты и звезды двигались.
— Они действительно такие сильные? — Любка рассматривала знаки на обеих ногах в изумлении.
— Нет, сами знаки ни при чем, они лишь указывают, что сила возродилась и снова охраняет тебя. Но из того же источника пьет Голлем. Если силу проклятия не разрушить, он будет противостоять тебе с такой же силой. И мы пришли предупредить.
Любка сжалась, испуганно вглядываясь в лица волшебников. Они были серьезны и задумчивы, взгляды их отрешенно смотрели в огонь, который только один и оставался живым.
— Меня будут ненавидеть люди?
Волшебник и волшебница какое-то время молчали. Потом волшебник заговорил.
— Не совсем. То, что ты сделала, ни добро и ни зло. Голлем, сам по себе, лишь сгусток живой информации, которая обращается к человеку. Уговаривает, обещает, объясняет. На уровне подсознания, пробуждая в человеке все, что есть у него темного. Тот, кто не имеет в себе страха или злобы — своего Голлема, это необязательно сам человек, нечто, оставленное людьми или ему, или его душе, с которым он связан единым пространством, как другая вселенная, — чувствует себя некомфортно, он убегает, закрывается. Тот, кто имеет темное и злое, приникнет к нему своим ухом — и будет творить зло. А есть люди, которые как ты, будут мучимы своим злом. В мир пришла беда. Без Голлема ты могла бы любить людей, поднимать их, подниматься вместе с ними. Но Голлем противостоит тебе, следовательно, все злое, что в них накопилось, выйдет наружу. И они станут убивать, и насиловать, и торговать друг другом. И те, которые не имеют зла, будут противостоять им, но большая часть закроется в себе.
— Ну! — не поверила Любка. — Так можно свалить на меня все зло! Войны и рабство были и без меня.
— Это Зверь, он все еще здесь. Он как Голлем. И силен, но лишь потому, что есть многие люди, которые служат ему, чтобы удовлетворить свои амбиции. И здорово пугаются, когда зверь поворачивается против них самих.
— Когда-то у людей была магия, они знали, как устроен человек, как подчинить его, как украсть или заставить отдать добро. И как вылечить и доказать вину насилия. Но потом пришел Зверь, поменял знания, придав им новое звучание, и знания стали недоказуемыми. Догматы не несут в себе ничего такого, с чем столкнулся бы человек в жизни, они приятны на слух и ласкают надежду и веру человека в лучший мир. Казалось бы, простой догмат: Бог есть, и он любит тебя, ибо дал Сына. Верь. И страшная правда уже никогда не откроет человеку глаза, хотя правда всегда вокруг него и рядом. Бог не добрый и не злой, есть определенные правила, когда он любит, а когда уже не считает человека своим другом. У него не может быть детей, он не животворит, а управляет материей, которая сделает все по его слову, и судит, и обличает, и наказывает.
— А вы? — удивилась Любка.
— Мы его руки, в этом мире я правая рука, а он левая, — сказала волшебница. — А в том, он правая, а я левая. А духи — наши пальцы.
— Зачем же он дал мне… — Любка запнулась, обдумывая продолжение, — такую силу?
— Он подумал, что если дать людям человека, который сильнее Зверя, они поверят или начнут сомневаться, и будут искать ответ. Нет, здесь ты уже ничего не сможешь сделать, сила Зверя на земле столь велика, что даже если бы у тебя не будет Голлема, люди не станут разбираться, откуда идет твоя сила. Но в том мире Зверь родился одновременно с тобой. И Бог надеялся, что ты найдешь его и раскроешь его секрет, предав на осмеяние, и он не рыскал бы по свету, перестраивая ум человека.
— Мне нельзя говорит тебе о будущем, человек сам творит судьбу, но серое твое израненное вещество помнит ужасы и в страхе. Если ты не убьешь Голлема, каждый твой день станет приносить тебе боль и разочарование. Надо вспомнить все, что делали маги, все, чем снабдили Голлема.
— Но я пыталась! — расстроено воскликнула Любка. — Его как бы нет!
— Потому что он — это ты. Он и закрыт в тебе, и бродит по свету. Любонька, он монстр, но управляет им программа. Она противостоит тебе, и каждое твое слово порождает ответную его реакцию. Люди — всего лишь люди. Они берут все лучшее и уносят с собой, и отдают то, что им не нужно. Ты придешь и умрешь вместе с ними, когда поле Голлема накроет их и тебя, или они будут противостоять тебе, как Голлем.
— Но ведь не все! Мы со Светкой хорошо ладили в последнее время.
— Света стоит на одной с тобой ступени. Она брошена, как ты, знает боль. Это вас объединяет, но надолго ли? Когда у нее кто-то стоит за спиной, она легко предает тебя и не считает это преступлением. Ты привязана к ней больше, чем она к тебе.
— А почему у меня не получилось помочь матери? — задала Любка вопрос, который мучил ее давно.
— Чтобы помочь человеку, надо быть чистой. Представь, что мать посмотрела в зеркало, а потом взглянула на тебя и увидела голую правду, которую показывает людям Голлем. И ей стало страшно тащить на себе эту ношу. Она избавилась от мечты жить с отчимом, но она тяготится всеми твоими подарками и тобой, когда ты стараешься напомнить, что ты часть ее жизни.
— А Инга? Мы все еще дружим. И девчонки… Ну, они не боятся меня.
— Чем старше становится человек, тем больше зла приходит в его жизнь. И каждый день они стоят перед выбором, понести его тебе, или оставить у себя. Это лишь дело времени, когда вы станете врагами. Попробуй понаблюдать — вот вы разошлись, и буквально на следующий день человек чужой. У него нет ни одной мысли, чтобы позвать тебя или прийти самому. Много ли твоих подруг помнят о тебе? Или пишут? Или ждут тебя?
— И в то же время и ждут, и радуются и пишут, и весело проводят время… — задумалась Любка. — И переживают друг за друга.
Так оно и было. Нет, ее не гнали, но она чувствовала барьер, который воздвигают вокруг себя в ее присутствии. У них было мало общих тем, которые были бы приятны и ей, и тому человеку, к которому она обращалась. Никто не смеялся над ее шутками, никто не восторгался ее поступками, никто не передавал ей приветы, а когда уходила, никто даже не замечал. В последнее время она никому ничего не доказывала, это было слишком трудоемко и затратно — через день два нужно было все начинать сначала, барьер оказывался на том же месте. Ее всегда интересовал вопрос, когда ее нет, кто-нибудь о ней вспомнил хоть раз? И всегда интуитивно знала точный ответ: нет, в памяти людей она была пустое место. Как в своей собственной памяти. Она не слышала свой голос, она не видела свой образ, не запоминала отражение в зеркале. Там был черный дым, наполненный объемными тенями.
— Так будет всегда? — расстроилась Любка.
— Со временем станет хуже. Ночь идет на эту планету, на страну, которая приютила тебя. Много людей погибло. Зверь выпил много крови, когда ходил под ним человек, потом пришла мысль о свободе, и снова Зверь пил человеческую кровь. И немного пройдет времени, когда придет новое кровопролитие. За десять лет людей погибнет больше, чем за время войны. И никто не будет скорбеть о них, никто не назовет их героями, они уйдут тихо и незаметно, выпитые до капли.
— Из-за меня? — ужаснулась Любка.
— Не совсем. Из них выйдет зло и сделает их слепыми и глухими. Ты и твой Голлем ускорите их падение. Ты будешь желать доброй жизни, а Голлем крушить и ломать вокруг тебя все, что может стать опорой.
— Поэтому наш тебе совет, — волшебник положил руку на плечо Любки, сжал его, — предоставь жизни течь своим чередом, а сама найди Голлема и отрой его секрет. И может быть, ты раскроешь секрет Зверя и сумеешь поставить его на место. Он родился человеком и умер, как человек, но знания, которыми пользуются его последователи, идут из глубины веков. Знания не служат им, они лишь работают, как предначертано, в соответствии с Законом. Народ, который посчитал тебя врагом, создавал Голлема по всем правилам этого Закона.
— Наберись терпения. Я и мой муж станет по разные от тебя стороны и призовем духов, чтобы помочь найти твоего врага. Не удивляйся, когда увидишь его, он многолик и страшен, но человек, даже если в нем нет ничего человеческого.
Волшебница подула на огонь, и он потух.
Странно, сидели они долго, но сумерки не сдвинулись с места, как и поезд, который не просто стоял, а стоял на ходу. Колеса его на первый взгляд были несколько смазанными. Застыли деревья, трава, облака. Не мерцали звезды, и Луна осталась висеть в том же месте.
Волшебники проводили ее до поезда, закрыли за собой дверь.
— Вы поедете со мной? — обрадовалась Любка.
— Нет, мы лишь поможем тебе вернуть вселенную к жизни. Да-а, если так дальше дело пойдет…
— Я не хотела, — попробовала оправдаться Любка.
— Это не твоя вина, ты просто понравилась тому парню… Кажется, его зовут Игорь?
Любка кивнула.
— Он выставил Голлема из тебя и не дал ему войти в себя. Конечно, он поступил, как подлец, но движимый скорее любовью, чем желанием причинить боль. Твоя сила проснулась, когда почувствовала тебя, — волшебница с любопытством заглянула в лицо Игоря. — Уж и не знаю, сказать ему спасибо, или куснуть его?
— Не надо, — испугалась Любка. — Он замечательно целуется, но Леха лучше.
— Помнишь, я рассказывала тебе про шелудивого мальчика? — усмехнувшись, волшебница обняла Любку сзади и прошептала на ухо. — Чем старше становится парень, тем мальчик его становится наглее. Кто-то идет у него на поводу, а кто-то обращает внимания не больше, чем в тот момент, когда шелудивый мальчик напомнит о себе. Так вот, когда этот мальчик пренебрегает девочкой, он ранит больнее, чем стрела амура. Он забирает с собой не только сердце, но честь и достоинство, иногда оставляя подарки, от которых хоть волком вой. Надо быть о-очень осторожной, когда решишь поиграть в маму и папу.
Любка покраснела. Она не знала, что и думать, когда девчонки обсуждали между собой парней. Парни приходили к ним, и спали, но разве кто-то говорил о них плохо? Почему же у нее все не так? С чего они брали, что она хуже их, делая непристойные намеки? Взять, к примеру, Таню — парень воспользовался ею и тут же сбежал, и она одна воспитывает ребенка. И все девочки осуждали ее. А Любка, когда целовалась, наверное, чувствовала то же, что и Таня — снизу из живота выходит приятное тепло и разливается по телу, бросая в дрожь. Не со всеми, если только парень ей сильно понравился. Поэтому оставаться с парнями наедине надолго она боялась. И боялась заговорить, чтобы не выдать себя.
Наверное, волшебница догадалась, что она чувствует…
Втроем прошли в вагон. Там тоже все осталось по-прежнему.
Потом волшебники заставили ее сесть и начать медитировать, заглянув внутрь себя. И запретили думать о себе ни хорошо, ни плохо, а только наблюдать и сверять свои ощущения с состоянием тела. И, наконец, Любка нашла тот огонь и тот холод, которые вышли из ног и прошли по ее телу, когда поезд остановился.
— Выстави этот огонь из себя, — приказала волшебница. — Не надо жалеть его, это не сила, а поле, которое было выпито ею.
— Со всей вселенной?! — удивилась Любка.
— Этот огонь питает не пространство, а время, которое над пространством. Оно живет по своему закону. То же самое, что надавить на стрелку часов. Если его остановить в одном месте, оно остановится повсюду. Оно не станет другим, когда ты выпустишь огонь, оно продолжит свой бег с того места, где остановилось.
— А я, получается, состарилась на целый день?
— Рад, что ты это понимаешь! — похвалил волшебник. — А представь, что кто-то сделал тебя куклой и пришел к тебе беспомощной?!
И вдруг поезд дернулся и помчался по рельсам. На мгновение Любке даже показалось, что ничего, о чем она только что говорила с волшебниками, не было. Но когда она открыла глаза, оба волшебника сидели неподалеку и улыбались ей. Любка взглянула на подошвы — знаки побледнели. Мимо прошла проводница, отряхивая юбку. Потом в сторону туалета прошел человек, которого она видела привставшим с места. А следом, с полотенцем, мылом и зубной щеткой, еще один. Поезд тряхнуло, видимо сошел с одной ветки на другую.
— Люба, нам пора, — пожала кончики ее пальцев волшебница.
— Мы будем неподалеку, — пообещал волшебник.
— А как мне вас позвать? — Любка спрыгнула с полки, догоняя волшебников, которые направлялись в тамбур, противоположный тому, из которого они пришли. Видела их не она одна, она заметила, с каким интересом их рассматривали те, кто уже не спал. Странная одежда волшебников, их длинные волосы напугали даже проводницу, которая открыла дверь и тут же захлопнула ее.
— Мы не приходим по зову, мы придем, когда будем нужны тебе, — ответил волшебник.
И вдруг он открыл дверь, а за нею не оказалось поезда, только солнечный день и изумрудная трава, и где-то далеко, утонув в голубом небе, белый-белый город… Волшебник и волшебница дотронулись до нее и скакнули туда, обернувшись волками…
А потом город начал таять, будто она смотрела в пустоту…
— Вы не пропустите? Нам выходить, — кто-то дотронулся сзади.
Любка обернулась, вздрогнув, снова повернулась к двери, но там снова был поезд. Обычный тамбур.

— Слушай, я думал, ты мне приснилась!
Любка протерла глаза. У ее полки стоял озадаченный Игорь, слегка растерянный и подавленный.
— Ты куда делась? — допытывался он.
— Ну… — Любка пыталась придумать на ходу оправдание, хоть сколько-то правдоподобное. — Я сама не поняла… Я тебя за шею ущипнула, а ты отключился… Я, правда, не хотела, но ты так бесцеремонно себя повел!
— На моей памяти, это первый случай, чтобы меня кто-то вырубил…
— Ой, извини, но…
— Ресторан через два вагона, я тебя не съем, ну, пожалуйста! — поканючил Игорь.
— Хорошо, — в ресторан Любку пригласили впервые. — Я умоюсь, приведу себя в порядок и переоденусь. Наверное, в халатах туда не пускают.
— Пускают, но… лучше переодеться, — согласился Игорь, смерив ее скептическим взглядом.

Сборы заняли примерно полчаса. Пока она растолкала спящего внизу гражданина, который позволил ей достать платье, потом выстаивала очередь в туалет, чтобы помыться и накраситься. Все это время раза три прибегал Игорь, чтобы проверить, собралась она или нет.
И вот, наконец, она в ужасе тащится за Игорем, понимая, что ничего хорошего из этого не получится. Она понятия не имела, как надо вести себя в ресторане, о чем говорить, как правильно держать вилку и нож. И заказать ли еду, которая понравится, или ту, которая подешевле. Денег у нее почти не осталось, двое суток она сидела на вокзале во Владимире, дожидаясь поезда, на котором окажутся свободные места. Заранее билеты не продавали, все поезда во Владимире были проходящими.
На последний Новый год они с Таней сидели так же. Выехали двадцать пятого, а до дому добрались тридцать первого. Сделали одиннадцать пересадок, пробираясь по железной дороге на электричках, на почтово-багажных, и только в Балезино сумели взять билет на скорый поезд, который, на удивление, оказался наполовину пустым. Все люди уже добрались до своего дома, кроме них. А потом оказалось, что все автобусы до села отменили, и снова пришлось добираться на попутных, а потом идти пешком, ночью, по лесу, восемь километров. За то время, пока ехали, две палки колбасы, которые она купила на Новый год во Владимире, успели позеленеть.
Умные люди ездили через Москву, но это было в два раза дороже.
— Нам два салата, две отбивные с яичницей, два кофе и вино… Ты какое предпочитаешь?
— Не знаю… — растерялась Любка. Волосы у нее встали дыбом, когда она взглянула на цены. — Я не разбираюсь…
— Значит, пьешь все подряд? — усмехнулся Игорь. — Мне сто грамм коньяку, а даме бокал чего-нибудь приличного…
— Икорки не желаете? — поинтересовался официант.
— Нет, нет! — испугано вскрикнула Любка.
— А я буду, — бросил Игорь.
— А у меня денег нет, — сгорая от стыда, призналась Любка.
— Ну, тогда так, как поедим, я ухожу первый, а ты следом… Если поймают, пиши пропало, у тебя вещей хватит, чтобы расплатиться? За нас, обоих?
Любка с ужасом взглянула на Игоря, не зная, то ли он шутит, то ли решил поставить ее в такие условия, чтобы отомстить… Приятного мало, он сидел к выходу ближе. Мелькнула мысль, что новые ее способности могли бы помочь ей удрать, но сработает ли? И сразу стало стыдно перед волшебниками. Любка задумалась, как бы она отнеслась, если бы кто-то употребил свой необычный дар для обмана.
— Ешь, не бойся, я заплачу, — бросил Игорь, заметив, что она не умнеет. — Тебя никогда не приглашали в ресторан?
— М-да? Нет… У нас нет ресторана, только столовые и кафе, где продают блинчики и торты. Блинчики там пальчики оближешь.
— И что, ни одной гостиницы? — удивился Игорь.
— Кажется, нет, — наморщила Любка лоб, вспоминая. — Но есть профилакторий.
— Что же это за городишко такой?! — удивился он. — Деревня, а не город. И стоило ехать в такую даль?!
— Небольшой, очень маленький городишко. Но уютный, я по нему скучаю, — заступилась Любка за город, который приютил ее.
Она уже давно все съела, и теперь глазела по сторонам, дожидаясь Игоря, который не спешил покидать уютное местечко. И все жевал и жевал, немного раздражая Любку. Там, в вагоне остались вещи, лишиться которых ей не хотелось.
— Мне нужно идти… — призналась Любка. — У меня не купе.
— Перебирайся ко мне, — предложил Игорь. — С проводниками я договорюсь. Твоя остановка во сколько?
— По Москве в три, по-нашему в четыре… Немного осталось.
— Иди, собирайся, в поезде время идет медленно. Я обещал научить тебя играть в шахматы. Перетащить вещи я помогу.
Любка благодарно кивнула и вышла, раздумывая, правильно ли она сделает, если переберется в купейный вагон. Все же, Игорю доверять было нельзя. Но не станет же он приставать к ней за те пять часов, которые остались. Днем повсюду ходили люди. С другой стороны, он ей нравился, не влюбилась пока, но что-то близкое к тому состоянию испытывала. Наверное, мешала стеснительность, он постоянно рассматривал ее. Из праздного любопытства она и не такое могла сделать. Будь что будет, решила она. Наверное, находиться в темной аллее ночью с Лехой было не менее опасно, чем в купе с Игорем, который здорово умел ухаживать, покорив галантностью.

Игорь высыпал на стол шахматы, составив их на доске в определенном порядке. И заставил запомнить, как ходит каждая фигура. Первый раз Любка проиграла на третьем ходу, потом на пятом. Десятая партия шла с переменных успехом. Ей даже удалось поставить шах.
— Надоело, — оставил Игорь игру. — Могли бы все это время целоваться…
— Опять начинаешь? — рассердилась Любка.
— Ладно, тогда пойдем, покурим, — предложил он, взглянув на часы.
— Пошли, — обрадовалась Любка закрытой теме.
Но сразу, как они пришли в тамбур, Игорь придвинулся так близко, что она уже не сомневалась, попытается еще раз повторить свой трюк. И заметила, никакого страха она не испытывает. Через тамбур постоянно проходили люди.
Такой сладкий поцелуй с привкусом шоколадной конфеты… И обнимал так крепко, словно хотел раздавить…
— Дай мне адрес, — попросил он.
— Зачем? Забудешь!
— А если нет? Я письмо напишу…
— О, моя остановка, через сорок минут… — Любка прочитала название знакомой станции. Поезд стоял всего лишь минуту и тронулся.
— А может, приедешь ко мне в Пермь? Я там все лето буду… Я тебя с сестрой познакомлю, — предложил Игорь, заметив, что Любка торопливо собирается.
— Вряд ли… Но ты пиши, я отвечу, — согласилась Любка. — А впрочем, нет, не надо, — вдруг одумалась она, вспомнив, какое тяжелое над нею висит бремя. Навредить Игорю не хотелось. — Пусть это останется приятным воспоминанием! Так надо, поверь.
— С ума сошла? — помрачнел Игорь.
Любка взглянула на Игоря, сравнивая свои чувства к нему с теми, которые испытывала к Мишке, к Гоше, к Юрке, к Лехе… Нет, сама бы она не стала искать его. Чувства были вполовину меньше и не поднимали желаний. Приятно, что он ухаживал за ней, но благодарность, всего лишь благодарность исходила от нее в этот момент. Стоило ли продолжать отношения, которым она не видела перспективы? От правды не уйдешь, он будет замок строить на песке, который станет ей в тягость. А если полюбит, тут же переживет еще одну потерю.
— Наверное, это не правильно пытаться полюбить парня, который красиво одевается и преуспел в жизни, — объяснила Любка. — Чувствую себя не искренней.
— Тебе не понравилось, как я целуюсь? — расстроился Игорь.
— Понравилось, — призналась Любка. — Но не так, как с парнем, который меня бросил. Когда он меня целовал, мне хотелось его съесть. Он все еще где-то в моем сердце, которое ужасно переживает. Мы провели вместе всего один вечер, перед отъездом…
— Понятно, — бросил Игорь. — Ну, счастливо тебе. Я рад, что ты не стала ничего придумывать.
— Прости, — уже в дверях, раздумывая, правильно ли она поступила, чувствуя себя виноватой, извинилась Любка.
— Не стойте, проходите, — поторопили их.
— Я провожу, — Игорь встал и пошел к выходу первым.
Наверное, Любка уже жалела, что не сказала всей правды. Сначала она испытывала почти то же самое, потом пережила стресс, потом решила, что он пытается ей отомстить…
Если повернется, загадала Любка, дам ему адрес, а напишет, отвечу…
Игорь не обернулся. Наверное, обиделся. Бросил чемодан и сразу ушел в купе проводницы, которая пригласила его по пути. Даже не помог сойти и не попрощался. Ну, правильно, зачем ему, красивому и уверенному, девчонка, которая только что отказала?! Она ничего о нем не узнала, весь день они говорили о ней. Даже фамилию не спросила…
И зачем она ему столько рассказывала о себе?!

Предыдущая страница 12 Следующая страница


13 Анастасия Вихарева

Глава 13. Жизнь под откос…

«Люба, здравствуй. Если читаешь письмо, значит, меня уже нет. Я оставлю его в комоде, в документах… У меня все хорошо, лучше, чем у других. Пенсию платят. Нынче всем не сладко, мужики мрут как мухи, кто спился совсем, кто повесился. Работы нет, денег нет, все развалилось. Дом быта закрыли. Пекарни не стало, хлеб дома пекут, так дешевле. И детский сад с яслями не работает, почту теперь носят два раза в неделю. Газет нынче не выписывают, письма ходят редко. От трех комплексов осталась одна ферма, но и та сгорела. Наверное, восстанавливать уже не будут. Платят по пятьсот рублей, а пособие по безработице три с половиной. Меня парализовало, но хожу помаленьку, Николка помогает…»

Любка всхлипнула. Да где же помогает?! Ни муки, ни сахара дома, ни грамма крупы… Сколько раз звала ее к себе, уговаривала, вдвоем не пропадут, а она ухватилась за два аршина могильной земли, и ни в какую. Страшная картина пустых полок и нетопленого дома все еще стояла у Любки перед глазами. И село, пережившее и крепостничество, и революцию, и великую отечественную, с брошенными домами, которое стало вполовину меньше. Не смогло пережить перестройку.
Мать не писала, не просила, не жаловалась, не позвонила…
Поссорились два года назад. Решила, все, хватит с нее. Стоило ступить на порог дома, как ее разворачивали и выставляли за дверь. С оскорблениями и руганью, с нержавеющими упреками. То она курит, то в шортах прошла по селу, то вот, квартиру в городе купила, вместо того, чтобы дом в селе построить…
А на что ей, экономисту с высшим образованием, дом в селе? Коровам хвосты крутить?
А то вдруг прямо с порога: ты почему работу бросила?! Держать тебя не стали?! Мы так и знали, что все этим закончится, не будем помогать, не жди помощи! Не надо нам тебя, живи, как знаешь!
С чего решили, что просить приехала? Просто объяснила, что за болезнь решила вплотную взяться и денег пока посылать не будет. Работала она теперь на дому, перебивалась случайными заработками и шабашками.
Ну и не удержалась, высказала накипевшее годами, развернулась и ушла…

«Люба, если можешь, прости меня. Я так только могу сказать, а увижу, будто пьяная становлюсь. И одумаюсь, а тебя уже нет. Но ты и без моей помощи большим человеком стала. Здесь тебя многие помнят. Люди меня о тебе спрашивают, и все время напоминают: вот ведь кому-то с неба валится, а у хороших людей не получается. Но ты и на них не обижайся, это они от зависти. И выучилась, и квартиру купила. За ерунду твою я тебя не осуждаю, но людям не рассказывай, они не поймут…»

Любка уткнулась в подушку и завыла. Простит ли она себе когда-нибудь, что не было ее рядом?! Судьба в очередной посмеялась над нею, обратив еще один дар в тяжелое бремя. Дар целительства открылся, когда мать умерла. Может быть, как ответная реакция.
Остался один Николка. Слава Богу, за нею тянулся, возможность переехать в город у него всегда была. Он не потерял, как другие, надежду встать на ноги, занимался лесом, вывозил и строил дома и бани. Жил не богато, но не бедствовал. Сразу после смерти матери переехал в райцентр и забрал с собой лесопилку. Работать в селе стало практически некому. Жаловался: у мужиков одно на уме, где достать денатурат. После денатурата через неделю человека не узнать, черными становится, а его везут и везут вместо хлеба.
Не стало Сережи, Мишки, Ромки — всех, кого не смогла забрать Афганская и Чеченская война.
Пять лет в институте были последними безоблачными годами. А потом началось такое, что иногда становилось страшно жить. Страна вдруг распалась, потеряв половину своих территорий и населения. Умирали не только села и деревни, умирал один город за другим. Города всегда подпитывались селами и деревнями. Сельская молодежь доказывала свое право на существования, вгрызаясь в город зубами. Не стало молодежи на деревне, прекратился прирост населения. Не так заметно, но по миллиону в год — целый город, такой как Пермь. Ограбленный, униженный и раздавленный народ уходил тихо и незаметно, точно так, как предсказывали волшебники. Будто кто-то огромный накрыл собой и пил кровь, высасывая силы, не останавливаясь, а голова была в Москве. Закрывались фабрики и заводы, разворовывалось и вывозилось за границу имущество, люди потеряли все, что копили годами, из всех щелей повылазила проституция, коррупция, преступность, образование и медицина стали платными.
Любка выжила, она не страшилась нового. Но многого не понимала.
Зачем же было рушить все, чтобы потом строить заново? Конечно, врачам тоже надо жить, но если есть медицинское страхование, почему же люди должны приходить в больницу с деньгами? И кто когда получал по этой страховке? Обычно, продавали квартиры, занимали у родных, если вдруг свалилась болезнь. Или, зачем же раздаривать квартиры? Пусть бы платили небольшие деньги, хотя бы часть в виде налога на жилье, и строили молодым — им детей рожать, подниматься с нуля. Или к чему вынуждать доблестную милицию пахать по ночам в такси? Чем он хуже врача? И пусть бы платил разбойник, за то, что его усмирили. Или гибедедешник… Кинь ему процентов двадцать, чтобы не промышлял на дороге, как разбойник. Дай возможность гордиться собой и своей честностью! Или та же проституция и наркомания, к чему закрывать глаза на сей достоверный факт? Почему простым гражданкам запрещают зарабатывать письками и сиськами, в то же время, пропагандируя шоу бизнес, который уже ничем другим не занимается? Первым — трудовой стаж, достойную пенсию, ту же медицинскую страховку и безопасность, а вторым вдарь по рукам, выбей у него почву из-под ног, начни уж продавать сам, экономя валюту и наступив на маркетинговую торговлю, чтобы никто на больной голове поживиться не смог. Или, если у тебя в стране безработица и нет кадров, чтобы не искать их за границей, введи налог, чтобы было на что учить детей и свой специалист был много выгоднее, чем иностранный. Если у тебя, у государства денег нет, откуда на образование ребенку взять, не имея оного?
И много, много у Любки было мудрых мыслей, не в ущерб ни государству, ни капиталу, но те, что пировали во время чумы, были и сыты и пьяны кровью. И не давались. Но она думала так, а государство наоборот. И плакало, что руки не дошли, или по рукам катком проехали.
В какой-то момент от жалости она избавилась. Предоставленный сам себе народ не жаловался, не плакал, не загружался глубокими мыслительными процессами. Пил, вешался, воровал, углублялся в созерцание глюков, проходил мимо «трое на одного». Народу даже нравилось всю ночь смотреть парнушку, играть на тотализаторах, клеить на стены безголосые и одинаковые по размеру и по виду звезды. Его самого все равно по телевизору на всю страну не покажут, так к чему мучить связки в хоре народного творчества или осваивать гитару? Культуру в руках держала столица, попасть и пробиться в то место, где стояли телекамеры, мог только тот, кто сумел сблизиться с олигархом, готовым вложить в талант целое состояние. Провинция своего голоса не имела, разве что на час или два, чтобы народу казалось, будто его кто-то слышит.
Проблемы навалились в одночасье. Вдруг заболела голова, да так, что не могла поутру оторвать ее от подушки. Шею сдавила удавка, ноги перестали слушаться, подкашиваясь, упало зрение, периодически поднималось давление. Любка вдруг разделилась сама в себе, когда одна ее сторона чувствует себя так, а другая так. Снова начались приступы, о которых она давным-давно позабыла. Приступы острой депрессии сменялись или раздражением, или отчаянием и желанием куда-то бежать. И рассеянное внимание… Вдруг начала ловить себя на том, что тупо смотрит на монитор, ни о чем не думая и как бы его не замечая. Она вдруг почувствовала, что умирает, словно ее высасывали каждую ночь.
Анализы не выявили ни одну существующую болезнь…
К тревоге и депрессии добавился безотчетный страх.
Она проверила, по утрам просыпалась с чем-то таким, что в разряд истиной болезни отнести не получалось. Во-первых, не было сколько-нибудь постоянного источника. Настоящие болезни, даже если это закрытая инфекция, не проходят сами по себе, то появляясь, то снова исчезая. А тут болевые рассеянные ощущения выходили из разных мест, проявляясь признаками тяжести в том месте, где она чувствовала болезнь, порой вне пределов тела, как бы над телом, то вдруг пропадали и внезапно обнаруживали себя в другом месте.
И снова на помощь пришли волшебники.
— Энергетический червь, — констатировали они в один голос.
— И?! — Любка достоверно знала, что такой болезни не существует.
— Существует! Бытует мнение, что им нельзя заразиться, не имея половинку. Но если он вдруг жив, а не мертв, как предполагали маги, или отдал концы, как бы перестав иметь материальное тело, и теперь как бы и не тут, и не там, а где-то по середине и над, то такая вероятность существует. Ты могла заразиться червем давно. Он спал, пока твоя душа не сопротивлялась ему. Если это твой бой-френд, то он сильным магом становится. А если Богу душу отдала, то сам Бог, ему по-другому нельзя — объявил тебе этим червем войну.
— Это как?! — опешила Любка.
— Обыкновенно, покормил, погладил — он ожил и покакал. Забивает тебя энергетическим дерьмом. При плохой энергетике организм начинает разрушаться.
— Это что же… он меня убивает?! — сдурела Любка.
— Обыкновенная история, продолжительность жизни у людей вдвое меньше положенного срока. Заражаются им при достижении половой зрелости. Бывает и раньше, но редко. Люди обычно замечают последствия, не обращая внимания на самого червя. Но ты маг, для тебя собственное пространство — возможность жить и дышать.
Осознать, что в тебе поселилась какая-то гадость, наподобие глистов, оказалось не так-то просто.
— Люба, с тебя сняли защиту, его не могло не быть. Мы даже несколько удивлены, почему он проявился так поздно.
— А что делать?! — взмолилась Любка.
— Зашить дыры, — посоветовали волшебники. — Кстати, он и поможет тебе вспомнить. Мы его для этого и придумали. Проклят человек, который не умеет работать с червем. И не маг, будь в нем три твоих силы…

С работы пришлось уйти. Мать и еще живой Сережа ее не поддерживали. А уж Николка, тот просто был теперь на ножах. Всем казалось, что она сошла с ума. А жена Николки, та вообще не пустила на порог, посоветовав ехать в психушку.
«У меня дети! Кто знает, что взбредет психу в голову!» — и жаловалась по селу, что сестра мужа, имея доход в месяц, как у сельчан в год, села им на шею.
Но Любка не сдавалась — она оставила не свои занятия, а родственников. Какой смысл продолжать работу, если она умирала?
Но даже ей, умеющей забираться в такие глубины подсознания, которые другим и не снились, пришлось несладко, издеваясь или над червем, или над собой. Сам по себе червь оставался невидим, лишь его энергетика обращалась к ее сознанию не хуже духов, только не снаружи, не из подпространства за пределами ее ауры, а из среды себя самой. И вдруг поняла, что именно червя ей не хватало, чтобы пробудить свою и еще чью-то память, которая вдруг пробудилась, разрывая завесу. Экскременты червя нередко содержали осколки бессознательной памяти, в которой незнакомые ей люди убивали ее с такой жестокостью, что иногда казалось, все это лишь игра воображения.
Но руки, касания, боль, которая всегда приходила первой, она не могла придумать.
И Любка люто ненавидела, читая обращения, которые диктовали людям, как с нею поступить. Вся ее жизнь была написана там. Кажется, они ничего не упустили, не оставив ей ни единого шанса любить и быть любимой. Мерзость выходила из уст с заклятиями, которые все еще работали, опустошая ее. Некоторым удалось ранить ее не только словом, но и делом. С нее сдирали кожу и приставляли на место, ей выжигали знаки на ногах и мозг, ее травили, над нею смеялись и оскорбляли, ее отпускали на все четыре стороны и таскали за собой на веревках, называя убийцей, ее душили, ее передавали из рук в руки и бросали на пол, люди иных рас, под оскорбления и обвинения в том, что она чужая, под плевки, сливали на нее семенную жидкость, ее били током, так что рвались и горели мышцы…
Любка ступила одной ногой в Ад — каждый прожитый в медитации день казался ей вечностью. И не было этому конца.
Но маги просчитались — люди, с которыми она жила, оказались добрее и милостивее, чем там, где она родилась. Большая часть обращений, произнесенных на чужом языке, была просто не понята ими, или вселяла лишь страх. Впрочем, расшифровать и перевести запись, для Голлема было лишь делом времени. Он имел в себе магию, как маги, которые его создали. И многие пути, чтобы закрыть ее и сделать пустым местом, зачастую пользуясь ее собственным опытом.
Воин Света…
Разве она могла быть воином Света, если сознание ее жаждало мести?! Грудь ее рвалась от крика. Стены ее квартиры вдруг становились тесной темницей. Иногда приходила такая боль, которую она не могла понять, это боль прошлого или боль настоящего. Яд разъедал ее изнутри. И каждый день приносил новую боль. Избавленная от сомнений, она чувствовала бессильную ярость, ибо не могла утолить голод гнева и выжечь их, как выжигают зараженные чумой трупы.
Она уже не жила — не умерев тогда, она умирала сейчас…

В один из таких дней, в самом начале пути, Любка не заметила, как переместилась за город — в тапках и в халате. Ноги несли ее, не разбирая дороги. Вся ее жизнь, немыслимая череда событий, завязанная на крови, встала перед глазами. Столько дней она искала свою память, и вот она вернулась. И она снова была там, среди ее врагов. Они плодились и размножались, роняли слова любви и новые проклятия, встречали закаты и рассветы…
Имел ли кто-то из них право на жизнь?!
— Да я такая! Я ненавижу! Я вас найду! — она упала на колени, царапая землю руками, словно впиваясь ногтями в их лица и вырывая глаза. Тело ее снова жгло, и теперь она не держала его в себе.
— Люба! Оглянись! — страшный крик пришел издалека, остудив ее пыл.
Любка повернула голову, и мысли о мести вылетели в одночасье. Она испугалась…
Огромная стена огня, теряясь где-то в вышине, с немыслимой скоростью двигалась в сторону оживленной трассы. Жар был такой сильный, что по пути обращал в пепел деревья, словно горел сам воздух. И Любка сделала единственное, что умела — остановила время.
Но было уже поздно. Две машины столкнулись, несколько других должны были вот-вот столкнуться. Слава богу, день предшествовал выходному, люди выезжали из города на дачи, дорога была оживленной лишь в одну сторону. Но у многих стрелка спидометра застыла на отметке сто двадцать и сто пятьдесят километров в час.
Просто как убить их всех! Волосы у нее встали дыбом…
Она заглянула в первую машину и вздохнула с облегчением, удар пришелся сзади, водителя и пассажира спереди спас ремень безопасности, не дав пробить головой лобовое стекло. Машину отбросило и развернуло поперек дороги. Зато во втором джипе пристегнутым оказался только пассажир на боковом сиденье. Удар пришелся спереди и сзади, задние пассажиры висели в воздухе, отброшенные вторым ударом. Подушка безопасности защитила голову водителя, но ноги оказались зажаты деформирующимся передом, и сжатие еще не закончилась. Кости одной ноги не успело сломать, но вот-вот…
Зато в третьей машине, которая тоже выглядела как «Land Cruiser», но поменьше, наверное «Ford», водитель пострадал больше остальных. Руль сдавил грудную клетку, выдавило два позвонка, и, кажется, на обоих были трещины, обе ноги сломаны. Любка не сомневалась — после второго удара в бок он разлетится на куски. Скорее всего, раздробит позвоночник и рама, застывшая возле виска, проткнет череп. Железный порванный остов уже метил в голову. Четвертая машина пока лишь едва коснулась его боком, но удар непременно состоится, когда она вернет время.
Слава Богу, видимо недалеко был светофор — впереди первой машины, там, где застыл огонь, расплавив асфальт, на несколько сотен метров дорога была пустая. Зато позади, почти впритык, шло еще порядка десяти машин.
Любка думала недолго, вытаскивая из машин всех подряд, оттаскивая в сторону и оказывая посильную первую помощь. Оживить и остановить все машины она не могла, большая скорость могла убить ее саму. Прогнать вперед получилось только последние четыре машины. Единственное, что она могла, поставить рычаг в нейтральное положение, выкручивая руль и вжимая тормоза, но уверенности, что это хоть сколько-то сработает, у нее не было.
Странно, тот, которому досталось больше всех, пришел к ней, как призрак из прошлого. И тоже Игорь. Даже глаза такие же зеленые. Жена, ребенок, своя фирма…
На мгновение, в то время, когда она дотронулась до его позвоночника, рука ее дрогнула — на секунду показалось, что он моргнул. Да нет, нос у этого Игоря был сломан, плотнее и шире в плечах, и небольшой животик…
Любка внезапно поняла, что не справилась. На место встали оба позвонка, но второй треснул, как ореховая скорлупа… Она провела по спине рукой, стараясь почувствовать масштабы повреждения. Этому парню в гипсе лежать и лежать… Ее бросило в холод. Значит, такова его судьба — не гони! До огня оставалось еще метров сто, а то и больше, так что она как бы ни при чем. Главное, позвоночный столб не задет, лишь слегка сдавило, когда выбило позвонки наружу.
Любка заставила себя подняться и не подходить к нему больше.
А потом она разгадывала тайну огня, заливая водой начавшийся пожар.
На этот раз никто не пришел ей на помощь. Струи хлестали ее по телу, не смывая грязь, которую она чувствовала в себе. Ей хотелось вырвать свое прошлое, как кусок плоти, которая вросла в нее — и она несла ее, как камень, придавивший ее к земле. Каждая вспышка воспоминаний несла боль, Любка корчилась, замирая, только когда боль выходила наружу и горела, разрывая небо, падала камнем вниз, оплавляя землю…
Наконец, воспоминания ее стали тихими, словно из нее вышел гной, а тело мягким и безвольным. Она ничего не изменить в своем прошлом.
Но были моменты, о которых она теперь жалела — и представляла, как бы все было, будь она чуточку умнее и рассудительнее. Кроме нее никто не мог знать, скольким она пожертвовала, чтобы исправить то, что случилось сразу после ее рождения. Словно она пыталась что-то доказать, тем, кто наступил на нее — и собирала на себя новую грязь, узаконивая их обвинения.
А некому было доказывать! Враги ее остались там, где она не могла их достать…
Призрак Игоря словно бы вернул ее на двадцать лет назад…

Лето прошло незаметно. Любка уже ждала, когда мать снова начнет выгонять ее, и на этот раз она была готова. Но мать почему-то не торопилась. Она увиделась со всеми, с кем хотела, прошлась по всем местам, которые помнила особенно ярко — и перестала тянуться в прошлое, словно оборвалась какая-то нить. Как-то непривычно, ее одноклассники расстались со школой навсегда, а она еще учится. Но немногие уехали. Половина тех, кто закончил школу, остались в селе — то же лето повыскакивали замуж и мужественно доили коров, перемалывая косточки бывшим одноклассникам. Или поступали в училища, чтобы вернуться, имея хоть какую-то профессию. И, кажется, ничего не изменилось, и в то же время не осталось ничего, что могло бы ее удержать. Разве что Инга, с которой не расставались, да трое бывших одноклассников. Ребята учились на водителей, и это лето было последним — все трое готовились весной уйти в армию.
Девчонки, которые приехали из училища чуть позже Любки, Ингу приняли. Никакого деления на своих и чужих. Или человека увидели, который мог выпить за компанию, и курил, или просто выросли…
Отчим теперь появлялся редко, домой не заходил. Мать, наконец, написала на него заявление, и были свидетели, которые подтвердили избиение. В частности, Мария Петровна, которая оставила школу и заняла должность председателя сельсовета. На этот раз отчим поймал мать на перекрестке и сильно ее побил, прямо под окнами сельсовета. Отчима посадили и выпустили, но ему пришлось подписать бумагу, в которой его предупреждали об уголовной ответственности за проникновение на чужую территорию. Словно бы почувствовав поддержку людей, мать стала спокойнее.
Или, может быть, потому что подрос Николка и теперь помогал ей. Он перешел в седьмой класс, и многие девочки писали ему записки и прогуливались возле дома…
В перемены Любка не могла поверить до последнего дня. Мать словно бы не замечала ее, или закармливала стряпней, или пыталась сблизиться с девчонками, которые приходили к ней. И когда часть девчонок решила выехать раньше, Любка собрала свои вещи, присоединившись к ним. Билеты купили заранее, а во Владимире взяли такси. На пятерых получилось ничуть не дороже, чем если бы ждали автобус.

И внезапно Любка поняла, что скучала не она одна — вся группа уже была в общежитии. Кто-то даже успел выйти на работу. Встретились, как одна большая семья.
А дальше жизнь потекла в каком-то своем ритме…
В других комнатах Любка по-прежнему чувствовала себя чужой, но теперь девчонки часто заходили к ним, делились секретами, приглашали на день рождения или звали с собой в компанию, когда шли гулять. И парни по-прежнему открывали ей дверь, когда она проходила, и держались в стороне. Даже Мишка Волков как будто забыл о ней, сделав последнюю попытку установить контакт, когда его забирали в армию, прождав в комнате до самого утра. Был он печальный, и пока Любка отлеживалась под кроватью в соседней комнате, девчонки его утешали, как могли.
А в конце сентября вдруг пришел ответ из Ивановского университета, что ее приняли на заочные подготовительные курсы и пришла бандероль с первыми контрольными…
Любка внезапно поняла, что ничегошеньки-то не знает. Задания были такими, как будто она уже училась в университете. Даже преподаватели не всегда могли объяснить ей тот или иной вопрос. Она тупо смотрела на задачу, пытаясь представить, как по лестнице с наклоном в сорок пять градусов катится мячик с ускорением — и катилась вниз с этим мячиком, а потом в лоб ей летела пуля, выпущенная под углом в сорок пять градусов, которая разбила все ее мечты. Первая двойка по физике повергла ее в шок, а это было только начало. Все гулянки и пьянки пришлось срочно прекратить и начинать всю программу обучения заново…
Теперь даже на работу она таскала с собой шпаргалки, пробегая по ним глазами, если сбивалась. И естественно, не сказаться на выполнении это не могло — производительность упала, теперь она с трудом укладывалась в девяносто пять процентов. Мастера даже не пытались завуалировать свою неприязнь, их зарплата напрямую зависела от выработки ткачих, и у всех у них были семьи.
И вот в один из таких тревожных вечеров, когда шел вопрос оставить ее ткачихой, или перевести на подмену, в окно постучали. Окно было открытым, и, внезапно разозлившись, оттого, что ее отрывают от глубоких размышлений о роли партии в жизни народа и постановлений последнего съезда, Любка отдернула штору.
И сразу перестала дышать…
За окном стоял Леха довольной ехидной усмешкой… Он легко запрыгнул в окно, пытаясь ее обнять. Любка отстранилась.
— Леха, что с тобой? Тебя не было… — Любка посчитала, на всякий случай, опустив время отпуска. — Три месяца!
Он продолжал улыбаться, отвернув лацкан пиджака.
— Смотри!
То, что это медаль, Любка поняла сразу. Но недоуменно взглянула на Леху, не делая из этого никакие выводы.
— За первое место на всероссийских соревнованиях юниоров… — возмутился он. — Я чемпион Российской Федерации!
— Да ну! — не поверила Любка, пощупав желтую медаль с римской единицей. — И как это помешало тебе забежать на пару минут? Я, в конце концов, могла пять раз за это время завести себя парня…
Леха с интеллектуальной жалостью взглянул на нее и усмехнулся.
— Ты же не одна была, под присмотром! Все знают, что ты моя девчонка!
— Да ну! — снова не поверила Любка, озадачено нахмурившись и расплываясь в улыбке.
— А по какому виду спорта? — Любка позволила к себе приблизиться, рассматривая медаль.
— По боксу в малом и среднем весе… — Леха тяжело вздохнул. — Понимаешь, тренировки… Все лето сдавал экзамены, а потом снова готовился к соревнованиям…
Нет, Любка не поверила, оправдание прозвучало неубедительно. Если любят, считают минуты. Но сколько раз ее приглашали на свидания? Леха был самый красивый парень, к тому же спортсмен, безусловный авторитет, студент… «Студент» звучало, как «Бог».
Гуляли до утра. Наверное, такой счастливой Любка себя никогда не чувствовала. А потом снова ждала — неделю, месяц. И когда смотрела, как веселятся девчонки, понимала, что парня у нее как не было, так и нет...

Любка вдруг поймала себя на мысли, что в то время она не могла, не умела чувствовать себя чьей-то девчонкой. И нет такой большой любви, чтобы ради нее можно было умереть. Любовь к Лехе закончилась, как только она увидела его с другой. Он привел ее под окно и целовал всю ночь. Каждый день она примерно так и представляла, как потом произошло. Словно заранее знала и несла это знание в себе. Впрочем, так оно и было. Маги не оставили ей выбора. Имя его уже было расшифровано Голлемом.
Обыкновенная история, ему хотелось от нее чуть больше, чем она могла дать в то время. Секса она боялась. Так была воспитана. Многие девчонки уже давно спали с парнями, а ей и в голову не приходило задуматься, чем они там занимаются в темноте. И когда Леха устал ждать и положил ее руку на своего парня, Любка перепугалась досмерти, будто ее облили ушатом холодной воды. Он не просто положил, он предупредил, что сделает все сам и самым наилучшим образом, ибо был учен своей мамой, которая в таких делах разбиралась, будучи гинекологом.
Любке вдруг отчаянно захотелось написать себе письмо в прошлое.

«Люба, я твое будущее! Не придумывай себе ужасы. Все девчонки уже давно потеряли девственность, и тебе пришла пора. Твои одноклассницы замужем, а Таня родила ребенка… Сегодня или завтра Леха будет целовать тебя так, как не целовал еще никогда. В комнате будете только вы одни. Когда он возьмет твою руку и положит на что-то твердое, сантиметров на двадцать, не пугайся, это и есть «шелудивый мальчик».
Признайся, что у тебя это в первый раз и доверься Лехе, он все сделает все как надо. А после отпусти его. Пусть он живет, как хочет.
И не стесняйся ничего с Гошей, который однажды вспомнит о тебе и придет с цветами. Не давай повода думать, что ты все еще девочка, потому что он не до конца уверен в своих чувствах и на кощунство не способен. Он будет с тобой до конца, пока не уедешь — и однажды передаст, что ты была самой умной и красивой девчонкой в его жизни, и признается, что был дурак, потому что не хотел испортить тебе жизнь.
А если не сделаешь, будешь жалеть об этом всю свою жизнь…
Ты потеряешь девственность в пахнувшей старой бабушкой постели, в доме, куда тебя пьяненькую приведет будущий муж — и воспользуется твоей слабостью и отсутствием свидетелей. Длиться это будет недолго, «шелудивый мальчик» даже не станет твердым.
И переступит, когда узнает, после того, как пнет в живот, что ребенка больше нет…»

Любка встала и побрела, горько усмехнувшись своим мыслям.
Да Леха прекрасно понимал, что она будет дико ревновать, когда на следующий день после ее глупого и нетактичного отказа привел под окно девчонку второкурсницу и целовал ее всю ночь. Дико хотелось выйти и сказать что-то обидное, или объяснить, как она испугалась, как ей было стыдно, и как внезапно отошли все те чувства, которые он пробудил в ней.
Но Светка ее остановила: «Не унижайся!»…
С той девчонкой Леха уже не расстался — женился весной, когда вдруг узнал, что ребенку четыре месяца. Или оказался не таким ученым, или девушка страшно его полюбила…
Нет, она понимала, что все это в прошлом, ее самое безоблачное, наверное, еще детство , но разве взрослая жизнь начинается не там?
А на втором курсе института и она вышла замуж, внезапно испугавшись наступившей после первого раза беременности. Ни один врач не смог объяснить, отчего ее рвет на каждой остановке и дико болит живот. Девственность, как это ни странно осталась при ней. Никому и в голову не пришло порвать ее пальцами, чтобы проверить состояние матки. А когда плод стал прощупываться через живот, делать аборт было поздно…
Семейная жизнь не задалась с первого дня…
Она не испытывала к мужу ничего, кроме отвращения. И дикой жалости к себе. Да он, в общем-то, и не жил в той комнате, которую им дали в общежитии.
Старая история, подруг в институте у нее не было, кроме трех девушек, с которыми общий язык нашла сразу. Они каждый день приносили ей малоутешительные новости. Муж не столько гулял, сколько искал утешения. И находились желающие пожалеть. Сама она стихи не писала, но тумбочке всегда было что почитать. «Я как роза вяну от мороза, где же ты любимый мой опять, положу к тебе я голову на плечи — и ты снова будешь нежно целовать!»
И не сказать, что сволочь — не пил, не бил, не курил…
А потом случилась эта неприятная история, когда будущий муж перекрестил ребенка ногой… Случайно вышло. Выставила вещи, а он прибежал разбираться. Нервы не выдержали, вдарила кулаком в челюсть, а он в это время подставил ногу…
Ну, и наткнулась. И как бы виновных нет…
А когда поняла, что семейная жизнь закончилась, почувствовала облегчение. Будто гора с плеч свалилась. Внезапно обретши свободу, избавилась от комплекса неполноценности, снова начала выходить в люди, завела новые знакомства, вернулась к учебе. И приобрела стольких подруг, сколько у нее не было за всю жизнь. В институте умных людей уважали.
Влюбиться больше не получилось, ни с первого, ни со второго, ни с третьего раза… За рекордно короткий срок выработалось стойкое отвращение к семейной жизни. Теперь она смотрела на семейную жизнь по-другому. Человек — создание сложное, чтобы установить контакт, пребывая в едином пространстве сутками, нужно уметь себе в чем-то отказывать. Отказывать себе Любка не умела, ее жизнь начинала резко катиться вниз. Готовка, стирка, обязательно вежливое проявление интереса к совершенно не интересующим ее бытовым проблемам супруга, приятное или неприятное времяпровождение — все это занимало так много времени, что на себя саму его практически не оставалось. Она умерла для всех. И жила как все. Руки в крови не марала, но умела добиться своего. Машина, квартира, дача дались ей тяжело. Дни, похожие один на другой — работала сутками. И не думала о себе, чтобы не привлекать внимание Голлема, который теперь охотился за ее домашними любимцами…
Наверное, не внедрись в нее энергетический червь, она бы и не заметила, как пролетела жизнь. Поезд сошел с рельсов и летел под откос…

Страшная сила, которую Любка почувствовала в себе, словно бы пробудила ее. Огонь ушел — и земля впитывала воду, которая неслась куда-то бурными потоками. Не осталось ни ненависти, ни боли. Только обида и непонимание. «За что? Почему так унизили? Почему лишили всего, что могло быть?» Не другие, маги были как люди и считали себя мудрыми. И полностью полагались на магию, отдавая ей всего себя. Для них это была профессия, которая выделяла их и кормила, как любого колдуна здесь выдели его способности. С той лишь разницей, что здесь это был неосознанный и интуитивный путь одиноко бредущего человека, а там учили и учились, передавая опыт и накопленные знания от одного поколения к другому. Не оставалось ни одного сколько-нибудь способного мага, который бы остался незамечен своими сподвижниками.
И что же им помешало принять ее? Сила, которую они искали, вырабатывали в себе, которой лечили, убивали и наоборот, дарили жизнь?
Впрочем, убийца меньше всего задается вопросом, что думает жертва. Его больше интересует, что она чувствует и что думает он сам. Для него не существует интеллекта, который бы превосходил его собственный. И с каждым разом убивать ему становится проще — он привыкает, избавляясь от страха.
А с другой стороны, верь — не верь, а как только отчим остался без жертвы, ум его потихоньку начал сходить с ума. Сначала он начал жаловаться, что мать и Сережа пытаются его убить — подкапывают, заглядывают и лезут в окна, караулят в темных местах. Посмеялись. Потом он вдруг снял с книжки все деньги и пришел, положив их перед матерью — мать развернулась и гордо ушла. Любка как раз начала зарабатывать, Николка закончил торговый техникум и его назначили директором магазина. Деньги, накопленные за всю его жизнь, недолго летали по ветру, нашлись те, кто позарился на них. Не поняли. А потом вдруг исчез из жизни. Сначала даже подумали, что уехал. Нашли его мертвым, когда он начал разлагаться. Соседи заметили, что он давно не выходил из дома, лампочка перегорела, и давно не топится печь. Выломали дверь, запертую изнутри. Он боялся выйти из дома и спал с топором, а когда ведро переполнилось, справлял нужду за печкой, заколотил наглухо железными запорами окна, двери, подполье…
Два года, и духи довели его до состояния, которое сравнимо разве что с состоянием животного страха. Как им удалось заставить его увидеть себя?! Да, духи замучивали людей досмерти, когда у него не оставалось никого, кто мог бы им помешать и подставить под удары себя. Так почему же в том мире духи закрыли глаза на преступление? Почему не остановили?
И внезапно почувствовала, что два волка идут рядом, по правую и по левую сторону…
Любка вздрогнула и остановилась, не обрадовавшись. Она сама чуть только что не убила массу народа. И преступление было на лицо. На трассе, в том месте, где произошла авария, стояли три машины скорой помощи и три автомобиля гаишников, эвакуаторы… Пять искореженных машин и ничего не понимающие люди.
— Люба, поверь, им хуже, чем сейчас тебе, — волшебница приняла свой обычный вид.
— Ты убила их не хуже зверя, — следом за нею трансформировался волшебник. — Пока они тебя убивали, у тебя было одно желание, чтобы не стало ни боли, ни мучителей. Тот мир тает, как мираж в пустыне.
— В смысле? — Любка перевела взгляд с волшебника на волшебницу.
Она тяжело вздохнула.
— Разве они смогли бы убить младенца, который был магом от рождения, если бы головы их не покусали черви? Зверь уже был среди них и крепко держал их. Твоя сила уходила вместе с твоею жизнью. Твоим единственным желанием в тот момент было, чтобы их не стало их.
— Как ты думаешь, что должно было случиться вскоре? Духи не прощают.
Любка внезапно замерла в сильном волнении, закрывая от взгляда волшебников свою радость. Нет, не так бы она хотела поквитаться с теми, кто испоганил ей жизнь. Ночь должна была прийти от ее руки. За мать, за девственность, за не рожденного ребенка, за каждую свою любовь, за полчища врагов и мертвых друзей, за каждый день ее унижений…
Но один взгляд на трассу — и Любка одумалась. Для магов она была не больше, чем те люди, которые стояли возле своих машин и понимали, что могли умереть. Конечно, все они будут жить, но кто скажет, что жизнь их не изменится? Особенно тяжело придется тому мужчине, похожему на Игоря… Слава Богу, что у него есть семья, жена и сын. Он не будет один. Но они могли ехать сегодня в этой машине — и она могла не успеть.
— Но как же… — Любка знала, волшебники умеют читать мысли.
— Люба, разве не предсказано каждому миру, что однажды придет не Сын Бога, но кто-то, кто переставит местами одно с другим. И мир погибнет, если Зло перевесит. Понятно, что люди пытаются передать пророчество духов по-своему. И придумывают героя-спасителя, который будет биться с посланцем. Но кто мог бы противостоять тому, кто имеет власть над землею и всеми мирами? Разве твое появление на свет не было проявлением его воли? И как маги могли восстать на того, кто дает им силу иметь на земле власть? Кому хочет, тому и дает… А они как думали, наступят на него ногой, а он за это их по головке?!
— Что, прямо все-все-все? — изменилась Любка в лице.
— На себя наступать не след, только люди уходят… А духи премиленько целуют их на прощание…
— В лобик! — оба волшебника рассмеялись.
Заметив изумленный и подавленный Любкин взгляд, волшебник пояснил:
— Мы не люди, мы Боги. Если мы могли создать их раз, неужели не сможем повторить свой эксперимент еще миллион раз?! Мы украшаем свой сад. Но если елочная игрушка пытается разбить все другие, долго ли она будет радовать взгляд?! И кто может заставить нас перестать эволюционировать?! Устаревшие игрушки?!
— Ты неплохо справилась с заданием, — похвалила волшебница, взглянув на опаленные деревья.
— Приятно было смотреть на море пролитых слез и внезапные вспышки проснувшейся памяти. Мы рады, что обошлось без жертв.
— Люди потеряли целые состояния, — расстроено проговорила Любка. — Мне на такую машину никогда не заработать.
— Ну… — волшебник взглянул на трассу, прищуриваясь. — Не все они заработаны честно, это первое, второе — многие ли не нарушили правила дорожного движения. Допустимая скорость на этой трассе девяносто км в час и выдержанная дистанция между машинами. И третье, кто думал о будущем — позаботился о страховке.
— Неужели ты и в самом деле хотела бы потерять девственность от того мальчика? — волшебница наморщила нос, почесав его.
Любка покраснела. Оказывается, за нею все это время следили. Ужас! Но раз уж ее уличили, она решила быть откровенной.
— Я много раз дотрагивалась до других, — призналась она, смутившись, — но я больше ни один не помню так, как Лехин. Других как будто не существует.
Волшебник захохотал, волшебница с сочувствием похлопала по плечу.
— Это оттого, что он у тебя был первый.
— Я, наверное, глупо думаю, да? Мне и самой так кажется… Мне столько лет, а я чувствую себя все такой же, как раньше… Люди другие.
— Почему в тридцать, в сорок и в пятьдесят люди должны забывать, что рождены не для жизни, а для смерти. Смерть приходит к человеку, когда он приглашает ее к себе. Люба, в твоем мире люди живут и сто пятьдесят, и двести лет. Ты молодая девушка… Несколько подъеденная червем, но как все люди этого мира. И твое желание расти дальше, лишь доказывает, что где-то внутри тебя скрыт огромный нераскрытый потенциал.

Наверное, Любке не было так легко с тех пор, как она оставила училище. Один этот день изменил всю ее жизнь. Теперь занятия перестали быть ей в тягость. Она уже не смотрела по сторонам и не пыталась подстроиться под окружающих людей, копируя их и примеривая на себя. И наконец-то сдвинулась с мертвой точки…
В первый же вечер, когда она доковыляла в тапках и халате до квартиры и сообразила, что внутрь ей не попасть, ибо ключ остался на столике в прихожей, она вдруг почувствовала посыл: «иди через дверь!». Перед глазами мелькнула рука, сделав пас, и прозвучало странное слово.
Любка повторила все в точности.
И сразу увидела свою прихожую, будто стена стала полупрозрачной. Она преодолела ее без труда. А когда оглянулась, стена стояла на месте. Только словно бы уже через темное стекло она вдруг заметила, как перед ее дверью с той стороны застыл сосед сверху.
И снова пас рукой, и слово, вылетевшее из подсознания — сосед тихо выругался и побрел вниз, ни разу не оглянувшись.
«Надо запомнить!» — подумала она.
Она вдруг начала получать информацию, которая никак не могла приходить ни от волшебников, ни от духов, ни от людей этого мира… Словно что-то сломалось там, на границе миров. Она понимала, что знания приходят с того света. Носитель ее матричной памяти был магом, посвященным во многие тайны — и учителя рассказывали ей, как быть Богом, как держать под контролем свою силу.
С того дня она умнела на глазах, испытывая невероятное облегчение. Сила наконец-то перестала ее пугать. Знания укрощали силу, направляя в нужное русло. И мир вдруг предстал в новом свете. Люди перестали существовать каждый сам по себе — теперь это был один огромный живой организм, связанный на подпространственном уровне тугими переходами и незримыми нитями. И когда кто-то из них умирал, в другом месте происходили события, которые никто не ждал. Боль накладывалась на боль, зло накладывалось на зло, добро источало из себя энергию, питая организм в целом. Один или два человека могли убить миллионы людей, разъедая, как раковая опухоль, и разрастаясь, пока у организма в целом не вырабатывался иммунитет, и он не набрасывался на заразу.
Терпеливо, день за днем, она вникала в те законы, которые правили этим организмом. И училась не вмешиваться. Там, где боль не доставала сознания, болезнь начинала быстро прогрессировать. Например, вымирание сел и деревень, которые давали городам силу и молодость. Народ сделал ставку на город, обрывая с селом все связи, которые могли бы поддержать его, вычеркнув из жизни. Пятьдесят процентов репродуктивного населения ушли в небытие, как быдло, как спившееся и опустившееся чмо, презираемое всеми. Село состарилось, теперь там доживали свой век старики и старухи. Два и три поколения — и города содрогнутся в агонии, почувствовав гниение своей плоти. И страна откроет двери всем, кто прилетит и приползет клевать внутренности.

И вдруг телеграмма: «Мама умерла, приезжай»…
Весь вечер Любка ходила по квартире, как пьяная.
Зачем же она ушла от жизни и близких так далеко?! Какой смысл доставать знания, если она не могла помочь самому близкому человеку? Она словно бы забыла о людях, без которых жизнь ее становилась еще более пустой, чем была. Та жизнь теперь казалась не более чем игра воображения, воздушные токи, причудливо сплетающие нити марева от земли, миражи в пустыне в знойный и безводный полдень…
И вдруг Любка почувствовала острую боль, которая вошла в ее сознание, как нож. Она охнула, схватившись за живот — и свалилась на пол…

— Ты даже не представляешь, как мы рады, что нашли тебя, Оливарн! — два старых мага засеменили к столу, стуча об пол посохами.
Лицо не мальчика, но зрелого юноши слегка вытянулось.
— Не будем скрывать, мы пришли с плохими новостями. Ты душа отмеченного младенца, носитель ее матричной памяти. Мы хотим, чтобы ты присматривал за нею в том мире.
— Да, Мудрые… Но как же?! Она ребенок, а я… — юноша растерялся, вглядываясь в лица двух магов. — Я не могу быть носителем, я ей как отец!
— Младенцу не под силу удержать в себе ее магию. Ее душа не может быть не зрелым магом… Духи указали на твой дом. И нам достоверно известно, что ты поднял из земли мертвую плоть и водил ее по деревне, потешая людей, сравнивая ее со многими магами, которые заставляли людей продавать хлеб по цене прошлого года.
— Но вы не оставили людям выбора! — возмущено воскликнул юноша.
— Мы переживаем не лучшие времена! Война основательно подорвала экономику. И ты это знаешь!
— Им тоже нужно кормить свои семьи… — разозлился юноша. — Четверть их кормильцев погибли в той войне… Кроме того, Боги пришли на помощь, из осени, мы сразу ступили в лето… Скоро созреет новый урожай! Зачем же было принуждать народ к новым жертвам?!
— Ты не имел права обсуждать и высмеивать приказы Совета! Решение было принято не только магами, но и учеными-экономистами, которые сами попросили нас о помощи.
— Вы разорили народ и перевели деньги в банки, которые разошлись по подпольным счетам, откуда их уже не достать, — зло бросил юноша. — Я не понимаю… Кто манипулирует и Советом, и учеными?
— Оливарн! — грозно воскликнул один из магов, поднимая руку, останавливая юношу. Маг тут же успокоился. — Твое нежелание слышать мудрость старейших еще раз доказывает, что многие вещи, которые случились в последнее время, имеют тебя наставником. Младенец перенес нас из осени в весну, украв у нас полгода жизни! И ты намерено скрыл, что почувствовал боль, когда мы пытались лишить ее силы.
Оливарн побледнел. Он стоял перед Любкой, немного сбоку, словно бы она сидела где-то рядом.
Один из магов прошел мимо, потрепав ее за щеку.
— Какой милый мальчик!
— Это мой брат, Илорин, — лицо Оливарна стало еще бледнее, он попытался заслонить Любку собой. — Он болен… он… распорол себе живот…
Теперь боль сместилась в животе чуть ниже, словно там, внутри ее, горел огнем.
— Мы могли бы помочь, — один из магов привстал, внимательно вглядываясь в лицо Любки.
— Вы обидели меня, Учитель, — торопливо остановил его Оливарн. — Вы не доверили бы мне даже ребенка? Неужели я такой плохой ученик?
— Нет, ты хороший ученик, — маг взглянул на Любку с сожалением. — Итак, мы рассчитываем на твою помощь!
— Да Мудрые, я… я согласен, — смиренно и подавлено произнес юноша. — Но мне нужно собрать кое-какие вещи… если вы позволите…
Оба мага вышли.
Оливарна пробрала дрожь. Он кинулся к Любке, приподнимая ее на постели.
— Илорин, Илорин… Та девочка… Ты должен защитить свою душу! Пожалуйста, не говори никому! Мне кажется, они сошли с ума, если думают, что можно так противиться Богам! Твоя болезнь… она будет долгой… Но ты будешь жить — и ты должен помочь и ей, и мне! Я буду рядом и помогу вам обоим! Мой посох… Я сам сделал его, чтобы исследовать тот мир… Мы вернемся! Не забывай меня! — Оливарн покрыл Любку поцелуями, крепко прижимая к себе.

Боль немного отступила, теперь Любка могла вздохнуть.
— Где мой брат?! — позвал ее голос из глубины подсознания ясно и отчетливо.
— Я не знаю! — прохрипела Любка, пытаясь нащупать его и закрыться.
— Вспомни, что произошло! — мягко и настойчиво приказал голос.
— Я не помню, — закрываясь от голоса, Любка едва доползла до постели. — Я не могу!
— Попытайся! Мне нужно! Здесь все, все умирает! Наверное, я один, кто еще что-то может…
— Я знаю, это… вы звери! Так вам и надо! — хрипло и зло прошептала Любка, испытывая слабость, которую не могла побороть. Словно ее придавили каменою плитой.
Голос какое-то время растеряно молчал. Потом вдруг в сознание ее ворвалось отчаяние и обида.
— Я ждал столько лет! Прошу тебя…
— Хорошо, — Любка поняла, что он не отпустит, пока она ему не расскажет. Непонятно откуда свалившийся на нее голос ее напугал. Там на другой стороне маг был не менее сильный, чем она. Она училась у него, украдкой или по его желанию ворую знания, а не он, который мог собирать их отовсюду. Не иначе, ее сила в какой-то степени передалась ему. — Я попробую!

— Мы закрыли ее от духов, чтобы ни одна мудрая мысль не пришла к ней от Богов, наложили проклятие, чтобы ее ненавидели люди, проткнули и выжгли разрядами мозг, чтобы она навсегда осталась растением… Но этого нам показалось мало! Мы решили покормить ею червей, заведомо зная, что она не сможет им противостоять… Я буду ненавидеть себя до конца свих дней.
Оливарн был вне себя от гнева.
— Вы не правы, коллега. Мы боролись не с человеком, — твердо произнес старый-престарый маг, польстив своему ученику. Руки его дрожали, и сам он выглядел так, будто стоял одной ногой в могиле. — Мы избавляли себя от большой беды! Пусть лучше погибнет один младенец, чем миллиарды населения. Поверь, она ничего не почувствует, даже если черви войдут в нее. Им нужны мозги, а у нее их не осталось.
— Они думают также… — Оливарн кивнул на грязный городок, возле которого они остановились, ткнув в него своим посохом. — Чем же мы отличаемся от них? Не забывайте, это моя душа! Часть меня самого, которая держит в руках мою голову!
— Решение принято, и не нам его отменять… С твоей головой ничего не случиться, если твоя матричная память чиста. А она чиста, ты из семьи магов, которые не допускают грязи и болезней в младенчестве. Оливарн, попробуй войти в мое положение! Думаешь, мне легко?! — не сдержался старый маг, показывая беспокойство и прикрикнув. — Но я не вижу иного выхода. Мы перестали существовать на целых полгода!
— А мы испугались! Мы, маги! Того, что не смогли понять… — бросил Оливарн с усмешкой, брезгливо смерив старого мага взглядом. — Я начинаю думать, что мы потеряли бдительность, вынашивая новый вид заразы! Тогда нам осталось недолго — мы будем худшим для себя бременем!
— Давай, не будем судить себя сейчас. Уже поздно, — устало и покорно согласился старый маг.
Оливарн ненадолго ушел в себя и вдруг радостно вскрикнул.
— Я нашел беременную женщину, ребенок которой умер несколько дней назад. Упала с лошади. Плод разлагается, началось заражение крови. Роды, к тому же поздние. Будут тяжелыми и с осложнениями. Я чувствую, у нее в роду был маг… Сильный маг, почти как мы! Оставим младенца ей!
— Оливарн, ты не оставляешь мне выбора… Твое упорство погубит нас всех. Она не должна знать о магии ничего, — рассердился старый маг. — Я не сказал тебе самого главного… Наша дорога была в один конец…
— Неужели?! — с ехидно насмешкой продолжил в том же духе Оливарн. — Вы в этом уверены?!
— Никто не может пересечь границу дважды! — отрезал стары маг с подозрением взглянув на Оливарна. — Здесь нет оборудования, которое вернет нас назад. Граница закрыта с той стороны.
— Не было ли в этом нашей помощи? — снова усмехнулся Оливарн.
— Да, это мы разрабатывали для них идеологии и уничтожали магию в зародыше, чтобы они не создали его сами, — признался маг, внезапно успокоившись. — Мы не можем дать его этому миру, ибо червь войдет в наш мир с первым человеком, который пересечет границу. Мы не должны вмешиваться. Это их жизнь! — отрезал старый маг.
Оливарн с Любкой на руках обернулся к своему учителю, лицо его стало каменным и бледным. Голос его задрожал.
— Учитель, называйте вещи своими именами. Мы оставляем той, которая возьмет ребенка на воспитание, растение, которое никогда не встанет на ноги, не произнесет «мама»! Хуже, мы даем ей Голлема, который будет преследовать и ее, и ребенка, выкачивая их силу и забирая самое дорогое! Неужели же мы бросим женщину в беде, только потому, что она имела в роду мага? Она умрет, их медицина пока не в состоянии ей помочь!
— Голлем был необходим. Если младенец выживет, он сделает память девочки черной, как сама Бездна, чтобы ни один дух не подступился к ней, не одна мысль из пространства не потревожила ее.
— Но разве духи нас не поддержали?! — воскликнул Оливарн, откровенно засмеявшись. — Мне кажется, когда вы снимали с нее кожу, они кричали вам осанну и падали перед вами ниц!
— Духи всего лишь посланцы! Им неведом замысел Того, кто их посылает, — юноша своей дерзостью раздражал старого мага. Он тяжело вздохнул, с сожалением взглянув на Оливарна. — Кто скажет, вопреки или согласно пророчеству поступили мы?!
— Но мы уже вмешались, когда разрушили их мир! — в отчаянии и ужасе выкрикнул молодой маг. — Вы учили меня верить в свет и добро, но что тогда свет и добро, если то, чему вы меня учили, оказалось худшей тьмой?!
Старый маг взглянул в глаза своего ученика, запуская руку в его волосы, словно бы хотел погладить.
— Хорошо… Услуга за услугу. Но это последняя твоя просьба… Я спасу женщине жизнь и оставлю девочку ей. Здесь слишком много микроорганизмов, против которых у нее нет иммунитета… — теперь в его голосе послышалось превосходство. Старый маг вдруг преобразился, словно дремавшая в нем сила проснулась и вышла из него вся и сразу. — На коре головного мозга ребенка осталось кровь, которая вызовет воспаление и смерть. Женщине не придется долго мучиться с младенцем. И не стоить делать из этого трагедию. Мы часто не позволяем ребенку появиться на свет — иначе мы бы уже давно перенаселили планеты и умирали с голоду, уничтожив все ресурсы. Девочка лишь одна из многих, которые не повезло, — он убрал руку с головы ученика.
— Вы… — дрогнули губы Оливарна, прошептав тихо. Лицо его вдруг стало каменным, а глаза неподвижные и неживые.
— Я должен был это сделать… — теперь и старый маг выглядел, словно бы им управляли — и он сопротивлялся, но не мог остановить себя. Внезапно в другой его руке блеснула сталь, он взмахнул ею — из перерезанного горла Оливарна хлынула кровь.
Оливарн пошатнулся, избавившись от неподвижности, схватившись одной рукой за горло, стараясь удержать кровь, диким ненавидящим взглядом пронзая старого мага.
— Вы… убили меня… до того, как произнесли заклятие смерти… — он упал на землю, неловко оттолкнув сверток, чтобы не придавить и выронил посох, который слегка засиял, осветив ложбину — и вдруг стал черным, как уголь. Любка упала рядом, залитая кровью, лицом к Оливарну. И почувствовала, как слабеющая его рука потянулась к ее лицу. — Боже, помоги…
Договорить он не успел, из небесно-голубых глаз его, которые словно бы еще светились, устремленных в небо, ушла жизнь.
Старый маг повернул ученика, закрыл неподвижно застывшие глаза, склонился над ним, присев на колени. И почти сразу в его собственных, словно проснувшихся глазах отразился ужас — старик затрясся всем телом, словно пытаясь откуда-то выбраться, чему-то сопротивляясь.
Наконец, он успокоился, подчинившись, погружаясь в какое-то равнодушное состояние. И только губы его продолжали беззвучно шевелиться, не издавая ни звука. Но Любка понимала. «Отпустите меня! Нет! — он проиграл, старик был заперт внутри. — Хорошо, я сделаю…»
Любка узнала ту силу, которая гнула ее пальцы и делала тело чужим…
Он подобрал посох, дотронулся до тела Оливарна. Тело сразу начало гореть, осыпаясь пеплом. Потом аккуратно уложил посох юноши в приготовленную с помощью магии яму, словно бы не заметив, что из посоха вырвался огненный столб пламени, устремившись в небо и рассеявшись в пространстве серебристым светом, который распространялся словно по цепной реакции, на минуту другую осветив селение под угорами и снова стал деревянным, туда же ссыпал собранный пепел и прикрыл камнями, засыпая землей.
Точные его движения не вязались с отсутствующим взглядом, как будто внутри его сидел человек, натянувший на себя дряхлое стариковское тело. Тот, кто им управлял, не имел в себе сомнений, давая старику силы. И только когда дело было сделано, старый маг на мгновение ожил и сразу упал на колени, сползая по своему посоху, который держал в руках.
— Потерпи… Я не могу нарушить клятву, данную Совету… Через час я стану свободным, и ты скажешь мне все, что хотел… — снова беззвучно прошептал он, из глаз его выкатились скупые слезы. — Ты был моим лучшим учеником и превзошел меня… Я прошу у тебя только час, Учитель!
Потом он поднял Любку, заглянув ей в лицо.
— Я тоже верю, что ты выживешь… Боги, Боги защищают тебя! Ты прошла через Ад, и ты достанешь Рай… И ты спасешь свою мать, которую я убью, положив камень…

— Понятно… — голос скрывал боль, но Любка ее чувствовала так же, как свою. И все же в том голосе она прозвучала необъяснимая радость.
— Уйди! Изыйди! — приказала Любка, окрепнув.
— Не могу! Мы с тобой думаем одной головой! Ты оказалась крепче, чем они о тебе думают, — похвалил ее скрытый за границами бытия и небытия.
— И что же вы там думаете? — Любка уже догадалась, кто и как пробивает ее.
— Мы уверены, что спасения нет. Мы уходим, как безмолвные тени. И если ты не вернешься, мой мир погибнет. Наш мир!
— Мой мир здесь, — твердо произнесла Любка, не оставляя надежды собеседнику.
— Ты вправе ненавидеть, и я. За смерть брата. Но мало ли в том мире найдется людей, которых ты захотела бы спасти? Та женщина… ты любишь ее, боль достала меня… А мы чувствуем ее каждый день, когда теряем близких… Помоги! Найди посох! Он сделал его сам, я знаю его секрет! Он верил, что когда-нибудь придет время вернуться!
И вдруг Любка нащупала дыру. Вот она! Черная воронка, зависшая где-то над ее лбом, изогнутая, она была в ее собственном подпространстве.
Волшебное слово и голос замолчал. Сумеречное ее состояние постепенно пришло в норму.
— Не добьетесь вы ничего! — зло бросила Любка, вставая и доставая из шкафа дорожную сумку.

Любка отложила письмо, которое нашла в документах матери. «Надо попытаться взять себя в руки! — приказала она себе, вспомнив, что в доме не осталось ни грамма крупы. Закончились не только продукты, но и туалетная бумага. Жизнь продолжалась. Пять лет прошли не зря, она все же вытащила себя. Если носитель матричной памяти смог до нее достучаться, значит, червь отступил.
Она уже три месяца месяц выходила из дома, разве что погулять с собакой и купить собачий и кошачий корм. Кошка и собака жили между собой дружно. Кошак магу полагался обязательно, он тоже видел духов, а собаку держала для души. Хотя, по наблюдениям, собаки духов видели не хуже. Особенно, чужих, которые шныряли по подъездам, нередко забегая в квартиры, как вестники дурных мыслей. Жалко, что дачу пришлось продать, там они могли резвиться вволю. Наверное, только животные поднимали ее каждый раз, когда она оставалась без сил. Но жить на что-то тоже надо было. А потом продала машину — все равно ездить некуда, стояла без дела. Два предприятия, бухгалтерию которых она вела на дому, едва-едва покрывали расходы за коммунальные услуги и на еду.
Правда в том, что она давно могла воспользоваться заклятием, чтобы привлечь заказчиков и заставить их платить больше, но руки бы у нее отсохли раньше, чем она это сделает. Духи не прощают обиды. Вместо магии она просто попросила директора принять дать ей ставку сметчицы. Сметы и программу она изучила в совершенстве, пока разбирала документы.
Шеф словно ждал звонка, околачиваясь поблизости. Или она вспомнила о нем, когда он проехал мимо. Все же, сканировать пространство теперь у нее худо-бедно получалось. Не так далеко, как сканировали маги, но, может быть, потому что жила она в городе, который давил множеством людей, в чьи мысли было страшно заглядывать, и кишел духами, обворовывающими и людей, и друг друга.
— Ну… тут не все… — словно бы извинился шеф, протягивая деньги. — Как только переведут на счет, сразу расплачусь, сразу…
Любка усмехнулась. В кармане у него лежало порядка ста тысяч, которые отложил, чтобы купить жене шубу и остальное промотать на свою любовницу. Легкое движение пальцем и о брошенных словах он забыл, выкладывая остальные. Честным надо быть, заработала — отдай.
С такими людьми лучше расставаться сразу…
— Мне нужно выплатить долги, — примирительно зауважала она шефа.
— А мне-то как тяжело живется! — поплакался шеф, состроив мученическое лицо, тяжело вздохнув. — Мне бы твои проблемы!
— С удовольствием поменялась бы, — Любка сухо поджала губы, смерив сразу осунувшегося шефа взглядом. Оттого, что отдает, он начинал болеть. Типичный вампир, который стал головой червя. За то, что отдает, духи били его без жалости, и даже пытались отрезать дающую руку. Сам по себе был не жадным, экономил на всех, чтобы тратить на все.
Она пересчитала деньги, настроение ее поднялось.
Надо искать работу… Шеф вдруг подумал, что семнадцать тысяч бухгалтеру и сметчику в одном лице — это много. Зима наступит, сметчица останется без работы. Он приглашал их к сотрудничеству на лето — и был уже не рад, что согласился, тяжело переживая и подумывая оставить Любку без работы. Любка пожала плечами, выпроваживая его за дверь. Насильно мил не будешь — пример матери заставил ее многое понять в людях. В том, что работу она найдет быстро, она не сомневалась. Опыт у нее был, и какой никакой приработок она имела. Шабашки ей подкидывали, то смету, то отчет, то левые документы нарисовать. Когда государство обманывало своих граждан, обмануть его было не грех. На аукционах и конкурсах вынуждали снижать цены в половину, чтобы получить заказ, твердая такса была только на взятки.
Конечно, можно было применить магию, но она не раз замечала, что стоит об этом подумать, как сила от нее уходит. Не то, чтобы насовсем, просто сразу становится не по себе. Была одна странность, семь защитных или полезных поступков, в которых она применяла магию, обязательно вели к новому заклятию, которое вдруг выходило на ум, как озарение. И три, примененные в корыстных целях, умерщвляли одно заклятие, которое она считала полезным и освоенным. Заклятие вдруг переставало работать. Убийство там, или воровство, или деяние, повлекшее вред здоровью, по закону бытия вели к истончению защитного поля.
Или она просто не умела и не хотела причинить кому-то вред…
Конечно, до полных знаний ей было далеко, откуда знать, что такое «каленаки», или те же «усункеруш», или где бы достать «перстень Мерострадотика»?! Между делом, и посох имел немаловажное значение, генерируя в себе силу обладателя. Таким образом, маги не разбрасывали силу налево и направо, а сохраняли, накапливая. Изготовлялись посохи из специальных деревьев, с которыми у мага была особая связь. У древних волхвов тоже были такие посохи — из березы, из ясеня, из дуба, липы или лиственницы. Кто-то разбирался и в хвойных деревьях, но посохи из хвойных деревьев нередко изменяли самого мага, словно бы вытягивая из него дурное. Их пропитывали специальными составами, чтобы придать им прочность и на каждое дерево был свой состав. Все это Любка узнавала из той информации, которая к ней приходила, которая по большей части оказывалась бесполезной. Но увиденная в воспоминаниях смерть, когда маг смог обратить тело в пепел легким касанием, ее поразила.
Она умылась, переоделась и вышла во двор. По дороге купила газеты с объявлениями о работе. Возвращаться домой уже не хотелось. Пусто и одиноко. Прошлась до парка, подыскивая место для уединения.
«Опять!» — Любка взвыла…
Самое первое к ней дерево погрузилось во мрак.
«Кто?» — с ужасом вспоминала она всех, кого она могла считать близким.
Правильно, или Муська, или Лошарик… Лошариком звали овчара, который из расплывчатого пузыря, зараженного глистами — таким его подбросили в подъезд, вдруг превратился в статного кобеля красавца. Это была уже вторая кошка и третья собака. Они умирали внезапно. Одна собака свалилась от судорог с пеной у рта, вторая просто исчезла, не оставляя следов, кошку она нашла с перебитой мордой, будто кто-то ударил ее лопатой.
Точно такой же мрак она видела перед смертью Сергея и матери…
Любка забыла, зачем пришла. Прививки поставила, проглистогонила… «С поводка не спущу… — и тут на Любку накатила обида. Странно, за мраком она не могла нащупать ни духа, ни сколько-нибудь признаков Голлема, который всегда имел эмоциональный заряд. — Ах ты, зараза!»
Любка взбесилась — столько лет потратила, а тварь все еще жива…
Против правил, она внезапно набросилась на него, ломая ветви и стегая дерево, сбивая пожелтевшие листья. Не можешь отвратить беду, не лезь на глаза, а можешь — отврати беду, больше некому!
Она отошла подальше, обычно издалека мрак являл себя более плотным. Загадала на Солнце. Заметила скамейку и села, принимаясь перебирать в уме заклятия, которые могла применить против твари, преследующей ее. И вдруг заметила в мусорном баке рядом со скамейкой рукопись…
Достать ее было делом пары секунд.
Она пропустила влюбленную парочку, вынула рукопись из мусорного бака и углубилась в чтение, согласившись, что автор немного не дотягивал, но, несомненно, умел изложить свою мысль. Читалась она на одном дыхании.
Хуже, Любка вдруг узнала себя — не в деталях, в целом и по некоторым местам, которые в точности описывали события из ее жизни…

— Кхе, кхе! — кашель заставил Любку вздрогнуть. — Вы бы ее стали печать?
— Безусловно! — бросила Любка, не отрываясь от рукописи. — Конечно, корректура нужна… Но, мне кажется, этим и должны заниматься корректоры редакций!
До Любки вдруг дошло, что рядом стоит автор…
— Я рад, что вам понравилось… — автор тяжело вздохнул. — Но в редакции мне отказали…
Любка подняла голову и застыла с каменным лицом и отвисшей челюстью.
— Люба?! — автор тоже изменился в лице.
— Игорь?! — расплылась Любка в улыбке.

Предыдущая страница 13 Следующая страница


Повернуть судьбу вспять 14

Глава 14. Берег времени.

Игорь упал рядом на скамейку, выронив из руки трость. Старые джинсы, куртка на меху, потертая, как джинсы. И седые волосы. Слишком много седых волос. Хотя… вставить такие дорогие зубы рядовому работяге не по карману… Значит, что-то случилось. Кольца нет, но не факт, многие не носят. Смущен, в глазах тревога… М-да, выглядел Игорь потрепанно.
— Ты что здесь делаешь? — он выглядел растерянным.
— Живу неподалеку…
— Могу себе представить… Замужем, дети… — кисло поморщился он.
— Да нет, как-то не срослось… Но есть собака и кошка. Кстати, может, зайдешь? — пригласила Любка. Кроме работодателей, о том, о сем с ними не поговоришь, к ней редко кто заходил. — Расскажешь о себе… У тебя-то как?
Игорь кивнул. Не сразу…
— Нормально, — бросил он и заметно повеселел.
По дороге Любка зашла в магазин, набрала продуктов. В винном отделе, недолго раздумывая — давно у нее не было праздника, — купила бутылку красного вина.
Заметив, как Игорь старается не смотреть на корзину и пытается сделать сосредоточенное лицо, успокоила.
— Не скись, я сегодня шефа разорила. Я не для тебя, для себя, редко бываю в магазине. Лучше помоги дотащить, чтобы не пришлось идти еще раз! А знаешь, мне понравилась твоя рукопись, — рассматривая названия вин, одобрила Любка. — Надо выложить в Интернет.
— Украдут тему! — не согласился Игорь.
— Ну и пусть, талант не переплюнешь, ума не хватит, — усмехнулась Любка. — Представь, что ты закрыл тему, а человеку надо ее продолжить… И что у него выйдет? Ты сросся с героями, стал частью их и внезапно понял, что они как бы сами по себе и ведут тебя, а украденный сюжет искусает досмерти. Тебе надо ее напечатать.
— Сначала надо денег заработать, — усмехнулся Игорь, разглядывая ее с некоторым удивлением. — А ты почти совсем не изменилась, выглядишь на двадцать пять…
— Думаешь, сделал комплемент?! На самом деле мне всего лишь… — Любка посчитала в уме. Если в ее мире жили по двести лет, а тут по пятьдесят, то ее тридцать с хвостиком надо делить на четыре. — Не больше десяти… Ну пусть двадцать… Кстати, есть еще один способ достать деньги — забыть о них, тогда они сами придут. Им любопытно станет, почему их не любят. Все так делают.
— Все, это кто? — полюбопытствовал Игорь. — И как так делают? Забывают про деньги?
— Нет, приходят посмотреть, отчего же про них забыли… Люди, духи…
— Не придут, болезнь мне это доказала, — грустно, с печальной нежностью усмехнулся Игорь. — Я, правда, я удивлен… Наверное, мы с тобой смотримся, как отец и дочь… Если бы я подъехал на джипе, с охраной… А то почти бомж…
— Не бери в голову, — махнула Любка. — Я ж буду жить двести лет! Ты талант, а талант под Богом. Он и раздет, но богат.
— Нормально! — остановился Игорь, засмотревшись на молодых девчонок. — А почему не триста?
— Нет такой продолжительности у магов, — Любка вдруг подозрительно взглянула на Игоря, нахмурившись. — А какая болезнь?
Про случай трехгодичной давности она уже и думать забыла. Но если он жил в Перми, то вполне мог оказаться там, в том месте, где ее ненависть и гнев вырвались на волю. Правда, исхудал, но похож…
— В аварию попал, — хмуро пробормотал он.
Любка застыла с посеревшим лицом и открытым ртом — бутылка выпала из рук, ударившись о пол. Дно отлетело, вино красной лужей растеклось по светло-серой плитке. Она с минуту смотрела на Игоря, пытаясь справиться с нахлынувшими чувствами вины и раскаяния.
— Да нет, — махнул Игорь досадливо, — уже прошло все. Правда… я еще не восстановил свое положение…
— Я заплачу, — охрипшим не своим голосом успокоила Любка продавца, откашливаясь.
— Не надо, мы вернем разбитую бутылку поставщикам, вы наш постоянный покупатель, — улыбнулся продавец, заметив в лице ее испуг.
— Вы меня запомнили? — натянуто улыбнулась Любка, переводя взгляд от Игоря на молодого человека.
Ее растерянность и скованность Игорь, видимо, принял на свой счет. Теперь он старался на нее не смотреть, и явно собирался уйти, чувствуя себя неловко.
— Подожди… — Любка дотронулась до его руки, крепко сжав ладонь, удерживая силой. — Я должна тебе кое-что рассказать… Покаяться… давай не здесь… Я, правда… Я была там…
— Где? — не понял Игорь.
— На той аварии… Я… Я даже видела тебя, но не узнала… Вернее, подумала, но не поверила…
Любка не сомневалась, что Игорь не сможет ее простить, но что-то да могла она для него сделать. Теперь могла.
— Да-а? — кажется, Игорь выдохнул с облегчением. Тяжело вздохнул. — Машина моя всмятку… Меня на скорой увезли. Я только помню огонь и больше ничего. На суде рассказывали что-то невероятное…
— На суде? — побледнела Любка.
— Да… — Игорь поморщился, припоминая. — Там один козел решил бабки срубить с мужика, который первым затормозил. Нас всех таскали в качестве свидетелей… Суд длился три года.
— И-и?
Игорь снова пожал плечами.
— Обошлось… Все огонь видели. Там аж асфальт вскипел!
— Я помню, — Любка решила оставить разговор до времени, когда она сможет не только рассказать, но и доказать свою вину.
Она передала Игорю корзину и пошла вперед, внезапно начиная осознавать трагедию, которую Игорь пережил по ее вине. На полдороге она развернулась, стараясь разрядить обстановку сердечной мягкостью.
— Так, ты займи очередь в кассу, а я, пожалуй, возьму еще одну бутылку, одной нам будет мало… — решительно заявила она. — Ты какое предпочитаешь?
— Коньяк, забыла? — усмехнулся Игорь.
— Ладно, если денег не хватит, что-нибудь оставим из продуктов…
— Да нет, не надо, — попробовал остановить ее Игорь.
— А это уж мне решать! — отрезала Любка. — Хватит, я пошутила…
— Тогда возьми лучше водки! — крикнул Игорь вслед.

Просто как… просто как убить… Под напускной веселостью Любка чувствовала камень, который ее придавил, и как сжимается все внутри. Она чуть не убила человека, который ей был так же дорог, как лучшие воспоминания ее жизни. Было заметно, что Игорь тяготится, что не он ведет ее к себе, не он покупает вино. И ни о чем не догадывается.
Это она, она испортила ему жизнь…
Ужас тошнотой прокатывался по пищеводу из желудка и подкатывал к горлу.
Игорь прошел в комнату, заглянул в спальню, постоял у компьютера и телефона, пощупал плазменную панель, вернулся на кухню.
— У тебя шикарная квартира! — одобрил он.
— Я покурю… На лоджии… Будешь? — Любка нервно протянула Игорю пачку сигарет. — Только обещай мне, что полчаса ты ничего не будешь делать… Не уйдешь, не станешь ни о чем говорить…
— Я не курю, бросил, а впрочем… Слушай, ты меня заинтриговала! — развел Игорь руками, помогая разложить продукты в холодильнике и в кухонный шкаф.
Любка закурила, выдохнула дым, обдумывая, как удержать Игоря на тридцать минут, в которые у него будет нечто вроде шока. Она не сможет ему помочь, если он уйдет и не расскажет, что с ним произошло. Ясно, что жена его оставила. Но у него был сын, который нуждался в нем. Не имея богатых родителей, у современной молодежи практически не было шанса пробиться в люди. Ни образования, ни лечения, ни профессии…
Озарение пришло, как вспышка…
— Ты не хочешь принять ванну, пока я готовлю? У меня есть душистые лечебные соли, теплый розовый махровый халат и махровое розовое полотенце…
Любка решила пожертвовать любым заклятием, которое у нее заберут духи.
— Ну-у… Я что, грязно выгляжу? — протянул Игорь, почесав затылок и оглядывая себя.
— Нет, но… Иди, не люблю, когда стоят над душой, пока готовлю…
Она достала из шкафа в спальной новенький халат, соль и полотенце, аккуратно сняв и подобрав этикетки. Как-нибудь передаст потом деньги, или отправит все это назад в торговый центр. Препроводила Игоря в ванну. Сполоснула куриные окорочка, уложив на подок, нашинковала лук, посыпала рисом, добавила масла, немного воды, соль, перец, сунула в духовку. Приготовление заняло меньше пяти минут.
В общем, что будут есть, было уже не важно. Она сомневалась, что обед состоится.
А потом отправилась в ванную, зная, что там не закрыто. Выкрутить гвоздик и вынуть шпингалет, было делом одной минуты, он лежал у нее в кармане.
— Ты лежи, лежи, — помахала Любка Игорю, глаза у которого изумленно поползли вверх, когда он увидел ее, откинув штору. — Мне нужно бросить белье в машину…
Она отрезала корешок от новой пачки стирального порошка, сыпнула в машину, закрывая обзор спиной, сунула в машину джинсы и куртку Игоря, набрала программу и включила ее.
— Ты чего творишь?! — совсем сдурел Игорь. — Они у меня чистые! Думаешь, я совсем бомж и сплю в подвалах?!
Он явно обиделся.
— Пытаюсь оставить тебя на ночь! — призналась Любка, глянув на Игоря исподлобья.
— Ну… — растерялся Игорь, внезапно успокаиваясь и странно моргая. — Могла бы сказать, я никуда не спешу…
— Видишь ли, дело в чем… — Любка отодвинула штору, присаживаясь на край ванны. — Это я устроила ту аварию… Это из-за меня ты пострадал…
— Как ты могла ее устроить?! Ты что, дорогу перебегала?! — переживая за ее голову, полюбопытствовал Игорь. — Ты не только внешне не изменилась…
— Нет… Я устроила пожар… Огромный пожар! — она развела руками. — Я была не в себе… Жизнь дерьмо и все такое…
— А ливень с громом и молнией? Тоже ты? — усмехнулся Игорь. — Я, правда, не видел, но рассказывали, эффектное было зрелище.
— Я, — согласно качнула головой Любка.
— Ну ты… — Игорь поплескал рукой пену в задумчивости, явно сомневаясь в ее адекватности.
— И из машины всех вытащила я, — она развернула ладонь, и воздух в ванной загорелся. Пламя было ровным и жарким, не задев ничего, что было внутри ванной комнаты. Огонь прополз змеей по стенам, чуть-чуть не доставая их. И тут же заморозила то место. — Я маг. Магия внутри меня. Она иногда вырывается наружу….
Игорь из ванны привстал, тупо уставившись на кусок льда, который повис в воздухе. Любка отсчитывала минуты, понимая, что сейчас в сознании Игоря идет борьба.
— А еще что ты умеешь? — сдавленным голосом пробормотал он.
— Останавливать время… Как тогда, в тамбуре… Прости меня, если можешь… — попросила она. — Я знаю, у тебя есть жена и ребенок, которым было тяжело…
— Уже нет, — глухо проговорил Игорь, не отрывая взгляд от ледяной глыбы.
— Что? — Любка вздрогнула.
— Уже нет… Ни жены, ни ребенка. Ничего нет.
— Прости! — побледнела Любка. — Я, пожалуй, пойду…
— Иди, — согласился Игорь.

Любка стояла у открытого окна, не замечая, что курит одну сигарету за другой. Это была не боль, застрявшая внутри тупыми иглами, а кровь сознания, которое не искало себе оправдания. Когда пришел Игорь и сел за стол, она лишь мельком взглянула на него.
— Ну, спасибо, что не убила, — голос у Игоря был грустно насмешлив. — У тебя что-то горит.
Любка шмыгнула носом, вытерев слезу, не торопливо прошла к плите, из которой уже потянуло дымком. Вынула противень.
— Давай-ка я, — предложил Игорь, отодвигая ее и вынимая из рук лопатку и прихватку. — Может, тебе кофе сделать?
Любка кивнула.
— Тогда я и себе сделаю…
Игорь поставил перед ней кружку с кофе, разложил курицу и рис по тарелкам. Порезал хлеба и поставил на стол фрукты.
— Ну, ладно, подумаешь, маг… А я спирит… Наверное, больше, чем спирит. Я слышу голос, он мне книги диктует. Я его зову Дух Изгнанья… Его никто не слышит, кроме меня. Ну, как тебе моя тайна?
Любка внезапно посмотрела на Игоря с интересом.
— Тогда мы оба со странностями, — констатировала она со вздохом.

Любка не пила, поэтому пьянела сразу, с первой выпитой рюмки. После второго бокала красного вина они оказались рядом. После третей целовались, вспоминая молодость и тот поезд, который свел их вместе. И, наконец, Игорь легко поднял ее и отнес в спальню,
Любка не сопротивлялась. Она уже и забыла, что так тоже бывает. Не стыдно, не больно, не грязно, не пошло. Как герой-любовник, Игорь нежно целовал ее, не выпуская из объятий. Его хватило ровно на три дня и три ночи. А потом он забылся глубоким беспробудным сном, как добрый молодец после битвы. К хорошему быстро привыкаешь — Любке понравилось чувствовать Игоря рядом.
— Ты не помнишь, я куда рукопись сунул? Может, в магазине оставил? — наконец, проснулся он.
— Я отнесла ее в редакцию.
— Зачем? — удивился он.
— Чтобы прочитали.
— Я уже давал, бесполезно…
— Я колдонула, — призналась Любка. — Прочитает. Понравится, не понравится, это уже другой вопрос. Насилие требует жертвы, я к ней не готова.
— Не стоило, — махнул Игорь. — Даже если ее напечатают, кто ее будет здесь читать? У редакции один магазин.
Он снова пах, как тогда, шоколадом. Любка уткнулась его плечо, не отпуская.
— Они филиал, главный редактор и издатель в Москве. Бываю здесь иногда, я его расспросила, он мне все выложил!
— Мне, наверное, пора идти, — невесело проговорил Игорь, отодвигая ее. — Все хорошее когда-нибудь заканчивается.
— Тебя там кто-то ждет? — расстроилась Любка.
— Нет, но…
— Тогда зачем уходить?
— У меня долги… Большие… Я кредит взял и не заплатил.
— Можно твою комнату продать… Не хватит?
Игорь думал минуты три, потом возбужденно прошел по комнате.
— Хватит… Еще останется. У меня есть связи, опыт, я могу начать свое дело. Уверен, я смогу переманить заказчиков. Ты потерпишь меня какое-то время? — обернулся он к ней.
— Ну, если у тебя достанет сил вершить подвиги… — она с усмешкой похлопала по постели.

Огромная любовь свалилась на Любку, как снег на голову. С обеда она начинала ждать, а когда Игорь приходил, пытливо заглядывая в глаза, первым делом бросалась ему на шее. И только потом накормить. Иначе могла не успеть. Пока она искала новое заклятие, Игорь сидел за компьютером, положив перед собой планшетку, и о чем-то разговаривал с нею, или тихо хохотал, или быстро стучал по клавиатуре, набирая новый текст. Любке было даже странно, как можно так умно беседовать с изношенной картонкой с нарисованным кругом. Но игла у Игоря летала. Духи к нему слетались толпами, легкие и пушистые, и какие-то то светлые, а то огненно-плазменные или мрачные, как Голлем. Иногда она даже видела, что они ему рисуют. Именно рисуют, причудливо изгибаясь и образуя удивительно красивые пейзажи и лица, словно кто-то манипулировал ими, используя, как пластилин.
— Уйди! — просил Игорь, чмокая ее в щеку и мягко поглаживая руку, когда она присаживалась рядом. — Ты мне мешаешь. Я скоро буду. При тебе информация не идет, я отвлекаюсь.
— А с кем ты разговариваешь? — как-то раз спросила Любка, озадачено почесав затылок. — Духи какие-то… другие… воздушные… эфирные и эфемерные…
— С Богом, — ответил Игорь на полном серьезе, поворачиваясь к ней и обнимая. — Знаешь, он не только в книгах переставляет события и героев с места на место… Но и в жизни. Мы с тобой встретились, расстались, потом снова встретились… Я был, меня не было, я снова есть… Кто бы еще мог это сделать? Случайность? Я не верю в такую случайность. Заметь, мы проходим мимо миллиона людей и не замечаем их, и вдруг, как вспышка… Мне иногда кажется, что вся моя прошлая жизнь дурной сон. Я тебя так люблю, словно парю в невесомости. И иногда мне страшно, что я проснусь, и не окажется ни тебя, ни здоровья, ни денег… Кстати, у нас появились средства съездить в шикарный отпуск.
— А на дом в пригороде не хватит? — поинтересовалась Любка, расплываясь в улыбке. — Мне пора начать работать с пространством, а в городе опасно.
— Пока нет, — с сожалением шмыгнул он носом. — Тогда нам лучше отложить. Но я люблю путешествовать, для образности полезно. Мы могли бы взять видеокамеру и фотоаппарат. У меня есть пара недель. Отдых нам обоим нужен, там и потренируешься.
— Согласна, — кивнула Любка. — Послушай-ка… А почему бы нам не навестить мою малую родину? Могилу у матери поправить, у брата, у дяди и бабушки… У Николы там огород, они часто туда приезжают. Он свой дом продал, а матери пока оставил. Много за него не дадут, старенький уже.
— Заметано, — кивнул Игорь.

— Разве есть что-то важнее моего члена? — обиделся Игорь.
— Есть, — озабочено ответила Любка. — Огромный мир, который на грани вымирания.
Она уже неделю колесила по окрестностям, пытаясь найти то место, которое видела в видениях. Теперь она передвигалась легко. Сканирование местности не приносило результата. Не было ни одной зацепки, кроме нескольких частных домов, уведенных с небольшой возвышенности, в километрах пяти. Был поздний вечер — почти ночь, рассмотреть что-то еще в видениях не получалось.

Началось это сразу после разговора с Игорем об отпуске. Вдруг заболел живот. Точно так, как в первый раз, когда носитель матричной памяти вышел на связь. Любка ждала, но ничего не произошло, разве что боль усилилась. Бьют его, или режут по кускам? И страх… Он выходил из живота, как призрак, безмолвный и пустой, заключая ее в себе и не доставая сознания. Если этот… как его… Илорин смог почувствовать ее боль, значит, и она должна хоть что-то уловить… И перестала приходить информация из того мира, теперь там была тьма, которую порвать не получалось.
Наверное, в ее сознание что-то шевельнулось и сдвинулось. Она не жалела ни о чем. Пережила Ад и попала в Рай — в сердце ее царила весна. Не было ни одной мысли расстаться с Игорем. И все же… Гордый маг Оливарн и его брат Илорин сыпали соль на рану, которая не заживала. Любка пыталась представить, как это, когда люди тают, превращаясь в тень, в духа — и уходят в небытие. И не могла не чувствовать сожаление о тех, кого не знала, и кто не существовал в природе. Их не было, но они были. Плохие, хорошие, озабоченные, беспечные, озлобленные или добрые… Она не имела права их судить…
Если судить, то всех — но она не Бог и не мечтала стать Богом…
Если были Оливарн и Илорин, значит, были и другие, которые мечтали и любили и свой мир, и людей, и полюбили бы и приняли ее. Но было что-то такое, что могло сломать даже старого и умудренного мага, который не смог сопротивляться наложенным на него заклятиям.
Или еще одно заклятие, или мощное зомбирование, которое внезапно подменяло человеческое сознание, управляя телом. Если уж на то пошло, то в каждом ее приступе было что-то подобное. Оно поднималось с нечеловеческой силой, внезапно нападая из среды себя самой. И словно бы шло по головам, лишая их разума, которым они могли слушать ее, рассуждать и принимать слова ее к сердцу.
И, наверное, она испугалась, что носитель ее матричной памяти стал объектом глубокого зомбирования. Не отразиться на ней это не могло. В едином пространстве одинаковые люди сразу обретали самостоятельность, вымывая из памяти лица и образы, к которым она уже привыкла. Лишиться яркости и красочности воспоминаний ей не хотелось. Работая с силой, маг должен иметь четкое представление, какой результат желает получить. А уж просканировать пространство без внутреннего зрения не смог бы даже сам Бог, который создавал вселенную всевидящим третьим оком. Два других глаза — тот и этот свет, смотрели во тьму, в которой он был заключен.
Мысль вернуться в тот мир и исправить посыл своего желания не давала ей покоя. Боль от Игоря она скрывала, чтобы не причинить боли уже ему. Даже на объяснение самых простых вещей приходилось тратить уйму времени. Наверное, было проще вернуться и заставить Зверя уйти, чем придумывать причины, по которым она уходит от близости и разговоров о будущем.
Посох ей был необходим. Она все же надеялась, что сможет связаться с Илорином сама, или разберется в устройстве и найдет нужное слово. Боги знали все, им будет несложно открыть секрет, если поймут, с чем она уходит в другой мир.
— Что сие значит? — встревожился Игорь.
— Мне нужно попасть туда… — немного подумав, призналась Любка. Рано или поздно, все равно пришлось бы открыться. — Я не знаю, насколько я тебя покину, но так надо. А вернуться я смогу, если только найду посохи тех магов, которые принесли меня в твой мир.
— Кому надо? Им? Ты посмотри, что они с нашим миром сделали! — Игорь взбесился. — Суки они! Мы не живем, мы выживаем и существуем!
— Игорек, как бы поступила героиня твоего романа? Осталась коротать век с любимым или побежала спасать мир?!
— Ну… Это, знаешь ли, новая сюжетная линия… — насупился Игорь. — Но мы не в романе, мы в жизни.
— Ну, вот и славно! — обрадовалась Любка. — Ты не поставишь чайник?
— Он горячий, — обижено отозвался Игорь. — Я даже поужинал без тебя. Ты можешь вечно искать свой посох! Думаешь, они не защитили их колдовством?
Любка заинтересованно взглянула на Игоря.
— Что ты хочешь сказать?
Иногда Игорь ее поражал своей смекалкой, которая извлекала на свет такие невероятные на первый взгляд гипотезы, что поначалу они казались сумасшедшими. Но рассмотрение их, как это ни странно, в конце концов, выявляло в них гениальную простоту и стройную логическую последовательность.
— Первое: он зарыл посох, сжег мага, пообещал вернуться. Сказал, вернусь через час. А кто бы зарыл его посох и сжег его самого? — Игорь брезгливо скривился. — Если, конечно, он вернулся… Трусы и подонки жить хотят больше других.
— Но если он был под заклятием, он не смог бы поступить иначе…
— Следовательно, там два посоха и один скелет. И место, я так думаю, он закрыл не снаружи, а изнутри.
— То есть, мне надо искать заклятие, которое не нападает, а защищается?
— Ну да! Второе… В каком роддоме ты родилась?
— Здесь… Мы проходили мимо… От больницы остались руины…
— Мать твоя была уже в роддоме. Полчаса туда, полчаса обратно. Или чуть меньше — ему нужно было еще поколдовать над твоей матерью.
— Вынуть мертвого ребенка, положить рядом меня, стереть память…
— Да, но это не главное, — усмехнулся Игорь. — Судя по твоим рассказам, твоя мать была прекрасная женщина, готовая на самопожертвование, на любовь, образованная, и одновременно совершеннейшее чудовище — жестокое, бесчувственное, удивительно напоминающее существо, которое ты называешь Голлем.
— Ну-у… — Любка задумалась. — Это не удивительно, он постоянно был рядом.
— НО! Чтобы Голлем вошел в человека и подчинил себе, у человека должна быть некая срытая основа… По большому счету она была жертва, а жертвы, как правило, не конфликтуют с тобой. Твоя подруга, с которой ты жила, или у которой начались проблемы. Или я… Конфликты в нашей семье были. Или я не прав? Было такое, что не задело основную память, но работало в первую очередь.
— Прав… Ты умопомрачительно догадлив… Прирожденный психолог! — Любка хлопнула себя ладонью по лбу, задумавшись и присаживаясь рядом. — И поэтому я не смогла ее вылечить!
— Можно без комплиментов? — сухо с досадой попросил Игорь. — Любой писатель должен иметь хоть какое-то преставление о внутреннем содержании своих героев… Рядом был какой-то городишка. Или поселок. Как далеко ты можешь уйти за двадцать минут?
— Километров на сорок… Игорь, ты гений!
— Я не гений, я просто здравомыслящий человек… А ты уверена, что вернешься? Я не представляю, как ты встретишься с человеком… с магом... с которым имеешь какую-то сверхъестественную связь… И при этом между вами ничего не будет?!
Игорь впервые взглянул на нее с раздражением. Он не верил ей и залезал в панцирную раковину, закрываясь стеной. Любка тяжело вздохнула.
— Уверена, — ответила она. — Не надо ревновать к человеку, который в нашей бессознательной памяти становится мной.
— Я не могу! — воскликнул Игорь. — Это какой-то бред…
Что ж, откровенный разговор не стоило откладывать, если он сам его начал.
— Связь все имеют, но доказать ее можно лишь путем глубокой медитации или внезапного нападения, — сухо констатировала Любка. — Где-то по белому свету бродит и твоя душа. Представь, что твой мозг травмировали, а потом ты пытаешься вернуться в нормальную жизнь. Ужас в том и заключается, что миллионы людей не подозревают о существовании чужой памяти в своем подсознании. И каждый день к ним приходит информация, которая может, как поднять их, так и убить. В вашем мире, когда червь закрывает информационные поля, найти ее фактически нереально. То есть, найти-то можно, но лишь используя определенные посылы, которые приведут ее к тому человеку, который даст их тебе. Нельзя заставить душу искать себя, нельзя искать душу, нельзя позариться на ее имущество или близких людей… В каждом случае есть объективные причины, которые помешают найти друг друга.
— Ну почему же? Я ее чувствую… не согласился Игорь, чуть остынув.
— Не ее… В том-то и дело! — покачала Любка головой. — Она олицетворяет множество людей, которых ты видишь ее глазами. Ты чувствуешь их, которые обращаются за помощью, с советами, с угрозами… Надо помнить о душе и желать защиты и доброго пути от всего и у всего, что приходит к тебе от души. Прежде всего, душа это человек, и только потом крепость, опора и друг. Ты моя семья, но ты не должен желать зла моей душе, как я не пожелаю твоей. Не убий, чтобы случайно не задеть душу или кого-то, кто ее хранит, не укради, чтобы опять же, не устрашить душу свою, не прелюбодействуй, чтобы не выставить ее на посмешище, как брошенную и отверженную, не пожалей ничего из того, что есть у твоей души, не говори ложного свидетельства, чтобы правда не убила ее, ибо она будет презираема за ложь твою, не злословь на родителей, чтобы упреки их не стали тебе могилой в сердце ее… И выбей зуб и отсеки руку врагу, иначе облетишь вместе с душой твоей… Там, Игорек, что-то происходит, на черный мрак наступила. Страшный холодный ужас — и боль, стоит до него дотронуться. В конце концов, это я убиваю их… Я! И мне не будет покоя.
— Их нет! Ты пойми это, их нет! — с болью в голосе проговорил Игорь. — Ни на небе, не под землей, ни слева, ни справа… Я не понимаю… Я даже думать об этом не могу!
— Игорь, когда ты писал книгу об умирающем мире, неужели ты не испытывал хоть сколько-то жалости к ним?
— Любушка, это мои фантазии! — напомнил Игорь. — А может быть ты моя душа, которая приняла их, как другой мир? Нет, ну, правда?.. А я твоя душа, и мы поднимает этот мир вместе?
— Угаданная тобой правда не стоит на месте. Ты придумал, или Дух Изгнания, который витал над твоей головой? — скептически усмехнулась Любка. — Он каждый день открывает тебе что-то новое, откуда он это берет?
— Мне так… не хочется тебя потерять! Вот я встану завтра, и нет никого, одни воспоминания — тупые и бесполезные, как тот мир, в который ты решила сбежать! — Игорь надулся и отвернулся к стене. — И нет мага, который приструнит редактора!
— В конце концов, я собираюсь проведать прародину… Я оставляю тебе Кошака и Лошарика, неужели ты думаешь, что я смогу их когда-нибудь бросить?
— Ненавижу, когда ты так делаешь! — рассердился Игорь. — Чувствую себя какой-то марионеткой.
— Игорь, не зуди, — отмахнулась Любка. — Мы не сможем жить спокойно, если не устранить причину дискомфорта.
Игорь сел на кровати, откинув одеяло — лицо его вдруг резко изменилось.
— Хорошо, но я иду с тобой, это первое, а второе… Ты должна пройти курс молодого бойца, чтобы всегда быть начеку! У меня есть знакомый… У него десантура за плечами, он сейчас ребят молодых тренирует, свой лагерь… — Игорь пошевелил ногой, на которую все еще хромал. — За тебя буду спокоен, и мне полезно набраться впечатлений… О таком приключении любой писатель мечтает! Кстати, я давно обещал ему вас познакомить, — как бы между прочим сообщил он.
Любка хмыкнула, обмозговывая варианты побега. Похоже, без заклятия на Игоря не обойтись. Она тяжело вздохнула.
— А Кошарик с Лошариком? На кого оставим? — выдала она последний довод. — Жена Николки сразу выставит, можно не просить… У нее свои мрут, как мухи, с голоду…
— Ему и оставим, — внезапно додумался Игорь. Видимо, приняв ее замешательство за согласие, он обрадовался, просияв. — Он сделает из них боевую единицу!

Солнце уже садилось, но время еще было. Огромное село, которое маги приняли за городишко, мог быть только райцентр. У нее ушло чуть больше времени, чем понадобилось магам. Значит, она им уступала во всем, что касалось знаний и практики. Возможно, Игорь был прав, и посох был не только способ усилить действие заклятия, но и грозное оружие. Один из магов мог поджидать ее на тропе, огородившись заклятием, или придется вынимать из темницы Илорина, или наоборот, противостоять ему. Этот вариант Любка тоже не исключала. Каждый маг что-нибудь да держал за душой, иначе он был открыт всему обществу магов.
Вот и райцентр…
Обширные угоры спускались к поселку. И не было ни одного похожего дома, которые она снова и снова доставала из видения, стараясь разбудить его до мельчайших подробностей.
Есть! Теперь она точно знала направление — в видении прошел товарняк. И на слух определила расстояние до железнодорожных путей. Любка сместилась. Сканируя пространство. Пока ничего. Одиноко стоящее дерево давно спилили. По всем угорам теперь раскинулись бывшие колхозные поля, зарастающие мелким березняком и подъельниками. Тогда были дикие угоры с редким можжевельником. Хотя… слишком темно, не разобрать. Любка остановилась в нескольких местах, примериваясь к расстоянию и домам.
Двухэтажный дом… Где же он был? Райцентр отстроился, теперь здесь было много коттеджей и двухэтажных многоквартирных каменных домов…
И вдруг Любка вспомнила — старая библиотека, в которой она была однажды, пока ее не снесли. Зачем же… Мать взяла ее с собой — шло собрание, и она ждала мать, решив пройти по улице, и набрела на нее. Замерзла… Была зима… Перед каким-то праздником, библиотекари рисовали стенгазету… Потом она еще раз проходила мимо, дом стоял без окон, без дверей, просевший и обвалившийся, с черными прокопченными не полностью сгоревшими стенами.
Место найти не составило труда. Даже ложбинка оказалась на месте. И ничего, указывающего на присутствие магии… Любка пересекла ложбину раз, другой, третий… В видении она почему-то выглядела много больше.
— Черт! — выдохнула Любка, испытывая подавленность. — Какая-то сволочь перехитрила всех! А, выставила меня из отчего мира; б, убила хорошего человека; в, скрыла следы: г, продолжает убивать людей… И д… убивает не сам, а исключительно с помощью человека и силы, которую ему удалось заполучить!

— И замечательно, и пусть убивает! — на траве, развалившись, лежали волшебник и волшебница, жуя соломины.
У волшебников была одна скверная привычка: никогда не откликаться на зов, и приходить, когда о них не вспоминаешь. Любка и обрадовалась, и зачем-то обиделась.
— Ну уж нет, хватит, пора прекратить этот ужас! — заявила Любка. — У меня нет ни ненависти, ни злости, ни претензий… В конце концов, там множество людей. И моя душа, которая стоит того, чтобы протянуть ей руку помощи!
— Это первое твое заблуждение! — снисходительно ухмыльнулись оба волшебника.
— Почему же?! Он передал мне столько знаний, — пожала Любка плечами, не согласившись.
— С чего ты решила, что это он? Ты час назад объяснила Игорю…
— Кстати, замечательный молодой человек! — одобрила выбор волшебница.
— … что сама душа — невидимка, услышать можно лишь посылы, — закончил волшебник.
Любка заинтересовалась, мгновенно сосредоточившись, вспоминая воронку и голос.
— Это был не Илорин? — раздосадовано протянула она.
— Вывод напрашивался сам собой, — подтвердил ее опасения волшебник. — Есть кто-то, кто им манипулирует или использует его. Или содействует Илорину. Вызвать видения прошлого для магов не составляет труда. Они были достаточно яркими и содержали элементы соматики.
— Понятно… Вопрос в другом, зачем им понадобилась я? И почему бы им не последовать за мной?
— Попробуй ответить сама, — предложил волшебник.
Любка задумалась.
— Понятия не имею… Возможно, они действительно хотели позвать на помощь? Какой смысл убивать меня, если меня там нет? Может быть, они испугались червей? Или тот парень… Оливарн… закрыл планету! Посох! Он светился! Я вспомнила! Он собирался в этот мир и… готовился! Он что, готовился к революции?
— Он готовился понести этому миру магию и свет. Он не мог не знать, что за вами наблюдают, пресекая попытки выйти в люди. Естественно, он собирался выиграть время и подготовить сильных магов. Согласись, многие люди стараются в последнее время выявить свои способности и никто уже не удивляется. Наоборот, их просят о помощи. Ужаса нет, ужас как будто ушел в глубину веков. Невиданное доселе явление за последние две тысячи лет.
— Но если я достану посох, я положу этому конец! — расстроилась Любка.
— Именно об этом мы и пришли предупредить тебя, — кивнул волшебник.
— Но что же делать?! Я должна взять свое желание назад…
— Ты можешь пройти по дороге, — предложил волшебник. — У тебя она есть. Верь мне, у тебя получится.
— Мне придется оставить Игоря… — с облегчением выдохнула Любка. — В том мире, в мире магов, проку от него никакого.
— И от его друга, который непременно не останется, — рассмеялись оба волшебника. — Но если объединить усилия, то, возможно, ваши миссия завершится успешно. Ты не можешь не спать, кто-то постоянно должен несть охрану, тебе будет нужна еда, которую ты не сможешь достать, не засветившись, как маг, ты не выйдешь из магической ямы, если кто-то не бросит тебе веревку…
— Но… — Любка поперхнулась. — Я…
— Первое, что ты должна сделать, разобраться в устройстве и заклятиях сего феномена, — волшебник кивнул на ложбину. — Согласись, на твоей исторической родине уметь поставить такую защиту никогда не помешает. Ты можешь быть у врага под носом и наблюдать за ним.
— Или кто-то будет наблюдать за мной…
— Или кто-то будет у тебя под носом наблюдать за тобой! Ты должна примерно понять технологии твоего мира, по крайне мере, предполагать, что может заключать в себе та или иная вещь. Изучить способ, которым закрывают или открывают миры… И иметь сильное оружие и физическую подготовку. Маги в твоем мире избранная каста, они ничем не занимаются, кроме как оттачивают свое мастерство, и иногда служат людям, помогая решить те или иные проблемы.
— Но я не собираюсь вмешиваться в их жизнь! — воскликнула Любка.
— А придется! Твое желание нарушило равновесие, и каждый день приходят люди, которые размышляют примерно как первые христиане: вся власть советам, фабрика рабочим, земля крестьянам, провозглашают равенство и братство, выдавливают из жизни как Ананию и Сапфиру не пожелавших делиться. И миллионы человеческих жизней устремляются в небо в виде дыма. Маги утратили авторитет, на престол взошел Зверь, который, прикрываясь белой одеждой, поит всех свое кровью и крестит огнем, чтобы удержать мир от таяния. И многие маги переметнулись на их сторону, возглавив освободительное движение.
— А я-то что могу сделать? Я могу только забрать назад свое желание, — выразила Любка протест столь масштабной операции.
— Старайся об этом не думать, — посоветовал волшебник. — Ты собралась в дорогу? Приготовься. Мы даже поможем переправить на ту стороне тех, кто пожелает идти с тобой. Но взамен попросим исполнить несколько поручений.
— Какие? — насторожилась Любка.
— Ты уже догадалась, что замертво падают люди перед духами, когда дух пришел и гладит по голове, страшная правда уже не откроется человеку. В таком состоянии человек может жить и сто, и тысячу, и пять тысяч лет. Он видит и дворцы, и свою развалюху, но не уразумеет. Он не умеет ни любить, ни ненавидеть, ни падать, ни подниматься — каждый день он видит один и тот же сон, который убивает его. Мы решили дать тому миру еще один шанс проснуться.
— Понятно, убогих лечить придется… — подытожила Любка с тяжелым сердцем. — И как мне разрубить… этот гордиев узел? — она кивнула на ложбину.
— Проще простого! — рассмеялась волшебница. — Но мы не будем подсказывать. Ты столько времени провела с человеком, который играет с нашими посланниками в интереснейшую игру «поверни судьбу вспять», и ничему не научилась? Многие воздушные духи — генерированные из пространства мысли. Уметь поймать их, бывает полезно.
— Хе! Хе-хе! Кажется, поймала… Любка вдруг уловила знакомую волну, которая не раз приходила озарением. — Я могу заморозить пространство и воздух и расколоть надвое. В том месте что-то да должно быть!
Она засучила рукава, освобождая ладони, накрывая лощину ледяным куполом.
Когда купол раскололся на четыре части, раскрывшись как лепестки, внутри оказалась пустая полусфера, диаметром метров двадцать. Границы ее четко просматривались. Любка прошла по этому месту множество раз, с удивлением понимая, что места как будто не существует. Пространство словно бы искажалось, стягивая полусферу в одну точку.
— Красиво они… работают! — восхитилась Любка, просовывая руку, точно зная, что она вошла в закрытое пространство, которое вытянуло ее на двадцать метров.
— Красиво! Высший пилотаж! Первый уровень серьезной магии… Из праха человека поднять второй уровень. Выйти в общество магов и закрыть глаза на себя — пятый уровень. Вызвать тварь из Бездны — седьмой уровень, самый сложный.
— А людей в оборотней обратить? — вспомнила Любка.
— Самодеятельность. Управление сознанием масс. С этим и не маги справляются.
— А сознанием магов?
— Ты имеешь в виду их битвы? — рассмеялась волшебница. — Это между ними происходит постоянно. Но управлять сознанием толпы магов… это высокий уровень. Очень высокий.
Любка вскинулась.
— А могло быть такое, что некто был в Совете и управлял магами? Тот старый маг, им управляли… Я знаю это существо, если его победить, оно отступает.
— Правильно, кто-то был. Существо имеет определенные размеры. Ты была младенцем, привыкала бороться, а для мага было внове… Это и есть Голлем. Убить его может только маг, которые умеют видеть духов.
— А Зверь кто? — полюбопытствовала Любка.
— Маг, который поднял Тварь из Бездны, чтобы убивать людей. Та тварь… которую подняли в этом мире, все еще ходит по головам и сыплет соль на рану.
— Ну ладно, — тяжело вздохнула Любка. — Что мне делать с этой хренью?!
— Ты маг, в тебе есть сила, она разорвана чужой магией. У тебя всегда есть с нею связь. Найди, что между силой.
— Камень, чувствую… что-то твердое и мертвое.
— И накрой камень силой, а потом попробуй пробить его… Прощупать и услышать слова. Запомни и разорви заклятие.
Снятое заклятие открыло участок, покрытый снегом, который быстро начал таять. Здесь все осталось так, как в ее видениях. Тело старого мага даже не подверглось гниению, словно он спал. Его посох лежал рядом. Посох Оливарна был неглубоко, выглядел он почти так же, как посох старого мага. На первый взгляд ничего особенного, легкие, удобные для руки, крепкие. Посох старого мага еще держал в себе его силу, посох Оливарна был пуст.
— Это что же, он закрыл дорогу в наш мир своей силой?! — изумилась Любка.
— Без соответствующего оборудования, магия, для которой нет уровня.
— Что-о?! — глаза Любки изумленно поползли вверх.
— Магия — это наука. В магии есть гении, которые чувствуют ее, как Ньютоны, Энштейны, Теслы… Это ученые маги. А иначе как бы она развивалась?
— Значит, у них есть военные секреты, — расстроилась Любка. — Они такие сильные!
— Это значит, что тебе есть чему поучиться, — строго внушил волшебник. Магия пространства и времени тоже не имеет уровня.

Через два часа Любка сидела рядом с Игорем, показывая ему оба посоха.
— И какой же в нем секрет? — Игорь вертел посох в руках, пытаясь выявить на нем кнопки.
— Понятия не имею… — Любка пожала плечами. — Но если мы хотим побороть самую главную мразь того мира, я должна научиться его использовать…
— Кстати, я созвонился со Славиком. Он приглашает нас к себе. Река, лес, горы… Тебе там понравится.
— А чем он занимается?
— Спортивно-оздоровительный лагерь, что-то вроде базы… Лыжи, сплав по реке, альпинизм, охота… Всего понемногу, но бизнес идет. Там ты сможешь жечь, взрывать, сколько влезет.
— Да, а когда выезжаем? — заинтересовалась Любка.
— Да хоть завтра! По крайне мере, там есть все удобства, — недовольно проворчал Игорь, откладывая посох.
— Если вы друзья, почему же ты не обратился к нему за помощью? — полюбопытствовала Любка.
— Не настолько. Когда-то он был влюблен в мою сестру. Потом мы расстались. Надолго. А недавно он узнал об аварии и позвонил.

Предыдущая страница 14 Следующая страница


15 Анастасия Вихарева

Глава 15. Дорога в начало пути.

Любка присвистнула, рассматривая в бинокль, взятый напрокат у охранника, который их встретил на станции, вершины горной гряды, покрытой снежными шапками. Рядом бурная река, склоны, поросшие соснами, елями и кедром. С того места, где остановились, коттеджный поселок был как на ладони — три корпуса чуть в стороне и порядка пятидесяти уютных, словно игрушечных домика из дерева и кирпича в три улицы. Недалеко, километрах в пяти вниз по реке, среди обширных полей, еще один поселок с фермами и работающей техникой. По полю ползали несколько тракторов, скирдуя сено. Любка не сразу сообразила, что ее насторожило в этой мирной панораме…
Над сметанными стогами кружили вертолеты… Порядка пяти. Поднимали в воздух и переправляли куда-то в горы…
— Это… куда?! — заинтересовалась она.
— На зимний подкорм, — ответил охранник, открывая багажник. — Там у нас скотина… Завезли два года назад.
— А я что говорил! — воскликнул Игорь с восхищением, он снимал приезд в гости к другу на камеру.
— Старик! — навстречу из ограды быстрым шагом вышел высокий накачанный мужчина, по сравнению с которым Игорь выглядел сухостойной жердью.
— Славка! — Игорь бросился ему навстречу.
Вячеслав легко поднял Игоря, крепко прижав к себе.
— Ой, ой, ой, не сломай его! — испугалась Любка, отвлекаясь от созерцания пейзажа.
— Мадам! — мужчина галантно откланялся, приглашая в дом.
Водитель и сопровождающий их охранник уже достали из багажника вещи и клетку с Кошаком, перенося в дом, отвели Лошарика в вольер. Игорь взял ее под руку, провожая по плиточной дорожке, с разбитыми по обе стороны клумбами и ровно подстриженным газоном.
— Ну, Игореха, ты даешь! Читал, читал! — мужчина похлопал Игоря по спине, отчего тот споткнулся и полетел вперед. Вячеслав едва успел подхватить его и удержать от падения.
— Слышь, ты… богатырь русский, силы прибереги! — сдержано усмехнулся Игорь. — Я сюда приехал здоровья набраться, а не быть убитым от твоей руки!
— Что ж ты, дурак хохляндский, сразу-то не прикатил? — упрекнул его хозяин. — Мы б тебя в два счета на ноги поставили! У нас, О! — Вячеслав широко развел руками, шумно вздохнул полной грудью и выдохнул. — Красотень какая, сосны, кедры, озон, вода, а воздух, воздух! Я вам баньку приготовил…
— Я бы отдохнула с дороги, — скромно попросила Любка. — Сколько мы ехали, часа три? И пять на поезде… далековато забрались.
— От станции? Ну да, — Игорь взглянул на часы. — Кстати, знакомьтесь, моя… жена, Любовь Николаевна…
— Можно без отчества, просто Люба, — вставила Любка. — И не жена пока.
— Очень приятно! — снова слегка наклонил голову их спутник, протягивая богатырскую руку. — Вячеслав. Без штампа в паспорте жен не бывает?
Вложить свою руку в его руку Любка не решилась, слегка пожала пальцами его большой палец.
У порога их встретила миловидная девушка с длинной русой косой в униформе домработницы.
— Маша, по быстрому собери на стол, люди устали с дороги, — приказал хозяин.
— Да, Вячеслав Семенович, уже собрали. Во дворе у террасы… Горячее когда подавать?
— Ну, давай сразу, как за стол сядем, надо поднять людей с устатку… — он оглянулся на Любку, заметив, что она озирается по сторонам, попросил: — Ты, Маша, покажи Любови Николаевне дом, ну там… сама понимаешь…
— Мне бы руки с дороги помыть… умыться… — подала голос Любка.
— Да, пожалуйста, прошу вас, — девушка с приятным голосом повела ее на второй этаж по лестнице с витыми перилами.
Комната была небольшая, но уютная, с туалетом, с ванной, с камином, с широкой кроватью и ковром на полу. Возле кровати разостланная шкура какого-то животного. Плазменная панель, на рабочем столе оставленные провода для подключения к Интернету, телефон…
Она умылась, переоделась в легкий сарафан и сланцы, с удовольствием избавляясь от кроссовок. На улице стояла тридцатиградусная жара. Заметив в ванной стиральную машину, бросила пропахшие потом брюки в стирку.
Прилегла на кровать, дожидаясь Игоря, и заснула…

— Так в баньку! В баньку! Там специалист наш дожидается!
Проснулась Любка от того, что кто-то трясет ее за плечо. Вячеслав с Игорем тоже поднялись.
— В баньку, так в баньку… Куда идти? — спросила Любка, отбросив скромность, поднимаясь с кровати. Двадцати минут дремотного состояния восстановить силы ей хватило.
— Э-э, мужики что ли? — возмутился Игорь. — Без меня?! Не ходи! А то, блин, насмотришься на красавцев… — он недовольно смерил Вячеслава завистливым взглядом. — Да примеришься… Где я себе такие бицепсы возьму?!
— Мы накачаем! — пообещал Вячеслав. — Надолго приехали?
— Пройти полный курс молодого бойца… С боевыми патронами, с полным снаряжением, в боевых условиях…
— Что, воевать собрался? — вытянулось лицо у Вячеслава, который даже не отвернулся, когда Игорь снял брюки и натянул шорты. — Или для книги? Решил на боевики перейти? Одобряю!
— Нет, для дела… — озабочено вставила Любка, вспомнив, что сказали волшебники. Как-то в голове не укладывалось, что Вячеслав начнет проситься в экспедицию. Или начнет рассматривать тонкие миры… И у нее бы язык не повернулся оторвать его от столь успешного бизнеса.
— Года хватит?! — с сомнением покачал головой Игорь, засмотревшись на себя и на Любку через зеркало. — А то я в армии-то не ходил… — признался он, смутившись.
— Год?! — присвистнул Вячеслав, обрадовавшись. — Да я за год из тебя такого бойца сделаю, Чунгачгук удавится от зависти! Так, пошли, пошли…
Он бесцеремонно подтолкнул Любку к двери.
Прошли коридор, спустились в большую гостиную и вышли на задний двор на террасу.
До реки было метров сто. С одной стороны в ряд теплицы и небольшой огород, с другой, ближе к берегу, шикарная баня. Над костром молодой парень обдувал газетой наколотую на вертел здоровую тушу, еще один готовил на мангале шашлык. Нарытый стол дожидался в крытой беседке.
— Ну, давай, за встречу! — Вячеслав разлил в три стопки водку. — Из бани выйдите, как раз кабанчик сготовится. Чем богаты, тем и рады!
— У вас тут еще что-то бегает? — усмехнулась Любка, оглядывая стол, уставленный деликатесами. Икра, копченая рыба, рябчики, салаты, овощи и фрукты. — Это свое, разводим… Лосей, кабанов, олени, фазаны есть, осетр, карп. Хотел яков разводить, оказывается, нету их уже, вымерли, — Вячеслав с обидой вздохнул. — Бизонов завезли, ламу, горного козла… Все, как у цивилизованных людей. У нас тут больше-то иностранцы отдыхают, но и своих много. Молодежь берем на перевоспитание. Нынче лагерь в три смены.
— Круто! — согласилась Любка, сожалея, что с этой стороны дома обзор был не такой обширный.
— Значит, курс молодого бойца? — оглядев Игоря, протянул Вячеслав. — Одобряю! А поподробнее можно узнать? Проблемы? Кто-то наехал? — лицо у него стало озабоченным. — Ты давай, начистоту все выкладывай. — Ты знаешь, я недомолвок не терплю.
Он вдруг стал грозным, нахмурившись.
Игорь и Любка оба покраснели под его взглядом, переглянувшись.
— Ну… в общем… Ты умрешь, но не поверишь! — расстроился Игорь.
Вячеслав хмыкнул, уставившись перед собой.
— Я всему поверю, если ты мне скажешь, — пообещал Вячеслав.
— Понимаешь, книгу-то прочитал? — смутился Игорь еще больше. — Так вот… Не все там выдумка. Есть факты, против которых не попрешь.
— Это про меня книга! Частично… — пришла Любка на помощь. — Меня сюда притащили и бросили умирать. Я выжила, и решила вернуться, чтобы забрать назад желание… И чуть не убила его я.
Любка прочертила пальцем в воздухе, в воздухе загорелась плазменная змейка, проползая между блюдами и покрутившись у лица Вячеслава.
— Я, в общем-то, могу все тут спалить… Ну, или заморозить… — над столом зависла глыба льда. — Или время остановить… Ходить сквозь стены, первую помощь оказать, мысли прочитать… Много чего. А этот хохляндский дурак меня не отпускает, решил умереть вместе со мной. Я надеюсь, хоть ты его образумишь. Там маги нечета мне, они и вызвать из праха мертвеца могут, и зверушек из Бездны, и… Это мир колдунов, их там тысячи, миллионы… Любой может оказаться колдуном — и такой силы, что все колдуны, о которых слышали, в подметки им не годятся. Согласна, форма мне не помешает, но он — останется!
— Ага! Как бы ни так! — проскрипел Игорь сквозь зубы.
— Вы, ребята, разыгрываете меня?! — просевшим голосом, не отрывая взгляда от куска льда, прохрипел Вячеслав.
— Это похоже на розыгрыш? — Игорь ткнул в лед пальцем.
— Ну-у… Я с вами… — не меняя выражения, кивнул Вячеслав. — Е-мое, не увидел бы, не поверил…
— Куда с нами?! Эй! — Игорь помахал у друга перед глазами рукой.
Вячеслав отмахнулся от руки Игоря в ответ, промахнувшись.
— О, Игорь, привет! — в беседку от дома подошли пятеро таких же крепких ребят, как Вячеслав, в военной камуфляжной форме при оружии.
— А это че?! — кивнул один из них на глыбу льда над столом, застыв на полдороге.
— А это, мужики, я вам скажу… — Вячеслав уважительно покачал головой. — Судьба моя!
— Какая судьба?! Ты чего несешь?! — сдурели все пятеро, пытаясь поднять льдину и отодвинуть в сторону. — Сейчас на стол грохнется…
— А вот! — он, как-то уж слишком елейно, взглянул на Любку, которая усмехнулась, произнеся заклинание. Льдина исчезла. — Или смерть приму, или вернусь…
Двое из пятерых не смешно захихикали. Двое поздоровались за руку с Игорем, кивнув Любке, скептически взглянув в сторону Вячеслава.
— Травку покурили? — накладывая себе салатов, один из них махнул рукой тому, который готовил шашлык. Тот подхватил огромное блюдо с шашлыком и водрузил на стол.
— Ну что, как там у вас дела? — спросил Игорь, накладывая себе мяса.
— Нормально! Нынче на лето шесть отрядов уже набрали, на зиму думаем наркоманов взять… На пробу… Зимой у нас спортсмены тренируются. Подъемник на гору дотянем, будет как на Швейцарских курортах… Пока на вертолетах доставляем. Охотхозяйство выручает. А у вас-то как там в городе?
Игорь пожал плечами.
— По-старому…
Любка тихонько вышла из-за стола, чтобы не мешать мужским сплетням, предупредила, что направляется в баню, прошлась мимо теплиц, заглянув внутрь. В двух вызревали помидоры, в одной огурцы, в остальных перец, баклажаны и лук. Зашла в предбанник, немного смутившись, когда заметила китайца, перебиравшего веники. Он растянул улыбку от уха до уха, приглашая рукой внутрь…
— Плосим! Плосим! — открыл дверь в парную, подхватил тазик с вениками…
Когда на Любку дохнул жар, раздумывала она недолго — сбросила сарафан, оставшись в купальнике, растянувшись на пологе, накрытом мягкой простыней. И сразу отключилась, доверив тело профессионалу…

Занятия начались лишь через неделю. Не абы как, продумывали каждую мелочь. Выживание в лесу, ловушки, сплав по реке, подъем в гору и спуск, бег на короткие и длинные дистанции, владение посохами, зачем-то даже включили управление вертолетом. Подъем в полседьмого, пробежка, утренняя разминка, завтрак, час на отдых, поход в горную лесистую местность с ориентированием и преодолением препятствий, на обед, что сумеют добыть, возвращение к ужину в пять, снова час на отдых, изучение приемов боя, еще час отдыха перед отбоем…
Любка в жизни так не уставала, сваливаясь без сил в любом месте, куда могла присесть, да и Игорь умника из себя не строил. Шестеро ребят, которые с ними занимались, Вячеслав, Виктор, Иван, Эдуард, Антон и Аркаша только посмеивались, открывая в них какое-то второе дыхание. Все изменилось, когда Любка начала применять магию, обнаружить которую смог только Вячеслав, вдруг перепугав всех досмерти, когда посох у него пальнул огнем. Да и сам он стал бледный, как смерть, и могучею скалою стоял на уступе минут десять, не пошевелившись и даже ни разу не моргнув.
— Черт! Славик, ты же колдун! — взвизгнув, изумилась Любка.
Славик почесал озадачено затылок, рассматривая со скалы поселок, в котором лениво протекала жизнь.
— Вот верите, нет, — он повернулся к ребятам, которые стояли с открытыми ртами, — помните, летели на задание? — он перевел взгляд на Любку. — Там дальше, с той стороны гор золотые прииски, напали на бригаду, золото унесли… В общем, кровавая бойня… И нас на вертолете туда… — он задумался. — И вот, летим над этим местом — и вижу поселок, красивый. Стада пасутся, как в африканской саване. А точно знаю, что ничего не должно быть, сколько раз были… Смотрю на карту, нету ни хрена, вниз — есть!
— А, помню! — оживился Аркадий. — Он меня толкает вбок, смотри, говорит, что там за хрень… Я думал у него крыша поехала…
— А сам-то я, думаешь, не напугался?! — усмехнулся Славик. — Когда вниз глянул, а и правда, нет ничего… А потом прилетели сюда на рыбалку, посидел, посмотрел — и как током в башку вдарило…
— А как опасность чувствуешь?! — напомнили ему Антон и Эдик. — Нет никого, все тихо. Он: стоять, ложись! Минут пять лежим, а потом что-нибудь обязательно вылезет. Один раз ни сном, ни духом, залегли — боевики мимо с гор спускаются. Пропустили, своим передали, а сами их сзади накрыли огнем.
— Ты, Славик, пророк, как Мессинг или Нострадамус, — прищурилась Любка, проверяя его на силу. Сила в нем была и не маленькая, но какая-то размытая. — Тебе учиться надо.
— Ну! — согласился Вячеслав, повертев в руке посох старого мага. — А как этой хренью управляют?

Обучение Вячеслава началось с медитаций и чистки информационного поля, чтобы он мог легко считывать информацию пространства. Считывать информацию у него получалось даже лучше, чем у Любки. Через месяц, когда горы стояли желтые и красные, окрашенные во все оттенки багряных окрасов, он вдруг остановился и повернул группу назад.
— Хай, мужики, кажется у нас проблема… Поднимай остальных, пусть приготовят вертолеты и вылетают в район разлома… Там чей-то вертолет навернулся… Кажись, губернатор наш с чиновниками из Москвы… Бизонов наших решили пострелять.
— Грохнуть их? По-тихому… — предложил кто-то.
— Сдурели?! — образумил всех Виктор. — Мне еще пожить охота… В первую очередь начнут подозревать.
— Я думаю, надо их к нам… Вроде все живы. Нам реклама на халяву не помешает, — одумался Вячеслав. — Думаю, телевидение слетится… Это надо как-то все обставить… Мол спасли мужики с шикарного курорта… И горы, и реку… Да полегче там! Пусть тащат в лагерь, умоем, накормим, попросим в следующий раз не баловать на территории… Черт, семенное поголовье, одного завалили…
— Да? А я не чувствую… — засомневалась Любка.
Она просканировала окрестность, но аварии не обнаружила, кроме вертолета, искренне пожелав ему упасть камнем. Она целилась в стадо из двенадцати животных, которое паслось в низовье реки.
И вдруг самолет тряхнуло…
— Да? Теперь чувствую… — выдавила она из себя, подозревая, что стала причиной аварии, попытавшись замедлить падение и взрыв топливного бака, с удивлением взглянув на Вячеслава, который предугадывал события, в том числе причиной которых был маг.
Выходит, не зря его рекомендовали волшебники — избавилась Любка от сомнений.

Через три месяца, когда началась настоящая зима, Любка себя не узнала. Она прекрасно владела посохом Оливарна, бегала и прыгала, как кошка, уже не так уставала, с гордостью рассматривая перед зеркалом свой плоский живот и подтянутые мышцы бедер. Да и Игорь преобразился. Был он все так же худ, но замечательно таскал ее по лестнице на второй этаж, чтобы исполнить супружеский долг. Бицепсы стали твердые, как камень. Собой он гордился не меньше ее. На тренировки теперь уходило еще больше времени, поднимались в горы и спускались, не пользуясь ни подъемниками, ни вертолетами, часто оставаясь ночевать в снегу в спальниках. Перепробовали все магические ловушки, какие она смогла придумать. Иной раз ложились на дороге, пытаясь выведать «военные секреты» у прохожих, которые топали прямо по тому месту, где они сидели и грелись у костра.
К слову сказать, освоив начальные азы магии, Славик оказался много изобретательнее. Сама магия давалась ему сложнее, чем провидение, которое приходило от силы. Но он не сдавался, преобразуя ее потихоньку в нечто управляемое. Кроме того, начали изучать ализиранский язык, как Любка сумела восстановить его в памяти. Язык для ребят оказался сложный, пришлось применить заклятие, ей же, наоборот, давался легко, словно бы она его знала. Может, так оно и было, те знания, которые приходили к ней от души, передавались на этом языке. Она и чувствовала его, и порой думала на нем.
С приходом ализиранского языка, выявился еще один могучий маг, тихий и незаметный Иван, который обычно замыкал колонну.
Он вдруг на ализиранском пожелал себе соленого огурчика на закусь — и все исполнилось по слову его… Трехлитровая банка материализовалась из воздуха и грохнулась на снег, заставив всех содрогнуться… Банка оказалась надписанная рукой его жены, потом в подвале ее не досчитались.
Тот факт, что он смог телепортировать ее, заставил всех крепко задуматься.
— Ничего удивительного, — рассудила Любка. — Магов у нас не меньше, чем у них, просто у нас магии как бы нет. Может страх, может отсутствие знаний, ну еще то, что убивали колдунов… Но умного колдуна голыми руками не схватишь. Плюс Голлем, который внедряется в человека и ворует силу. Конечно, Голлем не так силен, как если бы его направили на человека и дали ему его имя, но по существу, все калеки или генетические мутации его мрака дело. Он как-то с генетикой связан. А дряни этой на планете много ползает.
— Может быть, — задумался Антон, который окончил медицинский институт и работал в лагере врачом, когда были пациенты. Но болели здесь редко, то ли воздух, то ли место чистое, тренировки он пропускал редко. — Ты, Иван, от страха избавился… Захотел, наверное, дар в себе открыть, он и раскрылся.
— А как ты это сделал?! — пристали к Ивану с расспросами, наворачивая огурцы.
Иван втянул голову в плечи, засмущавшись.
— Да что-то как-то… представил… там, тут… Хрясь, упала…
— Полезная способность, — согласились все.
— У меня там бутылка коньяка недопитая стоит, давай ее сюда! — попросил Эдик. — Щас согреемся! Думай!
— А где она у тебя стоит?
— На баре… такая… — Эдуард выдал руками фигуру. — Темная, широкая…
Иван напрягся, нахмурив брови и лоб.
— Не получается, — пожаловался он.
— Попробуй что-нибудь свое, — предложил Игорь. — Может у тебя какая-то связь со своими вещами?
Рядом с Иваном упал рубанок.
— Отправляй назад, — махнул рукой Вячеслав. — Это нам ни к чему. Заодно проверим, как обратная связь работает.
— Не получается… — пожаловался Иван. — Нет, ну, правда… Как будто что-то отключилось и не включается.
— Да-а, банк тебе не взять, — засмеялся Игорь. — Кстати, ты вернула в магазин халат? — вспомнил он. — Ну тот, розовый?
— Я деньги заплатила… Купила, потом вернула…
— Не понял! — заинтересовался Славик.
— Ну… там маги легко умеют взять то, что хотят, — рассудила Любка. — Поэтому они защищают свои дома, их нанимают для охраны…
— Значит, не пропадем! — обрадовался Вячеслав.
— Защиту поставить, в общем-то, несложно, это под силу и магу первого уровня. Стащив что-то, мы можем наследить, — разочаровала она его, — нас сразу вычислят.
С этого дня Ивану стали доверять посохи. К дополнительным тренировкам он подошел ответственно, но его способности развивались медленно, заклятия ему почти не давались. Телепортация у Ивана получалась только в одну сторону, на себя — и только свое. Даже одолженные вещи или те вещи, которые побывали в чьих-то местах, или передвинуты, для телепортации оставались недоступны. Но с тем, что он считал своим, у него была какая-то сверхъестественная связь.

Зима пролетела незаметно. Снег сошел быстро, за неделю оголив каменистую землю и покрываясь молодой зеленью. В свободное время Любка наслаждалась прогулками на лошади, необыкновенной природой дикого края, или придумывала новые заклятия, проверяя их вдали от жилищ. Ребята занялись подготовкой лагеря к летнему сезону, к походу, улаживая свои дела и решая, на кого оставить бизнес. Охотхозяйство взял на себя Олег, а базу Александр. Идти решили всей группой, или те, кто смогут. Любка сразу предупредила, что всем вряд ли удастся нащупать дорогу.

Началось самое сложное — увидеть духов оказались готовы не все.
— Надо научиться слушать пространство! Смотрим на стену и пытаемся почувствовать эмоциональность… Определяем плохое, хорошее, нейтральное… Не торопимся, — Любка потеряла всякую надежду. Пока духов не видели даже Славик и Иван, в то время как на Ализире их видели и не маги. — Сморим и не торопимся. На стену, но, не достигая взглядом стены. В пространство.
— Тяжесть какая-то появилась, — наконец, первым признался Антон. — Смотрю и вижу нечто нерадостное… На рожу не похоже, но как будто гвоздь торчит…
— Вот! Это дух — толкает мысль… — обрадовалась она. — Наши мысли зачастую ответная реакция, своих мыслей у людей бывает мало, и обычно они по делу. А все остальное…
— Это, наверное, не всем дано, способности надо иметь, — засомневался Аркаша.
— Все могут! Раньше этому всех учили, — Любка не позволила ему заразить пессимистическим настроем группу. — Духов и видели, и отгоняли, и задабривали, и приманивали, и понимали… Черти, водяные, русалки, лешие, домовые… Их и простые люди видели. Например: «Черт и век не пьет, а людей искушает». Они не едят и не пьют, но, кажется, что едят и пьют, если на них смотришь. Мы все их подсознательно видим — и страдаем обжорством за компанию. «Держи черта за рога: и то находка». Увидеть духа, найти свою слабость, его вроде бы нет, но польза, оттого что поймал, какая-то есть. «Надулся, как кикимора, слова не скажет». Кикиморы реже к человеку приходят и изображают его самого во время болезни или какого-то промаха. «Что ты какой-то кикиморой вырядился?» Хать как человек выгляди, во время позора он во всем чувствует себя идиотом.
— А домовые? — усмехнулся Аркадий.
— Напоминают или глаза отводят по дому. Могут показать черта, которые посланниками от людей приходят.
— Сейчас люди вон как хорошо живут, не верят же в духов.
— Хорошо жить можно на могилу, а можно ради жизни. Возьми наш крепостной строй. Миллионы людей умирали безграмотными, бесправными, нищими. Их продавали, убивали, их унижали. И каждый помещик мог сказать о себе то же, что ты сказал только что.
— Но сейчас же нет крепостного права!
— Нет, но есть. Вон, деревня, там люди и скоты живут?
— Люди…
— Первое, кто из них сможет выучить свое отпрыска, устроить его в городе, обеспечить каким-то жильем? Я понимаю, что вы себе напридумывали, приходи, поможем, научим… А если человек хочет не как вы? Если художником, инженером ракетной установки, астрономом, как Кусто, изучать подводные глубины? Если родители хоть как-то не обеспечены, для него даже училище закрыто с обыкновенной профессией сварщика, строителя, водителя… О высшем образовании речь уже не идет. И все — человеку не к чему стремиться. А если в деревне родился, жизнь для тебя закончилась. И никому нет до этого дела. Ни государству, ни вам, ни мне, мы с вами бессильны что либо изменить, а государству в голову не придет думать о тех, кто ему не нужен. Они не платят налоги, не кусают за ноги — и мы вымираем, ибо это наше будущее, наша кровь и стволовые клетки. А духи говорят: да-да, молодцы, помнить надо только о себе! И убивают людей, чтобы не оставить нам шанса одуматься. Двадцать лет село не родит детей, половина школ закрылась, кто-то уже и в школу не отправляет, потому что не может одеть, обуть, накормить. И когда молимся на царя-батюшку, никто не вспоминает, что Россия была отсталая, а подняли ее те самые бывшие крепостные, которые накопили в себе столько ненависти, что могли убить и отца, и брата.
Смотрела как-то сюжет по телевизору… Восстанавливают церковь. И молодой монах показывает на колокол с нехорошими словами и говорит: ищем потомка человека, чтобы показать, какое позорное пятно их предок, чтобы им стало стыдно, за то, что он сделал…
Это после того, как человека насильно крестили, живьем закапывая в землю, после того как они тысячу лет помогали помещику и царю-батюшке держать народ в повиновении, тысячу лет приучали его к смирению и молитвам к тому, кто не мог сделать человека ни помещиком, ни царем, тысячу лет приучал народ ненавидеть честного человека, для которого собственные честь и достоинство — священный долг и дорога к Богу.
— Ну… мы так дойдем… Нам на Иуду надо было молиться?!
— А чем тебе Иуда не угодил? — Любка засмеялась. — Начнем с того, что группа молодых людей творит нечто противозаконное. Она творит тайно, не явно. На все свои лечения, на все тайное Иисус брал одних и тех же людей, своего брата Симона, которого обозвал камнем, и двух племянников Иоанна и Иакова. Иоанну в это время было не больше тринадцати лет. Спустя шестьдесят лет после казни, когда ему было чуть больше семидесяти и меньше восьмидесяти, он пишет второе Евангелие и перевоплощается в ангела… Симон младший брат Иисуса, он был первым, и при этом был сыном дяди первосвященника, который щедро делился всеми церковными секретами.
На что они были способны. Находим в бытие: первосвященники наложили руки на Симона (Петра) и тот обнаружил себя в темнице. Наложение рук — это какое-то мощное оружие, которым можно и поднять, и убить, и оно как бы под запретом, и оно применяется против преступников. Крайняя мера, само по себе это преступление. После наложения Петра больше нет, он вышел из этого состояния, но от него свои отказались.
И вот группа молодых людей объявляет себя спасителями и используя наложение рук кому-то дает жизнь, а кого-то низводить в пропасть и убивает, как Сапфиру и Анания. Или ты нам все отдашь и будешь нас славить, или ты умрешь. Все кто не с нами, тот против нас.
А между ними ходит Иуда, который сам по себе человек образованный, способный наблюдать и делать какие-то выводы. И он вдруг понимает, что каждое такое наложение ведет к изменению личности. Наши наркоманы, проститутки, бомжи — отключилось сознание, не анализирует, не думает о будущем, не помнит о прошлом… Конечно, как всех прочих, того же Матфея, с собой Иисус Иуду не берет, но он не дурак.
И он, мучаясь угрызениями совести, приходит к властям и признается в преступлениях, называя Иисуса главным виновником, который организовал эту преступную группировку. С Иуду, как с человека покаявшегося, снимается всякая ответственность, а кроме того за раскрытие преступления он получает вознаграждение.
Никакой войны в то время в стране не было, это развитое государство, безопасное — эфиопский вельможа, казначей, едет в повозке без охраны в окрестностях Иерусалима и садит к себе первого встречного, оборванного и нищего, которого увидел на дороге! Государство, в котором не было сирот, вдовы имели помощь, образованное, богатое — люди впускали в дом философов, которых видели в первый раз, кормили их, поили, чтобы послушать и поучиться, в храмах постоянно шли дискуссии и выступления, это не те церкви, которые у нас, куда ты со своими мыслями не придешь, тебя выставят. Управляемое первое — советом старейшин — это народ, второе, советом первосвященников, которые в первую очередь были не священниками, как сейчас у нас, а хранителями знаний, людьми, которые учились по двадцать и тридцать лет видеть и слышать Бога, изучали духов, магию… Каста колдунов и магов. И независимый арбитр, третья сторона, которая представляла собой Гаагский суд. Цивилизованное общество за пределами государства Израиля.
Удивляться, что они часто приговаривали людей к смерти, смешно — это третейский суд, который разбирал самые опасные и жестокие преступления, бытовухой они не занимались. Бытовуха была там… в любом храме, у знающего законы судьи. Они разбирали дела об убийствах, изнасилованиях, в том числе — массовое зомбирование.
Раскаяние Иуды было столь велико, что он посчитал правильным отказаться от вознаграждения. Он не покаялся перед сообщниками, он не сказал, что вменяет себе в вину донос на сообщников, иначе, он бы просто отказался от своих показаний или выступил перед народом в защиту, и не сказал, что невинная кровь — это кровь Иисуса. Невинная кровь — это кровь жертв Иисуса, которую проливал и он, Иуда, являясь сообщником преступной группировки. Сомневаюсь, что его не убили, и в наше время любая преступная группировка убирает свидетелей, пытаясь извратить их показания, но если он сам лишил себя жизни, это лишь показывает глубину и тяжесть преступления, которую Иуда не смог нести на своих плечах. И первосвященники, понимая, сколькие люди повесятся, будучи жертвами Иисуса, вскроют вены, разорятся, покупают на вознаграждение Иуды землю, чтобы хоронить их, как Иуда зная, к чему приведет это преступление!
И где здесь предательство? Иуда чист, он раскаялся в совершенных с Иисусом преступлениях, в то время, как Иисус опирался до последнего.
А сколькие показания были не приняты, как доказательство его вины! Не один Иуда свидетельствовал против Иисуса, люди, исполняя гражданский долг, свободно приходили на суд и давали показания. И сообщники сидели во дворе, прятались, прятали лица, и ни один не пришел в суд и не заступился. Разве им кто-то мешал?
А потом они начинают лгать, придумывать, оправдывать себя…
Если бы у нас было нечто подобное, у нас давно не было бы ни коррупции, ни преступлений, ни людей, которые искали бы поживиться… И как можно требовать от людей, чтобы они славили преступника, но поступали как Иуда?! Человек встал после тысячелетнего рабства, зомбирования, плюнул в мучителя, и этот мучитель на всю страну с благословения государства тычет в человека пальцем и клеймит его, за то, что он дал возможность своим потомкам подняться с коленей.
— Подожди, подожди… Иисус учил любви!
— Да? Он учил смирению! Кто из отцов святой церкви сказал крепостному, ты свободен, встань, строй дом, учи детей, ты человек?! Они выявляли неугодных, избавляясь от них. Иначе крепостничество не продержалось бы и одно поколение. Человек смел и самодержавие, и церковь, как только смог подняться с коленей и посмотреть вокруг себя. Шестьдесят лет — одно поколение непрозомбированных людей.
— Ну, пусть встанут, чего они тогда в деревне своей сидят и плюют на себя?!
— А кто сказал, что людей не зомбируют? Через радио, телевидение, средства массовой информации, тем же наложением рук, это никуда не ушло. И как можно наладить жизнь, если поставил над собой преступника и молишься на него? У нас люди отдают квартиры, детей, память по сто тысяч человек в год теряют — никто современных спасителей не преследует, люди не отдают врагу, они отдают спасителям. Кто на престоле славы в голове сел, тому и отдают. А у нас даже понятия такого нет «зомбирование», не то чтобы уголовной ответственности. Никто не будет слушать человека, никто не примет заявления, никто не будет разбираться, почему он решил стать бомжом. Для последователей Иисуса не жизнь, а малина — и колдуны, которые могли прочистить информационное поле, все эти знания взяты у них, им не нужны…
Ребята молчали. По лицам Любка внезапно поняла, что многим сама мысль поменять взгляды оказалась не по силам. Их привлекло приключение, которое обещало что-то неизведанное. Опасность, адреналин, новые возможности…
— Мне очень жаль, но вам не войти в мир, в котором правят свои законы, устанавливает их не человек, — она пожала плечами, избавляясь от надежды и планов, которые строила на ребят. Даже Игорь заметно нервничал, недовольный ее словами. — А тот мир правит миром в целом, и какие бы законы мы не принимали, мы будем битыми. Конечно, можно думать о себе, выйти в люди, занять свою нишу, но организм в целом от этого не станет здоровее. Мы прокляты с рождения, и что бы мы ни делали, нам не войти в сад, который духи охраняют. Наши предки знали, как они выглядят, что собой представляют, что примерно лепечут… И ловили! Они убивают людей и за мертвую голову получают его самого. Это как насмешка, как копытом в лоб, как война между мирами. Богом у духов не человек, и человеку они не рады. Но их можно и нужно заставить уважать себя.
— Ну а что делать? — встряхнулся Вячеслав. — Я духов вижу. Ума у них не много, но страху нагнали.
— Это на первый взгляд, мне поначалу тоже так казалось, — Любка мельком взглянула на Вячеслава, стараясь скрыть, что здорово обрадовалась его твердой позиции. — Войти в легкое состояние транса, найти в пространстве объект, который поднимает болезнь, избавиться от болезни — рассмотреть тень духа. Если он печальный, задать банальный вопрос: отчего не весел, буйну голову повесил… — он дух, грустить ему не о чем. Он злобная тварь, которая ищет крови… Веселый — облаять: всем плохо, а он веселится. Они отодвигаются, тогда можно увидеть — тут прошмыгнул, там к кому-то пристроился, тут нагадил, там выставил дураком…
— Глюки что ли ловить? — засмеялся Виктор. — Травку покурим, увидим.
— Глюки — это то, что они вытаскивают, когда ум человека остается фактически без сознания, — досадливо поморщилась Любка. — Частично отключилось от бытия, не контролирует поступающую информацию. А легкий транс — это когда сознание контролирует бытие, пространство бытия и состояние своего пространства.
— Это же страшно, когда ужас больной перед глазами мельтешит! — ужаснулся Антон.
Обстановка как будто разрядилась. О том, что она сказала, ребята старались не думать. Разве что Игорь еще помнил, кусая губу. Но иначе она не могла. И если он не сможет пройти тропой духов, так тому и быть. Здесь оставить его — безопаснее.
— Нет, не страшно. Первое, ты их не замечаешь, когда не думаешь и не стараешься увидеть. Второе, просматривается граница. То же самое, что смотреть в воду и видеть, как на дне ее существует жизнь — быстро привыкаешь. Третье — это помощь, они помнят о пространстве все, кто был, что делал, колдовал или валял дурака. А уметь повернуть на свою сторону — начальная школа магии. Четвертое, если не научитесь видеть и отгонять, первый встреченный нами человек — и о нас будет знать весь мир, как об идиотах, которые сунулись в чужой монастырь со своим уставом. В том мире язычество… не люблю это слово, язычник — это то, что духи вытаскивают и заставляют обращаться к сознанию день и ночь, — единственная религия, единственная идеология, которая признана истинным знанием.
— Нормально! А я вижу, хрень какая-то висит передо мной! — офигел Иван, тупо уставившись в пространство перед собой. — Я через нее вижу… Но ее как будто нет! И точно, на него из башки мура какая-то вылазит…
— У вас со Славкой шаманов в роду не было?! — заинтересовался Игорь. — Вы меня удивляете! Я просто привык думать, что Бог один — и метелит меня почем зря…
— Нет, как будто… Кто его знает! Какая баба признается, кто чей и откуда… Пять минут удовольствия… Делов-то!
— Бог один, а духи — его мысли, информационное поле. Его мысли — больше чем мысли. Мудрее, умнее, самостоятельно независимые. Существует закон, и ни один дух никогда его не нарушит. Его пальцы…
— А у меня нет никого, дыра какая-то, — сообщил Виктор, исследуя пространство перед собой.
— Правильно, в зеркало смотришь, — помогла ему Любка, заметив знакомую картину. — У тебя мечта какая-то есть? Не столько в мыслях, сколько состояние, словно уже там и чувствуешь себя, будто все это происходит здесь и сейчас.
— Ну да… Есть. Верка моя замуж вышла. Теща не отпустила ее. Убил бы! Чувствую, как душу ее руками!
— И? Ну, убил. А Верка твоя посадила тебя лет на десять. Если бы хотела, приехала бы. Может быть, она матерью прикрывается? Ты здесь, она там, не звонит, не пишет…
— Не, ну я ей денег высылаю, — оправдался Виктор.
— Дети есть? — осведомилась Любка.
— Дочка… Конечно, им лучше там, я понимаю. Школа и все такое, — Виктор тяжело вздохнул.
— Ты их бросил?
— Нет, не держала, надо, говорит, езжай. Деньги нужны были. А потом письмо пришло.
— А теща тут при чем? — скептически хмыкнула Любка. — Не планировала разве?
— Так она настраивала! — нахмурился Виктор.
— А если просто знала о чувствах дочери и поддерживала ее? — Любка вспомнила, чем закончилось лечение матери, и решила, что лучше Виктору не мешать любоваться в зеркало. Но попробовать все же стоило. — Если просто понимала, что ты им чужой человек? Ты в зеркало-то смотри, смотри, там ищи ответ… — ехидно посоветовала она, заметив, что Виктор как-то не по-доброму прищуривается. — Я с твоими мечтами не спорю, но не поддерживаю… Я тут, от меня твоя теща и Верка далеко, где-то там. А ты и тут, но там. И можешь посмотреть вокруг, но как бы со своею правдой на голове.
— Есть что-то такое, не отпускает, — удивился Виктор. — Правда! Там какая-то слизь, приятная на ощупь. Прямо душу вытягивает!
— И вот с этим ляпом каждый день по жизни! Верка уже замужем давно, теща блины новому зятю готовит, дочка папой называет. Вспоминают о тебе, когда на почту за деньгами идут, и проклинают, что мало высылаешь — на отдых на Кипре не хватит… Девки молодые уж и не пытаются в постель к тебе залезть, ибо мало любви и много слез. Вспоминаешь про ту, с кем вчера переспал, когда запнулся. А кто-то от счастливого раздвоения пьет беспробудно. Смотри-смотри, когда разглядишь, голова станет ясной и чистой, — Любка перевела каменный взгляд на других ребят. — Дорога, которой мы пойдем, находится в мире духов. Там столько непонятных и, на первый взгляд, абсурдных вещей, но все они законны.
— Мы умрем?! — испугался Аркаша, поежившись.
— Нет, просто уйдем… Надо полагать, если мое тело при мне осталось, просто исчезнем. Тело старого мага — еще одно доказательство. И посохи. Телепортируемся. Конечно, те маги ходят по-другому, но оба мира закрыты и с той, и с другой стороны, осталась только эта дорога.

Наконец духов узрели все. На тренировки видеть их ушло еще два месяца. Не столько увидели — кроме Любки их ясно видел лишь Вячеслав, даже Иван почему-то сначала отказывался признавать их существование, сколько чувствовали. С обретением третьего глаза обострилась интуиция. А Игорь перешел на другой уровень. Он здорово всех озадачил и напугал, когда против правил сел и начал спиритировать при всех, открыв в себе какие-то новые способности — и увидел почти сразу, выманивая духов на себя. Злобные твари навалились на него, а он разбивал их, как ореховую скорлупу, придавая им новую полярность. Они словно бы выворачивались наизнанку — и снова нападали, наваливаясь толпой, а Игорь, не двигаясь, отбрасывал их.
— М-да… — задумчиво промычал Вячеслав, наблюдая за битвой. — Займись лучше снаряжением, им нельзя перерезать горло, они не умирают.
— Да нет, — задумчиво предположила Любка, — они что-то из него достают… Покойника какого-нибудь, которого он, похоже, безусловный авторитет приберег…

Началась еще одна осень. Выпал первый снег, заметая все дороги.
Больше года прошло с тех пор, как Любка и Игорь приехали в лагерь. Наверное, пора было отправляться в путь. Морально готовы идти были все, лишние мысли повывели, чтобы их не вычислили с первого взгляда. Вячеслав даже где-то достал детектор лжи — тренировались думать в нужном направлении, перевели на ализиранский по паре книг, чтобы усвоить язык так глубоко, как жители Ализиры, поставили все мыслимые и немыслимые прививки и подкрепили здоровье заклятиями. Собрали вещмешки, уложив в них самое необходимое — продукты, спальники, снаряжение. Руководство по лагерю и охотхозяйству оставили на Саню, Вениамина и Рудольфа. Они весь год трудились, не покладая рук, докладывая по вечерам о том, что происходило в лагере, пока они лазили по горам, осваивая все виды спуска и подъема, спали в болотах и снова бились на посохах и врукопашную.
Но сама по себе мысль вдруг всем показалась дикой.
Напрасно они колесили каждый день, углубляясь по каждой дороге и тропинке, которые не были на карте. Верили, найдут, но вера таяла с каждым днем. И войти в мир духов пока ни у кого, кроме Любки не получилось.
— Это, наверное, потому что моя матричная память расположена так же, как у них. У меня половина там, за кордоном. Странно, если у нас получится, то я буду как вы, а вы, как я.
— А ты дружков своих вызывала? — приятно расположившись на софе, Вячеслав пялился в телевизор, переключая канала один за другим.
— Вызывала… — Любка понятия не имела, как вызвать волшебников, они всегда являлись в нужный момент, но без зова.
— Ну, зато весело провели время! — успокоил всех Антон, расхохотавшись. — Мы, собственно, ничего не потеряли. Хоть щас в строй! Игореху-то не узнать… Мы худели, а он поправлялся…
— Он сухари тайно от всех лопал…
— Ну, вообще, с вами было весело, — призналась Любка. — Может, мне моделью стать?
— Ладно, я пошел книгу писать о наших приключениях…
И вдруг тишину нарушили сразу несколько выстрелов и шум.
Все вскочили, прислушиваясь. Спустя секунд десять, Вячеслав бросился к рации.
— Прием, Макс, что там случилось?!
— Не поверишь, волки! Откуда они взялись?!
— Не стрелять! Не стрелять! — Любка дрожащими руками выхватила рацию из рук. — Передай… успокоится и не стрелять! Ребята… Быстро! Собираемся, уходим! Игорь!
— Ты с дуба рухнула?! Там бешенные животные…
— Нет! Я вам все объясню по дороге… Бегом!
Любка уже одевалась. Игорь лениво спустился по лестнице.
— Как скажешь, начальник…
Ребята встрепенулись и поторопились, одеваясь в защитного цвета зимние бушлаты и набрасывая сваленные в углу вещмешки.
— Так, идем след в след, по сторонам не глазеем, не выпускайте меня из виду!
Любка выбежала в темноту, осматриваясь, и сразу заметила тень, которая мелькнула и отпрыгнула в сторону, и пере
— С волками, командир, что делать? — спросил Макс по рации.
— Отставить, по домам… — приказал Вячеслав.
— Рацию оставь! — приказала Любка, не отводя взгляды от тени. — И уберите оружие, идиоты! Вы же магией защищены… и не пытайся колдовать, пока рвать не начнут…
— Ой, что-то я и правда… — спохватился Вячеслав, который сто раз подходил к бизонам и чесал им лобик между рогов. — Я замыкаю колону, вы идите вперед… И не оглядывайтесь!
Ребята расслабились, решив, что лучше двигаться молча и быстро.
Часа через три дорога слегка засветилась, теперь она была заметной. На небе появился желтый лунный диск, дождем разбрасывая серебристый свет. Серые волки с хищными оскалами сопровождали их на небольшом расстоянии, окружив плотным кольцом. Сердце Любки внезапно радостно екнуло, когда она заметила впереди одного серого и белого, и прибавила шаг, крикнув: «Забудьте о волках!»
Наверное, время остановилось. Они бежали уже шестой час, понимая, что мимо проносятся или годы, или миры, или пули… Ребята уже хрипели, у кого-то шла кровь. Или это только казалось.
— Все, я не могу, хоть минуту отдыха! — взмолился Антон.
— Нельзя! — испугано выкрикнула Любка, взглянув на него лишь краем глаза. — Нам нужно пересечь границу, иначе нас отбросит назад… Ни спать, ни отдыхать, ни думать о доме… Топайте, топайте!
— Я им силы прибавлю, можно? — попросил Вячеслав.
— Нет! Здесь колдовать нельзя…
Тьма сгустилась, теперь они видели только серебристую нить следов, которые вели их все дальше и дальше. Любка зажгла огонь посоха, то же сделал Вячеслав. Идти стало тяжело, будто погрузились в тягучую среду мрака, которая противостояла им, словно пытались порвать резиновую стену. Из тьмы то и дело щерились разная нечисть, названия которой, наверное не придумали, ударяясь о свет и пятилась. Любка на ходу развернула мешок, доставая страховочную веревку, обвязалась и бросила конец ребятам, теперь шли цепью. Волки все еще сопровождали их, еще плотнее сомкнувшись. Теперь, наверное, на них уповали, больше пугаясь того, кто охотился из темноты…
— Еханый бабай! — воскликнул Антон, когда зубы неведомого существа склацали, разорвав рукав бушлата.
Сплотились. Уже все понимали, что приблизились к пограничной полосе и куда отправляются грешники после Суда. Брошенная вслух мысль могла бы насмешить, но лица у всех были бледными и напуганными, никому и в голову не пришло пошутить в ответ, силы были на исходе.
И вдруг Любка облегченно вздохнула. Два волшебника стояли рядом, поддерживая ее. Ребята их тоже заметили, изменившись в лице.
— Теперь ты должна произнести заклинание Оливарна и порвать завесу с помощью его посоха, — сказал волшебник, вытянув руку и заслоняя ее от чудовищ и от навалившейся тяжести. — Он оставил тебе его… он знал, догадывался.
И вдруг Любка вспомнила… Горячие сухие губы у самого лица. И голос, который шептал и шептал одно слово…
Любка направила посох и произнесла заклинание.
Огонь посоха словно бы выжигал дыру в густой плотной тьме, идти стало легче. Ночь сгустилась еще плотнее, но теперь сами существа начали светиться, оставляя следы. И парни в ужасе сжались, клацая зубами. Страшные ужасы никому не приходили в голову.
— Соберись, это еще не все… Мы на границе миров… Здесь нет ни времени, ни пространства…
— Вы больше, чем Боги! — подбодрила всех усмехнувшаяся волшебница.
— Это че, Тартар? — пискнул Игорь упавшим голосом.
— Хуже… мы идем по краю Бездны! — порадовала всех волшебница с гордостью. — Там Боги людей, которые примерно так объяснили духов. Мы жизнь, мы закон, мы природа, мы земля, а там… Там все, кто хотел нами править!

Предыдущая страница 15


Анастасия Вихарева - Биография

Анастасия Вихарева

На основную страницу

Биография

Биография


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. На краю пропасти. (Страница 1)
  • Глава 2. Дорога в никуда (Страница 2)
  • Глава 3. А вот и я! (Страница 3)
  • Глава 4. Избить Голлема… (Страница 4)
  • Глава 5. Огонь, вода и медные трубы… (Страница 5)
  • Глава 6. Поймать кота за хвост! (Страница 6)
  • Глава 7. Имя на камне (Страница 7)
  • Глава 8. Правила хорошего тона (Страница 8)
  • Глава 9. Горькая чаша любви. (Страница 9)
  • Глава 10. Истина где-то рядом… (Страница 10)
  • Глава 11. Река забвения. (Страница 11)
  • Глава 12. Случайный попутчик… (Страница 12)
  • Глава 13. Жизнь под откос… (Страница 13)
  • Глава 14. Берег времени. (Страница 14)
  • Глава 15. Дорога в начало пути. (Страница 15)


Анастасия Вихарева

Повернуть судьбу вспять

Цикл: "Дорогой Богов" - 1

 Читать книгу

Аннотация

Если ты родился отмеченный Богами, это не значит, что путь твой усыплют розами. Как раз наоборот — объявят вне закона, вырвут сердце, закроют тварью из Бездны и выставят вон из мира…

Так и случилось. Но если ты отмечен Богами, вряд ли Боги забудут о тебе.

Маленькая девочка, лишенная памяти и способностей мага волею судьбы попадает в наш мир, в котором обретает семью, друзей, любовь. И однажды узнает, что это не ее мир, и где-то там осталась частица ее самой…

Создание книги: an_vh (http://viharreva.narod.ru)
Программа: ChmBookCreator
Файл взят с http://viharreva.narod.ru
Над дизайном работали: Spider, Elfin, Angel