Анастасия Вихарева - МИЛЛИОНЫ ПАРСЕК: Остановить явь

1 Анастасия Вихарева

Глава 1

Выбраться, выбраться… Энергетическая ловушка?
Анна потеряла счет времени, стараясь разгадать секрет темницы. Очевидно, пытаться открыть ее, было бесполезным занятием. Из чего же она? Будь она трижды проклята! Не исключено, что там, за стенами ее темницы, здорово веселились. И не удивительно! Бесформенные клубы густой тьмы, из которой торчали испуганные глазенки, сведенные в кучку. Демоны так и делали — бились головой о стены, пока кто-то из Правителей не давал им свободу, предлагая в обмен на службу свою кровь. Она уже пожалела, что вовремя не вернулись назад, ступив в эту кромешную тьму.
Когда-то Правительница Катрин передала мать Галактическому Совету, воспользовавшись чем-то подобным. Наверное, это она и есть…
За той дверью в покоях, на которую она иногда посматривала со страхом, располагался полигон — и нипочем не угадаешь, что приготовит ей император в следующий раз. Порванные конечности — малая плата за будущую безопасность. Жизнь Правителя была до противного предсказуемой: слабое звено — и ты ушел на ту сторону или к краю вселенной лепить новую империю из горячего газа туманности, которая станет галактикой через два — три миллиарда лет.
И как они с Даем не заметили ее?!
Одно лишь то, что сюда не стреляли, должно было насторожить и ее, и демона. Обычно им хватало ума выбраться живыми на второй или третий день.
На этот раз император Карсад превзошел себя — монстры вышли из-под земли и сразу открыли огонь, разрезая плоть. Луч, выпушенный бесформенным монстром, выжигал в теле дыры не хуже меча…
Да, она много раз видела ловушки для демонов — три силовых поля, вывернутые восьмерками. Одно являлось частью тебя самого, второе — собственно, оно и являлось основой ловушки, перекрывало первое и третье, а третье… Дай открыл ловушку быстро, дважды наложив на силу и меч Зарины свои меч и силу. Он не только открыл ее — он протянул щупальце через тысячи световых лет и вытащил ее с Земли — и все это время готовил свою месть, расставляя полукровок, как шахматные фигуры на доске.
Ну, конечно же, третье силовое поле, которое разделало ее под орех — был меч!
А иначе, как она смогла легко просунуть руку демонам, чтобы накормить их кровью?!
Но то были ловушки для демонов, когда любой из них осознавал, что происходит там, за стенами темницы, а тут… Тут другое, она оглохла и ослепла. Хотелось заснуть и не просыпаться, мысли текли вяло. Она чувствовала себя тут, а тело было где-то в другом месте, не подчиняясь ни ей, ни каким либо известным законам, разделившись с сознанием. Жаль, что Дая не было рядом. Только бы он был там!
Анна попробовала еще раз нащупать прочные силовые стены — и ничего. И заволновалась от догадки, которая вдруг осенила ее: она искала сознанием нечто материальное, тогда как материальность для сознания не существовала — и снова столкнулась с неразрешимой дилеммой: почувствовать тело она могла лишь через силу, которая где-то там держала ее крепко.
На сей раз, Анна постаралась отыскать не стену, а то, в чем она плавала.
Не тело, а кисель. Она совершенно потеряла способность им управлять. Раньше оно трансформировалось по ее желанию, принимая ту форму, которая была ей нужна, а временами она не чувствовала его вовсе — и никогда не задумывалась, как такое могло быть. И все же, оно было. Она впервые осознала это с отчетливой ясностью, убедившись, насколько крепко к нему привязана. Но что же оно тогда — поле?! Анна обратила внимание, что снова чувствует меч и силу — слабо, лишь их присутствие, но теперь и они чувствовали ее — и, наконец-то, смогла заставить тело… или поле?.. пошевелиться.
И снова и снова раскачивала то, в чем плавала…
Наконец, сила и меч отозвались, вращаясь по кругу. Стены темницы обозначились контурами, которые противостояли ей, как петля. «Просто как!» Место разворота найдено, Первая и третья стена рухнули, осталась вторая…
Что теперь?
Небольшая воронка выпускала силовое поле, обволакивая со всех сторон. Недурно, значит, тело ее имело заряд, а темница противоположный. Чтобы добиться нулевой отметки, пришлось снова воспользоваться силой, используя ее в качестве изоляции.
То, на что она наступила, уже имело в себе ее параметры. Любой пароль, как клавиша «Enter», Но только в ловушке наоборот: встреча состоялась — пора разбежаться. Десять пар символов, которыми кодируются сила. Быстрое вызволение было лишь под силу Карсаду, который закрыл ее здесь. В каждой такой ловушке был код — но разве угадаешь, если миллион комбинаций? Чтобы подобрать ключ, даже Даю понадобилось десять миллионов лет. Впервые она пожалела, что не искала мудрость матери, которая про шифры знала все. Наверное, и тут демону было проще, в его время мудрость Правителей из ее времени казалась менее мудрой. Не так заметно, но… Человек жил втрое или даже вчетверо меньше, роботы выглядели как роботы, порталы, космические крейсеры и флаеры были, но об аэлранах не мечтали, и Галактический Совет вещал лишь на Сорею.
Надо же, опять биофак пригодился! Проще собрать в подпространстве цепочку нуклеотидов, на которые отзовется сила, а после подумать, что тем самым было сказано. Только бы Дай оказался там, с той стороны! Теперь все зависит от того, насколько точно он подберет вторую пару…
И снова Анна потеряла счет времени, пытаясь вырваться из плена. Третья часть ловушки оказалась немного сложнее — поле генерировалось чем-то, что было за пределами ее досягаемости. И чувство присутствия чужой силы.
Выпить ее и расшифровать, заставляя подчиниться мечу. Впору пролить слезу…

— Четыре года семь месяцев по Прокусу, — услышала Анна знакомый голос.
Дай слегка засветился, открывая ей объятия.
— Безусловно, теперь мы выберемся! Я… Я просто не мог тебя оставить! — оправдываясь, пробормотал он угрюмо, с опаской поглядывая в сторону застывших монстров, которые все еще караулили их.
— Сколько?! — задохнулась Анна, пытаясь хоть что-то пощупать в кромешной тьме.
Она или ослепла, или мир провалился в тартарары. И было такое ощущение, что она летит с огромной скоростью — живот свело и слегка поташнивало. Там, на Земле, она уже испытывала нечто подобно, когда лифт резко трогался с места. Их окутывал полный мрак, и только те твари, что охотились на них, являя собой величественное зрелище, не дотягиваясь самую малость, хоть как-то оживляли пейзаж. Земля под нею оказалась тверже камня, и видела она себя разве что в свете демона, который оставался темным, но имел светящуюся ауру, и был похож на самого себя на Черной Дыре. Но были и значительные отличия, которые Анна подметила сразу: на демоне не было серебристой шапочки, которую они надували, чтобы парить в атмосфере смешавшегося пространства и подпространства — и обычно черные глаза его, какими они становились вне пределов Черной Дыры, лишь едва-едва светились призрачно-голубым туманом. У себя на родине глаза его струились радужными светом, переливаясь всеми оттенками радуги. В этом они с Красом были чем-то похожи — нипочем не угадаешь, какими станут их глаза через минуту, у демонов чаще под настроение, а у Краса подстраиваясь под окружающую среду.
— Четыре года и семь месяцев, — расставляя ударение на каждое слово, повторил Дай, приподнимая ее и прижимая к себе, как ребенка. — Время в ловушках течет иначе.
— А есть у нас что-то пожевать? — едва пошевелив губами, спросила Анна. — Если я не покормлю силу — уйдет!
Обесточенная сила и меч фактически ей не подчинялись, и дело было не в голоде! Она без чувств лежала все в том же положении, как когда вывались из темницы, не чувствуя ни рук, ни ног, ни тела. Потухшая звезда пыталась расплющить ее гравитацией и магнитным полем, но преобразовать тело не получилось, вся сила ушла на то, чтобы сломать ловушку, которая выкачивала ее не хуже медузы морока.
— Если выберемся живыми… Между прочим, я тоже ничего не ел с того дня, — грустно пожаловался демон, оценивающе взглянув на нее и отказавшись от мысли попросить крови. — Мы зачем сюда полезли? Потому что твари сюда не палили, — он потыкал щупальцем рядом с собою, — Правильно, они загоняли нас сюда — а мы попались! Это полигон, здесь нет неопасных мест.
— Два придурка! — охотно согласилась Анна. — У меня, кстати, было время об этом подумать! Самое неприятное во всем этом, что когда-нибудь в жизни так и произойдет, — пожалела она их обоих. — В следующий раз лезем только в самое пекло!
— Ждем… — угрюмо проговорил демон. И через минуту нарушил скорбное молчание: — А ждать мы можем вечно… Эта нейтронная звезда прожужжала мне все уши!
— Если в моей плоти осталось хоть что-то, выберемся, — успокаивая его, кивнула Анна. Она выдернула из-под себя руку, разминая пальцы. — А после убью и деда, и бабку! Не сомневаюсь, ловушку установить Карсада надоумила Катрин.
— Ноу-хау… — рассматривая на вид металлический предмет, нахмурился Дай. — Полезная штука! Особенно, когда полезем в содружество Зардек. Подсунем, поймаем одного из их Правителей, вызовем на откровенный разговор… Когда они будут у нас в ловушке, мы сможем сунуть туда соломинку и пить их, как коктейль!
— Если нас дождались! Мариша и Баярик могли отправиться в содружество одни. Я видела Правителей Альтрази и Джагрази из содружества Зардек. Они и на вид противные, и вряд ли коктейлем окажутся вкуснее. Впрочем, сейчас бы я не отказалась даже от них!
Наконец, Анна смогла пошевелить затекшими ногами, принимая сидячее положение. И тут же пожалела об этом: огромные твари, которые загнали их в ловушку, вытягиваясь в их сторону, ожили, выпуская нейтронно-лептонный, и бог знает чего еще луч, который очертил границу, чуть-чуть не доставая до них. Земля вспузырилась и потекла радиоактивной лавой, проваливаясь неподалеку, а над нею сразу заметались мощные разряды, выстреливая в небо. И потревоженная звезда ожила — на миг она ослепла, теперь уже от света, который разорвал небо, объятое адским огнем. Красно-синие отсветы поплыли перед глазами.
Анна торопливо отодвинулась вглубь сердцевидной воронки, демон сделал то же самое.
— Зато, я тут как у себя дома! — прищелкнул он языком. — Никогда бы не подумал, что моим любимым блюдом можно вырезать на моем теле… Как там?
— Звезды, — подсказала Анна.
Демон кивнул, любуясь небесами, которые е сразу успокоились, снова погружаясь во тьму.
— Нисколько не сомневаюсь, что Мариша и Баярик сидят точно так же, остужая голову!
— Ты хочешь сказать, что мы пали жертвой собственного заговора?! Нас изолировали?! — приподнимая бровь, усмехнулась Анна.
— Тысячу пудов! Нас закрыли на нейтронном карлике! Чем дольше мы тут просидим, тем Правителям Олеома спокойнее. Император еще никогда так не лютовал… Больше я на полигон ни ногой! — поклялся Дай.
— Если мы сдохнем, о нас кто-то узнает?! — чертыхнулась Анна, выглядывая и начиная злиться. — Если нам умирать, почему бы не предоставить выбор?! Какая разница — здесь, или в империи Зардека?! А мы вообще, живые?! А вдруг мы уже в аду?! Сильно место сие смахивает!
— Мыслим, следовательно, существуем, — Дай замерил расстояние до места, где они вышли. — Хреновенькая планетка! Обратно через дверь не пробьемся, твари не пропустят. Наша дверь никогда не оставалась на месте, с такой охраной нам ее не отыскать, а бегают они быстро.
— М-м-м… А если подняться на орбиту? Или уйти под землю? — Анна наморщила лоб. — Или ломануться через подпространство?
— Я пробовал. Я все перепробовал! Я пятый год здесь сижу! — с кислой миной напомнил демон. — Само это место, как на Сорее, с той лишь разницей, что подпространство там охраняют.
— Здесь тоже! — заметила Анна, с трудом переползая на другое место, сделав еще одну попытку изучить позицию врага.
— Я слышал, что тюрьмы для Правителей существуют, но никогда не думал, что когда-нибудь в нее попаду. Карсад сошел с ума, если решил обзавестись такой же! Интересно, это он для себя, или для регентов и наместников?!
Дай высунул щупальце, подразнивая монстров, и едва успел втянуть. Огненные лучи разрезали небо, закручиваясь в спирали и вызывая магнитное сияние над головой, которое не делало тьму рядом с ними проницаемой. И небо — в отсветах огромных разрядов, которые пролегли от горизонта до горизонта, не стало живым — там, за разрядами, не было ничего, словно тьма поглотила свет, как только он вышел, словно и свет, и тьма были сами по себе.
— Черт, страшнее этой твари только медузы морока!
— Да ладно тебе! — стараясь выглядеть оптимистично, бросила Анна, озадаченно взглянув на успокоившееся черное небо, в котором снова не было просвета. — Постой-ка, ты говорил, что Правители Зандрана однажды взорвали подобное место? — оживившись, припомнила она.
— Мы не знаем, с чем столкнулись, — ответил Дай, не разделяя ее оптимизма. — Эти твари могут не только стрелять, но и очень далеко уходить в подпространство. Я выпустил из себя всю силу, которая у меня была, чтобы пощупать этих тварей — они жрут ее, как медузы морока! Мою силу!
— А чем нейтронные звезды отличаются от Черных Дыр? — полюбопытствовала Анна, пытаясь просканировать потухшую звезду. Мысль, что уроженца Черных Дыр напугал нейтронный карлик, не укладывалась в голове. Звезда была в диаметре не больше маленькой планеты, которые обычно подвигали поближе к звездам, чтобы отдать людям.
— У Черных дыр нет такой ауры магнитного поля. Черные Дыры скорее, в подпространстве, — пренебрежительно просветил ее демон. — А нейтронная звезда в пространстве, разбрызгивает вокруг себя радиоизлучения, вызывая колебания пространства. Без них пространство, — он похлопал щупальцем необыкновенный камень, — было бы мертвым.
— А если преобразовать материю и вызвать взрыв? — Анна попыталась вспомнить, что читала о таких звездах.
— Забудь, мы в ловушке. Там над нами силовое поле. Но если в первой ловушке была ты, то в этой — она, — он снова похлопал по намагниченной звездной материи, сжатой в миллиарды раз. Теперь это было ядро атома, которое снова и снова родило электроны и отправляло их гулять по свету. — Это не гвоздь!
Дай прицелился и запустил ловушкой в монстра. И промахнулся, гвоздь развернулся в полете и прилип неподалеку. Но в камень не обратился, структура его была несколько иная, чем обычная материя, которая состояла из атомов. Сложив несколько щупалец как ноги, а остальные под голову, демон лег и тяжело вздохнул, уставившись в небо.
— Ты не прав! — Анна заметила, что почти адаптировалась, перестав чувствовать шум в ушах и огромное давление. — Чтобы пробить первый уровень защиты, я заставила себя двигаться. Если взорвем звезду, устройство, которое держит ее — а оно где-то здесь! — может оказаться в космосе. А заодно сдохнут твари, которые палят в нас почем зря.
— Ты хоть представляешь, что это за вещество?! — демон приподнялся, отрывая небольшой камушек и пренебрежительно сунув его к ее глазам. — Я сейчас держу планету Земля! Она спрессована вот в этот камушек! Миллиард тонн в одном кубическом сантиметре! Мы с тобой за секунду успели вернуться в одно место девять раз! Мы на границе подпространства, вращаемся с этой звездулькой вокруг ее оси со скоростью света! Еще столько же, и она окажется там, а скорость ее будет такой же, с какой Правители и демоны бегают между галактиками! Как ты собираешься ее взорвать?!
— Пока не знаю… — не расстроилась Анна. Едва различимо, но она уже видела ландшафт в рентгеновском сиянии. С массой звезды такого размера она могла бы справиться. Нет, это была не Черная Дыра, не пришлось даже выпускать щупальца-сосиски, к которым она успела привыкнуть, пока спускалась на Черную Дыру, названную Дайкон в честь отца. Вторую, которую демоны рассматривали, как стратегический объект, он гордо величал своим именем. — А почему здесь такие глубокие разломы?! — заинтересовалась она, увидев в этом добрый знак. — И лава… Почему она плавится?
— Это магнит, а не земля, которая осыпается и затягивает шрамы. Не забывай, что магнитные поля здесь расположены… — Дай о чем-то задумался, растопырив щупальца и распластавшись по земле, сведя глаза в пучок, как обычно с ним бывало, когда он вдруг обнаруживал пробел в своих знаниях. — Ну, давай, попробуем! — вдруг оживился он, вытаскивая меч. — Если мы расколем этот камень… А раздробить его нам поможет скорость ее вращения!
— Порвем, как Тузик тряпку! — рассмеялась Анна. — Магнитная пыль уже не магнит!
Она ушла в подпространство, пытаясь пощупать звезду силой, изучая ее структуру.
Твари в подпространстве обрели еще большую плоть, чем по ту сторону. Стоило обнаружить себя, как твари начали палить в толщу сопки с воронкой на самой ее вершине, в которой она и демон прятались. Какая-то часть вещества нейтронной звезды уже была по ту стороны, надежно защищая их. Анна пальнула в ответ, и как только сила достала одну из тварей, та жадно втянула ее в себя. Демон, налюбовавшись ими за долгое время, к этому привык, но Анну их подпространственная материальность сильно огорошила. Удерживало их только то, что они были привязаны к какому-то пространственному объекту, который отбрасывал их, как тень, и не мог сам провалиться под землю. Их было штук десять, застывшие у широких разломов, преградивших монстрам путь. Видимо через разлом произошел выброс расплавленного вещества, тут же обратившись в камень.
Слава богу, летать их не научили, они остановились, не рискнув сунуться в пропасть. Трое монстров ползали взад-вперед, отыскивая переход.
Из подпространства нейтронный карлик казался почти материальным объектом, раскаленный до бело-желтой плазмы, которая в виде ауры окружала гравитационную воронку, раскручивающую его. Умирающая звезда пульсировала яркими всполохами в форме положительно заряженного гало, создаваемое разорванными нуклонами. Скорости вращения оказалось недостаточно, чтобы отправить их гулять по свету, как на той стороне происходило с электронами. Получалось, что нейтронные звезды были звездами подпространства. Значит, нейтронные звезды тоже таяли, но слабее, на Черных Дырах гравитация выдавливала физическую материю в подпространство намного быстрее. Магнитное поле почти развернулось, напоминая стрекозу с расправленными крыльями. Звезда была еще в пространстве, но подпространство держало ее крепко.
— Видишь, она стоит на четырех ногах! — заворожено прошептал Дай, указывая на связи звезды с подпространством и обратно, испытывая благоговейный трепет. — Мы ее не разбудим, зря только потратим силу…
— Пожалуйста, не шепчи под ухо! — раздраженно бросила Анна, чувствуя, как на сердце ложиться осадок. — Если мы отсюда не выберемся, сила нам уже не понадобиться. Нас двое, а что если попробовать развернуть карлик с двух сторон? Ты сюда то, что там, а я туда — то, что здесь?
— И что нам это даст?! — заинтересованно нахмурил лоб демон, просчитывая вероятность последствий. — М-м-м… И-и?
— Уйти в коллапс ее заставила гравитация. Она же ее и держит, выдавливая сюда. Но! Она не стала Черной Дырой. Значит, подпространство не сможет долго удерживать вещество в таком огромном количестве, здесь тоже начнет действовать гравитация. А если мы… — Анна ткнула рукой на жидкую адскую смесь не то поля, не то частиц, из которых состояла аура, изучая структуру нейтронного карлика, не переставая удивляться. — Это что же, частицы, которыми образуется пространство — разорванные нуклоны?!
— Это общеизвестно! — раздраженно бросил Дай. — И какая-то часть излучений Черных Дыр озаряет подпространство светом. Раньше оно было другим, вы и медузы морока жили во Тьме. Судя по всему, это еще одна причина, почему медузы не сразу бегут к нам, как только выползли из Великого Мрака. Там темно, а здесь их сенсорам неуютно.
— Если мы сможем ее развернуть и удержать… — Анна задумалась, тряхнув головой.
— Пока не понял, к чему ты клонишь? — прерывая ее задумчивость, Дай помахал у нее перед носом щупальцем. — И что?
— Если мы развернем ее, на какой-то миг она поменяет полярность. Здесь, в подпространстве, оно сразу же на нее набросится, разрывая связи между нуклонами и разбивая камень. И когда все вернется на место, электроны никуда не полетят, — Анна нахмурилась, пытаясь представить последствия. — Наша задача отбросить все то вещество, которое перестанет быть камнем, так далеко, чтобы у звезды не начался новый коллапс.
— Гениально! — с сарказмом проскрипел демон, сомневаясь в благополучном исходе ее задумки. — Мы открыли новый способ добыть звезду для империи. Если у нас получится, мы навсегда войдем в историю Правителей Сореи. Одна звезда — потухшая, можно сказать, планета, которую подкормили медузой. Вторая — бомба, которую сумели взорвать… По большому счету, империю Анит я могу с полным правом называть империей Дай, ибо звезд, добытых мною — без тяжелого прошлого! — Дай поучительно поднял вверх щупальце, потрясая им, — на одну больше, чем одной твоей!
— По большому счету, Реюлине и Айран — мое наследство, которого меня лишили! — перебила его Анна, укорив. — Мы же команда! Я бы никогда не стала делить звезды на твои и мои… Мы вообще-то в ловушке, из которой я пытаюсь найти выход! Если у тебя есть предложение получше, давай, выкладывай — я вся внимание! Мы сидим на нейтронной бомбе, которой нужна хорошая встряска, чтобы началась цепная реакция. Эту операцию можно проделать ни раз, и ни два. Сдается мне, — пробивая планету силой, пробормотала Анна, — что сама звезда, как тот гвоздь — основа ловушки.
— Да нет, я не против, — тяжело вздохнул Дай. — Взрывом ее однозначно раздробит. Начнется распад тяжелых недоеденных подпространством ядер, которыми мы снова и снова будем кормить его, пока не получим водород и гелий, — он воодушевленно погрозил монстрам щупальцем: — Мы заставим вас считаться с нами! — и сразу же забыл о них, воззрившись на Анну в тяжелом упадническом настрое. — Но! Тут не меньше десяти звездных единиц. Ты хоть представляешь объем вещества, которое мы собрались перелопатить?! Это не планета, с которой мы, бывало, возились по месяцу!
— Много, представляю. Но мне почему-то кажется, что как только звезда сообразит, что мы собираемся вернуть ее к жизни, она примется сама избавлять себя от лишней массы.
— Ладно, я тоже буду надеяться, — покорно согласился демон.
— Только, пожалуйста, не лезь под луч этих тварей, не дай Бог угодит в голову! — фыркнула Анна, с опаской взглянув на монстров. — Непонятно из чего они сделаны… Еще одна форма жизни!
— Вряд ли речь идет о жизни, — засомневался демон. — Мы тут пятый год, а они шевелилась, только когда я пытался выбраться… Они мне даже голову не дали поднять! — пожаловался он.
— Ты хотел меня бросить?! — Анна потрясенно повернулась к демону, уставившись на него во все глаза.
— Нет, позвать на помощь! — оправдался Дай, обидевшись на ее подозрения. — И не один, а с ловушкой в щупальце!
— Тогда не жалко, пусть подыхают! — кивнула Анна. — Ну, давай, с Богом! — благословила она, прощупывая мечом ядро нейтронного карлика.

Во дворце почти ничего не изменилось. Ее покои кто-то все время убирал, протирая пыль. Было все так, как они оставили, отправившись на полигон для очередного задания императора Карсада: идти туда, не знаю куда, принести то, не знаю что. Даже вечернее платье, темно-бардовое, и в цвет новые туфли на высокой шпильке, доставленные для приема, который должен был состояться тем вечером, все еще лежали на кровати.
Первым делом Анна приняла ванну, с удовольствием переодевшись в мягкий и теплый халат, и заказала обильную трапезу, убедившись, что двадцать лет, проведенные в неволе, значительно повысили ее аппетит. А после до отвала напоила отощавшего демона кровью.
— Наша четвертая звезда! — с довольным видом Дай валялся на диване, позволив щупальцам парить над ним сплетающейся массой, любуясь и пересчитывая. Ему все еще не верилось, что все они остались при нем. — Вот увидишь, скоро она разогреется так, что ее станут считать голубой! К ней после можно будет прицепить белого карлика или звезду чуть меньше звездной единицы.
— Если так пойдет дальше, мы переплюнем всех! — порадовалась Анна.
— Надо продумать защиту империи, — озаботился демон, — рядом должно быть не менее шести звезд, которые образуют собственное пространство и перекроют друг друга.
— Не к спеху! Пока из облака, что ее окружает, образуются планеты, пройдет не один миллиард лет! — Анна повернулась к демону. — Я совершенно не умею придумывать имена! Анита есть, Реюлине есть, Айран есть… Твоя очередь напрягать извилины!
— Нет, меньше, — помечтал Дай. — Гелий и водород имеют разный угол магнитного поля. В местах пересечения обычно происходит концентрация вещества. Если установить дополнительные магнитные воронки-ловушки, остальное дело техники, мы это уже проходили. А лучше пустим туда драконов и василисков, чтобы разобрались с нею — пусть соберут мусор и накатают колобков. Есть из чего! А заодно подкормятся, а то они у нас на голодном пайке. А потом поработаем сами. Там вся таблица пространственных элементов — это будет наш стратегический запас! Назовем ее Шаухшух!
— И что сие значит? — полюбопытствовала Анна, пытаясь усвоить новое слово.
— Дважды рожденная! — гордо произнес демон. — Мы вызвали ее к жизни!
— А Хурхарух? — вспомнила она одну из звезд империи Гидра, на орбите которой ее тренировала мать.
— Дитя Света. Мы достали ее из туманности неподалеку от Аэльлои — там, где я нашел первую Черную Дыру.
— Ладно, да будет так! — Анна вбила название звезды в компьютере, застолбив координаты своей новой собственности и кодируя их. Кодировка была необходима, теперь никто на это место не мог поставить свою звезду. И всегда можно позвать в свидетели компьютер, если кто-то вдруг решил оспорить собственность. — Хи-хи-хи, — не удержалась Анна от усмешки, представив лицо императора, который расплатился за их заключение звездой. — Тридцать миллиардов артастов мы с тобой заработали за двадцать лет!
— Не меньше восьмидесяти! — с гордостью бросил демон. — Голубая звезда не какая-то желтая или красная! И на планетарную систему вещества с избытком… — он криво усмехнулся. — Но я бы взял втрое больше!
— Ладно, простим его! — рассмеялась Анна.
И вздрогнула, услышав позади себя знакомый голос.
— Не успели вернуться, а уже звезду утащили?! — император Карсад изумленно воззрился сначала на нее, потом на демона. Он стоял посреди гостиной, заложив руки за спину, покрываясь красными пятнами возмущения. — Как понимать ваше вопиющее членовредительство?!
Дед вошел неслышно, то ли просочившись в приоткрытую дверь, то ли через окно. Очевидно, об их возвращении доложили, когда он был уже в постели. И шлепал через весь дворец в ночной рубашке и в шлепанцах на босу ногу. Длинный халат с вышитым на спине гербом империи Карсад — солнечный диск, обвитый плющом, он лишь накинул на плечи, забыв вывернуть рукав. Император за это время похудел. Прямой его нос торчал остро, щеки ввалились, в глазах застыла тревога, которую Анна почувствовала, но не смогла себе объяснить.
Дай уже парил навытяжку, распластавшись по потолку.
— Откуда у вас такая уверенность, что я прощу лиходейство? — продолжил он допрос, сдвигая брови.
— А разве нет? — досадливо поморщилась Анна. — Не-а, дамочка вас не помнит, мы сильно с ней подружились! — она почесала нос, отвернувшись к монитору, продолжая заполнять пустые графы. — Лучше поделись секретом, на кой черт ты засадил нас на двадцать лет в эту тюрьму?! Если не предоставишь убедительные доводы, метать молнии буду я! — она задохнулась от обиды, с силой развернувшись в кресле и вопросительно уставившись на деда. — Двадцать лет! Двадцать лет! Ты забрал у меня двадцать лет жизни!
Император Карсад невольно ухмыльнулся, залюбовавшись ею, готовый обнять, но сдерживаемый гневом. Лишь хитро прищурился, когда Дай, выказывая солидарность, демонстративно вернулся на диван, приняв то положение, из которого его заставил выйти приход императора.
— Облегченный вариант! — оправдал он себя тут же. — Когда за ваши шалости вас засадят на Сорее, выбраться будет сложнее. Намно-о-го сложнее! — покачал он сердито головой, придвигая кресло взглядом и усаживаясь в него. — И демона не будет, его депортируют за пределы галактики.
— Я переживу, я приготовил себе тепленькое местечко! — напомнил Дай, разморено зевнув.
— Да, конечно, но это не поможет вызволить ее, — император Карсад строго посмотрел на демона, с укоризной покачав головой. — Пожалуйста, не пытайтесь воевать с Сореей, как Дайкон и Айра, — раздраженно бросил он, оставив попытку примириться. — Это плохо закончилось для обоих! Закон установлен и для того, чтобы защищать вас.
— Да?! Отчего же тогда закон не работает должным образом?! — скептически бросила Анна, испепелив деда взглядом, заметив, что тот незаметно пытался переодеться. Теперь вместо шлепок на нем были белые ботинки, которые с синим расшитым серебряной нитью халатом смотрелись нелепо. — Воруют, убивают, на детей покушаются!
— Всегда найдется тот, кто попытается его нарушить. Но процентов восемьдесят на него уповают, — твердо сказал император Карсад, проследив за ее взглядом и уставившись на свои ноги. — За разрушения на чужой территории вам грозит срок до десяти миллионов лет заключения на Сорее, — предупредил он, вернув себе обратно шлепанцы. — Плюс величина собственности, которая пойдет на покрытие убытков противной стороны и компенсацию за невосполнимый ущерб. Да, я уладил дело с империей Меланит, но лишь потому, что на руках у меня был козырь — Мариша и ее пропавший брат. И все же, звезда империи Мариши и две моих по вашей вине принадлежат Мальсахатскому содружеству!
— Но как же Баярик?! Генетическая подпись доказывает, что от него отказались! Мы только хотели выяснить, кому он помешал!
— Три! Три подписи! — император нетерпеливо выставил перед собой три пальца. — Одна из которых принадлежит демону! Он не имеет ничего общего ни с одной подписью! По физической форме не ведут опознание родства Правителей, только меч и сила могут пролить свет.
— А как же я?! Почему в моей физической форме есть подпись Правителя империи Гидра? И потом, я же похожу на отца?! Или нет?!
Правитель Карсад всплеснул руками.
— Твое тело, пока ты не открыла в себе меч и силу, имело не только подпись твоей матери, но всех иноимперцев, которые пришли на планету с полукровками. Ты приняла свое тело, как данное свыше, сроднившись с ним, со всеми генетическими его наставлениями. И это, не смотря на то, что ты родилась на планете, которая всегда принадлежала твоему Дайкону и твоей матери! Да, ты похожа на отца, но ничего странного в этом нет. Сила и меч в какой-то мере передают знания и опыт через семя, которые твоя сила и твой меч будут использовать подсознательно.
— А как тогда стало возможно, чтобы Баярик смог принять чужое тело?!
— Лишь в одном случае! Если не выжил в своем теле и долгое время оставался в подпространстве, — император Карсад нетерпеливо и неопределенно махнул рукой в потолок. — А после, когда окрепли меч и сила, вселился в живое существо, которое бегало по планете, подсознательно трансформируя тело под свои нужды. И опять же, сила и меч трансформировали в то, что знают, а не Баяр, используя генетический материал, который имели под рукой.
— Но он же помнит отца! — не согласилась Анна, уличив деда. — Он научил его выходить из подпространства!
— И совершенно не помнит мать! — раздраженно бросил император, нащупав рукав и расправляя его. — Его отец или опальный Правитель, который забыл, как достать звезду — звезда и планета, на которой его нашли, принадлежала дочери-полукровке одного из Правителей Зардека. Или тот, кто украл младенца, и долгое время выдавал себя за отца. Он научил его доставать объекты пространства и высасывать силу, только и всего. Не забывай, что меченосцы нашли его, когда он бегал по планете зверьком, — напомнил он. — Это они подтолкнули его силу и меч сделать из него человека!
Дай и Анна насторожились, уставившись на императора. А он возбужденно вскочил, меряя гостиную шагами, жестикулируя руками.
— Предположим, Баяра украли, чтобы заставить мать войти в содружество, или потребовать выкуп, — продолжил он. — Пока продолжались поиски, или пока собирали средства для выкупа, о нем заботились. Но что-то пошло не так, или наоборот, они добились своего — и младенца бросили, ни разу о нем не вспомнив. Он провел в полной изоляции долгие миллионы лет и стал почти взрослым, невзирая на то, что у него были фактически две, — Карсад снова выставил перед собой два пальца, сунув их под нос Анны, — две звезды! Звезда, которая когда-то была передана Зардеком дочери полукровке, погибшей в это же время, принимает малыша и чисто интуитивно питает силой.
— Тогда его мать и отец могут оказаться из любой галактики, — догадался Дай.
— Вот именно! — император остановился возле Анны, укорив ее всем своим видом. — Поиски ведутся, и весьма профессионально. Мы проверяем все сведения, когда кто-либо заявлял о пропаже ребенка. Дело это деликатное. Шумиха может поставить жизнь матери Баяра под угрозу, если тот, кто обрек его на смерть, прижимает ее к себе. Мы не знаем, что ждать от Правителя, который крадет детей, а после закрывает звезду, чтобы он не смог оттуда выйти. Меченосцы нашли Баяра через пространство! В конце концов, у него еще есть звезда, с которой осталась связь. Если мы ее найдем, то сможем поднять данные, чтобы выяснить, кто ему ее передал.
— Почему же он не почувствовал ее до сих пор?!
— Возможно, он еще слишком мал, чтобы разобраться в себе. А возможно, как я уже сказал, он из другой галактики. Тогда мы будем искать еще долго. Пока проверяются сведения только в Аэльлое. Но он Правитель, сумеет подождать. И я прошу вас не делать глупостей, — потребовал он мягко. — Поклянитесь мне на мечах!
— Ты, правда… правда ищешь родителей Баярика?! — обрадовалась Анна, готовая простить деда.
— Я когда-то обманывал… в таких вещах?! — изумился Карсад. — И я бы просил называть его как Правителя, а не как младенца, — поморщился он. — Баяр, красивое звучное имя для будущей империи. Он служит на крейсере семь лет и уже дослужился до звания офицера! Не стоит портить его имидж, над которым мы долго трудились!
— Баярик на крейсере?! — Анна округлила глаза, поперхнувшись и переглянувшись с демоном. — А Мариша?
— Мариша проходит обучение на Сорее, — с досадой произнес Карсад, снова усаживаясь в кресло. — Я лишь опекун, который отвечает за ее жизнь и империю перед Советом. И должен поступить согласно требованиям. Она и так потеряла слишком много времени.
— А я? — расстроилась Анна. — А Баярик? Почему нас не отправишь?
— Ты вольна выбирать между самообразованием и образованием на Сорее или на Акроносе. Ты моя внучка, и этим все сказано. А Баяру слишком многому предстоит научиться, чтобы его приняли, как Правителя. Служба пошла ему на пользу, — он удовлетворенно улыбнулся. — Он стал чувствовать крейсер… Может и звезду почувствует. Клянитесь на мечах! — снова потребовал Карсад нетерпящим возражения тоном.
— Клянусь! — неохотно произнесла Анна, вынимая меч и прикладывая его ко лбу. — Не искать родителей Баярки в содружестве Зардека, — торопливо добавила она.
— Клянусь! — пообещал Дай, зачем-то взвалив меч на плечо. И так же торопливо добавил. — Не искать в содружестве Зардека.
— Но поклянись, что ты позволишь нам участвовать в поисках, и добьешься для нас разрешения порыться в архивах Сореи, — потребовала Анна в свою очередь.
— Этого я обещать не могу, — простодушно развел руками император. — Не достигшие совершеннолетия к архивам Сореи не допускаются. Но обещаю держать в курсе! — Карсад остановился на пороге, одобрительно хмыкнув. — Твоя бабка в тебе не сомневалась, тогда как я и твоя мать ставили на то, что придется вас вызволять. Но, увы, — он развел руками, сделав непростительно расстроенную мину, — мы не рискнули сунуться на нейтронную бомбу! Да, кстати, поздравляю, звезду вы с полным правом можете считать своей. Я рад, что она вернулась!
— А! Я знала, знала! — в ярости взвыла Анна, возбужденно вскочив. — Это Катрин подстроила!
И сразу почувствовала, как щупальце демона пригвоздило ее к месту.
— Они заодно! Двадцать лет пытаюсь это объяснить! — недовольно бросил он вслед Карсаду, когда за ним торопливо закрывалась дверь. — Это отмаз! Нейтронная звезда размером с планету не Черная Дыра, которая вращает галактики. Любой Правитель чувствует себя на ней более или менее сносно.
— Гады! Какие же они, в сущности, гады! — изливая гнев, Анна разбила ногой фарфоровую вазу незапамятных времен, потоптавшись на ее обломках. — Как они могли так поступить со мной?!
— Обыкновенно! Правители всегда так поступают! — буднично заметил демон. — Зато теперь я уверен, что ты недолго просидишь в темнице. Есть смысл подождать и не искать нового кормильца. Мы прямо как Катрин! — восхищенно прищелкнул он языком. — И если бы у меня попросили разрешение усадить тебя в эту ловушку, то я бы его дал!
— Предатель! Ты еще… — Анна уставилась на демона с обидой.
— А что я? Я как все! — пробормотал Дай виновато. — Восемьдесят миллиардов артастов! По четыре в год! Нам в жизни таких денег не заработать! Но теперь-то мы знаем, что все нейтронные бомбы можем положить в карман! О таких доходах даже Правитель Каффа не посмеет мечтать! Это ж кладезь неисчерпаемых доходов! — он удовлетворенно облизнулся, хищно посматривая на Анну. — Мы теперь можем замуж выйти за Правителя центральных галактик Маттеруса!
— Тьфу на тебя! — разозлилась Анна. — Ну почему я не родилась человеком?!

Флаер опустился прямо перед домом семейства Ха-Пхат. В сопровождении демона, Анна еще раздумывала, что сказать в свое оправдание — все же, человек и Правитель мало подходили друг другу, она могла просидеть в своей темнице не двадцать, а все двадцать тысяч лет, застав глубокого старца, который едва ли вспомнит ее имя, когда навстречу ей выбежали Тино и Лорка. Волна нежности затопила ее. На мгновение она почувствовала себя виноватой. Она почти забыла про собаку, которая узнала ее сразу, принюхиваясь и начиная искать источник запаха. Лорка состарилась, но не так сильно, как можно было ожидать, поседел подбородок и немного шерсти возле ушей, но чувствовала она себя бодро. Сделав круг и распугав садовых зверушек и птиц, поднимая тучи брызг в бассейне, куда стекали воды по ступенькам фонтана, она набросилась на нее с поскуливанием и повалила на траву, облизывая лицо.
— Лора, фу! Фу! — Анна расцеловала собаку, прижимаясь к ней лицом, уткнувшись в шелковистую шерсть. — Морда ты моя! Как же я соскучилась!
— Мы так рады, так рады! — дождавшись, когда Анна наобнимается, Тино повернул ее к себе и встряхнул, умилившись, пожимая руки. — Ты совсем не изменилась! — воскликнул он, покачав головой.
Не дожидаясь, когда она соберется в дом, он подхватил сумку с вещами и поставил на ступеньку мраморной лестницы. Потом вернулся к ней, помогая нарвать фруктов.
— Тино, ты тоже не изменился! — подбодрила она его.
— Ну, я робот! — развел руками Тино. — Меня считают человеком только здесь и во дворце Карсада, а в другом месте я не лучше и не хуже моих… — Тино запнулся, мучительно подбирая слово, — моих товарищей по несчастью! За нас теперь и ерика не дают! Правитель Каффа скоро отправит в металлолом вся серию роботов Тино. А-а, — он безнадежно махнул рукой.
— А что так? — заинтересовался демон, подплывая ближе и опустившись на землю, словно бы не замечая, что Лорка пытается его покусать.
— Вернули. Всю серию вернули. Мы не люди, мы роботы, — расстроено проговорил Тино. — От нас больше проблем, чем пользы. Ну да ладно, что это мы все обо мне, да обо мне? А вы-то как?!
Анна тяжело вздохнула.
— Ах, Тино, если б ты знал, как паршиво я провела двадцать лет! — пожаловалась она роботу, который только один и мог ей посочувствовать. — Было темно, голодно, обидно…
— Я догадывался, я чувствовал, что ты проходишь испытание! — воскликнул он, поглядывая на демона, который хватанул щупальцем Лорку за лапу, подразнивая ее. — Но почему же мы не идем в дом?! — оживился он, рассмеявшись. — Мэлиот наготовил столько всего, что стол, наверное, сломается. У него неплохо получаются блюда, рецепты которых я принес ему с Земли. Теперь у нас есть даже кофе, которое поставляют из империи Гидра. Когда я уходил, он как раз трудился над тортом, выкладывая сбитые сливки, орехи и засахаренные фрукты.
— А где Крас и Лия? — спохватилась Анна, почесав Лорку за ухом.
— Уже летят, — сообщил Тино довольно.
— Я подожду здесь, — кивнула она, наслаждаясь мирамским солнцем. — Чем они занимались все это время?
— Лия теперь возглавляет отдел в торговом центре, — рассказал Тино с глубокой гордостью. — Она стала совсем взрослой. А Крас все еще служит на крейсере императора. Теперь он старший офицер!
— О Красе я знаю, — улыбнулась Анна.
— На границах империи не спокойно, на полукровок все еще пытаются нападать, — заметив, что Анна направляется вглубь сада, предавшись воспоминаниям, Тино догнал ее, пристраиваясь рядом. Он выглядел озабоченно, словно давно ее ждал для серьезного разговора и решил не откладывать. — И подают в суды, отсуживая незаконно занятые планеты. Чисто теоретически, звезда не считается собственностью полукровки, если она его не признала, а признать она может только Вице-Правителя. Носительниц силы все еще не хватает, хотя многие матери переправляют к нам своих дочерей.
— И много отсудили? — испугалась Анна, вспомнив, как полукровки дорожат своей землей.
— Нет, пока ни одну, Карсад принимает звезду на себя. Но так среди полукровок поднимается ропот. Они привыкли считать себя автономией, и не готовы стать империей Карсад. Все же, многие по-прежнему не доверяют Правителям.
Тино осуждающе покачал головой.
— М-да, похоже, дед нажил себе головной боли! — Анна миновала аллею с многочисленными предками Ха-Пхат, изваянными в мраморе и бронзе, спускаясь к берегу по тропинке, выложенной камнем и плиткой. — То-то он похудел!
— Нет, что ты! Полукровки буквально молятся на императора! — взмахнул руками Тино, засмеявшись. — Такие перспективы! Император объявил ежегодные премии за все, что может стать достоянием: многообразие форм, лучшие города и памятники, энергосберегающие технологии. Из кожи лезут, чтобы придать подконтрольной территории цветущий вид. И Каффа переменил о них свое мнение, размещая в автономии производства. Теперь они богаты, им не нужно ничего воровать, люди от них не бегут, а как раз таки наоборот. И на Сорее им дали право голоса. Многие Правители благоволят им, заступаясь. И меченосцам придают особый статус, призывая на службу. Они не обременены империями, а это огромный плюс, когда можно рассчитывать на длительный контракт. Кое-где последовали примеру Карсада, переманивая их к себе. За двадцать лет мы так далеко продвинулись в освоении звезд, что многим галактикам нас уже не догнать!
— Но это же хорошо! — порадовалась Анна, изумившись, как много изменилось за двадцать лет ее отсутствия. — Жалею, что меня не было рядом!
— Да, но… — Тино выглядел озабоченным. — Миллиарды лет вселенной управляли громовержцы. Теперь же появился другой вид правителей, с которыми лучше не шутить — их численное превосходство неоспоримо. И многие ненавидят Карсада, хоть и не показывают этого.
— Деда и раньше ненавидели, он переживет! — усмехнулась Анна. — Голыми руками его не возьмешь.
— И все же, империю постоянно пытаются пощупать, отыскивая слабые места. А иногда мне кажется, что это отвлекающий маневр. Кто-то пытается вбить клин, и предатели вполне могут оказаться среди полукровок, которые часто бывают у нас. Император слишком мягок, позволяя им беспрепятственный въезд.
— Вряд ли император Карсад выпустил это из виду, — вмешался демон. — Нужно быть сумасшедшим, чтобы сунуться к Карсаду. Его охраняет моя раса, которая чувствует Правителей и легко читает их мысли, если Правителя не прикрывает демон. Нам ли играть на чьей-то стороне? Мы обязаны ему жизнью и новой родиной, я ручаюсь за свой народ. Ни мы, ни меченосцы не можем нарушить клятву.
— Нет, речь не идет об императоре! — торопливо остановился Тино, оборачиваясь к демону. — Но, скажем, подрыв экономики и взращивание недовольства, чтобы ослабить империю. Как известно, вода камень точит, страх может толкнуть на отчаянные поступки. Я досконально изучил историю Правителей и пришел к выводу… — Тино задумчиво посмотрел вдаль, чисто машинально помогая Анне собирать сладкие сочные ягоды с дерева, ветви которого под тяжестью плодов наклонилась почти до самой земли. — Правители стали другими! Если раньше они легко отправлялись за новыми землями, то теперь их не сдвинешь с места. Пассивны, а зачастую агрессивны, предпочитая территории соседа. А молодое поколение Правителей уже не мыслит себя где-то там, они не умеют обходиться без протосчетов, аэлранов, людей. И люди — они не хотят покидать богатые империи. Теперь, когда полукровки обрели статус Правителей, им неоткуда взять звезды для своих империй, а это более десяти миллионов несовершеннолетних Правителей. Пока несовершеннолетних! Но скоро им понадобятся империи! Сколько в последнее время родилось новых галактик, или новых звезд?! А между тем, вселенная расширяется каждую минуту!
— Ну, буквально двадцать пять лет назад родилась одна в восьми мегапарсеках. Свет от нее достанет нас не раньше, чем через двадцать пять миллионов лет. Для Правителя это недалеко, — усмехнулась Анна, наслаждаясь прохладным соком лопающихся зеленовато-синих ягод. — Три месяца пути. А если через дворцы и порталы, так неделя, другая. Оперативно мы не можем знать, что происходит там. Даже я, не задаваясь такой целью, вдруг обрела четыре звезды. Зачем же переживать о том, что звезд вдруг не хватит?!
— Вот! Именно! — горячо воскликнул Тино. — Так рассуждают Правители! Вы забыли, что ваша задача заполнять пространство новой материей! До любого квазара уже десять, а то и двадцать миллиардов лет! Вселенная раздвигает пределы гораздо быстрее, чем вы взрываете галактики! Пространство становится разряженным, и не за горами тот день, когда Бездна обрушится на нас всей своей мощью… Вы хоть изредка должны бывать там! — озабоченно покачал он головой. — Война с тварями морока не за горами! Или передел собственности между Правителями.
— Тино, ты так мрачно обрисовал картину, что я готова бежать заполнять пространство прямо сейчас! — рассмеялась Анна. — Там, где взрываются галактики, Правители каждый раз воюют с тварями морока, без них галактики не родятся. Достаточно иметь сотню звезд здесь, чтобы строить цивилизованную империю там. Сотня звезд на таком расстоянии легко удержат связку. Независимая банковская система учитывает трудности Правителей, выделяя средства отдаленным империям.
— Я читал про центральное скопление галактик Маттеруса — то, что там произошло, всегда может повториться, — не согласился с нею Тино. — Мы уже не считаемся периферией, и для нас это актуально, как никогда. Банк давно не выделяет средств за освоение звезд Правителям и Аэльлои, и Акроноса, и еще двадцати галактикам. В настоящее время только Правители Ур Куниера, Габорры и Муортоюры могут на что-то рассчитывать. Но судя по тем сведениям, которые изредка до нас доходят, средства тратятся отнюдь не на людей.
Тино разволновался, понимая, что его почти не слушают. Видимо, свое воззвание он готовил давно, и теперь искренне сожалел, что его не поняли.
— Нет, он прав, — поддержал очеловеченного робота демон. — Раньше у Правителей была забава — охота на тварей морока. Теперь же многие не высовывают из империи носа, проживая жизнь, как их творения, которых большей частью завозят из других империй. Если неподалеку обитало столько медуз морока, сколько же их во вселенной? Глупо надеяться на драконов и василисков. Любая битва с медузами на своей территории грозит смертью любой империи. Там, на Маттерусе, в то время, когда Правители воевали между собой, центральную галактику окружали миллионы тварей. И набросились, полностью разрушив экономику. Центральная галактика Престолоград весьма необычные свойства имеет до сего дня, — усмехнулся демон.
— Да, — кивнул Тино, с интересом взглянув на Дая. — Я очень интересуюсь феноменом Престолограда. Суть я понял, но как такое возможно?
— Ничего необычного в выбросе материи и его обвале нет. Это, как бы сказать, — демон на мгновение задумался, формулируя ответ, — обратный эффект. Огромная Черная Дыра, на которой нашли свою смерть миллионы медуз морока. Пять — десять медуз с той проматерией, которая выходит из Бездны, вполне способны дать начало новой галактике, а тут миллионы тварей, пусть и без проматерии. Огромная гравитация выдавливает Черную Дыру в подпространство, и в какой-то момент на той стороне начинается такой же коллапс, который возвращает часть материи в пространство в виде звездной материи. И как только часть материи оказалась здесь, вещество снова уходит на ту сторону. Ядро Престолограда качается, как маятник, между пространством и подпространством.
— Я именно так и представлял себе, — удовлетворенно заметил Тино. — Тьфу, тьфу, тьфу! — переплюнул он. — Не приведи Господи, чтобы нечто подобное случилось у нас!
— И что вы предлагаете? — снова усмехнулась Анна. — Каким образом мы можем заставить Правителей переменить образ жизни?!
— Не знаю, — покачал головой Тино, с надеждой взирая на демона, который отбивал щупальцами дробь по земле.
— Думайте! А я пока искупаюсь! — рассмеялась Анна, сбрасывая с себя одежду.

На Мирам ничего не изменилось. Цветущая планета, которая первой раскрыла ей объятия, нежилась в ласковых лучах двух светил и пяти спутников, которые сменяли друг друга. Песок прогретого пляжа на берегу моря приятно обжигал подошвы. Анна нырнула в теплую воду, выискивая моллюсков, собирая с розовыми полосками. Неповторимый вкус. Иногда она заказывала их на завтрак, но, добытые из моря и съеденные тут же, не шли ни в какое сравнение с теми, которые доставляли через поставщика. Здесь было не менее красиво и богато, чем на поверхности. На дне моря вызревали целые поля всякой живности и трав, и паслись многочисленные косяки рыб между коралловыми зарослями. Теперь она могла долго не дышать под водой или даже нарастить себе жабры — и неторопливо наслаждалась, рассматривая устроенные бажби домики-крепости. Ее тут хорошо знали, выплывая навстречу. Высокочастотный язык бажби она знала не так хорошо, как хотелось бы, и она слегка трансформировала себя, принимая приглашение, заглянув в один из домов, опробовав сок местного растения и сладкий гриб.
Дай догнал ее и проплыл рядом, а потом вдруг ухватил и быстро погрузился на глубину, куда не попадал солнечный свет. И замер, заворожено наблюдая за глубоководными обитателями, которые разбрызгивали вокруг себя свечение, заманивая зазевавшуюся рыбешку. Анна ткнула в студенистую массу с множеством отростков, которая проплывала мимо, в окружении серебристого косяка, который плыл за амебой, отрывая от нее куски плоти. Дед не слишком раздумывал, чем и как накормить промысловую рыбу.
— Флаер пролетел! — просвистел демон под ухо, тыча щупальцем вверх.
Анна кивнула, выбираясь на поверхность, напомнив себе, что надо бы открыть производство строительства домов для бажби и у себя в империи. Маленькой, но империи, пока открытой лишь для бажби и диноторков, которые неплохо справлялись, обживая три обитаемых планеты. И еще шесть дожидались своей очереди. Но скоро планет, готовых к заселению, должно было стать еще больше — драконы и василиски, выпушенные на волю из своих саркофагов, трудились не покладая лап и хвостов, укатывая в колобки материю возле новой звезды.

— Аня! — из флаера выбежала Лия, бросаясь на нее с раскрытыми объятиями.
— Лия! — Анна улыбнулась, оценивая повзрослевшую подругу.
Обнялись, как в старые добрые времена. Лия почти не изменилась, разве что чуть-чуть повзрослела, и одевалась, как солидная деловая девушка. Зачесанные назад огненно-рыжие волосы, строгий деловой костюм из миркса, подобранный по цвету так, что ее золотисто-бронзовая кожа казалась загаром, дорогие украшения, туфли на высоком каблуке…
— Как я соскучилась! — Лия не могла на нее наглядеться.
— А я-то как! — воскликнула Анна, усаживая Лию на скамейку возле фонтана. — Рассказывай!
— А что рассказывать? После того, как нам сказали, что тебя лет сто не увидим… — расстроено проговорила подруга, вопросительно на нее взглянув.
— Сто лет?! Они собирались нас держать сто лет?! — Анна резко обернулась к демону, снова покрываясь бардовыми пятнами.
— Скажи спасибо, что Маришу и Баярку выпустили через год, — покачал головой Дай. — Никто нас не выпускал, мы сами вышли!
Лия в недоумении покрутила головой, переводя взгляд то на Анну, то на демона.
— Ну… мы сидели в тюрьме… — призналась Анна. — Так это можно назвать… Дед засадил! Все они…
— Нет, нам сказали, что ты на каком-то сложном обучении, которое должна пройти, как Правитель, — не поверила Лия.
— Как бы ни так! — задохнулась Анна с обидой в голосе. — Я двадцать лет не видела белого света!
— Ну почему же?! Именно так! — поправил ее демон. — Если бы я был допущен к обсуждению, то голосовал бы за! — напомнил он. — Ну правда же, что мы потеряли? А какой опыт! Нам теперь море по колено!
Анна покачала головой, едва ли соглашаясь с демоном, но признавая истину его слов. Сообразив, что препираться подруга и ее демон закончили, Лия продолжила рассказ.
— Я поступила в торговый институт, — похвасталась она. — Я все еще учусь, но теперь могу сама заниматься бизнесом. Мы продаем наши аэлраны, на них сейчас большой спрос, особенно в автономии и в империи Гидра. И много путешествую. Так что, я богатая, красивая, известная… В некоторых кругах… А Крас… — Лия загадочно улыбнулась. — Он, конечно, очень расстроился, но не сильно. Сто лет для нас не так много, мама и папа расставались и на больший срок. В общем, он мужественно принял известие и дал обет девственности. Наверное, так это можно назвать. Вся его комната, кстати, и на корабле тоже, обклеена твоими фотографиями. Мальчишество, но мило! — тряхнула она головой, распуская волосы.
— Ты хочешь сказать, что он… Ни с кем?! — Анна слегка покраснела.
— Боже упаси, нет, конечно! Он же любит тебя! — воодушевленно воскликнула Лия. — Но мне кажется, что он воспринимает тебя, как ту беспомощную девушку, которую встретил на какой-то там планете, и которую спас, — Лия рассмеялась. — Он не очень доволен, когда я напоминаю, что ты Правитель.
— Глупо, совершенно ни к чему. Я могла просидеть в своей темнице много дольше. Жизнь Правителей непредсказуема.
— Не говори ерунды, ты самый лучший человек, которого я встречала! Мы столько пережили! Прости, но я так привыкла к полукровкам, что совершенно не воспринимаю вас иначе, как прочих людей. И даже император Карсад… — Лия помечтала, прежде чем продолжить: — Миллионы женщин хотели бы быть его спутницей. Или любовницей… Последние пять лет многие Правители совершенно не скрывают своей связи. Это богатство, это свобода, это совершенно особый статус первой леди. Газеты и новости пестрят такими сообщениями, смакуя подробности. И Правительницы не скрывают своих привязанностей, предпочитая или меченосцев, или самых достойных высокопоставленных особ. Мы вам ничем не можем навредить, тогда как держать возле себя Правителя куда как опасно! И многие задаются вопросом, что будет с вами через пару миллионов лет, когда семя Правителей будет некому вынашивать.
Анна покраснела еще больше.
— Прости, я не привыкла, что ты стала почти взрослой… — перевела она тему, переживая, что не может поговорить с подругой, рассуждая, как она. — Похоже, я действительно застряла в своем возрасте. Мы не стали бы обсуждать это двадцать лет назад. Видишь ли…
Анна запнулась, не зная, что сказать. Наверное, глупо было объяснять Лие, что с тех пор, как они виделись в последний раз, для нее ничего не изменилось. Она не чувствовала себя взрослой, когда строят планы на будущее. Жизнь, похоже, прошла мимо. Она не читала газет, не следила за модой, не крутила романы. Все было так, словно они расстались вчера. И впервые поймала себя на мысли, вдруг испугавшись, что и Крас мог за это время измениться. К серьезным отношениям она не готовилась, жизнь для нее только-только начиналась. И, наверное, сейчас как никогда нуждалась в советах Селины, или матери, или той же Катрин, чтобы понять, когда наступит пора перейти в другую фазу.
На поляну опустился еще один флаер, уже с правительственными опознавательными знаками.
— Пошли! Пошли! — потянула ее за собой Лия. — Это Крас!
— Иди, — тихонько подтолкнул ее Дай, оставшись сидеть на скамейке, свесив часть щупальцев как ноги, а какими-то в задумчивости подперев голову и почесывая макушку. — У меня есть подружки! Я не теряю время! — напомнил он о своих шалостях во дворце, когда зажимал демоних по углам, и о том, чем занимался на Черной Дыре, куда сразу же смотался на несколько дней с Карой и Кет.
— Тебе положен гарем! — сердито прошипела Анна на его языке. — Без гарема ты не вождь племени!
— А ты не Правитель, если не знаешь, что происходит между двумя разнополыми особями! — снисходительно усмехнулся Дай. — Как ты собираешься решить проблему размножения в своей империи?! — бросил он ей вслед.
Анна немного оторопела, когда из флаера вышел похожий на Краса, но более взрослый мужчина, с гладко зачесанными назад белыми мягкими волосами, высокий, в военной парадной форме, с наградами на груди. От того мальчишки, с которым она встретилась двадцать лет назад, пожалуй, не осталось ничего. Возмужавший, с озабоченностью на лице. Только глаза — живые, наполненные светом — все те же. Теперь он был еще выше. А в походке его появилась твердость, уверенность.
— Лия! — он нежно обнял сестру, чмокнув в лоб. — Чтоб мне провалиться! Какая ты стала красивая! — и отстранил ее, заметив позади Анну.
Ненадолго замер, смутившись.
— Анька! — протянул руки, положив на ее плечи — заглянул в лицо и прижал крепко-крепко.
Получилось все как-то само собой. Они давно не целовались, но через пять минут она уже привыкла к его новому образу. Он наклонился, обнимая ее и поднимая на руки. В конце концов, сама она имела множество форм, которые могла принимать, трансформируя тело. Последняя освоенная ею форма — огненного ангела, или огневика, жителя газообразных гигантов и звезд, которые и сами могли напугать кого угодно. Сама же форма Правителя не имела формы — подпространственное облако, которое могло рассеиваться на необозримые пространства, или собираться в одной точке. Громовержцы никогда не задавались таким вопросом, считая, что любая форма хороша, если радует глаз или умеет принести пользу. В сердце это был все тот же Крас, который совершенно запутался в себе, пытаясь понять, с чего он так привязался к своей гостье. Радовался, что видит ее, гордился, что снова может показать ее своим друзьям, которые к его любви относились доброжелательно и снисходительно. Анна вдруг почувствовала все то, что чувствовал он, и, наверное, это было приятно. По крайне мере, они могли теперь не прятаться ни от кого.
Лобзания их прервала Лия, тревожно вскрикнувшая, указывая на флаер, неровно зависший в воздухе, который медленно падал, накренившись на один бок, там, где зияла пробоина.
— Это Селина… Я хотела сделать сюрприз… — Лия в замешательстве застыла, а потом бросилась навстречу флаеру к месту посадки, над которым флаер завис. — Когда я узнала, что ты собираешься к нам… она была в посольстве, — на ходу объяснила она, бежавшим рядом Красу и Анне. — Я позвала… Что же я наделала?!
Дай уже был во флаере, нырнув в него через подпространство.
— Кто-то напал на них… Не в первый раз… — Крас что-то проговорил в браслет, вызывая помощь. Он задрал голову вверх, пытаясь понять, что там происходит. — Но чтобы здесь?! Это похоже на вызов!
Анна шагнула в подпространство, вынырнув рядом с обескровленной Селиной, которая ничуть не изменилась. Управление флаера приведено в негодность — удивительно, как они не упали в море. Слава Богу, жива! Над Селиной склонился бледный Ганэрон и трое незнакомых меченосцев, без кровинки в лице — тоже раненые, но не потерявшие сознания. Все они пытались привести ее в чувство. Благодаря защитному браслету, рваная рана на груди уже затягивалась, но чего ей это стоило! Кровь была повсюду — на вывернутых разорванных креслах, на полу, на стеклах иллюминаторов.
Дай мягко посадил флаер на землю.
— Кто это сделал? — крикнула Анна, встряхнув Ганэрона.
— Не знаю! — проскрипел он зубами, испуганно на нее взглянув. — Но он мне ответит!
— Как это произошло? — мрачно задал вопрос демон, пытаясь просканировать память меченосцев.
— В воздухе… недалеко отсюда… — в ужасе, бледный как смерть, проговорил второй меченосец. — Сначала треснул корпус, потом взрыв, нас разметало, и какая тварь, без плоти… набросилась на нее…
— Медуза морока?! — одновременно вскрикнули с удивлением и испугом Анна и демон.
— Я не знаю! Она завыла, когда я всадил в нее меч… белая… белая тварь… — процедил сквозь зубы в слепой ненависти Ганэрон. — И исчезла.
— Медузы морока не отступают… и не визжат… — опешил демон. — И не демон, я не чувствую запаха… Она вышла из подпространства?
— Да… Нет… Я не понял, все произошло так быстро… — растерянно покачал головой Ганэрон, поднимая наполненные болью глаза. — Словно она нас ждала!
— Надо проверить. Сможешь проследить их путь в пространстве? — торопливо попросила Анна демона. — А я попробую следовать за тобой в подпространстве,
— Да, — согласно кивнул демон, поднимаясь в небо и расправляя щупальца.

1 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 2

Глава 2

Едва уловимый след в подпространстве следовал за флаером с места старта. Исчез он так же непонятно, как появился, растворившись в воздухе, словно тварь растаяла. В том месте, где она исчезла, не остался даже след, который бы вывел ее из подпространства. Дай и Анна в недоумении осмотрели все, что могло указывать на ее присутствие и не нашли ничего.
— Возможно, следы ее стоило поискать на флаере, — предположила Анна.
— Там уже ищут, — бросил Дай, направляясь дальше.
Флаер летел в пространстве, и не оставил следов, но красноватая полоса подпространственной твари, уже размытая, вела до самого Пефроноса, закончившись на посадочной площадке Маури. Утопающий в зелени городок казался мирным, словно заснул, пережидая полуденную жару. Сонное царство нарушали лишь садовники, наблюдающие за роботами, которые подстригали газоны и деревья, и поливочные машины, струями пенной воды сбивающие с листьев и травы пыль и оставляющие на белом, как снег, асфальте мокрые полосы.
Городок Маури вырос недавно, как город-спутник столицы Мурун. Старомодный и несколько помпезный, но уютный и немноголюдный, с широкими улицами. По одну сторону ровными рядами, спускаясь к заливу, располагались более скромные коттеджи и особняки обслуживающего персонала и в три — пять этажей дворцы, виллы и замки элиты. Кто на что горазд. Видимо, условиями подачи конкурсного проекта, среди прочих требований, имелись и такие, как непохожесть и оригинальность, которые бы не портили вид, но были узнаваемыми. И санаторные пансионаты с прилегающими к ним парками и скверами. По другую возвышались деловые высотки, торговые центры, портальные переходы и инфраструктура. Здесь располагались многие представительства автономии и отели для полукровок, которые предпочли Мирам дорогущей столице-планете системы Прокусу.
— Похоже, здесь она прицепилась, — констатировал Дай. — Не как подпространственный объект, а как вполне физическая тварь. Но ее не заметили. Значит, она обладает свойством подавлять мысль или становиться невидимой. И пока летели, прогрызла дыру, просочившись внутрь.
— Не забудь, она еще несла взрывчатое вещество! — раздосадовано бросила Анна, уже не сомневаясь, что они упустили того, кто принес эту штуку на дромпорт.
Здесь было еще сотни четыре флаеров с гербами, которые Дай осмотрел, убедившись, что им ничего не грозит. Будь на месте Селины и меченосцев кто-то другой, никто бы не выжил. Все же, полукровки были застрахованы от таких неожиданностей. Но неподалеку располагался еще один дромпорт, где флаеров и небольших космических кораблей было не меньше трех тысяч. Тварь могла поджидать не только во флаере, но в собственном номере.
Наверное, Тино было прав, если начнется паника, успокоить людей и полукровок деду вряд ли удастся. Теперь она понимала, почему император Карсад выглядел таким усталым и озабоченным. Но этого можно было ожидать — разросшаяся в сотни раз империя не могла не вызывать раздражения Правителей.
— Представляешь, что будет, когда эта тварь размножится и начнет нападать на людей?! — затрапезно, с упавших духом обратилась она к Даю.
— Ты хотела сказать, создадут? — поправил демон. — Она напала на Вице-Правительницу, которая близко знакома с императором Карсадом. Будь она самостоятельной, она искала бы более доступную жертву.
— А если она питается силой? — задумалась Анна, пытаясь просканировать пространство. — Она выпила Селину почти до дна… За пару секунд!
— Даже так, это механическая тварь, — рассудил демон. — Миллионы полукровок менее защищены, и все же она напала на Селину.
— Но почему здесь, на Мирам? Селина бывает здесь не часто, больше у себя на Мааре или на Огре. Полукровки теперь могут позволить себе столицу содружества.
— Потому что тот, кто послал ее, не имел возможности попасть вглубь империи, — твердо ответил демон. — Не все получают разрешение продвинуться дальше Мирам, а если получают, маршрут согласуется заранее. Это необходимая мера предосторожности. Здесь таможня, и много гостей, которые дожидаются разрешения, пока идет идентификация личности. На Огре охрану несут демоны, они бы сразу почувствовали инородную силу, которая сама по себе. А Мирам обычная планета, которая даже не имеет дворца Правителя. Селину дожидались здесь, и недолго — она бывает здесь не реже одного раза в месяц. Крас сообщил, что многие нападения случаются на границах автономии — не сомневаюсь, что вторжение происходит по контрабандным каналам, которые пробивают сами полукровки, переманивая людей из бедных империй.
— Без Каффы, в таком случае, нам не обойтись, — расстроилась Анна. — Только он может объяснить, как такое стало возможно и что это за дрянь.
— Да, наверное… — согласился демон, в который раз обнюхивая след и прислушиваясь к чему-то, неожиданно отскочив в сторону.
И вовремя. Из подпространства вышел император, но как-то слишком быстро, словно использовал портал, который открывался в подпространстве. Анна заметила его, когда он был уже рядом с ними.
— Почему я застаю вас там, где хотел бы видеть меньше всего?! — усмехнулся он, но добродушно.
— Ну, по ходу, нападения становятся в империи Карсад нормой, — ехидно заметил демон в ответ. — Нет ничего парадоксального, мы лишь прибыли на место происшествия раньше остальных.
— Дед, а ты не думаешь, что именно тебя сюда заманивают? — вдруг оживилась Анна, изучающе посверлив императора взглядом. — Представь, нападение состоялось на планете, которая является чуть ли не печенью империи. Вице-Правитель Селина — твоя правая рука, одна из полукровок, которая представляет их интересы в империи и в содружестве… А еще оставляют след, который ведет прямо сюда! Ты не мог не появиться. Тем, кто это устроил, известно, что ты сам займешься расследованием…
— Было бы наивно полагать, что я не просканирую это место, — пожурил ее император.
— Тогда отчего ты расстроился, застав нас? Мы сделали то же самое, — хмуро бросила Анна, недовольная опекой Карсада. — Дед, надо посылать за Каффой!
— Он уже в пути. И, если тебе интересно, с Селиной все в порядке, — примирительно сообщил император. — Во дворце есть специалисты, которые быстро поднимут ее на ноги.
— А где Кара? — спохватился Дай.
— На таможне, проверяет служащих, — с усталой озабоченностью проговорил император Карсад. — Здесь их три, одна общеимперская и две, пожалуй, следует укрепить. И гостей, естественно. Дело это деликатное, и я просил бы тебя…
— Да, я помогу, — согласился Дай, тут же исчезая.
Несколько минут император молча вышагивал взад-вперед по взлетной полосе, заложив руки за спину, неизменно останавливаясь на одном и том же месте, где след твари стал виден. Он, пожалуй, состарился, через весь лоб пролегла глубокая морщина.
— А что ты думаешь по этому поводу? — не выдержала Анна.
— Дерзкое нападение, — кивнул он. — Вызывающе дерзкое. Демонстрация силы. Но меня больше всего интересует, как они узнали, что Селина должна встретиться с тобой? Первое, информатор во дворце.
— Маловероятно. Во дворце никто не знает, куда мы отправились, — отмела Анна первую версию. — Я не считаю, что должна отчитываться перед прислугой. Сообщение было послано из моих покоев по выделенному для нас с Даем каналу, когда узнала, что крейсер Краса прибыл на базу, и всем служащим предоставлен отпуск на месяц. Я хотела… — Анна запнулась, слегка покраснев. — В общем, неважно… Дома у Краса в это время был только Тино. Он послал сообщение Лие, опять же, по секретному каналу, воспользовавшись браслетом связи, который могут прослушивать только спецслужбы военных крейсеров. В настоящее время поблизости только три, и все они на Прокусе. А Лия уже сообщила Селине, обратившись в посольство.
— Значит, в посольстве… — задумчиво пробормотал Карсад. Он что-то тихо произнес, приблизив передатчик к губам. Через пару минуту из подпространства вышли пятеро демонов, выстраиваясь в ряд. — Дождись Правителя Каффу, а мы проверим людей в посольстве, — попросил император не приказным, но обязывающим тоном. — Слишком много в последнее время боевых действий… — пробормотал он, ни к кому не обращаясь, открывая портал, который мог открыть у себя лишь Правитель империи.
Мысленно выругавшись, Анна смиренно проводила деда и демонов взглядом, оставшись в одиночестве. Присела на землю, подперев голову руками. Как всегда, ее отстранили от самого расследования. Строгость деда была слишком подозрительной — он оберегал ее от любой опасности, и излишняя забота начинала раздражать. Она пока не простила ни его, ни Катрин, которые вот так, без всякого основания, выставили ее из жизни на двадцать лет, и не понимала демона, который не увидел в этом ничего дурного.
И сразу вспомнила о Красе, губы которого все еще живо чувствовала на своих губах…
Пожалуй, призналась она себе, такой он нравился ей даже больше. Крас стал мужчиной, этого нельзя было отрицать. Для него наступил тот возраст, в котором он будет пребывать долго. Ну, разве что повзрослеет еще чуть-чуть. Несколько веков, которые они могли бы провести вместе. Для Земли, для ее прежней жизни, пока она была человеком, несоизмеримо долгий срок, но здесь он уже не казался ей таким долгим. Всего лишь десять тысяч лет! Всего лишь…
И что? Двадцать лет пробежали, как один день…
Она уже задумывалась, а что потом? Но, черт возьми, десять тысяч лет!
Запах Краса остался на одежде. Анна закрыла глаза, предавшись воспоминаниям и мечтам. До Краса по-настоящему у нее еще никогда не было парня. Для Алексы, которую она вытащила с Земли сразу же, как только мать вернула себе меч и силу, ее успех был равносилен поражению, влюбленность эльфийского принца вызвала у нее и зависть, и ревность. Три дня, которые они провели вместе на Мирам, навсегда развели их по разные стороны. Алекса исчезла на четвертый день, очистив под ноль протосчет, который демон предусмотрительно очистил еще раньше, сняв все средства на какие-то там нужды для империи Анит. И она, испытав поначалу разочарование и обиду, внезапно поняла, что на этом связь с Землей разорвалась, как тоненькая нить. Земля ее отпустила, теперь дом ее был тут, и на Мирам, и на Прокусе, и на Огре, и в своей маленькой империи, которая питала ее силой, как когда-то мать молоком, а Крас перестал быть инопланетянином, с которым их когда-то разделяли тысячи световых лет. И пока ее не засадили в ловушку, они встречались часто, рассказывая и о том, что происходило на крейсере и во дворце императора Карсада, а в свободное время, которого было не так много, как хотелось бы, путешествовали по империи — и Крас учил ее всему, что умел сам, подсказывая, как правильно принимать тот или иной народ.
Как-то дед признался, что и у него были многочисленные романы. За столько-то лет нельзя не надоесть друг другу. Они долго-долго не виделись с бабкой Катрин — пока не проходили обиды, и вдруг не начинали вспоминать только доброе. И каждую земную женщину он любил по-своему — за красоту, за мужество, за любовь, за то, что скрашивали его одиночество. Он помнил их всех, наверное, продолжая любить даже сейчас. Тьфу, тьфу, тьфу — «плодимся и размножаемся» случалось нечасто. И как бы долго не жили полукровки, когда он возвращался в семью, или когда возвращалась Катрин, о них успевали забыть даже те, кто мог бы его попрекнуть.
«Неужели ты совсем не ревнуешь?!» — не поверила Анна, когда заметила, что Катрин на его признание улыбнулась.
Бабка лишь благосклонно потрепала ее по волосам.
«Карсади из тех Правителей, которые уверены, что раз их любят женщины в мечтах, то те, которые наяву, любить просто обязаны, ибо он — рай!»
«Но это же было не в мечтах…» — озадачилась Анна.
«Для тебя, которая родилась в пространстве, подпространство пока не стало единственной реальностью, которую нельзя отринуть. Для нас, первоживущих, здесь нет ничего, что мы не смогли бы сдвинуть с места. Два Правителя, вступающие в союз, больше друзья, чем любовники. Безотчетная любовь всегда приводит к смерти одного из них, — Катрин пожала плечами, совершенно искренне удивляясь ее непониманию. Крас ей тоже нравился, она благоволила ее влюбленности. — Мы же хищники, старая-престарая нечисть, которая творит жизнь, чтобы погреться. И грейся! Грейся, пока есть кто-то, кто готов положить вселенную к твоим ногам. Правитель никогда этого не сделает! — гордо и горько усмехнулась она, как всегда укорив Правителя Карсада одним лишь взглядом, на что тот тяжело вздохнул. — Но разве не любуемся нашим раем, украшая его каждый день?! — рассмеялась она, похлопав Карсада по плечу. — Хочется иногда разделить его с кем-то. Умозрительно, метафизически, без обрезания плоти».
«Но это же другое!» — не согласилась Анна.
«То же самое, — поддержал бабку Карсад, снова тяжело вздохнув. — Мы создали людей, чтобы они любили нас, а мы их. Без них мы ничем не отличались бы от медуз морока. Люди называют нас Богами».
«Нашли с чем сравнить!» — Анна криво передернулась.
«Отчего же? — Катрин слегка нахмурилась. — Представь, что медузы, подобно нам, создали миллиарды тварей, которые признали бы их за Бога. Разве смогла бы ты опровергнуть такое утверждение?! Вот ты, достала Творца… Как бы Он узнал, что единственное существо, которое имеет право называться Богом, если бы мы не сказали Ему об этом?!»
«Ну! А без нас бы Он, конечно, не догадался!» — усмехнулась Анна.
«Когда Творец создавал вселенную, вряд ли он думал, что станет лепить громовержцев, — с сомнением покачал головой Карсад. — Мы были нужны ему, чтобы лучше стоять на земле, привязав одно пространство к другому. И дал нам разум, чтобы не абы как мы это делали. Но когда мы назвали Его Творцом, Он засмотрелся на себя и осознал, что нечто большее, чем просто Дух, паривший над Бездной. И, разумеется, ему было приятно приблизить нас к себе. И когда мы творили людей, мы не думали о них, как о чем-то, без чего не смогли бы обойтись. Но они назвали нас Богами — и мы залюбовались собой. А ведь и правда, мы больше, чем то, что исходит от наших рук. Одели их, накормили, научили строить жилища, приближая к себе».
«Правда, на этом Творец поставил точку, — рассмеялась Катрин. — Бог — Он вселенная, мы половина, а люди четверть. Но наши сознания и сознание людей лепятся из одной материи. Так почему же мы не можем рассматривать их, как равных себе, когда выходим из подпространства?!»
«Железная логика… — Анна не нашлась что сказать. — Так можно оправдать любое преступление… Прелюбодеяние, во всяком случае! Вы же бессовестно ими пользовались, понимая, что весь мир у ваших ног, а им дается немного. А как же дети? Семья? То, что должен оставить после себя человек?»
«Тебе ли об этом рассуждать?! — нахмурилась Катрин. — Не ты ли обратила в камень три миллиона жителей империи Меланит?! Ты судила их, как людей, не имея на то право!»
«Это не я, это Мариша…» — запнулась Анна, совершенно забыв о том, что они натворили.
Она вдруг поймала себя на том, что не думала о планете, как о чем-то важном. Наверное, долго находиться в подпространстве было небезопасно — мысли ее тогда были другими, планета со всеми ее жителями казалась не больше хрупкого предмета, который она легко могла сломать, а люди несуществующими. Она видела планету огненным шаром — и весь мир тогда вдруг обратился в плазму, которую она легко могла перестроить под себя. И Правительница Меланит, пусть не первоживущая, не вспомнила бы о них, не заговори об этом Карсад, предложивший помощь в преобразовании и заселении планет, которые достались ей с его и Мариши звездами в качестве возмещения понесенных убытков.
«И не добились ничего! — строго укорил ее Карсад. — Поэтому Правители не воюют с людьми, но любят их и позволяют любить себя. Они беззащитны перед нами, и всегда могут стать свидетельством нашего безразличия перед Творцом, который наделил их сознанием».
«Наверное, я чудовище… — запоздало раскаялась Анна, только сейчас осознав свое могущество. — Я ужас для всего живого…»
«Как раз наоборот! Ты та, которая дает начало живому! — покачала головой Катрин, недовольная тем, что она снова проявляет человеческие чувства. — Нам часто приходится жертвовать, чтобы двигаться дальше. Но лучше, если сама жизнь расставит все по местам».
«Но если мы так далеки от людей, как же мы можем быть вместе?» — снова засомневалась Анна.
«Для первоживущих, да, в какой-то степени это преступная связь, — пожал плечом Карсад. — Но для тебя, для Правителей, которые родились здесь — чудовищная несправедливость, когда навязывают правила бытия, в котором вы бываете не часто. Для чего-то же мы давали людям совершенные формы, учили их, наделяя способностью чувствовать меч и силу. Среди них есть и прорицатели, и те, которые умеют перемещаться через подпространство, пусть и не чувствуя и не задерживаясь, и телепаты, для которых мысль физическое явление. Если сложить их вместе, они умеют все, что умеем мы, кроме как сделать мертвое живым».
Как можно разделить сердце? Этого Анна не понимала. Но количество полукровок — огромное их количество! — подтверждало, что Катрин и Карсад не одиноки в своих суждениях. И не все Правители были готовы отказаться от полукровки, который зачинался в таких союзах. Именно они поддержали Карсада и голосовали на Сорее, чтобы их детям позволили жить, добиваясь равноправия. Наверное, их голоса Карсад просчитал заранее, уверенный, что большинство Правителей все же человечнее, чем хотели бы казаться в обществе, и поддержат его. А мать?! Совершенно забыла о том, что она Правитель, когда потеряла возможность выходить в подпространство! О детях Анна не думала, открестившись от этой мысли сразу же, задвинув так далеко, чтобы не омрачала теплые чувства. И щупала себя, пытаясь себе напомнить, что тоже человек…
Наверное, она опять была в подпространстве слишком долго, пока раскачивали нейтронный карлик, чтобы разбудить звезду. И снова она была где-то далеко, воспринимая мир вокруг как игру воображения.
Прервав его грустные мысли, из подпространства, как всегда вызывающе одетый, вынырнул Правитель Каффа в сопровождении аморфов и макали.
— Море… Необходимо проверить море! — кивнул он, не поздоровавшись, расставляя датчики. — Возьми сканер… Горит зеленый диод, двигайся за ним, — он протянул ей приборчик, придирчиво его осмотрев. — Что-то полуметаллическое в виде пластины. Не заметить ее могли, если только устройство мало чем отличается от борта флаера. Но, возможно, имеет свойство трансформации. И с зубами! — он погрыз воздух, угрожающе не нее надвинувшись. — Там уже работают мои ребята — твоя задача проверить подпространство. Я вызвал демонов, но в последнее время что-то уж слишком много ошибок.
Анна кивнула, пересмотрев свои взгляды о Правителе Каффа.
Его вид…
Он совершенно не комплексовал по поводу одежды, собирая сведения о ней во всех временах. И то появлялся на приме в бархатных плащах-халатах с тюрбаном на голове, или в шароварах таких ярких цветов, украшенный драгоценными камнями, что затмевал наряды женщин. Или вдруг являл себя в просвечивающей тунике, с венком из листьев и цветов на голове, зажав подмышками пару фолиантов, взмыленный, вваливаясь во дворец Карсада, чтобы помахать у него перед носом этими самыми фолиантами, и, как ни в чем не бывало, сообщить, что просто проголодался, а за обедом ему захотелось с кем-то разделить его мудрые мысли о содержании древних текстов. А то, весь обтянутый в кожу, с шипами, с клепками, в цепях — разгуливал во дворце и, прикрываясь творческим кризисом, раздражался на все и на всех. Наверное, он скучал по тем временам, когда Правители руководствовались мнением людей и строили из себя Богов, чтобы это было и в одежде. И тогда удивительный его демон Кафи, но чаще Каа, который везде раздавал визитки империи Каффа, выходил «в люди», подолгу засиживаясь или у Карсада, или у Катрин, или у Зарта, жалуясь на никчемную жизнь, в которой не было ни демоних, как у Дая, ни Черной Дыры, где бы он мог почувствовать себя героем, ни Правителя, который воюет с другими Правителями. В отличие от скромного и незаметного Правителя Зарта, поговаривали, что он страшный сластолюбец, который разбил сердце многим Правительницам, побывавшим в его объятиях. Намерения у него каждый раз были серьезные, но хватало его ненадолго. Стоило ему переодеться, как тут же менялся вкус и пристрастия.
Или он умело манипулировал сознанием и людей, и Правителей…
К примеру, как бы он ни был одет, он никогда не забывал переодеться в парадный смокинг, когда собирался навестить мать — бабку Катрин. Поправила она ему мозги быстро, стоило ему однажды нарваться на ее гнев. Случилось это после очередной его выходки на ее приеме. Тогда он решил продемонстрировать свое мощное достоинство и торс, повергнув в шок, в основном, Правителей, которые сразу же оказались в невыгодном положении. Правительниц его «невинная» шалость и позабавила, и порадовала. Тогда Правительница Катрин устроила разнос на всю его империю — и он надолго потерял авторитет перед своим народом, который начал строить капища с ее изображениями. Ее так и называли: «Святая матерь громовержца».
Люди так устроены — всегда ищут самого всесильного Бога, который бы услышал их молитвы…
Но, судя по тому, как в народе относились к Правителю, его безмерно и уважали, и любили, зачастую обращаясь без церемоний, даже когда он был в гневе. Как раз наоборот, пока он был раздражен, любая помпезность могла спровоцировать новую вспышку негодования.
И людей из империи Каффа можно было опознать сразу. Многие в империях подражали своим Правителям, а каффанцы разве что не ходили у себя и по содружеству голые, чтобы не раздражать благопристойных иноимперцев. Но пышные и помпезные их одежды, или наоборот, почти полное ее отсутствие, всегда бросались в глаза. Но что касается деловых качеств, Правителю Каффе не было равных. И опять же, жители его империи помешались на изобретениях, выбрасывая на рынок самое лучшее оборудование и технику — компьютеры, аэлраны, флаеры, боевые крейсеры. Получить образование в империи Каффа считалось не только престижно, но гарантировало работу востребованного специалиста на всю оставшуюся жизнь, даже невзирая на то, что свои технологии в империи блюли строго и не открывали никому.
Сегодня Каффа был в шлепках, наподобие сланцев, в вызывающих трусах-семейниках на веревочке и до колена, с пальмами, с карманами — так что трусы его, под которыми ничего больше не было, ибо хозяйство его визуально мерещилось по формам, вполне могли сойти за свободные шорты. В какой-то замызганной и заляпанной краской и машинным маслом майке, словно он только что вылез из-под автомобиля, и волосы соломенно-желтого цвета, торчащие в разные стороны.
«Надо бы посмотреть, как они там живут!» — взяла Анна на заметку, украдкой рассматривая не слишком похожего на дядю Правителя. В империи Каффа дальше дворца и столичной планеты она не бывала — все как-то не хватало времени, да и пропуск ей так никто и не выдал. Обычно он лишь морщился, ссылаясь на недостаток времени или отнекивался, закармливая ее «потомами».
Нырнув в подпространство, через пару минут она оказалась на том самом месте, где произошел взрыв. Флаер летел невысоко, так что район выброса оказался небольшим. На дне уже работали, осматривая каждый камушек, прочесывая местность вдоль и поперек. Анна просканировала подпространство, сразу же укорив себя — след был, и вел он в сторону берега. Возможно, когда они с Даем проскочили место аварии, тварь как раз пыталась выбраться на берег. От одной этой мысли ее бросило в жар. С чего они решили, что тварь взорвалась во флаере и не смогла выбраться?! Но как она успела вывалиться через дыру обратно?! Или она ушла так далеко в подпространство, где флаер уже не существовал?! Но такого не могло быть! Оставалось лишь одна догадка — тварь была идентична той, которая загнала их в ловушку, и сама она, когда прогрызла дыру, оставалась снаружи, отбрасывая внутрь лишь ту тень, которая умела и пить силу, и стрелять, и разобраться, кому жить, а кому умереть. Тогда полукровкам повезло трижды, что всем им удалось выжить — случайно или заметив шевеление, один из меченосцев ткнул мечом в дыру, отбросив ту штуку, которая прицепилась к борту.
Она вызвала Правителя Каффу, продолжая двигаться вдоль едва заметной бороздки, оставленной в иле, между зарослями кораллов, губок и полипов, кишащих живностью. След твари вел ее к берегу. И несколько опешила, когда заметила панцирь черепахи со следами силы, которым тварь прикрывалась, пока ползла под водой — она умела прятаться, выживая в любой среде!
— Так, здесь ее подобрали… — сложив губы в трубочку, задумчиво повращал ими Правитель Каффа. — Механизм, который может переходить из пространства в подпространство и обратно?! — озадаченно потеребив ухо, он воззрился на Анну. — Стебать его, кого на этот раз засунули внутрь железяки?!
— Нет, скорее, оно живет и там и там, — вспомнила Анна свою темницу. — Как те твари, что загнали меня и Дая в ловушку.
— Какие твари?! — вытянулось лицо у Правителя Каффы, который не сразу ей поверил. — Нет там никаких тварей! Тридцать три ловушки, расположенные по кругу, так что мимо не пройдешь! Я сам провел в заточении лет… — он слегка поморщился, смерив ее взглядом, — пятьдесят шесть лет. Ты меня сделала! В твоем возрасте я соску сосал и писал в пеленки! — признался он, раздражаясь. — Считай, я тобою горжусь!
— Ну как же! — растерялась Анна, уставившись на едва заметный след хозяина, который дожидался сущность, притоптав траву и нетерпеливо обломив несколько сучков.
По следу его уже отправились оборотни, передавая запах во все инстанции, но пока безрезультатно. Единственно, что удалось выяснить, это был Правитель, который выдавал себя за Правителя никому не известной империи Маггордак из галактики Арм Сурин, который прибыл в империю Карсад для рассмотрения вопроса поставок нового оборудования для производства строительной техники. Ничего запрещенного в его багаже обнаружено не было. Как ему удалось протащить собою оружие, оставалось только догадываться. Возможно, тварь телепортировалась вслед за ним, когда он смог передать ей координаты. Портативный модуль для рав-прима у него с собой был, с такой же вероятностью он мог настроить его на передачу сигнала. Значит, тварь не только могла грызть обшивку флаера и стрелять, но сама в какой-то степени перемещалась в подпространстве по заданным координатам. Но он успел покинуть империю, отправившись прямиком на Сорею.
— Они нас чуть не сожгли! — возмущенно поделилась Анна. — Глаза светятся, красные, а сами… — она содрогнулась, припоминая их необыкновенную плоть.
— Та-а-ак, — поймал ее образ Правитель Каффа. — Как они там оказались?! — он впервые на памяти Анны слегка побледнел, рассеянно рассматривая брошенный ему образ, присвистнув. — Что за твари?! Семейный совет! Срочно! Во дворце небезопасно!
— Ты хочешь сказать, что это не дед с бабкой их подсунули?! — впервые усомнилась Анна в своих чувствах, которые душили ее обидой.
— С ума сошла?! — правитель Каффа машинально покрутил пальцем у виска. — Вы пока не успели насолить до такой степени, чтобы убить вас с Даем… С какой стати нам отправлять вас на ту сторону?! — он взглядом окинул ее с ног до головы, слегка потрясенный. — Значит, вы их взорвали?
— Ну да! — пожалела Анна, что не разобралась с тварями более детально. — Как-то же надо было выбираться!
— И что? Сдохли? — недоверчиво покосился на нее Правитель Каффа.
— Ну, не совсем, бороздят просторы космоса, — согласилась с ним Анна. — Где-то там, в облаке из газа и пыли…
— Эт-то удача! Первая радостная весть… — возбужденно просиял он, будто те твари были у него уже в кармане, как-то сразу поменявшись и в одежде, и в облике. Трусы и футболка на были те же, но чище.
— Откуда ж мне было знать?! Мы-то думали, все идет по плану! — не вполне осознавая, с чем же они с демоном боролись на нейтронной звезде, Анна напугалась, облившись холодным потом. — Вы хоть как-то намекните в следующий раз!
— Так… Значит так… — он нервозно перешел на шепот, страшно обрадовавшись и по-свойски положив руку на плечо и прижимая ее к себе: — Мне они позарез нужны!
— Ну так… бери! — растерялась Анна от внезапного проявления Правителем Каффой каких-то иных чувств, кроме как вечной мелочности и гражданских наставлений.
— Вот и хорошо! Согласись, что кроме меня никто с ними не сладит! — подбодрил он ее.
И тут же забыл о ее существовании, давая какие-то распоряжения через браслет связи, и умчавшись, даже не попрощавшись и не сказав, что ей делать дальше.

Что это было, Анна так и не поняла. Торчать здесь или отправляться на таможню, где уже давно без нее разобрались, не имело смысла. Она неторопливо вернулась к дому Краса, где Лия и Тино мучились ожиданием новостей, присоединившись к ним.
О том, что на крейсере объявили боевую тревогу, она узнала лишь с их слов. Естественно, весь экипаж вернулся на крейсер. Лия участливо посмеялась, когда Анна, тяжело вздыхая, пожаловалась, что совершенно не умеет ждать. Небольшой отдых, который они с Даем собирались потратить на лечение расшатанных нервишек, был безнадежно испорчен. Объявление тревоги означало лишь одно — отпуск экипажа отменили. И ни Крас, ни Баярик, с которым она тоже надеялась встретиться, не вернутся раньше того времени, пока, наконец, хоть одна да тварь ни окажется в руках Правителя Каффы.
Забрав с собой Лию, Анна вернулась во дворец на Прокусе, чтобы хоть немного побыть с Селиной, которой отвели апартаменты рядом с ее покоями. Она тоже ожидала новостей, сразу же начав расспрашивать, как прошло расследование. И огорчилась, когда поняла, что подозреваемый успел скрыться. И решительно пожелала вернуться в автономию, когда Анна рассказала ей о подозрениях Дая, который подозревал полукровок в том, что они пробивают тайные пути в империю через подконтрольные им звезды.
— Надеюсь, что он ошибается, — тяжело вздохнула Вице-Правитель, пока Ганэрон связывался с Маарой. — Но все может быть. Мы ведем работу с теми, кто присоединился позже и пока еще не успел дать клятву хранить империю и автономию от вторжения, но за всеми не уследишь. Я соберу Совет, мы разберемся, — пообещала она, нежно прощаясь с Лией, а потом с Анной. — Мы можем больше, чем думают о нас Правители Олеома. И правила у нас жесткие. Мы стали сильнее и организованы. Ты не узнаешь автономию, когда навестишь нас! Я надеюсь, что ты навестишь Маару, где мы воздвигли тебе и твоему демону памятник?!
— Обещаю, — усмехнулась Анна, раздваиваясь в своих чувствах. Теперь и Маара казалась ей почти домом, где она могла бы пустить корни. — А ты… ничего не слышала от Алексе, которую я привезла с собой? — поинтересовалась она, задав давно мучивший ее вопрос. Алексу с Селиной она познакомила почти сразу, надеясь, что она подружится с землянкой точно так же, как с Лией.
— Нет, — мрачно сообщила Селина. — Но ее видели с каким-то Правителем, который сопровождал ее на Мершагуре в империи Лагрози. Мы не смогли проследить, куда они направились. Задержать ее не посмели, тебя в это время не было и… — Селина отрицательно покачала головой. — Никаких оснований у нас не было. Ты не сделала официального заявления о ее поступке.
— Нет, вы правильно поступили, — рассмеялась Анна. — Это так похоже на Алексу! Я рада за нее! Вот и Лия заявила мне сегодня то же самое…
— Я лишь сказала, что быть при Правителе первой леди — это свобода, богатство, успех! — по пальцам перечислила Лия.
— Никогда так не думай! — рассмеялась Селина. — Быть с Правителем — это ждать, ждать, ждать… И не думать ни о ком, кроме Правителя, потому что он читает мысли.
— Я бы ждала! — покраснела Лия. — Ну, наверное… Впрочем, вряд ли, — задумалась она надолго.
— А тебе откуда известно?! — насторожилась Анна, вдруг испытав укол ревности, испугавшись услышать, что дед принялся за старое.
— Если ты не забыла, я наполовину Правитель! — слегка обиделась Селина, поняв, о чем она подумала. — Мы тоже иногда радуем себя интрижками!
— Просто дед у меня… страшный ловелас, — пожаловалась Анна, пожалев, что нечаянно выдала себя.
— Нет, не дед, о нем ничего дурное сказать не могу. Как раз наоборот, он слишком любит нас всех и никого конкретно, — усмехнулась Селина. — Сдается мне, что это бравада. Но Правитель Зарт и Каффа холостяки, и я бы радовалась, если бы кто-то из них сделал мне предложение. Даже не могу сказать, кто мне нравиться больше. Кстати, оба они облапали не одного Вице-Правителя!
— Ладно, не регентов, лордов и наместников! — порадовалась Анна за обоих дядек. — Ты только Марише про Правителя Зарта не говори, а то она расстроится! — посоветовала она, с сожалением расставаясь с подругой.
— Ты давно с нею виделась?! — удивилась Лия.
— Двадцать лет назад! — усмехнулась Анна. — А что?
— Мне она сказала, что взгляды ее, с тех пор, как она стала учиться на Сорее, сильно поменялись. Там Правителей не раз-два, а несколько миллионов, есть из кого выбирать!
— Врет, — уверенно заявила Анна. — Не далее, как сегодня утром мы перебросились парой слов, и голос ее, когда я упомянула, что встретила во дворце Зарта, задрожал!
— Почему же она скрыла это от меня?! — удивилась Лия. — Не доверяет? Мы давно с ней не виделись, и я думала, что она занята учебой. Но теперь мне кажется, что она избегает меня.
— И мне не доверяет! — согласилась Селина, омрачившись. — Мы давно с нею не общались.
— Если вы делаете при ней точно такие же заявления, то я ее понимаю! — фыркнула Анна. — Возможно, она ничуть не изменилась с тех пор, как мы ее нашли.
— Ладно, девочки, — Селина расцеловала Анна и Лию. — Мне пора! Флаер уже ждет!
— Подбросишь меня? — попросила Лия, прощаясь тоже, извинившись перед Анной. — У меня встреча с крупным покупателем. Не заставляй моего брата ждать! — строго-настрого наказала она. — Прибью!
Анна улыбнулась, наблюдая, как повзрослевшие и обремененные заботами подруги спускаются по ступеням дворца к флаеру, который опустился неподалеку. Надо же, жизнь все это время продолжалась, пока они с Даем рвались на волю. И никому, кроме Краса, не было до нее дела. Интересно, а у него были интрижки?! — посочувствовала она себе. Двадцать лет — большой срок для человека.

Семейный совет собрался на Огре во дворце императора Карсада. Участвовать в переговорах ее допустили впервые. Теперь в Олеомском содружестве у нее была своя маленькая империя — и она имела право голоса. Не полного, состоял он из четверти, но и немало, если бы голоса разделились два на два с одним воздержавшимся.
Решили, что совет должен быть тайным. Во главе овального стола расположился дед и Кара. По правую руку восседала молодая и безупречно разодетая бабка Катрин, с парившей над нею Кэт. По обе стороны от них расположились Правители империй Каффа и Зарт со своими демонами.
С Правительницей Айрой и ее демоном Ари Анна была рада увидеться снова. Во дворце она мать не застала, а искать ее в империи Гидра передумала, решив, что сначала встретится с друзьями. Ее место было напротив матери — и не трон, а скорее мягкое кресло с высокой спинкой без опознавательных знаков. В качестве герба Дай предложил использовать себя, усыпанного звездами, или герб отца — дракон, держащий в лапах звезду, но она пока раздумывала. Каждый выбирал герб по душе. У матери — например, голубой герб состоял из трехголовой гидры с сердцем-звездой на фоне солнечного диска. У Катрин и Карсада солнечные диски, один обвитый плющом, где на каждом листе, как росинка, красовалась звезда, а другой диск был усыпан звездами помельче. У Каффы, как и следовало ожидать, солнечный диск, а на его фоне кроваво-красный крейсер в кругу из звезд. У Зарта солнечный диск с бутоном распускающегося марикуса, а с недавних пор там еще появился увековеченный демон, который держал этот марикус в щупальцах. Анне хотелось иметь такой герб, который бы отражал ее суть, а в чем эта суть заключалась, она так и не смогла решить.
Трон, или кресло империи Анит оказался на удивление удобным, с кнопкой вызова стражи или свиты. Но ни свиты, ни стражи, ни правительства она пока не имела. Диноторки и бажби на трех ее планетах были предоставлены сами себе, отовариваясь в империи Карсада, не выделяясь среди его народа и подчиняясь законам содружества и империи Карсад. Редкие их обращения, когда ее о чем-то просили, она охотно выполняла, то доставая что-то такое, что ее народу сделать или купить самому было не под силу, но чаще этим занимался Дай, который разбирался в управлении много лучше. С некоторых пор ее почти не беспокоили, довольствуясь демоном, который был безмерно счастлив выполнять любые их поручения. Для него народ и был империей, он никак не привязывался к звездам. Но с удовольствием воспользовались услугами экипажа, заказав себе горячительные и прохладительные напитки, изо всех сил старясь казаться строгой и важной особой.
— Итак…
Рассказ, что с ними приключилось на нейтронной звезде, которая вращалась вокруг своей оси со скоростью света, занял не больше пяти минут. Никто не показал вида, что как-то напуган или переживает о ней, и опять же, больше слушали Дая, который излагал факты сухо, без эмоций.
И сразу же обратились за разъяснениями к императору Карсаду.
— Как обычно, я заказал ловушки на Сорее, — нахмурился он. — Десять штук. Доставили спецрейсом через Сорею. Вы же понимаете, почему я не рискнул проверять их во дворце! — оправдался взмыленный император. — Десять, чтобы восполнить те, которые сломал я сам и вы, — он кивнул на Зарта, Каффу и мать.
— Слава богу, что ты на этот раз сам не полез в ловушку! — усмехнулась Правительница Катрин. — Мы бы не догадались искать тебя на полигоне! Где угодно, но не там… Так, значит, из ловушки ты выбралась за четыре года?! — она удовлетворенно прищелкнула языком, подмигнув Анне, снисходительно окинув взглядом остальных.
На замечание ее, которое заставило Анну почувствовать себя значительно лучше, дружно промолчали, пропустив мимо ушей. И приступили к обсуждению, кто бы мог оказаться причастным к исполнению заказа. На этот раз, позволив Даю остаться, Анну попросили удалиться из зала, не слишком афишируя свою живучесть. Удалили ее, во избежание инцидентов, которые могли стать следствием скоропалительности решений, которые она принимала, а живучесть могла выдать врагам, что заговор раскрыт. О нейтронных карликах вспоминали редко, то испытывая на них изобретения или оружие, а то и вовсе отказываясь от звезды — не так часто Правители засаживали себя в заточение, так что о судьбе своих мин враги могли лишь догадываться.
Болтаясь у дверей закрытой тронной залы, Анна внезапно почувствовала обиду. Ее даже не спросили, каково это быть на волосок от смерти. Если уж на то пошло, то речь шла о звезде, которая теперь принадлежала ей — и именно она выбралась живой из места, куда никто из них не посмел бы сунуться. А если убить хотели именно ее?!
«Хотя, кому я нужна?!» — тут же спохватилась она.
Насолить она точно никому не успела, разве что Правительнице империи Меланит, которая получила обратно и воду, и три звезды в придачу — две для себя, а одну для империи Серин Саха. Никто и никогда не расплачивался с такой щедростью за малюсенькую планетку. Сто пятьдесят миллиардов артастов! Чтобы отмазать от ответственности ее и Маришу, дед не поскупился. Ни с кем из Правителей, кроме правителей Олеома, сойтись она не успела — посещать Сорею ей все еще запрещалось. Но иногда, наблюдая за прохожими через дворцовую ограду, узнавала то одного, то другого Правителя, часто мелькающих на экране видеоинформа, или тех, которые заходили во дворец, чтобы пообщаться с императором тет-а-тет.
Многие Правители теперь именовали себя так же — императорами, иной раз, имея автономию из трех — пяти звезд, которые оставались под полукровками. Такой богатой на императоров галактики, наверное, не было больше нигде. На нее гости и не смотрели, если сам дед не обращал их взгляд в ее сторону, а он, как раз наоборот, оставлял ее в тени, подчеркивая недоношенность и, за отсутствием возможности передать ей звезду, неоправданную умственным развитием акселерацию.
После двух таких случаев Анна вообще предпочитала не показываться на глаза, избегая приемов…
Наконец, ее снова пригласили в тронную залу, поставив в известность, что в ее империю направляются правительственные крейсеры четырех империй, обозначив районы поиска. У матери, Правительницы Айры империи Гидра, своего флота пока не было, ее империи охраняло содружество, выделяя для патрулирования сотню крейсеров, которые сменялись каждые три месяца. И мило испросили дозволения, словно у нее был выбор.
Анна лишь криво улыбнулась, занимая свой трон, усаживаясь в такой же свободной позе, какую позволял себе Правитель Каффа. Заложив ногу на ногу, подняв кубок с только что отжатым соком из лепестков саримелиции, она благосклонно махнула рукой, присасываясь к трубочке.
— Валяйте!
Брови Правителя Каффы полезли на лоб. Он переменил позу, усаживаясь подобающим образом, проглотив конфету и сделав серьезное лицо. Правительница Айра усмехнулась, позволив себе взглядом упрекнуть Правителя Каффу.
— Суть в том, что умея перемещаться в подпространстве, любая из этих тварей могла оказаться на любой из твоих звезд, — вразумил ее Каффа, не одобрив подражание.
— Не могла, — торопливо рассудила Анна, облившись холодной испариной. — Я не успела связать ее с остальными. Мы сначала хотели повидаться с друзьями и немножко с нею поработать. Черт, там сейчас драконы! — испуганно взглянула она на демона.
— Драконам мины ничего не сделают, — тут же постарался успокоить себя Дай. — Для них они слишком большие. Но я, пожалуй, проверю! — Дай исчез, пулей пронесшись по залу.
После непродолжительного молчания, когда решили, что демон прав, и успокоились, первой тишину нарушила мать.
— Разумно! — одобрила она. — Зайди как-нибудь ко мне!
— Несколько безответственно, — не согласился с нею Правитель Зарт. — Но твоя безответственность спасла твою империю. Что касается безрассудства, это у тебя в крови — только вам с Даем пришла бы мысль строить империю из нейтронных звезд! Любопытно взглянуть, что она собой представляет, пережив коматоз.
— Но относительно лени, я бы поинтересовался у твоей матери! — с кривой ухмылкой усмехнулся Правитель Каффа. — Или у бабки… Сомневаюсь, что ты о чем-то вообще думала, кроме тех трех дней, которые тебе предстояло потратить на звезду. Именно лень и только лень!
— Чудовищная интуиция! — порадовался император Карсад, не обратив внимания на слова Правителя Каффы, намекая на свою прозорливость и гены, которые передались через поколение.
— Скорее, лень! — испытующе взглянув на нее, согласилась Правительница Катрин с Правителем Каффой. — Узнаю себя в молодости! Тут и гадать не о чем.
— И все же — интуиция! — покачал головой император Карсад. — И не в первый раз!
Анна так и не решила, похвалили ее, или поругали…

Обед, по случаю встречи глав шести империй решили не устраивать, времени было не так много. К Шаухшух направлялись по двести крейсеров от четырех империй — одна пятая часть всего боевого флота содружества. Даже при подписании договоров с полукровками обошлись всего двумя. О назначении секретной операции знали лишь командиры и старший офицерский состав, а для остальных это были учения с потенциальным противником, который оставил мины. Главное, знали, что конкретно искать, и чего можно ждать от игрушки. И приняли кое-какие меры предосторожности. В сложившихся обстоятельствах учения у экипажа не должны были вызывать удивления, на империи Олеома постоянно оказывали давление. Но и пугать никого не хотелось. Трудно скрыть восемьсот боевых крейсеров, которые вышли за пределы империй, чтобы подобраться к звезде. Император Карсад пригласил на учения представителей Галактического Совета, чтобы снять с содружества всякие подозрения.
И не промахнулся.
Трое представителей Совета, которые откликнулись на разосланные приглашения, едва лишь взглянули на боевой флот и звезду, которая теперь ничем не напоминала нейтронный карлик — и удалились, пренебрежительно намекнув, что во многих прочих содружествах флотилия не уступает ни по численности, ни по оснащению боевой техникой.
— Речь не идет о демонстрации силы, — мило заметила Катрин, сделав обиженную мину. — Мы знаем это не хуже вас! Мы пригласили вас с единственной целью, чтобы наше учение не было воспринято, как подготовка к военным действиям. И только! Наоборот, мы сильно отстали. Для нас, имея такие огромные территории, это непростительно!
— Вы же не думаете, что кто-то собирается оспорить ваше право на собственность?! — недовольно бросил один из представителей Галактического Совета. — Мы обладаем на этот случай своими войсками. Наш флот содержит сто тысяч боевых единиц! — гордо заявил он. — Правитель Каффа это знает не хуже меня.
— О, нет, что вы! — вторила Правительница Айра, провожая гостей через портал во дворец императора Карсада, через который они могли выйти на Сорею. — Но не далее, как вчера, на Вице-Правителя Селину было совершено нападение. И мы до сих пор находимся в полном неведении относительно исполнителей и заказчиков, а так же оружия, которое было использовано. Вы не находите, что акт агрессии имел целью посеять панику среди приближенных императора?
— Нам это не известно, — поспешил заверить второй представитель Галактического Совета. — Но если вы позволите, я с удовольствием ознакомлюсь с собранной вами информацией.
— Да, конечно, вам ее предоставят. Так мило с вашей стороны почтить нас своим присутствием, — добродушно распрощался с гостями император Карсад. — Жаль, что вы не остались на ужин!
— Да, Карсади, мы проверили указанные тобой координаты… — третий представитель, Правитель Оран Иссивр, который иногда появлялся во дворце, тепло обменялся с Карсадом рукопожатием. — Там действительно зародилась новая галактика. Надеемся, что в будущем ты станешь почетным ее членом и другом. Выражаем вам, тебе и Правителю Катрин, признательность, в полной мере осознавая ту опасность, которой мы все подвергались, — он низко поклонился Катрин.
Два других представителя Совета сделали то же самое, но лишь легким кивком головы, едва уловимо взглянув на Анну, которая стояла неподалеку, провожая гостей.
В новом своем вечернем платье, подол которого волочился за нею, она чувствовала себя неловко, то и дело запинаясь. Корона в форме диадемы, которая была ей великовата, съехала на глаза. И злилась, что дед заставил это все на себя одеть. Но теперь она его понимала: нелепый вид должен был подчеркнуть, насколько она несведуща в вопросах, которые касались Правителей, а ее неловкость отсутствие навыков во владении мечом и силой. Не иначе, Карсад задался целью составить о ней на Сорее такое впечатление, что ни того, ни другого у нее нет и в помине. Наверное, так было безопасно и для нее, и для него.
«Неужели они поймаются на такую уловку?!» — мысленно чертыхнувшись, раздраженно спросила она Дая, который снова стал немощным, едва переползая с место на место.
«Милая, по галактическим летам тебе нет и нескольких секунд! — усмехнулся он. — Для них ты человек, который вдруг оказался Правителем. Даже не полукровка, а человек! — подчеркнул он. — Еще как поймались! Многие Правители Совета сидят у меня на крючке! — он не смог скрыть довольства, потирая щупальца. — Станет ли демон прикрывать, зная, что где-то там его ждет малая Родина?! Там дом, семья, а здесь — служба! Им любопытно, как долго содружество собирается прятать тебя от общества, в котором ты, естественно, станешь посмешищем!»
«Ты… — Анна задохнулась, округлив глаза. Дай все это время, даже оставаясь закрытым, не сидел без дела, все еще не отказавшись от своей мести. — Когда ты успел?!»
«Направить стези к Истине, разве не благая цель?! — хохотнул демон. — Жизнь любого, кто нас недооценил, висит на волоске. Милая моя, хорошее правление — когда Правитель ставит задачу, а народ ее решает. Хороший Правитель может безбоязненно оставить свою империю и на миллион лет! Мы легко обмениваемся информацией, если ты не забыла! Заменить одного демона на другого проще простого, если он раб, а не друг».
«Значит так, нарисуем на твоем лбу красный крестик!» — усмехнулась Анна, провожая вызывающей ухмылкой гостей.
«Чтобы иметь лоб, нужна черепная коробка, а у меня ее нет! — пренебрежительно бросил демон. — Страшная правда в том, что у друга всегда есть лицо, а у раба его нет!»

Поиски велись месяц, пока не обнаружили все десять смертельно опасных мин. Наверно, нашли не их, а они, открывая огонь по флаерам и крейсерам и гоняясь за ними. О чем только не думал народ, загоняя их в сеть. Когда император Карсад и Правитель Зарт пошли на штурм — делали ставки. Никто не согласился пропустить поединок с тварью, которая могла проделать дыру в бессмертном теле. Люди отказывались уходить с палубы, любуясь грандиозным шоу. И никому не было дела до Анны и Краса, которые стояли рядом, держась за руки, когда выпадала свободная минута.
Наверное, в ней все же больше видели человека, чем Правителя. И виной тому был Карсад и Баярик. Баярик на крейсере служил седьмой год и давно стал своим. Никто и не вспоминал, что он Правитель, трудился он наравне со всеми, разбираясь в крейсерах теперь не хуже Краса. В команде ищеек им не могли нахвалиться, на что Баярик лишь снисходительно улыбался, радуясь, что не слышит император, который, скорее всего, решил бы, что для Правителя это не достижение. Но перед Анной он не скрывал своих чувств, поделившись радостью. Служба ему нравилась, он привязался к людям, и часто засиживался у Краса в каюте, с которым они крепко подружились. А император Карсад, проявляя теплое участие к жизни экипажа, демонстрировал к ней не больше родственных чувств, чем к остальным. Воспользовавшись ее присутствием на крейсере, он тут же приставил наставника, намекнув, что служба ее еще впереди — и строго-настрого наказал ни в чем ей не уступать и не потакать.
Приказ был исполнен в точности, кроме одного пункта. Как девушку Краса, о которой были наслышаны и часто видели на фотографиях в его гостиной, ее приняли сразу. Крас вел активный образ жизни — закончил с отличием обучение на Огре и продолжил обучение там же, но в высшем учебном заведении империи Каффа, в которой собирали крейсеры. Славился как выдающийся пилот, не единожды побеждая в гонках на флаерах, участвовал в мероприятиях, которые разнообразили жизнь экипажа, а в каюте его часто собирались друзья. И Когда Крас попросил за Анну, противостоять святым чувствам у наставника не поднялась рука. Обычно время ее вахты совпадало с дежурствами Краса, который стоял на корме, корректируя синхронную работу боевых флаеров по экранам монитора. А когда она возвращалась в каюту, Крас сочувствовал, рассказывая, как тяжело ему было первое время. Все это время почти не расставались — завтракали, обедали, ужинали, гуляли по паркам, устроенным на каждом этаже, задерживались допоздна в кафе, или Крас знакомил ее с местными достопримечательностями. Огромные крейсеры напоминали небольшую планету, слегка вытянутую и приплюснутую по краям, с ядром атомного реактора внутри. Ядро, связанное в подпространстве со звездами империи, быстро вращалось, создавая вокруг корабля силовое защитное поле-атмосферу и в пространстве, и в подпространстве.
Любопытство вскоре сменилось на обычные взаимоотношения, люди решили, что с новым юнгой можно не церемониться. Пока Дай нежился с Карой под космическими излучениями, Анну посылали то за одним, то за другим, то приставляли к машинам, которые драили палубы, то вели душеспасительные беседы, то раздражались бранью, когда она путалась под ногами.
И когда, наконец, по всем крейсерам пришел приказ отправляться по своим империям, Анна почувствовала облегчение. Откровенно говоря, она не разделяла взглядов ни Краса, ни Баярика, которые о крейсере могли говорить лишь с восторгом и затаив дыхание. Сама служба ей вряд ли пошла на пользу, она вдруг заметила, что все чаще и чаще вспоминает планету Земля, однажды даже поймав себя на том, что заскучала. Словно она снова бежала по кругу от рождения и до смерти, и здесь этот круг, в тысячу раз превосходящий размерами, был наполнен тяжелым физическим трудом, тогда как там сама жизнь была относительно беззаботной и короткой.

На орбите Шаухшух остался лишь два крейсера империи Каффа, один военный правительственный, другой как бы тоже военный, но больше исследовательский, напичканный оборудованием, которое держалось в строжайшем секрете. Его Каффа считал чем-то вроде лаборатории и кабинета, где весь экипаж состоял из величайших умов, которые уже давно раздражали галактику своим потенциалом, который мешал развиваться другим империям. Стоило кому-то что-то придумать, как в империи Каффа теряли покой и сон, пока совершенное их изобретение не переплюнет мудростью изобретение империи-производителя. И успокаивались, когда бороться становилось не с кем. А после с удовольствием продавали свою технологию той же империи, которая отстегивала проценты от продаж.
Ввозить игрушку в свою империю Правитель Каффа отказался напрочь. Он сразу же перебрался на исследовательский крейсер, с удовольствием избавляясь от формы и военной выправки. Наверное, здесь он чувствовал себя счастливым, особенно, когда ему доставили результаты исследования по сломанным минам.
— Это большая удача, что нам их подбросили! — порадовался он, просматривая данные на голографическом мониторе снова и снова. — Я голову сломал, подыскивая компонент, который рубил бы Правителей!
— А из чего они сделаны? — полюбопытствовала Анна, поднимая одну мину, которая оказалась много легче, чем казалась на вид. Сама по себе она не слишком тяжелая, но с сильным магнитным полем, которое буквально придавило ее.
— А, это… проматерия. Ею можно накачать любой атом, используя как компонент элемента. Конкретно здесь протений нескольких металлов, — Каффа взял у нее из рук мину и повертел в руках. — Протениевые элементы давно применяют в производстве аэлранов и крейсеров. Они как бы здесь, но легко переходят в подпространство, не меняя своих свойств. При этом внутренность движущегося объекта образует собственное подпространство и остается без изменений. В основном, благодаря протению, который вытягивает аэлран или крейсер на ту сторону, с ускорением в десятой степени. Протений и материалы нам поставляют пятнадцать империй, а обогащаем мы сами. Протениты не горят, практически не вступают в реакцию, сохраняют свои свойства и на нейтронных звездах, и на Черных Дырах. У нас есть заказ от демонов, — удовлетворенно проговорил он, отбрасывая разобранную мину в ящик с остальными.
— Это что же, — Анна нахмурилась, делая вычисления в уме. — Скорость света можно проскочить на скорости менее восемнадцати километров в час?!
— Нет, на порядок выше. У аэлранов и крейсеров два режима. Когда аэлран или крейсер входит в подпространство, он движется со скоростью не менее трехсот, а иначе ему в подпространство не выйти. А выходит оттуда на скорости ниже трехсот. Там тоже есть барьеры скорости, которые пока никому не удалось преодолеть. Но я, кажется, разобрался! И если моя догадка верна, то я открою новую эру технического прогресса!
Он просиял, раздаваясь и вширь, и в высоту. Мыслями Правитель Каффа был где-то там, в необозримом светлом будущем, когда имя его славилось во вселенной, как имя Бога. И спохватился, подталкивая ее к двери:
— Ладно, мне пора, мы уходим! — объявил он, раздражаясь ее присутствию.
— Ты хочешь сказать, что эти твари будут вечно угрожать мне?! — упираясь и оттолкнув его, возмутилась Анна, сообразив, что последнюю мину никто доставать не собирается.
— Нет, девять ловушек мы вывели из строя. Осталась одна. Она нужна мне, чтобы после проверить ее защиту, — уклончиво ответил Каффа, склонившись над грудой сломанного металлолома. — Я совершенно озадачен… Есть одна загвоздка… Мина работает по принципу зарядного устройства, которому привили самосознание. Человек в подпространстве, куда ни шло, но как выставить и то и другое за прозомбированного Правителя?!
— И то и другое — это что? — всплеснула руками Анна, с тоской взглянув на звезду.
Драконы и василиски постарались на славу, положив начало десяти планетам. Преобразованием трех, которые были практически готовы всего лишь за неделю, она и Дай собирались заняться в ближайшем будущем. Две планеты вполне могли бы пережить остаточные явления радиации, через пару миллионов лет украсив живыми формами систему Шаухшух. Еще четыре планеты-гиганта, с установленными на них магнитными подпространственными ловушками, стратегический задел на будущее, катились по орбите с огромной скоростью, собирая на себя весь газ и мусор, накручивая его, как на веретено. И где-то там притаилась смертоносная тварь, которая легко могла снести им головы, когда они будут ждать этого меньше всего, занимаясь мирным обустройством.
— Меч, который управляется программой абстрактномыслящей силы. У зарядного устройства с некоторым количеством необъяснимой пока силы появился меч! — расшифровал он то, что пытался ей объяснить.
— А если с переводом? — попросила Анна, обратив на него внимание.
— Предположим, человек, он живой. Но сознание его вывернуто в подпространство, где его удерживает некоторое количество силы, на пальцах терпеливо объяснил Правитель Каффа. — Необычной силы, весьма далекой от того, чтобы называться силой. И теперь оно подобно сознанию Правителя, у которого появляется меч… — он задумался. — Сдается мне, что мина содержала компонент самого непредсказуемого существа — плоть медузы морока, лишенную… как бы это сказать, генома, с внедренным вирусом, который держит игрушку в состоянии боевой готовности. Я не знаю в галактике никого, кто мог бы создать такое. А если создавали ее, бог знает где, с какой стати им искать смерти Правителю, который ничем им не угрожает?!
— Ну, за игрушки могли неплохо заплатить, — не удивилась разобиженная Анна. — Их доставили по спецзаказу деда, который их оплатил. Ловушки, которые создают для демонов, изготовляют на Черной Дыре, но кто поставляет компоненты? Или ловушки для Правителей, чтобы держать нас в заточении? Теперь-то я знаю! Это ты! — обвинила она Правителя Каффу. — Ты же просидел в ней пятьдесят шесть лет! Как ты мог?!
— Нет, не я! Меня не касается, что производят из тех болванок, которые я кому-то продаю! — рассердился Правитель Каффа. — Демоны заказали у нас отнюдь не ловушки! Кстати, это первый заказ, и не с центральной Черной Дыры, а с Дайкона! Если уж на то пошло, то это не мы, а они использовали протений, им принадлежат технологии внедрения его в атом, а я лишь послушал своего демона, который разобрался в этой технологии и передал ее мне. И пришел он ко мне сам, когда я был от горшка два вершка, чтобы послать к черту тех, кто изгнал его. Он один из демонов, который когда-то добывал протений для своих сородичей. Мы с Кафи используем его в мирных целях, поэтому обвинения твои безосновательны!
— Ну ладно, пусть не ты, — не стала Анна спорить, успокаиваясь. — Значит, не такой ты гений, как о тебе говорят! — поддела она его. — Ты так и не выяснил секрет зарядного устройства для аэлранов! Так что я знаю, кто превратил мою жизнь в ад на целых двадцать лет! Вот он действительно гений!
— Бесхор?! — Правитель Каффа выглядел несколько озадаченным. Он почесал затылок, не отрывая от нее сосредоточенного взгляда.
— Да, Бесхор! Он смог приручить медузу морока!
— С чего ты это взяла?! — насторожился Правитель Каффа.
— Я знаю! — отрезала Анна.
— Я начинаю верить, что ты Провидец… Ты… — он покрутил рукой у головы, — думала об этом, или оно само к тебе пришло?!
— Само, наверное, — задумалась Анна. Высказала она первое, что прилетело в голову, чтобы задеть самолюбие своего дяди, который на чьи-то успехи всегда реагировал болезненно. — Там еще кое-что было…
— Что?! — оживился Каффа, судорожно сжимая карандаш, который переломился.
— Ну… — на этот раз Анна решила не торопиться, высказав не эмоции, а продуманную мысль. — В зарядных устройствах используют силу медузы морока!
— Это я и без тебя знал! Это не сила медузы, там есть подпись Правителя, которую я не смог расшифровать. Но не исключено, что что-то от медузы используют, — кисло скривился Правитель Каффа. — Догадался, что там чья-то сила, пару миллионов лет назад, когда понял, что меня обворовывают. Поэтому на крейсерах мы давно не используем зарядные устройства. Вопрос в другом, как поймать и удержать медузу, как выкачать из нее силу, и что с ней делать после, чтобы она не стала медузой. Это могут только охотники, но их практически не осталось. Первоживущим вряд ли понравится, что тот, кто кормил их медузам, как обычных смертных, наступил на божественное их имя. Сила не прощает слабости, она переметнется на сторону врага, поэтому мы очень мстительны, и закон — око за око, зуб за зуб — актуален для нас до сего дня. Бесхор не охотник, а если это все же он, тогда этот великий комбинатор, так долго скрываясь от возмездия, дважды талантлив! — с горькой иронией признал он.
— Но, возможно, у него есть связь с охотником, — предположила Анна.
— Тогда ему крупно повезло, — позавидовал Правитель Каффа. — Не исключено, что этот охотник Правитель Богрук, которого считают мертвым.
— Теоретически, я так думаю, если медузу морока выдавить в пространство, лишив подвижности, она не загорится. Я не знаю, что с ней будет, но, возможно, начнет болеть всеми болезнями, которые можно себе представить. Огромный подпространственный червяк в пространстве должен чувствовать себя не в своей тарелке. И приходи, и качай себе на здоровье кровушку, которая при вскрытии зарядного устройства мгновенно улетучивается, не оставляя следов. Это под силу и Бесхору.
— Но как?! — наморщил лоб Правитель Каффа.
— Драконы! Драконы и василиски могли бы ее удержать! Вы привыкли думать, что дракон — живое существо.
— Так и есть! Драконов создают по ту сторону бытия. И выдавливают в бытие Правителей, как мы выдавливаем в пространство живую плоть.
— Ну а, если, предположим, выдавить не дракона, а клетку?
— Нет, это вряд ли! — рассмеялся Каффа. — Дракон — совместное производство Творца и Правителя. Не каждый Правитель удостаивается такой чести. Создавать разные приспособления, чтобы кого-то держали в темнице, Он не позволит. Это, кстати, одна из причин, почему охотников не считают Правителями. После того, что они творили, им не дано подняться на ту сторону. Бог при жизни объявил их вне закона, как медуз морока.
— А если расположить драконов так, чтобы они выдавливали медуз в пространство, не давая им разбегаться?! Предположим, двойная решетка?
— Легко сказать, но сложно в исполнении, — Каффа тут же развеял ее догадки. — Сторожить, куда ни шло, но чтобы мучить кого-то, пусть даже медузу, на это драконов не уговорить. Они очень интеллектуальные существа и удивительно догадливы. Хотя, мысль интересная! — он с повышенным вниманием рассматривал ее, дожидаясь, что она скажет еще.
— Или нейтронная звезда… Нет, скорее Черная Дыра, но небольшая, чтобы она не загорелась. Гравитация будет держать ее в пространстве-подпространстве и не даст удрать. А если это не кровь, а ее сила — тогда у нее не будет генома. А зубы — нечто вроде мечей, которыми она легко нас убивает, высасывая силу. Она их может выставить в любом месте своей плоти. Когда мы воткнули в нее меч, она не стала его жевать, из нее вытекла та самая сила, которая тут же обратилась в медузу. Ну а если в ту жидкость попали некие частицы, которые становятся мечами?
— Ты… — вытянутое лицо Правителя Каффы могло напугать любого.
— Нет, я просто умно так увидела: бедненькая медуза морока, которую качают несколько галактик. Я понимаю, что мы скатились бы без нее в каменный век, но я вдруг представила себя на ее месте.
— Чему я нисколько не удивлен, — растерянно проговорил Каффа. — Ты унаследовала от бабки Катрин много больше, чем от Айры, которая в своем роде мутирующий Правитель, наследующий силу и меч наоборот. Она странным образом унаследовала силу отца, а меч матери, тогда как обычно происходит наоборот. Мы думали, с таким чудовищем в чреве, матушка не выживет. Айра пила ее не хуже медузы морока и резвилась с мечом, открывая живот трижды, пока ее не вытащили на свет.
— Недоношенную?!
— Как раз наоборот! Ее передержали, — усмехнулся Правитель Каффа. — У нас тогда были трудности. Шла война, и всем было нелегко. Но в таком случае, я понимаю еще меньше! Как ты смогла унаследовать силу моей матери, если Айра не была ее носительницей? — Каффа озадаченно осмотрел ее с ног до головы. — Странно, что матушка не почувствовала силу, или… — Каффа на мгновение замялся. — Никто не почувствовал! Ни я, ни Зарт.
— А чем сила Катрин отличается от силы Карсада?
— Карсад — могучий Правитель, который всегда умел родить живое. Он обрак, и знает о пространстве больше, чем другие. В свое время обраков и за Правителей-то не считали, они кормились от других Правителей, не умея добыть силу сами, и часто становились чьей-то пищей. Для обрака империя и сила, и защита — пространство им ближе, чем подпространство. А для твоей бабки империя, скорее, дань моде, ей не нужно размножать свою силу через живые формы, она умеет накапливать ее в себе из подпространства. Конечно, с империей проще насытить себя, но, не имея империи, она не умрет, Она и сейчас не понимает, как можно спать в пространстве, когда и так спишь. Но что касается живой плоти, мы часто учимся у отца. Нам с Зартом проще перенимать его опыт, мы наследники его меча, который с такой же ясностью и твердостью управляет пространством и подпространством, с какой когда-то отец веселил Правителей. Мы все, и я, и Зарт, и Айра — нечто среднее между отцом и матерью. И ты. Ты тоже. По крайне мере, я так думал, — Правитель Каффа задумчиво покачал головой. — Но теперь я в этом сомневаюсь! Твой меч и сила такие же древние, как медузы морока.
— Почему? — полюбопытствовала Анна.
Правитель Каффа повел плечом, прислушиваясь к себе, досадливо поморщившись.
— Это не та сила, которую многие Правители взращивают в своих империях, или собирают в подпространстве. Сдается мне, ты приняла на себя то, что улетучились из этого хлама, — он кивнул на сломанные ловушки. — А этого я объяснить не могу.
— Но я же выпила не абстрактную силу, а которая была здесь! — ткнула Анна в кучу хлама. — Почему же раньше я не слышала ее?
— Тогда ты еще хуже, — нахмурился Правитель Каффа, как-то странно на нее посмотрев. — Совершенно верно! — он решительно не понимал, как такое могло произойти, и теперь почти вслух шевелил извилинами. — Но это невозможно! — побледнел он, потирая виски. — Нет… Нет!
— Значит, Дай был прав! — удовлетворенно воскликнула Анна. — Он говорил, что бабка Катрин — как медуза морока! И что, я тоже могу выпить медузу?
— Теоретически, выпить медузу можно — охотнику. Практически, не представляю, как ты к ней подступишься. Это подпространственный червяк, лишенный сознания и эмоций. Все, что ему нужно, закусить и размножиться. Сколько бы от нее не отрезали, все ее части жизнеспособны. И те, кто пытался пить ее, умирали на глазах Правителей. Охотникам, да, как-то удавалось сделать ее безопасной, словно они высасывали из нее яд, но другим это не под силу.
— Не яд, а меч. Они делают силу беззубой, — уверенно заявила Анна. — Сила медуз не то, что о ней принято думать. Она больше меч, нежели сила, который легко подчиняется даже человеческому сознанию, если над ним поставить силу и сознание.
— Давно известно, что сила и меч имеют одинаковые параметры, но меч — дар свыше, а сила — часть нас самих.
— Вот именно! А у медузы наоборот! Сила — то, что она смогла собрать, а меч — ее суть.
— Какая разница?! Ты приняла на себя силу медузы, которая, возможно, умерла, но перед тем сумела распознать врага, и каким-то образом передала тебе свое сообщение. Подсознательно, на уровне интуиции, которая сама по себе недостаточно изучена. Тогда не матушка, а ты — существо, подобное медузам! — заступился он за Правительницу Катрин. — Она пьет не медуз, а то, что пьют медузы. А ты… — Правитель Каффа снова нахмурился, раздражаясь. — Значит, у тебя и медуз есть что-то общее!
— Ты хочешь сказать, что если от меня отрезать руку или ногу, из нее вырасту еще одна я? — обиделась Анна. — Я, вообще-то, пострадавшая и хотела помочь!
— Нет… Нет! Я не то хотел сказать, — спохватился Правитель Каффа, отрицательно покачав головой. — Ты не можешь быть охотником, у нас в роду нет ни одного охотника, их вообще уже нет на свете — они выбили из игры, когда развязали войну с обраками и перкарами, которые, пожалуй, ненавидели их больше, чем обраки. Охотники разрушили мир перкаров, когда стали охотится на медуз, подкармливая обраками. Медузы быстро сообразили, что можно охотиться на Правителей. Вряд ли у них есть сознание, но они пожирают друг друга, а сила, кому бы она ни принадлежала, быстро накапливает опыт.
Правитель Каффа замолчал, взглянув на Анну загадочно. Пожалуй, даже хищно, словно он боролся сам с собой. С его-то носом, который напоминал клюв орла, он выглядел так часто, но теперь он был бледный, а глаза его лихорадочно блестели. Анна насторожилась, пожалев, что рассказала больше, чем следует.
— Ты сказал, что игрушка была снабжена человеческим сознанием? — напомнила она, сообразив, что Правитель Каффа что-то не договаривает.
— Ах, да, очень может быть, — кивнул Каффа, заказав обед на двоих. — Возможно, человеческое сознание помогло силе составить представление о том, что с нею происходило все это время. В принципе, нет ничего предосудительно, что твоя сила и меч проявили себя несколько необычно, — он улыбнулся, раскаявшись, что нагнал на нее страху. — В той или иной мере мы все и перкары, и охотники, и обраки. Кто-то больше, кто-то меньше, — он безразлично пожал плечами, увлекшись едой. — Мы можем легко проверить нашу теорию. Попробуй поманить силу последней ловушки на себя.
Анна закрыла глаза, сосредоточившись. Игрушка плыла по орбите звезды в восьмидесяти миллионах километров, уцепившись за метеорит — пульсирующий сгусток плазмы, который имел одну цель — убить. И поманила силу на себя, открывая ей врага. Сила прислушалась, протянув тоненькую нить, чтобы пощупать того, кто ее позвал. Анна не сделала ни одной попытки закрыться. Чужое сознание ушло в небытие. Анна едва поверила в то, что только что сделала, не сумев скрыть свой восторг от Правителя Каффы.
— Я… не удивлен… — запинаясь, бросил он растерянно и снова побледнел, приобретая зеленоватый оттенок. — Страшнее тебя только медуза морока!
— Я не собираюсь кормить медуз Правителями! — раздраженно бросила Анна, заметив его испуг. — Я понятия не имею, почему она пришла ко мне, а не к тебе! С какой стати я буду перед тобой оправдываться?!
— Что же мы гонялись за ними?! — перевел тему Правитель Каффа, уставившись на нее в недоумении.
— Получается, что я могу разредить все зарядные устройства?! — испугалась Анна.
— Вряд ли. Та сила, что питает их, не имеет сознания, она не более чем движущая сила. То же самое, что сила, которая питает растения, животных, или управляет планетарными процессами. А эта… — он снова кивнул на металлические диски, — осознала себя. Хуже, она все это время оставалась в подпространстве. Но, возможно, у тебя это получится, если поставишь перед собой такую задачу. Мы легко возвращаем себе свою силу, где бы она ни была. Только что нам теперь делать? Я должен снова собрать всех на семейный совет.
— Подожди, ты говорил, что там было человеческое сознание, — упрямо повторила Анна свой вопрос. — Откуда они его взяли?
— У людей, естественно. Это не так сложно, если вовремя окружить его силой и не дать сознанию улизнуть на ту сторону.
— А сознание Правителя? Его тоже можно уловить? — Анна почувствовала, что ее поташнивает.
Правитель Каффа улыбнулся, но натянуто.
— Нет, наше сознание устроено несколько иначе. Нам не нужно пересекать подпространство, чтобы подняться выше, — он утер пот со лба, уставившись на стакан сока, содрогнувшись так же, как она. — Ужас! Я потерял бы сон и покой!
Обедали без аппетита. Анна не могла отделаться от ощущения, что заключена в какую-то железяку, которая палила и палила, а она получала от этого удовольствие, словно опоенная наркотиками. Сила ее, похоже, каялась, пытаясь понять, как сподобилась поднять на себя меч. И внезапно перед глазами поплыли нечеткие лица, мелькающие в памяти, как тени. Она бы, наверное, примерно могла даже найти то место, где лежала умирающая медуза морока. Сознания у медуз действительно не было, сила заключенная в ней, никак себя не осознавала и ничего не чувствовала. Думая о себе, как о медузе, Анна сразу же погружалась во тьму, с легким чувством голода и окружающей ее инородной плотью.
— Господи! Перестань думать о медузах! — не выдержал правитель Каффа, бросая вилку.
— А ты не лезь в мои мысли! — парировала Анна, нисколько не сомневаясь, что он прислушивается к ее мыслям, пожалев, что Дай отправился на Черную Дыру объявить боевую тревогу. Грешным делом поначалу подумали, что в игрушку снова засадили демона.
Правитель Каффа допил вино, щелкнув пальцами, чтобы приборы его убрали.
— Я пока созову Совет, а ты закрепи звезду с остальными. Не дело, когда овца бродит, отбившись от стада. Милая такая… звездочка! — он встал на мостике, рассматривая звезду в иллюминатор. — Военный крейсер я оставлю. Закончишь, выдвигайся на Огру. А я кое-что должен проверить, — он собрал обломки мин, разложенные на соседнем столе, в коробку.
— Спасибо за гостеприимство! — Анна почувствовала, что ее, мягко говоря, выставляют. — Да, кстати, если положить это вещество в ядро корабля, сдается мне, что невесомости уже не будет, — подсказала она, помогая ему.
— А я бы не догадался! — с досадой бросил Правитель Каффа. — Крейсеры на четверть состоят из такого материала. Ты, вроде, по палубе ходишь, а не висишь в воздухе! Все мобильные электростанции используют протениевые элементы в качестве магнитных носителей. Ну, все, все, — он помахал ладонью, показывая на дверь, вызывая помощников. — Поболтаем в другой раз! У меня есть кое-какие идеи, отвлекаешь…
Из воздуха перед нею соткался аморф, поклонившись и пропуская вперед. Анна еще раз взглянула на Правителя Каффу, который словно забыл о ее существовании, что-то обсуждая с огневиком и аморфами, но подслушать разговор не получилось — неподалеку от Каффы прогуливался его демон, вывалившись из подпространства, копируя то ли Каффу, то ли Карсада, заложив четыре щупальца за спину, подозрительно покосившись в ее сторону. Своим «себе на уме» Кафи иногда умудрялся вывести из себя даже Дая. Она фыркнула и пожала плечом, последовав за аморфом в отсек с флаерами, где ее уже ждали, чтобы доставить на военный крейсер.

Предыдущая страница 2 Следующая страница


3 Анастасия Вихарева

Глава 3

— Я не понимаю, почему мне нельзя присутствовать на Совете?! — в который раз настойчиво повторила Анна один и тот же вопрос.
— Не доросла еще… Как-нибудь без сопливых обойдемся, — Правитель Зарт, с красным, как помидор лицом, загородил проход, готовый вынуть меч.
— Это на моей территории вы нашли эти штуки — я, я одна справилась с ними! Пропусти! — Анна толкнула Правителя Зарта, но он стоял, как скала. — Я только что звезду к своей империи пришила… На неприятности нарываешься?!
— Не-ет! Тебе соску дать, чтобы ты успокоилась?! — язвительно бросил Зарт, пропуская ухмыляющегося Каффу, который состроил ей козу.
— Но почему Даю можно, а мне нельзя?! — заглянув через плечо, Анна заметила Дая, который завис над пустым троном без опознавательного знака.
— Дай сведущ во многих вопросах, которые ты пока воспринимаешь слишком эмоционально, — бросил Карсад, остановившись возле нее. — Речь пойдет о серьезных вещах.
— Я поговорю с ней, — кивнула мать, тяжело вздохнув, остановившись возле Анны.
— Ты мне не мать после этого, — обиженно бросила Анна, отстраняясь от Правительницы Айры. — Ты даже ни разу не взглянула на мою империю! Ты как все они!
— Тут вообще-то Правители собрались! — бросил Зарт, закрывая дверь и вставая у порога. — Как ты разговариваешь?!
— А я кто?! Серое облако пыли?! — Анна развернулась и быстрым шагом вышла из зала. — Да пошли вы! — бросила она так, чтобы быть услышанной.
Мало того, что ее игнорировали и использовали, так еще выставляли на всю галактику убогим дебилом, которому не под силу утереть сопли у себя под носом. А демон, которому она доверяла, даже не пожелал выйти, чтобы заставить других считаться с нею. Он то и дело проворачивал за спиной свои делишки, о которых она могла только догадываться, и часто забывал, что именно он призван расположить к ней других Правителей и демонов. И ничего не поделаешь, он фактически не нуждался в ее крови, после того как стал обладателем Черной Дыры.
Обида душила ее, слезы бежали по лицу, и она не собиралась их прятать.
Наверное, это был последний день, когда она входила в Олеомское содружество, как империя Анит. Никто не воспринимал ее здесь, как Правителя. Она уже жалела, что согласилась заселить те три планеты, которые преобразовала. Вырвать динов и бажби из империи, когда они только-только вернулись в цивилизацию, было то же самое, что заставить вернуться в каменный век — ну и пусть! Она еще достанет себе звезд, а эти две передаст хоть той же матери, которая лишилась половины своей империи. На Сорее ее простили, позволив занять дворец, который долгое время принадлежал Катрин, но теперь она вела себя тише воды, ниже травы, редко появляясь даже на Огре — но она поднималась, что-то да стало появляться на рынке с гербом империи Гидра. Дины и бажби, которые достались ей от отца вместе со звездами, знали Правителя Айру и с удовольствием примут ее правление.
— Аня, послушай… — мать поравнялась с нею, ухватив за руку.
Анна и не заметила, что она идет за ней. Медленно, давая вволю пережить обиду внутри себя, как когда они ссорились дома, она отстранилась, поворачиваясь к ней лицом.
— Отстань! — выдохнула она, вытирая слезы.
— Давай посидим где-нибудь, — предложила мать, оглядываясь.
Они стояли на центральной площади Огры, и прохожие с удивлением оглядывались на них. Тут их знала каждая собака. И замедляли шаг, делая вид, что любуются дворцом. Нечасто увидишь расстроенного Правителя, который проливает слезы! Анна сполоснула лицо водой из фонтана, задержав взгляд на беззаботной радуге дождевой пыли. Солнечные лучи Олеома преломлялись в прозрачном камне, окрашивая струи воды в разные цвета.
— А ты не пойдешь на Совет? — прищурилась она, повернувшись к матери.
Совет уже, наверное, начался, но мать не торопилась, придирчиво осматривая свой дворец, который расположился чуть в отдалении, под углом к дворцу империи Карсад.
— Меня не было шестьдесят пять миллионов лет, как-то обходились. Я им ничем помочь не могу. Пошли, — мать взяла ее под руку и повела через площадь.
Ночью и плитка, и фонтаны, и дворцы светились, сильно флюоресцируя, собирая много зрителей, которые приходили полюбоваться. Сияя в солнечных лучах, площадь была относительно пустынна, днем жизнь на Огре в основном сосредотачивалась в деловых кварталах. Когда она была здесь первый раз, дворец матери выглядел запущенно, статуя ее — женщина с крыльями, со временем потеряла форму, теперь же и дворец, и фонтаны, и статую привели в порядок, реставрировав.
— Но почему Даю разрешили, а меня выставили? — непроизвольно Анна всхлипнула, высморкавшись, чтобы прочистить заложенный нос.
— Потому что он единственный, кто в состоянии отстаивать твои интересы, — просто ответила мать, поднимаясь по ступенькам своего дворца. — Ты, в сущности, еще ребенок…
— Я не ребенок! Понятно тебе?! — Анна развернулась, собираясь уходить.
— А что ты будешь делать, если Совет примет решение производить такое оружие у себя?! — бросила мать ей вслед. — Там не сопли с сахаром обсуждают, а оружие, которое может разрушить полгалактики. Олеом, а именно империя Каффа и империя Катрин, давно производит у себя крейсеры, которыми Правители и люди убивают друг друга!
Анна остановилась, повернувшись и испуганно взглянув на мать.
— Они что, с ума сошли?
Мать продолжала смотреть молча, но в глазах ее застыла боль. Теперь, когда не было демонов, чувства матери лежали перед Анной, как на ладони. И, наверное, она испугалась за себя. Возможно, именно такая — раздетая, очеловеченная, она стояла перед Правителем Зартом, пытаясь убедить его, что она Правитель, и перед Каффой на его крейсере, когда он читал ее, как открытую книгу.
Анна вдруг пожалела мать.
Империя Гидра поднималась их руин. И никому из Правителей Олеома не было дела до ее империи. К матери относились с такой же небрежной снисходительностью, как к ее маленькой империи, в которой было всего четыре звезды. Одна она могла еще долго пытаться поставить ее на ноги, у нее не было ни средств, ни людей, ни оружия, чтобы противостоять набросившимся на нее Правителям. Жизнь бежала впереди, накапливая боевую мощь, когда любой Правитель переставал быть свободным. И нравилось ей, или нет, она молча сносила все обиды, не показывая ни грамма своих чувств. Но Анна слишком долго знала свою мать, чтобы обмануться.
«Боги тоже плачут!» — с горькой иронией подумала она, пересекая площадь и поднимаясь по ступеням вслед за матерью. И она, и мать были для Олеома чужими, у обоих у них не было звезд, которые бы поддерживали Огру своей силой.
— Ты это серьезно?! — опешила Анна, когда ступили под прохладную сень свода дворца. — Они будут убивать людей?!
— Вполне… Я надеюсь, до маразма не дойдем, но ты должна понимать, что есть много вещей, о которых тебе лучше не знать. Если мы в чем-то не успеем первыми, от Олеомского содружества не оставят камня на камне. У нас много врагов, которые мечтают поставить Олеом на колени. Здесь ничуть не лучше, чем на Земле, когда два военных концерна готовы порвать друг другу глотку. И мы с тобой пострадаем в первую очередь, потому что нас рассматривают не иначе, как Олеом, а у нас нет ничего из того, что есть у них. Я жалею, что не успела выйти из состава содружества, мне было бы проще объяснить народу, почему мы не живем так же богато, как в империях Каффа или Катрин, которые у них перед глазами. И мне трудно удерживать народ, который мечтает жить так же…
Мать взглянула на нее строго и требовательно.
— Я страшно проголодалась, пока мы с Ари заселяли планету, — перевела она тему. — Не составишь мне компанию?
— Да… Пожалуй, да… Последний раз я обедала с правителем Каффой, — растерянно проговорила Анна, укорив себя, что не поинтересовалась делами матери раньше. — А у тебя ничего так стало, — порадовалась она, осматриваясь.
— Ты не видела дворец, когда здесь бывал твой отец! — грустно усмехнулась мать. — Его строили по его проекту.
Дворцовых служителей у матери было немного, дворец казался почти пустым — и оттого он давил своими громадными залами, пока еще тоже ничем не заполненными. А кое-где все еще шло строительство, гоблины укладывали друг на друга тяжелые каменные плиты. Мать кивнула на работающих людей, поговорив с одним из бригадиров, что-то черкнув на бумаге, которую он ей показал.
— Нет худа без добра! За то время, пока империя была в изоляции, расы людей почти не смешивались, — рассмеялась мать. — У меня есть и гоблины, и оборотни, и гномы — так что мы быстро отстроим империю заново. На Реюлине и Айране есть разрушенные остатки дворцов твоего отца, я была бы рада помочь их восстановить.
— Можно, — согласилась Анна. — А я помогу с преобразованием. Да, я хотела попросить тебя… Дай нашел еще тринадцать звезд империи Дайкон, , оставшихся бесхозными. Там тоже есть обитаемые планеты и народ отца. Ты не могла бы взять их на себя? Я, правда, я не готова, — с досадой проговорила Анна, вспомнив, как мало уделяла времени своей империи. — Им нужна помощь. А звезды и люди хорошо тебя знают.
— Ты действительно этого хочешь?! — просияла мать, не сумев скрыть своей радости.
— Правда, — хлюпнула все еще заложенным носом Анна. — Я совершенно не представляю, что мне делать с людьми. Они не знают меня. И что бы я могла им дать? Там верят, что ты жива, и все еще надеются, что или ты, или Дайкон вернетесь.
— А Дай? Он согласится?
— Он сам мне это предложил, — кивнула Анна. — Я знаю, что могу достать себе столько звезд, сколько пожелаю.
— Если твоя сила и меч таковы, как говорит Правитель Каффа, возможно… — задумчиво проговорила мать. — Это большая удача, что хоть что-то ты унаследовала от Катрин и Дайкона. Я обрак, мне легко наполнить планету жизнью, но это могут все Правители. Другое дело преобразовать планету или взорвать нейтронную звезду… — мать с удивлением разглядывала Анну, не скрывая гордости. — И все же, не стоит пренебрегать помощью содружества. У нас с тобой нет ни денег, ни производства. Мы ничего не можем предложить галактике. Мне тоже иногда хочется послать всех к черту, но я Правитель, и обязана думать об империи. Если ты не научишься быть Правителем, звезды однажды предадут тебя. Быть Правителем нелегко.
— Мама, я знаю, я все понимаю, — перебила ее Анна. — Но вряд ли тем же звездам понравится, если сознание людей станут использовать в качестве оружия. Так они предадут еще быстрее. А что мы скажем тому, кто наблюдает за нами? Он не разговаривал со мной с тех пор, как я позволила Марише убить планету и всех ее жителей. Я раскаиваюсь, но как мне объяснить это? Чем же тогда Правители отличаются от людей?
— Никак. Бог сам все поймет. Он мудр и справедлив, и в свое время наломал не меньше дров. Вероятнее всего, что Он осудил тебя не за действие, а оттого, что вы сделали это, движимые человеческими страстями. По большому счету, мы хуже людей. Оставшись без Правителя, сила становится самостоятельной — и тогда люди становятся ее рабами. Сила — ни добро и не зло, она как амеба. Сильные особи пожирают слабых, и размножаются, и снова пожирают. То, что мы узнали, достаточно, чтобы искать способ защиты от вторжения. Тебе не стоило так вести себя. Речь на Совете пойдет о военных секретных разработках. Ты же понимаешь, что ловушки — первые ласточки. За ними последуют более совершенные и смертоносные разработки, поставленные на поток. Они подпространственные, следовательно — они наше бытие. Это несколько иной уровень. И никто, кроме Правителей, не сможет им противостоять. Честно признаюсь, я уже дала согласие разместить у себя часть производства, если будет такое решение. Но пока мы не знаем, как удержать силу в подпространстве, не используя человеческий фактор. Ты можешь нам предложить что-то еще?!
Мать строго и выжидательно помолчала, давая ей время осознать сказанное.
— Ты не права! Вы все неправы! — возразила Анна, усаживаясь за накрытый на двоих стол. — Сознание человека ушло, так?
Мать не сказала ни слова, но Анна поняла, что она пока не связывает одно с другим.
— Но сама ловушка осталась целой, — подсказала она. — Теперь это хлам. В ней нет движущей силы, которую я выпила, и нет меча, который подзаряжал ее. Для вас эта сила инородна, тогда как я нечто среднее между силой медуз морока и вашей, поэтому я могу принять на себя и ту силу, и другую, и третью. Не странно ли, что первым проявил себя меч, когда один из меченосцев помахал у меня своим мечом перед носом, тогда как у других Правителей сначала проявляет себя сила? А сила появилась как с куста, в то время, когда у меня не было ни звезды, ни родителей, которые могли бы мне ее передать!
— Возможно, ты просто приспособилась к условиям, — пожала плечами мать. — Нас не так-то легко выдавить на ту сторону.
— Если я захочу, чтобы та штука заработала, она оживет, я уверена, — твердо заявила Анна. — Вот вам первый вариант. А если я прикажу ей слушать определенную волну или человека, она исполнит мое приказание в точности. Следовательно, я могу поставить над нею любого оператора. Вот вам второй вариант. И третий! Для вас эта штука опасна, но лишь потому, что сила вам не подчиняется, а ваша сила не вполне обучена управлять ею. Но если бы знали, что помешает вам создать такое же подпространственное оружие, когда не нужно убивать людей или медуз морока?!
— Ты не понимаешь, — мать с сомнением покачала головой. — Сила медуз морока обладает особенными свойствами. Бытие медуз не пространство, и не подпространство, а полное их отсутствие. Они приходят в подпространство и пожирают его, как мы спускаемся в пространство. Именно это качество их силы удерживает железо, не позволяя ему рассеяться и растаять, как образ.
— Пусть без медузы морока нам не обойтись, но если обучить силу? Предположим, я выпила силу медузы морока, — Анна выпустила часть силы. — Теперь попробуй собрать ее…
Дождавшись, когда мать соберет силу, она продолжила твердым голосом.
— Значит, я не только выпила, я преобразовала ее, и при этом она легко вспомнит то свое состояние, в котором пребывала, пока была с медузой морока. То же самое произошло с мечом. Сила и меч лишь инструмент в наших руках — все живое, от простейшего до сложного организма имеют ее в себе. У тебя нет средств, чтобы поднять экономику империи. Хорошо. Открой производство зарядных устройств для аэлранов, флаеров, крейсеров, налаживай производство защитных браслетов. И твоя империя будет одной из самых успешных в галактике! Бесхор так богат, что несколько галактик стоят у него на коленях! Пора бы ему потесниться… Я помогу, я выпью медузу морока без остатка, и передам силу тебе! Ты можешь хранить ее где угодно — микроорганизмы, растение, камень… И брать, когда она тебе понадобиться.
Похоже, мать была в состоянии аффекта. Анна слегка растерялась, когда увидела устремленные на нее глаза с расширенными зрачками, в которых застыл и страх, и что-то неуловимое, похожее на боль. Она застыла, словно окаменев.
— Мам… — позвала Анна, поперхнувшись.
Мать тряхнула головой, продолжая изучать ее, но во взгляде ее появилась жизнь.
— Постой-ка, а ты случайно… — торопливо проговорила она, и опустила плечи, слегка изменившись в голосе. Озадаченное ее лицо напомнило Анне лицо Правителя Каффы на его исследовательском крейсере. — Как это к тебе пришло? Как ты поняла, что это возможно? — нервно и настойчиво вскрикнула она. — Ты размышляла над этим?
Анна смутилась. Честно говоря, она и сама была удивлена. Вряд ли она думала, скорее, следовала за порывом сердца, пока искала выход — и высказала все, что в этот момент пришло ей на ум. Но мысли не казались ей чужими.
— Значит, Каффа прав, ты провидец, — глухо проговорила мать, отодвинув от себя тарелку, не притронувшись к еде. Лицо ее стало бледным, а руки слегка задрожали. — Или охотник, что еще хуже!
Страх матери передался Анне.
— Это разве плохо? — расстроилась она. — Дед тоже провидец.
— Нет, но… Да. Да! Ты из тех Правителей, за которыми будут охотиться во все дни твоей жизни, — мать встала, уронив салфетку, не заметив, подошла к окну, тяжело оперевшись на подоконник. — Кто-то, чтобы сохранить свои тайны. Ты легко разгадала секрет Бесхора, над которым бьются миллионы Правителей. Кто-то, чтобы заполучить твою силу. И рано или поздно тебя убьют. Это великий соблазн! Ты должна бояться даже Карсада и собственного демона. Отец властолюбец, он никогда не упускал возможности подняться на самый верх. А Дай… Он амбициозен и привык действовать самостоятельно, и вполне может использовать тебя. Да, он друг, но сколько раз демоны предавали Правителей? Он зрит в корень, и в первую очередь защищает свои интересы. Он друг, пока твоя и его цель совпадают. А про других Правителей я уже и не говорю!
— Вы с Ари поссорились? — Анна присела на край подоконника. — Она была с тобой до конца.
— Нет, с чего ты взяла? Ари не Дай. Она самочка, для нее я дитя, которого ей не дал Бог. А Дай самец — вожак и боец, который легко убьет любого, кто встанет у него на пути, — грустно усмехнулась мать.
— Я это уже заметила, — кивнула Анна, вспомнив свою обиду, от которой не осталась и следа. На душе ее отлегло. — А почему Карсад и Катрин не могут, как я?
— Ну… — мать пожала плечами. — Раньше бы я не смогла ответить, но теперь… Кажется, я разгадала тайну провидцев. Предположения были, но теперь это очевидно. Карсад предугадывает действия Правителей, потому что сила некоторых, в особенности мертвых, притекает к нему время от времени, когда ей некуда вернуться — и так знает об опасности. А Катрин… Могу лишь догадываться. Она из древних первоживущих, когда пространства не было и в помине. Сдается мне, что она пьет ту же силу, что и медузы, в ней нет знаний о бытии. Медузы прекрасно чувствуют себя за пределами вселенной, и Катрин легко достает и до Бездны, и до Бога. Каффа и Зарт в этом на нее похожи, но до Катрин им далеко, у обоих у них меч обраков, тогда как я, не имея силы Катрин, могу ударить так же сильно. У меня меч перкаров, а сила обрака. А у тебя меч перкаров, а сила… Что представляет собой твоя сила, я не могу объяснить. Возможно, Дайкон скрыл от меня, что он охотник. От нас от всех. Опасно иметь такую силу, особенно, если рядом обраки, у которых страх перед охотниками в крови.
— А почему медузы охотятся на нас?
Мать снова пожала плечами, задумавшись, сложив руки на коленях.
— Охотники прикармливали медуз обраками, а сила быстро учится. Там, где обитают медузы, сила рассеяна или менее доступна, тогда как любой Правитель имеет в себе сильную ее концентрацию. И так медузы научились нападать на нас, даже если мы прятали силу. В свое время перкары ходили между ними безопасно, рассматривая как живность Бездны, которая паслась у края вселенной.
— Возможно, дед уже догадался, он… он все время… — Сказать, что ее держат за дурочку, у Анны не повернулся язык. — И запретил думать о школе Правителей на Сорее, куда отправил Маришу, — горько посетовала она.
— Вполне возможно, — кивнула мать. — Но не думаю. Скорее, решил, что твой дар подобен его дару.
— Но как я скрою свои способности? — еще больше расстроилась Анна, вспоминая лицо Правителя Каффы, который сразу стал холоден, как только понял, что она имеет над ловушкой власть.
— Тебе нужно научиться чувствовать мысли и скрывать их. Полезно иногда что-то утаить от демона.
— Дай сразу догадается, — не поверила Анна. — Он же читает меня.
— Нет, — оживилась мать, прищурившись. — Если научишься разом и там, куда демоны не могут посмотреть, пока не перешли на ту сторону. Кстати, если с тобой что-то случиться, никто о них не узнает. Обычно, само знание держат от демонов в тайне, и оттого многие Правители не считают демонов равными себе, обращаясь, как с низшей расой. В противном случае, любой, кто убьет тебя и выпьет твою силу, получит в придачу твою империю.
— А как же демоны? Они обычно знают об империи все. Почему, когда убивают их, имперские тайны остаются нераскрытыми?
— Демона нельзя прочитать, если он сам не пожелает передать знания, — покачала мать головой. — Только и всего. Дай не нашел ни одной звезды, которые Дайкон ему не показал. И именно поэтому империя Гидра осталась, когда забрали мою силу. Если хочешь скрыть наш разговор, нам нужно отправляться прямо сейчас, пока идет Совет и все демоны думают не о нас. Нет, не во дворце, он имеет защиту на этот случай, — усмехнулась она, когда Анна попыталась выйти в подпространство. — Иначе любой Правитель смог бы ткнуть в меня мечом. Нам нужно выйти за пределы империи. Я знаю такое место, я давно хотела тебе его показать.
Мать взяла себя в руки, теперь это была решительная женщина, которая напоминала статую Правительницы Айры, установленную возле дворца империи Гидра. Она присела за стол, выпила сок, закусив булочкой. И попросила прислугу собрать ей в дорогу небольшой рюкзачок на тот случай, если они задержаться.
— Да я как-то привыкла обходиться шаровыми молниями, — рассмеялась Анна. — На худой конец, можно обойтись живностью, которая выворачивается из подпространства.
— Зачем тратить силу, которой и так недостает? А молнии… Я привыкла, что сытость приходит через желудок. Я шестьдесят пять миллионов лет оставалась человеком, — напомнила она. — Умирала и возвращалась.
— А куда мы? — спросила Анна, когда мать трансформировалась в серебристое облако с сильной аурой.
— На Цасиль. Она укроет нас, если вдруг придется бежать от Правителей, — мать уже была на орбите одной из своих планет, куда выходило крыло ее дворца. — Звезда прошивает две империи.
— Гидра и Дайкон?
Мать кивнула.
— Это недалеко! Дай не знал о ней, но твой отец часто бывал там, когда хотел побыть в одиночестве. А после брал с собой меня, и учил тому, что хотел оставить втайне от всех.
Остальное время двигались молча. Анна едва поспевала за матерью. Мать умела перемещаться в подпространстве так быстро, как демоны, успевая заметать следы, не проронив ни капли силы. И вдруг, на пустом месте, в котором не было и намека на звезду, провалилась по спирали, увлекая ее за собой.

Звезда была небольшая, чуть больше Солнца, с двенадцатью планетами на орбите. Две обитаемые планеты — одна жаркая, с густой атмосферой, наполненной влагой с повышенным содержанием углекислого газа, вторая — покрытая на полюсах снежными шапками. Мать направилась к той, которая была дальше от звезды, остановившись возле высеченного в скале замка. Людей не было ни на той, ни на другой планете, только растения и животные, которые чувствовали себя вольготно.
— Значит, тот замок, в горах, где жила Селина, тоже сделал отец? — поинтересовалась Анна, рассматривая точно такое же нагромождение скал, как на Мааре, куда доставили ее, Краса и Лию после похищения.
— Наверное. Мне больше нравилась Реюлине, но Дайкон бывал на Молиар часто.
— Я знаю, Дай рассказывал, — кивнула Анна, испытывая волнение.
Все, что было связано с отцом, против ее желания заставляло сердце биться быстрее. Замок остался почти нетронутый временем. Но мать не пошла к замку, располагаясь удобнее на траве. Она кивнула на место рядом с собой.
— Нужно перейти за грань и остаться — и тогда знание станет частью тебя. Там всегда можно найти что-то полезное. А теперь иди за мной…
Анна расположилась удобнее для медитации, чтобы уйти в подпространство и дальше, не сходя с места. Тело матери стало прозрачным и исчезло, оставаясь лишь в подпространстве. Там она остановилась, дожидаясь ее. И как только они поравнялись, нырнула еще глубже, снова остановившись. Они зашла далеко, напряжение возрастало. Но мать будто не чувствовала, удерживаясь на месте без усилий.
— Успокой меч и силу, они должны уснуть… — и продвинулась еще дальше, удерживая ее и давая ей время привыкнуть.
Правительница Айра не торопилась, словно бы не чувствовала преграду, тогда как Анна внезапно почувствовала знакомое давление, которое выталкивало ее назад. На мгновение, когда уперлась в невидимую стену, Анна запаниковала. И тут же собралась, дожидаясь, когда сопротивление ослабнет — руки матери держали ее крепко.
— Не торопись, нельзя на Бога с мечом и силой, закрой их…
И где-то там впереди забрезжил свет… — и все же, не удержалась, проваливаясь в пустоту.
Отбросило ее далеко. Преодолеть то место, где стояла мать, как маяк, указывая направление, получилось лишь с десятой попытки. И немного испугалась, когда почувствовала, как до нее дотрагиваются тени. Теперь мать двигалась позади, прикрывая со спины.
— Это стражи, они возьмут свое и отойдут, — предупредила она. — Ты должна помнить, куда идешь — нет ничего важнее.
Наверное, было…
Воспоминания сменили одно другое. На миг она уже была готова вернуться, вдруг испугавшись, что мать не лучше и не хуже других Правителей. Тени предупреждали и шептали неясно, поднимая самые негативные чувства, которые в жизни она старалась не замечать или отталкивала от себя, противопоставляя им свои размышления, в которых верила в добро. Вот и сейчас она выставляла напоказ воспоминания, как мать отдавала последнее, как сидела возле кровати, как изменилась, когда она исчезла…
И люди… — они спрашивали: за что?!
По телу ее пробежала дрожь. Она не знала, что им ответить. Наверное, потому что были чужими — как тяжелый сон, когда хочется проснуться. Но она изменилась, цель ее была другая — помочь им, пока еще не поздно. И пила их боль, которую они даже не успели почувствовать. Огонь вышел отовсюду, испепелив тела мгновенно. И, кажется, теперь мать была не одна, кто-то еще шел рядом, отгоняя страшные тени, прокладывая ей дорогу…

Анна узнала место сразу. Она хорошо помнила этот огонь, в который упала, когда расплющилась о Черную Дыру, заманивая за собой медуз морока. Мать все еще была собой, прозрачная ее тень, наполненная силой, чуть отдалилась, а отец был частью этого огня — облако плазмы с контурами, отдаленно напоминавшими человеческие. И сейчас он был рядом, приблизившись и пощекотав.
— Как ты выросла!
Волна нежности затопила Анну с прозвучавшими в ушах словами. И вслед за тем насмешливо и вызывающе отовсюду прозвучал громовой бас:
— О! К нам пожаловал Бог!
— Я не Бог! — отрезала Анна, настраиваясь на этот раз не обмануться.
— Ну как же, — удивилась Благодать. — Только Бог может спалить планету со всеми ее обитателями!
— Нет, не только… Убить надо было не планету, а Правительницу Меланит, — обиженно проговорила Анна. — Ты дал нам Закон: око за око, зуб за зуб. Но я раскаиваюсь.
— Что же это за раскаяние, если после него жаждут мщения?! — Строго спросило пространство, сфокусировав на ней огненный глаз.
Благодатного огня поубавилось, теперь пространство стало чуть отстраненным. Анна почувствовала, что деяние ее будет висеть над нею вечным проклятием. И пожалела, что не осталась на земле доживать свой век. Те чувства, которые испытывал Творец, обращаясь к ней, были почти физическими, мучительно преобразовавшимися в среду, которая окружала со всех сторон. Их можно было потрогать — и он корил ее, не оставив ей надежды на не думать о том, что она сделала, или как-то уйти от ответственности.
— Да, я совершила глупость, перестав быть человеком, — призналась Анна, принимая вину на себя. — Впредь постараюсь сдерживать себя, направляя удар точно в цель. Я не буду смотреть на несправедливость и бездействовать. Не смогу. Ты поступил так же, наделив силу необычными свойствами, когда она разит не хуже меча. Ну… Как же я буду Правителем, если мне придется отвечать за каждую тварь, которая бегает по земле?
— Довольно расплывчатое и туманное оправдание. Это небезопасно — быть Правителем, — усмехнулось пространство, чуть ослабив хватку. — Ведь смогла же ты преобразовать планету, когда люди перебрались на корабли, забрав с собой животных и растения, чтобы семя их сохранилось. Твоя неоправданная жестокость — великий грех.
— Я понимаю… Но я не могу их вернуть. И поэтому я не Бог. Я только надеюсь, что Ты исправишь мою ошибку. Я видела их — они дали мне пройти. Значит, они уже простили меня.
— Люди простили, но Правители не простят. Немногие могут гулять здесь безопасно. Кажется, ты хотела повидать отца? — перевел тему Огонь, сразу став гостеприимно приветливым.
— Не знаю… Наверное. Но это не главная цель. Я пришла учиться.
— Чему? — удивился Тот, кто продолжал рассматривать ее.
— Хранить секреты.
Мать и отец были где-то рядом. Анна чувствовала их, но не видела, словно она находилась в подпространстве, а они вышли, оттесненные собеседником. Наверное, им было хорошо там вдвоем, но сейчас, когда она стояла голой перед Богом, она нуждалась в их поддержке. Как же оказалось трудно говорить с Богом, когда он прибывал в дурном настроении.
— Секреты?! — удивился Огонь. И усмехнулся, не скрывая пренебрежения. — Проще простого! Если силы демона не присутствует в подписи животных, он не читает их, воспринимая, как существа иной природы. Попробуй уподобиться своим творениям, позволив части силы стать самостоятельной. Не будучи вывернутой в пространство, она обопрется на твое сознание, а лишившись его, обретет некое подобие мышления, скрывая все, что хранила при жизни. Вывернуть силу в пространство, кроме хозяина, никому не дано, — Бог помолчал, давая ей время приложить новое знание на себя. И добавил разочаровано: — Но это не лучший способ защиты.
Становиться подобием животного ей не хотелось. Его недвусмысленная насмешка ясно давала понять, что снова она делает что-то сомнительное, что не вызывало у Него одобрения.
— Но что же мне делать? — приуныла Анна. — С твоим даром я долго не протяну, — упрекнула она.
— Глупости! — отрезало пространство. — Только глупости могут погубить Правителя. Не Я не пускаю сюда Правителей, а те, кто все еще их ненавидит. Особенно теперь, когда те, кто ушел на другую сторону, понимают, чего их лишили охотники. Теперь, когда есть подпространство, их горести кажутся им такими незначительными, а возможности, что есть у тебя — огромными!
— Я не совсем понимаю, — призналась Анна.
— Зри в корень. Давай-ка Я покажу, как устроена вселенная, — добродушно отозвалось пространство.
— Но я…
Договорить Анна не успела. Она вдруг разделилась сама в себе, обрастая тысячью глаз, тысячью ушей и рук… И вдруг увидела подвселенную, как часть ее самой.
Бог был больше, чем вселенная по ту и по другую сторону. Галактики, звезды, планеты, люди, и Тьма с медузами морока на самой границе вселенной, которые копошились где-то там, подбирая остатки силы — все стало единым. И все же, вселенная по другую сторону оставалась мертвой, как тело обездвиженного человека, которое и Бог не мог сдвинуть с места. И только яркие звездочки концентрированной силы, в которых она узнала Правителей, и которые вспоминали Бога нечасто, делали его тело живым, не подозревая, что Он смотрит на них и направляет. Сейчас, Его глазами и его памятью, Анна знала их всех, видела суть, понимала, на что способны и чего хотят. И где-то там, в пространстве, миллиарды людей и животных становились его глазами, ушами, руками…
— Что ты поняла? — спросил Тот, кто показал ей подвселенную, когда она снова стала собой.
— Ты Бог, а мы гады… — прыснула Анна, повторив чью-то мысль. И тут же спохватилась. Шутка была не к месту, плоская, неудачная, скорее всего, подсказанная Им же. А она ее повторила, не успев вовремя остановиться. — Нет, я ничего не поняла, — поправилась она, сожалея о своей оплошности.
И снова Анна перешла в какое-то другое состояние, которому не было объяснения…
Теперь она смотрела на себя и чувствовала, что Бог не всегда знал, что хотят Правители или люди. И прислушивался, решая, что хорошо, а что плохо. И многое принимал как данность, смирившись, что каждое сознание, как и его собственное, ищет свой интерес и свои выгоды. Единственное, что Он ценил, когда учитывались интересы других, считая подвигом, когда умели отказаться от своей цели, если горб был не свой. И так знал, кто не способен творить зло.
Правители были его и украшением, и достоянием. Были среди них, как драгоценные камни, которыми Он гордился. Были, как песок, не имеющие особой значимости, ибо не слышали, не думали, гонимые всеми ветрами, незаметные, слившиеся с толпой. Но зачастую мысли были продиктованы Тьмой — и тогда Он выбрасывал сущность, чтобы душа его, подвселенная, не травилась ядом, накормив остатками их силы медуз морока. А многие Правители боялись Бога, обращаясь к нему за советом — весьма дальновидно. Люди искали Бога так же, как Правители, не менее любимые, ибо каждый нес в себе сознание — частицу его духа, Красную Глину, взятую из недр Его самого, то, чем он дышал. Своим духом Он щедро делился со своею душой, отправляя его на ту сторону, чтобы оживить подвселенную. Именно это качество людей порой открывало новые перспективы развития, когда казалось, что все, что можно придумать, уже придумали. Именно люди подталкивали Правителей к тому, чтобы те не стояли на месте, словно крылья, поднимающие их ввысь. И сами они были не меньше Правителей, оставаясь богами каждый в себе.
— А теперь, что ты поняла?
Анна не торопилась с ответом.
— Нельзя творить зло… Ничего… — призналась она в который раз. — То, что не вызывает сомнения, я сущность, наполненная желаниями и памятью. Но на кой черт мы тебе понадобились? Только, чтобы ты не скучал?
— Представь, что есть нечто, что ты видела и знаешь. И строишь образ его и подобие. Будет ли оно в точности повторять то место, которое ты помнишь?
— Нет, наверное, ежу понятно… Это будет другой мир.
— Правильно. И там появиться то, что сделает его непохожим на все другие миры. И тот, кто увидит твой мир, что-то возьмет от него. И тогда то место разрастется, как дерево со множеством листьев. Правитель — корень того дерева, империя — его крона. Но сам он лист, а я корень. Правитель делает раем тело моей души, которая легла по ту сторону. И те, кто приходит с той стороны, как листья подвселенной, обретшей корень. И мы уже не две подвселенные, а одна вселенная, одно дерево, которое крепко стоит на земле, обильно в листве, в цветах, в плодах.
— Но как это поможет мне? — вежливо напомнила Анна о цели своего визита.
— Строить легко, если есть опыт. Твой опыт видят демоны и те, кто может заглянуть внутрь сосуда.
И снова Анна перестала существовать…
Теперь она смотрела на ту сторону и не узнавала мир, который словно бы поменял полярность. Черное стало белым, а белое черным. Демоны видели не столько тело, сколько сгустки памяти Правителей и людей, в которых могли найти для себя все, что пожелают. И часто смотрели на мир глазами Правителей, примеривая на свои сенсоры их видение, приучаясь к двойственным стандартам восприятия. Ничто не могло ускользнуть от их взгляда, они слышали пространство на необъятных расстояниях, легко отыскивая нужный объект, если не прикрывал другой демон, пряча от взгляда сородичей. И закрывали память так же легко, напуская туман своей силой. И тогда память становилась как зыбкое марево, в котором тот, кто смотрел, находил лишь свое отражение. Они собирали опыт отовсюду, кодируя его, передавая друг другу из поколения в поколение. Именно демоны были предназначены хранить память о мире. И несли ее с собой, подпитывая образное мышление строителей, цементируя пространство подвселенной Бога, который для их народа был Сильный Вожак. Единственной их слабостью было то, что, когда демонов изгоняли с Черной Дыры, четкое деление на пространство и подпространство вызывало в их организме ослабление поля, которое циркулировало в них, как кровь. Кровь Правителей, которая являла собой подпространство в подпространстве, поддерживала их жизнеспособность. Только это останавливало их от того, чтобы давно уже стать единоправными властелинами подвселенной. Они не уступали Правителям ни силой, ни мудростью.
— Скорее Дай Правитель, а не я, — растерянно признала Анна, внезапно осознав, кто был рядом с нею все это время, как верный страж. — У меня нет и половины его силы.
— Тогда зачем ты собираешься что-то скрывать от твоего друга? — укорил Огонь. — Провал в памяти твоего отца однажды погубил его. К нему пришли те, кто был закрыт от Дая — и он не смог их почувствовать, чтобы предотвратить опасность. Сумеешь ли ты спрятать себя так же хорошо, как прячут демоны?
— Ты дал мне силу, за которую меня могут убить. Не стоит махать ею перед носом у кого бы то ни было. Дай не может охранять меня все время, у него тоже есть дела. Пусть не от Дая, но от других я как-то должна защитить себя.
— Разве сила бежит за тобой, когда ты оставила ее?! — рассмеялся Тот, который пытался ей что-то втолковать.
— Нет, но…
— Демон показывает то, что считает для тебя безопасным. Ты и мать долгое время избегали друг друга. И кто как не демоны сблизили вас, приоткрыв глубокие чувства?
— Доверяй, но проверяй. Дай не Бог, он может ошибаться. Будет лучше, если я сама решу, нужно мне это, или нет, — упрямо повторила Анна.
— Хорошо, пусть будет по-твоему. Я только хотел предупредить. Инстинкт, когда сила управляет Правителем, не самое лучшее качество. Правитель и демон — две руки. Когда между ними нет согласия, рано или поздно приключится несчастье.
— Я это хорошенько запомню, — твердо пообещала Анна.
— Ну что ж, любое знание только знание. Используют его на добро или на зло, это другой вопрос. Смотри еще.
И снова Анна увидела нечто глазами Бога. Материя иного свойства не принадлежала ни той, ни другой подвселенной. Она была повсюду и нигде, живая и спала. По сути, часть ее была частью подпространства, одной из его составляющих, а вторая часть, которая лежала здесь, из подвселенной Бога удерживала ее, притягивая, как магнит.
— Красная Глина и Земля-матушка. Там Земля, а здесь Глина. Для животных сила без сознания — пустая чаша. Чем больше силы вы оставляете творению, тем большее сознание она способна вместить. Ваша сила несет в себе часть подпространства, которое опирается на Красную Глину. Для обычных ваших творений связь между Землей и Красной Глиной не прерывается, и, как ребро, они протянуты поперек всех сводов вселенной. Я держу их в руках, имея их перед глазами, как вашу силу, которая берет начало из ваших сосудов.
— Получается, что сознание животных — это земля? — удивилась Анна.
— Да. Для обычных ваших творений — это так. Ваша сила, которая держит в руках землю, управляя ею. Их сознание чистое, лишенное собственного эго.
— И шкурничества, — снова повторила Анна подсказанную кем-то мысль.
— Но те, кто умеет мыслить абстрактно, устроены иначе. Правители — пустая чаша, если ваше сознание не имеет в себе силу. Ваше сознание лепилось не из Земли, а из Красной Глины, которая относительно самостоятельна, и уже ни то, ни другое. Ее я вывернул на ту сторону, а землю Правителей — их матричную память, храню у себя. А ваша сила — это кровь подпространства, кровь Земли, вы тоже протянуты поперек сводов, и Я — ваша душа. Как друг, как меч, который вас охраняет.
— А люди?
— Землю человека держит в руках его ближний. Люди, как вселенная, которая расположена в одной плоскости пространства. Я дал человеку Красную Глину — это дар от Меня, а Землю, что дали вы, он получает в долг. И когда два человека предстанут передо мной, буду судить обоих. Праведный будет жить, а неправедный умрет, Земля ляжет прахом подпространства, из которого его вынули, сила вернется к вам, а Красная Глина станет Бездной.
— Это что же, мы с нашими творениями наоборот, а люди как бы сами по себе? — удивилась Анна. — А мы? А нас? Тоже станешь судить?
— Вы тоже подлежите суду. Но если два человека судятся между собой, то вы со мной. И вас ждет та же страшная участь, если будет нечего сказать в свое оправдание. Сила ваша станет кормом медуз, Красная Глина уйдет в Бездну, а Земля… Земля вернется ко мне и станет воспоминанием еще об одном камне, который пытался придавить меня. Впрочем, я не считаю это наказанием — с горечью, но с твердым намерением исполнить угрозу, посетовал Огонь. — Время от времени я должен избавляться от грязи — Я не могу ходить неумытый.
— Но мы же умеем обращаться с медузами морока! — возмутилась Анна.
— Медузы заберут все то, что я дал вам на время. Не каждому дано быть Богом, который способен поднять Бездну. Без силы и меча твоя мать не смогла бы сдвинуть камень, который лежал у нее перед глазами, и была не больше своих творений, которые валили ее с ног. Они были Богами, а она половиной от человека. Так вот, — рассмеялся Бог, — чтобы обмануть демона, надо положить на себя силу сверху, закрывая сосуд.
— И все?! — удивилась Анна, как, оказывается, легко обмануть демонов. — Так я же для любой медузы морока буду как червяк на крючке, которого сунули им под нос! — через пару мгновений опешила она, заглянув чуть глубже и дальше в суть явления. — Мы постоянно бороздим просторы подпространства!
— Вот именно! Человека и ваши творения защищает пространство, а кто защитит тебя?! — ехидно усмехнулся Бог.
Анна приуныла, ожидания ее не оправдались.
— Но есть один способ сохранить секреты, — рассмеялся Бог. — Память людей разворачивается через их матричную память и возвращается в образах, с корректировкой на носителя матричной памяти. И ваша память устроена так же, она разворачивается здесь, через ту Землю, которую я держу в руках. А раз демоны видят Землю, то они легко читают память людей и Правителей — точно так же, как слышали бы пространство. Но если часть силы отдать на хранение демону, развернув часть своей памяти на себя через него, тогда он станет как душа. И ты уже не уподобишься животному, но человеку.
— Это что же, с ним буду судиться?! — сообразила Анна, выискивая в словах подводные камни. — Вот с этого и надо было начинать!
— Ты же не Красной Глиной к нему прилипнешь, а силой, которая закроет твой горшок, — образумил ее Бог, и Анна почувствовала, словно бы он всплеснул в недоумении руками. — И в любое время эту силу можно принять обратно. Сила демона, а если пожелает твой демон, то и ты, легко попридержите некоторые ваши размышления от вашей силы, которая не должна в точности повторять Правителя в его творениях. Иначе получится, как на планете, на которой ты родилась. Творения должны быть лучше, чище, умнее родителя… А впрочем… — он тяжело вздохнул. — Я предусмотрел такую возможность для вас. Вы маленькие, маленькие дети, которым безумно, безумно хочется сунуть палец в розетку. Но то, что хорошо для вас, небезопасно для ваших творений. Нельзя позволить им убивать себя.
— А почему другие Правители так не делают? — удивилась Анна.
— Делают, но единицы. Немногие из вас готовы смириться с тем, что стражи во всем их превосходят. Демоны не жили в то время, когда зародилась вселенная, но я дал им все самое лучшее, ограничив лишь во времени и в пространстве, чтобы они не стали Совершенными Хищниками.
— Ну а как мне быть с тем, что Дай что-то там планирует за спиной? — возмутилась Анна.
— Что плохого в том, что он думает о будущем и весьма дальновидно готовит рождение сильной империи? Ты должна быть ему благодарна. Нестандартный образ мышления — редкое явление для демонов. Обычно они не исследуют то, что видят, но используют по мере необходимости. Он великолепный стратег, а ты — маленькая девочка, которую он все время старается уберечь от всего, что может ее расстроить.
— А… А как выпить силу медузы морока? — вспомнила Анна про мать и про то, что она ей опрометчиво пообещала. — Ее же нельзя убить, чтобы их не стало двое?!
Тот, кто учил ее, рассмеялся.
— Надо же, второй охотник, который догадался об этом спросить! Первым был тот, кто стал первым охотником. А зачем разрезать на куски? Достаточно всадить меч — и пей, сколько влезет! Меч в любом случае вернется к тебе — он часть тебя. Мечом управляют с помощью силы, ровно как силой с помощью меча.
Анна вдруг сообразила, что никогда не задумывалась, как меч появляется у нее в руках по ее желанию. Мгновенно. И так же мгновенно исчезает, когда он ей больше не нужен.
— Это моя сила, которую Я вложил вам в руку, чтобы вы разили врага и могли поменять местами пространство и подпространство… Не слишком, наверное, было умно, — пожалел Бог. — Я дал его как иглу, которая прошивает своды, но вы нашли ему другое применение.
— Страшная сила! — согласилась Анна. — Нет, нам без него никак!
— И запомни, — с ясной усмешкой пригрозил Тот, кто говорил с нею, — Я прибью такой дар ко лбу каждого Правителя, если ты пойдешь вслед охотников, которым нет сюда дороги! А до того времени обещаю хранить его у себя, если за ним не придут ко Мне.
— Ну да?! Это же не трудно! — расстроилась Анна. — Прибегут!
План, который у нее мгновенно созрел в мечтах, рухнул в одночасье. Если каждый Правитель мог выпить медузу, чтобы производить зарядные устройства, какой смысл объявлять себя конкурентами Бесхора? Сами по себе зарядные устройства были не больше зернышка для наручных аэлранов, и чуть больше батарейки для флаеров, и стоили они относительно недорого, если разделить их стоимость на год, на три года, на десять лет, на которые они были рассчитаны.
— Ну-у! — хохотнул Бог, скептически хмыкнув. — Пока никто не догадался искать силу охотников здесь, по эту сторону.

Мать уже ждала ее, прохаживаясь возле замка.
— Как все прошло? — нетерпеливо спросила она, внимательно к ней присматриваясь.
— Нормально, — кивнула Анна. — Наверное, я теперь буду почаще заглядывать на огонек. — Ужас, сколько я получила информации!
— В свое время я так же думала, — поморщилась мать с иронией. — Нам не дано знать все, а Он сует все подряд. Заманивал! Но когда начнет пытать — взвоешь! Чтобы научиться чему-то, первоживущие и те к нему по очереди ходили.
— Я бы не сказала, доходчиво объяснил, — не согласилась Анна.
— Ну, начнем с того, что ты знаешь о боли?! — рассмеялась мать. — Какая она — боль, когда вешают, когда жгут в огне, когда коршун тащит мышь в свое гнездо, всадив в нее коготь? Это, милая моя, сокровенное Его желание — предупредить нас, что нас ждет, если мы станем грешить.
— Возможно, не так уж это плохо, — пожала плечами Анна.
— Ну, нам до этого далеко, а придет, потерпим, никуда уж не денешься, — рассмеялась мать. — Но терпеть ради знания, это, милая моя, мазохизм.
— Возможно, не так далеко, — снова не согласилась Анна. — Если ты не откажешься от секрета, который таскаешь на себе, чтобы обмануть Ари. Ты должна обо всем ей рассказать. Только она могла бы хранить твои секреты.
Брови матери удивленно поползли вверх.
— Ты там чего нахваталась? Демоны то и дело предают нас! — она повела плечом, уставившись перед собой. — Ари — исключение из правил, по ней нельзя судить обо всех демонах. Взять того же Дая, он безусловный эгоист. А Каа Каффы?! Они стоят друг друга, и не удивлюсь, если мой братец перестал быть человеком по его вине.
— Нет, демон никогда не предаст, если его считают полноправным Правителем, — постаралась она образумить мать, как только что Бог образумил ее. — Так что Дай поступает мудро, не раздавая демонов Правителям, у которых их нет, а подменяя, когда демон ищет свободы. Для них унизительно служить кому-то, они делают это ради крови, но если есть куда пойти, они уходят. Твоя сила, как красная тряпка, которой ты дразнишь медуз морока. Их много! Их так много, что я уже не сомневаюсь, что Тино был прав — они придут за нами через то место, которое мы не успеем закрыть. Остановить их может только пространство, а оно, за пределами галактик, становиться проницаемым. И, кстати, отец погиб, потому что хотел скрыть прошлое и от тебя, и от Дая. Он жил со своей подружкой, которая прихлопнула его, как муху, до вас обоих. Дай не понимает, почему он не сумел предвидеть предательство, и все еще винит себя. А причина вот она — он не мог прочитать его прошлое, и не знал, что ждать от гостьи. Неужели ты могла подумать, что Дай позволил бы выбирать для тебя подарки бывшей любовнице отца?!
— Ты это серьезно?! — спросила мать, слегка побледнев.
На мать было жалко смотреть. Упоминание об отце, который оказался сам виноват в своей смерти, мгновенно преобразило ее. Он был для нее чем-то вроде стены, за которую она продолжала прятаться от всех. И, наверное, то, что Дай не слишком ей сочувствовал, практически полностью переключившись на свои дела, стало поводом для обиды.
Анна кивнула.
— Мам, Дай не забыл про тебя, он передает тебе тринадцать звезд империи Дайкон, и ты можешь забрать все те, о которых он не знает.
— Ты его наследница. Я бы желала, чтобы они оставались твоими. Тогда наши империи будут прошиты между собой.
Наверное, зря она это сказала. Мать обиделась еще больше. Теперь, когда ее империя была разрушена, она чувствовала себя неуверенно, понимая, что в лучшем случае нахлебница, в худшем — обуза. Вместо того, чтобы заниматься империей, ей приходилось зарабатывать средства, преобразуя планеты полукровок и тех Правителей, которые в этом были не слишком сильны, или не имели демона, чтобы преобразовать планету в короткие сроки. Было заметно, что она потратила много силы и устала, Возможно, сказывались последствия заключения меча и силы отдельно от нее, мать разучилась быстро восполнять ресурсы, или это было свойство силы обраков, которые в подпространстве чувствовали себя менее защищенными, но сила ее восстанавливалась медленно.
— Когда у меня будет империя, мы это сделаем, а пока они тебе нужнее. Пей! — приказала Анна, выдавливая силу из себя.
— Ты с ума сошла?! — расстроилась мать.
— Нет, я легко беру ее отовсюду, ты же уже поняла. А твою силу, скорее всего, выпили медузы, они почти разрушили стелу. Даже там, на Мета-Прокс она смотрелась гордой и совершенной. Прошло двадцать пять лет, что этот срок для Правителя? Она окрепнет. Пей и не спорь! — приказала Анна. — У меня на счету чуть больше двухсот миллионов артастов — это двести миллиардов ар. Ты можешь взять их, чтобы не залазить в долги. Проценты по кредитам бегут быстро. Немного для Правителя, но и не мало, если пустить на производственные мощности. У меня пока лишь три планеты, которыми занимается Дай, он тратит на них свои деньги. Считай, что это бессрочный беспроцентный кредит. И это тоже не обсуждается.
— Это много! — удивленно вскинулась мать. В глазах ее Анна заметила засветившуюся радость. Возможно, проблемы империи Гидра были намного серьезнее, чем она предполагала. — Ты когда успела столько заработать?!
— Мы пять лет болтались по империи, не зная чем себя занять, — безразлично пожала Анна плечом, наклонив голову. — И брались за любую работу. Карсад давал полукровкам на приведение звездной системы в порядок двадцать пять миллионов артастов. Половина моя — десять миллионов артастов за одно качественное преобразование. Мы их не обижали, оставляя пять миллионов артастов на развитие. Так что они на нас наживались, и стояли в очередь, целуя ноги и щупальца!
— Дай удивительный демон! — удивившись, похвалила мать.
— Он вождь своего племени, а его стая, — рассмеялась Анна. — Ну, ты мне уже покажешь ваше с отцом убежище?
— Да! Да, конечно, — спохватилась мать, направляясь к замку, высеченному в скалах. — Он хорошо сохранился. Даже рубашки… Запах, правда, выветрился.
— Тут вы меня строгали? — пошутила Анна, чувствуя, что волнуется.
— Где мы тебя только не строгали, как было объявлено о нашей помолвке! — тяжело вздохнула мать. — Он тобой гордится. Я его иногда навещаю, но там он уже не Правитель…
— А голое сознание, — подсказала Анна.

Предыдущая страница 3 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 4

Глава 4

— Ну, и чем закончился Совет? — поинтересовалась Анна у демона, который лениво и угрюмо таращился в окно.
— Ничем. Кажется, мы вернулись к тому, с чего начали. А как дела у тебя? — в свою очередь поинтересовался он.
— Вот это-то я и хотела с тобой обсудить. Ты не мог бы прочитать все то, что я делала за время моего отсутствия?
— Ты раздавала ары. Меня уведомили, что твой счет снова пуст. От двухсот миллионов артастов там осталось десять миллионов арестов, а двести миллионов артастов тю-тю! — в расстроенных чувствах махнул он щупальцем. — Я, грешным делом, подумал, что тебя ограбили.
— И это тоже, — хохотнула Анна, располагаясь в кресле напротив Дая. — Нет, другое. Я была у Бога. Мы с ним кое-что обсудили. Но начать лучше с разговора на площади. Ну, давай, не ленись…

Демон прокрутил информацию трижды, прежде чем сказал хоть слово.
— Ты решила обмануть демонов без меня? — изумился он. — Я догадывался, что Правители делают нечто подобное…
— Спроси прямо: я решила кое-что утаить от тебя? Да, я хотела. Но передумала.
— Я это понял. Но как я могу принять на хранение твою силу? — в свою очередь поинтересовался он.
— Об этом я как-то не подумала, — почесала Анна за ухом, спохватившись. — Но, может быть, ты сам спросишь у своего Вожака?
— Пожалуй, придется… Неужели в империи Гидра дела так плохи? Ари мне ничего об этом не говорила. Тьфу! — выругался он, вышагивая щупальцами по гостиной, совсем как Карсад. — Ох уж эти женского полу!
— Наверное, хотят казаться гордыми, — предположила Анна. — Я надеюсь, ты не откажешься мне помочь? Я собираюсь в империю Гидра.
— Могла бы не спрашивать. Ты уверена, что проект, о котором вы разговаривали на площади, возможно реализовать? — Дай понизил голос, воровато просканировав подпространство покоев.
— Уверена, — кивнула Анна. — Сила не умеет лгать, слава богу, тьфу, тьфу, тьфу…
— Тогда в империи Гидра мы не задержимся. Пока идет строительство производства, нам нужно достать медузу морока. Операция тайная, мы не сможем взять ни демонов, ни Правителей. Иначе нам придется признаться, откуда ты берешь силу. Ты хоть это понимаешь?! Не рановато нам?
— И выпить ее прямо в подпространстве — до шкурки… Нет, я все понимаю, — кивнула Анна, собирая вещи, которые могли ей пригодиться. — Но прежде мы должны укрепить империю Гидра, чтобы в нее никто не мог попасть. Бесхор не потерпит конкурентов. Сдается мне, что он как я, но я видела, он еще использует какие-то приспособления.
— Нашу расу, скорее всего. У него не только люди дохнут, как мухи, но и демоны. Он скупает нас за бешеные деньги. Даже на Черных Дырах подозревают, что он проводит над нами эксперименты. Я тоже думаю, что только лишь на выпитой силе медузы морока долго не протянуть.
— В зарядном устройстве он использует камень, по виду обычный, не подпространственный. Ты не мог бы посмотреть, что он из себя представляет? Нам нужно загодя его наготовить. — Анна заказала в номер несколько зарядных устройств, чтобы разобрать их.
Доставили заказ быстро. Аморф, который принес сумки, удивился.
— Это мы про запас, — объяснил демон, забирая сумки. — Собираемся поискать звезды для империи, используя аэлран.
Оттого, что демон вдруг решил оправдываться, удивление аморфа сменилось крайним испугом. Он тут же исчез, поклонившись.
— Подожди, — остановил Дай, заметив, что Анна собирается разрубить гордиев узел мечом. — Мы должны найти все компоненты.
Он сделал еще один заказ, на этот раз закрытую вакуумную установку, которую доставили еще быстрее. Зарядное устройство поместили в резервуар, откачали весь воздух, пока отметка не упала до нуля.
— Теперь я попробую его вскрыть, а ты помани на себя силу, — предупредил демон, просовывая щупальца через стенки сосуда…

Сосуд был явно чем-то заполнен, масса его изменилась. Не сразу догадались, что газ — смесь инертных тяжелых газов, которые в огромных количествах накапливались в космосе, после сжатия звезд до нейтронного карлика. Основой зарядного устройства был углеродный камень, похожий на алмаз, с включением атомов кремния и железа — и сложного атома в стабильном состоянии, развернутого в подпространство. Определить его происхождение не удалось даже демону, он сломал голову, пытаясь его разгадать. Анна уже не сомневалась, что это элемент протения, но как это выяснить без Каффы, осталось неразрешимой загадкой. Еще дольше бились над аэлранами последней серии и браслетами защиты, созданными на основе растительных компонентов, когда человек выступал как симбионт, и кусочка кожи неизвестного существа, которое, по-видимому, могло жить в подпространстве. Растение было нечто среднее между грибом и животным, мицелий которого рос так близко к подпространству, что почти не соприкасался с телом, будучи внутри его, выполняя все то, на что его запрограммировали. Немногим удалось получить такие споры, как Правителю Каффе, чтобы производить браслеты защиты и аэлраны у себя. Тайну растений Каффа держал в секрете, допуская на свои плантации лишь приближенных, которые никогда не покидали империю. Растение не имело генетической структуры или подписи, обрастая мифами, будто бы занесло его из глубин Бездны, или даже другой подвселенной, как когда-то Правителей, а обладателей такого растения считали счастливчиками. И таких счастливчиков на сорок местных галактик можно было пересчитать по пальцам.
— Понятно, отчего мы дохнем в империи Бесхора! Демоны работают на него, добывая вещество нейтронных звезд, — констатировал Дай. — Иначе этот атом не объяснить. И газ… Затруднительно собирать его в космосе, но возле Черных Дыр его полно.
— Мы не можем использовать демонов, — расстроилась Анна. — Ваша раса не нуждается в деньгах.
— Нам и не нужно! Мы можем брать атмосферу Черной Дыры, доставляя ее на производство. Моя раса сделает это добровольно, чтобы добраться до Бесхора. Одного баллона хватит на несколько миллионов зарядных устройств. И атом, который… Как ты сказала, протений? Сделаем! Другое дело, аэлраны последней наручной серии. Человек не чувствует растение в себе, ибо он симбионт с фактически подпространственной живностью. Получается, что растения паразитирует на браслете, защищая симбионта. Так из чего мог бы быть этот браслет?!
— Ты хочешь сказать, что Каффа знает о медузах?! — Анна проглотила ком в горле, испуганно уставившись на демона. — Да, он знал, он сам подкинул мне эту мысль… — задумчиво покачала она головой. — Так вот почему он испугался!
— Вот именно! Он унаследовал от бабки ее силу — и решил, что один такой. Ну, или двое, — пренебрежительно бросил демон. — Но он не провидец, он пьет силу в чистом виде из источника, из которого пьют медузы морока. И создает растения, которые прекрасно чувствуют себя вблизи подпространства, неплохо владея мечом Карсада. Сила в зарядных устройствах не остается, когда оно перестает работать — иначе мы бы давно догадались.
— Медузы морока отовсюду ее пьют, их для этого создавали… — скептически скривилась Анна.
— Правильно! Но большую часть где-то выше подпространства или ниже пространства. И он не знает, как удержать растение в подпространстве без зарядных устройств, которые заключают в себе силу медуз. Сам браслет — силовая ловушка, сделанная на основе сходного к телу медузы материала. Надо понять, какие элементы в ней присутствуют. Это подпространственная биохимия.
— Прекрасно, когда выпьем медузу морока, шкурку заберем с собой, — ужаснувшись, какой мерзостью им предстоит заняться, Анна поежилась.
Что-то да было в медузе морока, она не была просто полем, как Правители, которые весьма недурно пользовались способностью материализовать его. Но чаще привыкали использовать формы, о которых никогда не задумывались. Другое дело, когда сознания как такового нет. Медузы морока были лишены и начатка его, и все же, переработанная сила и зубы мечи, образно выражаясь, кутили в их телах на полную катушку.
— Если тебе интересно, на Совете обсуждали, каким образом поймать медузу морока и как удержать ее, — пооткровенничал демон. — Хотели использовать драконов и василисков, но передумали — равносильно самоубийству. Гоняясь за медузами вдали от империй, где они не смогут напиться от звезд, драконы и василиски отбросят хвосты и крылья быстрее, чем успеют добраться до медузы.
— Заманить медузу морока в империю тоже равносильно самоубийству, — ужаснулась Анна.
— Да, не лучшая идея. Похоже на отчаяние. Но тогда я не знал, что произошло на крейсере. Я получил приглашение на Совет сразу по прибытии. Думал что-то серьезное. Теперь-то я понимаю, что натолкнуло Каффу на эту мысль. Мерзавец!

Разговор их прервали. В дверь на этот раз постучали. И не дождавшись, когда они позволят войти, ворвались император Карсад и Правитель Каффа. По их взмыленному и решительно настроенному виду Анна сразу поняла, что ее будут о чем-то просить.
— На нас напали, — сообщил Правитель Каффа, несколько озадаченно, будто не мог в это поверить сам. — Три планеты на границе империи Карсад пришлось срочно эвакуировать. Ты должна найти и обезвредить мины! — настойчиво потребовал он.
— Я?! Я Никому Ничего Не Должна! — по буквам произнесла Анна, припомнив свою обиду, демонстративно собираясь в дорогу. — Меня некоторое время не будет, — сообщила она не без удовольствия.
— Это непатриотично! — пристыдил ее император Карсад, будто ждал от нее такого ответа. — Я очень надеялся на твою помощь.
— Вы же Правители! — изумленно вскинулась Анна, с издевкой прищуриваясь. — Стоит ли так унижаться перед облаком серой мути?! Извини, дед, но я не могу гоняться за каждой такой игрушкой, которую производят на свет миллионами. Рассейте споры растения, из которого делают наручные аэлраны и браслеты защиты, и они в раз ее уничтожат. Они же могут лежать миллионы лет, пока не появится сила медузы морока, и где проросли — там ловушка.
Два Правителя переглянулись.
— Не пойдет! Растение ориентируется на сознание, которое управляет браслетом защиты или аэлраном, — по деловому доложил Правитель Каффа. — В противном случае, все аэлраны и браслеты защиты были бы уже съедены.
— А ты сориентируй его на человеческое сознание в подпространстве, одержимое силой медуз морока. Мы уже ничем ему не поможем. А лучше на охрану, которая сразу определит, враг это, или друг.
— Чтобы разработать такую версию растения нужно не менее месяца. Это же не сине-зеленая водоросль! Тут мозги нужны!
— Ну так, включи! Ты ж у нас местная звезда мирового масштаба! И обрати внимание, я не получила подсказку от медуз, а дошла своим умом, практически мгновенно, — усмехнулась Анна. — Так что можно подумать, если рассматривать, как это пришло мне в голову, что мысль влетела. Не слишком умно распускать обо мне слухи, как о недоношенном Правителе, — заметив, как нахмурился озабочено император, Анна решила припомнить обиды и деду. — Вы подмочили мою репутацию. Я, вообще-то, на преобразовании планет неплохо зарабатывала, но кто доверит планеты недоразвитому младенцу?!
— Это ни в какие ворота! — развел он возмущенно руками. — Несносный, совершенно несносный Правитель! Даже я, воспитавший троих Правителей и многий мой народ, не могу отделаться от ощущения, что воспитывают меня! Но это же ради твоей безопасности! — пожалуй, он был подавлен. — Ну хорошо… я был не прав. Так ты поможешь? — с надеждой попросил он, криво улыбнувшись. Заметно, что признание далось ему с трудом.
— Уже! Это не так сложно собрать силу, которая в подпространстве, — усмехнулась Анна. Неплохо бы потребовать у него клятвы на мече, но это было бы слишком. — У меня есть доступ на любую звезду империи Карсад и в ее автономии, следовательно, звезды меня знают, я могу легко попасть в сеть… Думаю, как только Бесхор сообразит, что его игрушки не работают, он перестанет их подбрасывать.
Карсад с кем-то связался, проверяя ее слова, и расплылся в улыбке, раскинув руки. Прижал к себе и поцеловал в лоб, не сразу отпустив, рассматривая ее лицо с добродушной миной.
— Умница! Ты моя умница! Я совершенно потрясен твоим мастерством владеть силой.
— Дед, у меня своя империя! — напомнила Анна. — Маленькая, но империя!
— Вот именно! — гордо бросил Дай, молчавший до сих пор, поднимая тяжелые сумки.
— Так, я должен идти! — спохватился Правитель Каффа. — Мне нужно поработать. Надеюсь, напугались не мы одни, желающих приобрести споры будет немало. Хм, а неплохая идея, черт возьми!
— Ты не мог бы поделиться разработками с империей Гидра? — загородила Анна выход, вставая у него на пути с угрожающим видом. — Матери надо встать на ноги. Все что можно, уже производят, ей не обогнать вас по технологиям. В настоящее время ей не с чем выйти на рынок. Так сказать, Каффа энд Айра… Но это ненадолго, я обещаю.
— Да, я подумаю, — поморщился недовольно Каффа. — Мы разработали новый вид роботов для работы в космосе и на планетах, лишенных атмосферы, исключив вариант их очеловечивания. Роботов серии Тино покупали за большие деньги, и когда они стали требовать зарплату, покупатели были сильно удивлены. Всю серию вернули, это более двухсот тысяч роботов. Мне пришлось выделить им планету, но им, видите ли, нужна живая, чтобы было кого любить! А люди их побаиваются, как-никак железяка…
— А ты не мог бы нам с матерью их уступить? — обрадовалась Анна. — Мы заплатим!
— Попробую переговорить с ними… А зачем они вам? — удивленно, недоумевая, взглянул на нее Каффа.
— Надо! — Анна с надеждой посмотрела на демона, передавая ему мысленное послание.
— Мы дадим им планету… — торопливо проговорил Дай, рассматривая новую возможность наладить производство с помощью роботов вполне удачной. — Люди империи Гидра несколько отстали от жизни. И в империи Анит им есть, где развернуться, дины и бажби не слишком-то приспособлены для работы на заводах. В частности, нам нужны перерабатывающие производства.
— Сразу предупреждаю, забивать скотину откажутся! — криво, с презрительной ухмылкой Правитель Каффа вернулся назад, усаживаясь в кресло. — Им нельзя, их в рай не пропустят. Бог их знает, кто их там перепрограммирует! — выругался он.
— Они в подпространстве умеют работать? — поинтересовался демон.
— Не то чтобы работать, идут по следу. Их же выпускали как ищеек. Но для них тоже нужны зарядные устройства. Мы использовали стандартные для аэлрана серии… — он с сожалением взглянул на Анну, которая болезненно поморщилась при последнем слове. — А-а… — он махнул рукой. — Кому я объясняю?! Да, какое-то время в подпространстве они могут находиться, но недолго.
— Сойдет! Забираем! — кивнул демон.
— Не бесплатно, я надеюсь?! — решил поторговаться Правитель Каффа. — Сто пятьдесят тысяч ар стоит штука! Полторы штуки арестов. Ну ладно, для вас отдам за тысячу… Деньги у вас есть, я знаю, всего-то двести миллионов арестов за всех! Принимаю в артастах — двадцать миллионов.
— Ну, во-первых, мы забираем их оптом, второе, товар бракованный и бэушный! — напомнила Анна. — В-третьих, мы освобождаем тебя от обязанности выделять им планету! Живую! Ерик не хочешь? Ладно, возьмем за рей.
— Последняя не проблема, — заупрямился Правитель Каффа. — Не продам. Они, в общем-то, мне не мешают. Лежат себе тихо! Я собирался разобрать их и пустить на запчасти.
— Ты не имеешь права так с ними поступать! Ты когда в последний раз у Вождя Народов был?! — ехидно поинтересовалась Анна. — Он тебе скажет, куда отправляет таких гнид, как ты! А заодно покажет, как медузы морока объедают до кости! У них сознание появилось, дубина! — она постучала себя кулаком по лбу. — Без Отца Правителей тут не обошлось!
— Ты хотела сказать, что это Бог с моими роботами пошутил?! — задумчиво проговорил Каффа, вмиг осунувшись и слегка опешив. — Ладно, пусть будет десять тысяч ар — это шесть процентов их стоимости! Двадцать миллионов арестов за всю партию… Двести тысяч штук навороченный роботов! — напомнил он, выставив перед собой все пальцы, ткнув ими ей в лицо. — Паршивка!
— Дай, займи мне десять миллионов арестов, — попросила Анна виновато. И когда демон согласно кивнул, попросила: — Дед, подтверди сделку.
— Подтверждаю, — ответил Карсад, несколько удивленно.
— Ты куда опять деньги девала?! — изумился Правитель Каффа. — Можно было звездульку купить! Вот такусенькую! — он показал ладонями шар, размером с мяч. — Еще один нейтронный карлик! Но для вас-то с Даем…
— На империю Гидра, — осуждающе покачал головой император Карсад. — Но этих денег Айре хватит ненадолго, империю приходится поднимать с нуля. Надо ей помочь восстановить производство, хотя бы для внутреннего потребления. Иначе все деньги скоро окажутся в империи Катрин, где люди покупают товар, — он поднес запястье к губам и приказал кому-то, кто был на том конце: — Соберите кабинет министров…
— Ну, я мог бы передать ей некоторые мощности, — нехотя согласился Каффа. — Но за процент от продаж.
— Каффа, это твоя младшая сестренка! — сдвинул брови Карсад.
— Она Правитель! Когда дело идет об империи, у нас нет родственников! — отрезал Каффа. Он испытующе взглянул на Анну, которая смерила его пренебрежительным взглядом.
— Забей! Но придет время, когда ты будешь на нее молиться, как молишься на империю Бесхор. — И тогда… — удовлетворенно прищурилась Анна, пригрозив, — я обязательно расскажу ей, что ты не считаешь ее никем, кроме как Правителем!
— Та-ак! Отец, ты слышал?! — вскинулся Правитель Каффа, с интересом рассматривая демона и Анну. — Я не молюсь на империю Бесхор, я уже давно покупаю зарядные устройства… — он вдруг замолчал, сузив глаза до щелок. — Вы что задумали?!
— Тебя не касается! Время аудиенции закончилось, выметайся из моих покоев! — грозно потребовала Анна.
— Да-да! — поддакнул демон, принимая угрожающую позу.
— Я не совсем понял, о чем идет речь, но… Дай, ты не забыл, что обещал мне?! — нахмурился император Карсад.
— Нет, я не забыл, мой Повелитель! — бросил демон, не меняя позы. — Мы отправляемся в империю Гидра, собираясь проверить свои догадки, — доложил он. — Но соблюдая строжайшую секретность.
— Не трудно догадаться, что конкретно вы собираетесь проверять, — Правитель Каффа пнул под столом мусорное ведро, из которого раздался металлический звон, вынул его из-под стола и вывалил на стол сломанные зарядные устройства. — Ломать — не строить… Думаете, первые умники, которые догадались это сделать?! Ничего у вас не выйдет!
— Пусть развлекаются! В свое время и ты грыз гранит науки, разбирая все, что попадало под руку, — поощрил император Карсад, порадовавшись за внучку. — Строишь теперь! Прощу прощения, меня ждут, — сказал он, взглянув на руку с сожалением.
Правитель Каффа поднялся вслед за императором.
— И передай роботам, что мы выкупили их, как людей, — попросила Анна торопливо. — Надеюсь, это тебе не трудно?
— Передам, — Каффа низко откланялся, усмехнувшись.
— А не пошли бы вы?! — крикнул демон, когда двери закрылись.
— Раньше надо было посылать, — упрекнула его Анна, пожалев, что Правитель Каффа не услышал последних слов.
— Я что, похож на самоубийцу?! — фыркнул демон. — Ну а, в самом деле, где мы найдем медузу морока, чтобы была одинешенька и смирная?
— Не переживай. Проблема наладить производство зарядных устройств и их реклама. Влетит в копеечку! Я только на роботов и надеюсь. Им легко собрать информацию, я видела, как Тино это делает. Каффа у зандранцев учился, нам его за миллион лет не догнать, даже если я весь бессмертный век проведу за учебниками. Зачем мучить голову, если есть роботы, которые все это знают?! Они не просто копят информацию, они над нею размышляют! — Анна поучительно потрясла в воздухе пальцем, припомнив ее последнюю встречу с Тино.
— Так вот зачем мы их купили! — присвистнул демон на своем языке. — Мудро!
— Мать предоставит им планету и проведет инициацию… А что ты обещал Карсаду?! — спохватилась она. — Только честно, мы договорились не обманывать!
Демон тяжело вздохнул.
— Не лезть, не шастать, не совать нос, не хворать… Чуть было не потребовал, чтобы я поклялся на мече. Кстати, я уверен, у Правителя Каффа и не такие роботы есть, нам и с роботами его не догнать, если побежим наперегонки. Он всю жизнь посвятил, смешно сказать, технократической революции! Ты когда-нибудь что-нибудь пробовала на вкус из империи Каффа? Вот и я не припомню. Но если зайти в любой торговый центр в отдел навороченной супертехники, то половина окажется из его империи.
— Он гений, — согласилась Анна. — Но жадный гений. Новинки сразу выбрасывает на продажу, чтобы не опередили. В секрете держит только технологии. Но мы уже знаем, что это за муть и с чем ее едят.
— Догадываемся, но не знаем, — тяжело вздохнул Дай.

В империи Гидра их встретили как Правителя и его демона, предоставив апартаменты с чудесными видами из окна, свою прислугу и всю информацию, которая им потребуется. От прислуги и апартаментов они отказались сразу, удовлетворившись покоями с гостиной, недалеко от библиотеки и покоев матери. А информацию просмотрели с интересом.
Дай, зная расположение звезд империи Дайкон, которые перешли в чужие руки, сориентировался сразу, указав на восемнадцать звезд, которые мать с Ари немедленно отправилась закрывать, пока Анна и ее демон выбирали из потока информации нужное и размещали роботов на их новой родине. Им предоставили на выбор восемь планет, но выбрали они две, объяснив выбор тем, что одна близко к столице, а вторая более всего нуждается в них. Мать, переименовав их в расу табори, развернув слово «робот» и придав ему произносимое звучание, провела инициацию, наделив новый народ своей силой, пообещав подумать, как решить вопрос с их размножением, позволив на первое время усыновлять детей-сирот. Анна и Дай объяснили новому народу табори их значимость и возлагаемые на них надежды. Роботам предстояло двигать цивилизацию к вершинам славы, где все места были заняты.
Поверить, что их купили как народ, и теперь у них были такие же права и обязанности, как у всех граждан, роботы не могли долго. И долго пугали людей, которые шарахались от них, когда те совали под нос удостоверения человека империи Гидра, а так же свой протосчет с небольшой суммой, чтобы обустроится на новом месте. На всякий случай, чтобы их признали за народ, который сам по себе был мирным, по всем каналам у них взяли интервью, приучая людей думать, что и робот человек, если имеет абстрактное мышление.
А после вернулись во дворец, чтобы решить, что им делать дальше…
Из тысячи двухсот с лишним зарегистрированных заселенных звезд у матери остались чуть больше трех сотен, и порядка сотни, которые она планировала для заселения из числа незарегистрированных. В то время, когда был жив отец, они собирали для империи Гидра любую звезду, которая могла застолбить территорию, расставляя в определенном порядке и прошивая между собой, чтобы после придать им цветущий вид. И многие из них не годились для жизни. Или слишком маленькие, или слишком большие, или с нейтронным карликом на орбите, который медленно пожирал звезду спутник. За шестьдесят пять миллионов лет без Правителя многие ее звезды успели состариться и практически умереть. Многим пришлось пожертвовать, чтобы империю Гидра оставили в покое. Полторы тысячи не заселенных и незарегистрированных звезд, которые она выдала добровольно, едва хватило на покрытие половины требуемой суммы по искам шестидесяти пяти миллионных лет давности. Галактический Совет в первую очередь конфисковал те звезды, которые могли сразу уйти с молотка. Структура империи была нарушена, открылись многие дыры, которые она и Ари не успевали латать. Многим людям пришлось срочно перебираться на другие планеты, когда Галактический Совет обнародовал список звезд, которые подлежали изъятию. И что-то предпринимать с теми людьми, которые жили на планетах звезд, вызывающих опасения своей нестабильностью. А их тоже оказалось немало. Чтобы уплотнить империю, было решено эвакуировать их тоже, не дожидаясь, пока их солнце наберется сил у молодых звезд по новым связкам.
Империя Гидра походила на большой муравейник, в котором кто-то куда-то переезжал. Эльфы, оборотни и меченосцы, которые вызвались охранять империю Гидра, трудились не покладая рук сутками напролет, чтобы подготовить дикие планеты для переселенцев, заселяя формами жизни, которые годились в пищу и могли обогреть жилища, гоблины и гномы едва успевали возводить компактные времянки, чтобы разместить вновь прибывших, и многие на выделенной им земле жили в палатках, а призванные охранять империю крейсеры, и те крейсеры, которые выделили империи Зарт и Катрин, день деньской перевозили людей и их нехитрый скарб с одной планеты на другую. Благо, что на многих планетах империи население измерялось не миллиардами, а всего лишь десятками миллионов человек. И когда великая миграция закончилась, люди вдруг почувствовали себя обществом в полном смысле этого слова, обнаружив, что империя у них все еще великая и огромная, а они в ней могучая сила, способная сдвинуть горы. Стало возможно строительство крупных производственных мощностей, города росли, как грибы после дождя, появилась инфраструктура, стало возможным наладить учет остро нуждающихся в помощи.
И, слава богу, звезды потихоньку к ней возвращались в империю. Какие-то Правители были мертвы, какие-то не смогли доказать свой ущерб за давностью лет, а кто-то отказался от требований сам, чтобы не быть заподозренным в связи с теми, кто закрыл на Мета-Прокс силу и меч ребенка. В конце концов, свой срок Правительница Айра отмотала, предъявленный ущерб по искам сразу урезали наполовину. И неожиданно начала поступать помощь из содружества Зандран, расположенном в галактике Акронос, которое вдруг проявило необыкновенную щедрость, перебрасывая через империю Катрин медицинское оборудование и строительную технику. Все же империя Гидра, хоть и имела с содружестве чуть меньше сотни звезд, которые даже в том плачевном состоянии, в котором империя пребывала, делали ее лакомым куском, считалась полноправным членом, который мог рассчитывать на часть средств благотворительного фонда Сурата, открытого как раз на такой случай.
— Боже, у тебя такие проблемы, а ты по планетам полукровок преобразованием занимаешься…
Мать тяжело вздохнула, поджимая губы.
— Господи, я в такие долги влезла, мне до конца дней не расплатиться! Это я на проценты по кредитам зарабатывала.
— Продай пару звезд, — предложил Дай.
— Не могу! Я перестану себя уважать. Они все до одной верили, что я вернусь. И что же, я объявлю им, что они мне не нужны? Нет, я справлюсь. Твоих денег мне хватит на пару лет. А там, Бог даст, свои появятся. Главное люди, которые остались со мной до конца.
Ари виновато взглянула на Дая, поддерживая мать.
— А кому ты должна? — поинтересовалась Анна.
Мать всплеснула руками.
— Не так трудно догадаться! Империи Каффа, империи Катрин, империи Зарт, империи Каброс… А теперь и империи Анит.
— Про нашу с Даем империю можешь забыть, мне мои деньги еще долго не понадобятся. И не кисни, ты все правильно сделала, тебе нужно вернуться к нормальной жизни, — одобрила Анна, напомнив, что многие Правители имеют и по шесть звезд, и по сто, как империя Меланит, растянутая на три галактики. — В любом случае, мы можем сгонять в другую галактику, чтобы прикупить пару звезд и растянуть тебя так же.
— А если совсем придет хана, начнем взрывать нейтронные карлики и продавать их, — рассмеялся Дай. — Их и искать не надо, вчетвером у нас быстрее получится. А подрывники вы еще те!
Мать и Ари слабо улыбнулись.
— Мы думали об этом. И пришли к выводу, что положение у нас не такое плачевное, как казалось вначале. Удивительно, как легко, Дай, тебе удается решать проблемы!
— Вообще-то это была моя идея, — обиделась Анна. — Он-то как раз до последней минуту не верил, пока звезда не отозвалась, услышав меня.
— А вот тут началось самое интересное! — рассмеялся Дай, с уважением взглянув на Анну.
— Я смотрела запись, — задумалось о чем-то мать. — Пожалуй, мы с Ари справились бы вдвое быстрее, будь у меня та сила, что была раньше. Но пока я не могу оставить империю на такой срок, а сила нужна самим звездам и драконам, которые восстанавливают их системы.
— Так вот почему ты совсем истощенна! — всплеснула Анна руками. — Ну что за бред?!
— Дело не в звездах, а в людях, которые не имеют то, что есть в других империях, — горько посетовала мать. — Пока я буду будить звезды, разбежится последний мой народ. Пусть лучше так проснуться, пока я занимаюсь людьми. А Меланит… — она усмехнулась, потрепав Анну по волосам. — Конечно, бывают разорившиеся или несостоятельные Правители, но они никогда не вошли бы в Галактический Совет. На Сорее их не слишком жалуют. Когда у Правителя мало звезд, это значит только то, что он или несовершеннолетний ребенок, или империя его в самом заметном звездном скоплении. Шестью звездами не удержать межгалактическую связку. Чтобы дотянуться до местной группы галактик нужно порядка двухсот звезд, а до ближайшего скопления Маттерус в пятнадцати мегапарсеках порядка четырех тысяч звезд в местной группе галактик. Именно этого не мог позволить себе Карсад, когда задумался об автономии. Теперь он может не только залезть на Маттерус, но создать там свою империю. Посмотри-ка на небо, можешь сказать, кому какая звезда принадлежит?!
— Нет! — удивилась Анна, никогда не размышлявшая об империях визуально. — Но полукровки говорили, что девяносто процентов звезд кому-то принадлежат.
— Вот именно! — усмехнулась мать. — Звезд у Меланит не меньше, чем у Катрин, у которой только зарегистрированных… — мать наморщила лоб, — порядка четырех — пяти тысяч. И бог знает, сколько разбросаны по миру. Когда речь идет о пространстве, говорят именно о зарегистрированных звездах, стабильных, со сформировавшейся звездной системой, с которых нужно платить налог. Другие подлежат регистрации, как недвижимость. Налог с них взимают в сумме с пересчетом на звездные единицы. Он чуть выше, поэтому многие утаивают состояние своей империй, предпочитая их закрыть или указать меньшую массу. И сразу же отказываются от тех звезд, которые перешли в состояние, близкое к гибели. А многие используют одну звезду как звезду, а вторую цепляют на ее орбиту.
— И чему удивляться, что люди всегда думают о налогах, как о насилии над собой?! — рассмеялась Анна.
— Смейся, смейся! — одернул ее Дай. — Потому что когда закончится галактический период, равный миллиону лет, мы будем биться головой и посыпать лысины пеплом. А волосы мне себе вырвем! Боже, я совершенно забыл о том, как быстро летит время! — он вытянул себе лицо, изображая муку.
— Ну а ты? — испугалась Анна за мать.
— Мы были в заточении без меча и силы, тьфу, тьфу, тьфу! — переплюнула Ари. — У нас впереди еще миллион лет, чтобы подумать об этом.
— Так вот, даже у меня, у только что получившей совершеннолетие Правительницы было две с половиной тысячи звезд, из которых полторы тысячи я обнародовала. И порядка семи сотен населенные людьми, которые нам необходимы, чтобы сделать империю цветущим садом и собрать средства на этот самый налог. Без людей, как сказал Дай, мы с Ари будем биться головой о скалы, рвать на себе волосы и посыпать голову пеплом.
— Ну, не так мало у тебя народа! — не согласился Дай.
— Столько веков терпели, неужели лет сто еще не подождут?! — возмутилась Анна.
— Рук не хватает. На многих планетах жизнь оскудела или погибла. И не по вине людей, людьми мы как раз гордимся — это лучшее, что у нас есть на сегодняшний день. Собрать людей в одном месте была хорошая идея, но это вынужденная и крайняя мера, которая позволит наладить собственное производство. Но как долго планеты смогут сопротивляться экологическому загрязнению и выбросам отходов? Как долго смогут уживаться между собой бажби и те же мудрики, если им придется делить между собой землю?! Вся надежда лишь на звезды, которые пока в подвешенном состоянии. Чтобы народ не засматривался на другие империи, нужно восстановить на планетах жизнь, бытовые условия, восстановить природные ресурсы. К тому же, завезенные формы не самый лучший способ сделать планету цветущим садом. Межвидовая борьба идет не на жизнь, а на смерть, многие формы с внедренным геном на уничтожение всего живого практически вытеснили местную флору и фауну. Нужно проводить инициацию, часть оккупантов придется уничтожать. Но нельзя убить все и сразу, в каждом конкретном случае требуется разбирательство. А это снова время. Да, люди работают, строят, взращивают, изобретают, но одним им не справиться. И опять же, чтобы поднять на планете жизнь, нужно не меньше трех месяцев.
— Попросите полукровок, им это будет в радость, — посоветовала Анна.
— Нет, — отрицательно покачала головой мать. — У нас с Ари свои секреты, и я не собираюсь их никому открывать. За шестьдесят пять миллионов лет мои формы жизни сумели выжить, а это, знаешь ли, стоит того, чтобы отдать должное силе.
— Ну, как хочешь, — с досадой бросила Анна. — Но будь Правитель семи пядей во лбу, ему не создать то разнообразие, когда формы жизни придумывают несколько Правителей. То же, да не то. Полукровки не использовали демона, я их учила, и ты могла бы легко инициировать их творения. В империи Карсад собрана огромная коллекция, которая помогает в короткие сроки оживить любую планету.
— Мы с Ари подумаем, — пообещала мать. — Мне нужно передвинуть несколько звезд и расставить по-новому планеты, а кое-где разогнать и вынуть из звезд лишнюю массу. Не могла бы ты поднять твоих драконов, а то мои не успевают по срокам? Слишком много нужно вернуть на место, — попросила она.
— С удовольствием, конечно, а то они у меня голодают, — обрадовалась Анна. — Набросились на последнюю звезду, так что гало едва хватило на десять планет. И, похоже, спать легли голодные… — она озадачено уставилась на мать. — Меня никто не предупредил, что они пожирают звездную материю!
— Вот еще одна причина, по которой Правителям нужна империя, — мать рассмеялась. — Две трети силы уходят на драконов и василисков. Весьма неосмотрительно было принять их всех. У твоего отца была огромная империя, которая их питала. А у тебя едва ли наберется на одного дракона! Запас звездной материи они истощат быстро, — покачала она головой.
— Ну да! А где их потом взять, когда империя будет, как у тебя?! — испугалась Анна. — С ними никакой крейсер не сравниться.
— Тоже верно! — согласилась мать одобрительно. — На этот раз я накормлю их досыта, но впредь не буди. Пока спят, им не нужна пища, а силу… Твоя сила имеет неисчерпаемые ресурсы. Питай их своей силой во сне, так они еще больше привяжутся к тебе.

Определили объемы работ и распределили между собой, выделив несколько планет на удаленных и закрытых звездах, которые должны были стать вместилищем для силы медузы морока. Анна открыла саркофаги, выпуская драконов и василисков, оставив себе в помощь несколько необыкновенных творений, которые, безусловно, были жителями подпространственного бытия. Теперь она рассматривала их с любопытством, изучая структуру чешуй и того вещества, что образовывало их тело. Сознание у них было, но послушное воле Правителя, и каким-то образом имеющее представление об империи. Наверное, они были частью звезд — грациозные, плавно скользившие, с удивительной легкостью двигающие из подпространства пространственные объекты.
И Анну вдруг осенило:
— Послушай-ка, я, кажется, знаю, где берет те атомы Бесхор! — радостно проворковала она.
— Я тоже! — обронил демон, судорожно тряхнув щупальцами. — Это чешуя драконов, а браслет — шкуры василисков! Мы разгадали не только секреты Бесхора, но и Каффы!
— Что же, Каффа их убивает?! — засомневалась Анна. — На него это не похоже.
— Они сбрасывают ее время от времени, но почти сразу пожирают. Вот для чего он скупает их у некоторых поставщиков. Шкуру заряжают силой медузы морока, и когда споры прорастают, браслет практически становится подпространственным, но не внешнего, а внутреннего, которое есть у каждого человека и Правителя. Поэтому для человека он как бы есть, а для других его не существует. Остался последний вопрос, на каком субстрате он выращивает свои споры и как он их создает.
— Круто! — и расстроилась, и обрадовалась Анна.
Шкурка медузы морока, пусть и выпитая, могла ожить и пожрать своего носителя. Но сама мысль, что василиски не будут спать, напугала ее. У матери звезд было тоже немного, чтобы прокормить прожорливых тварей.
— Нет, тут снова энигма, все звезды империи Каффа на месте… — примериваясь к планете, которую им предстояло преобразовать, успокоил ее демон. — У нас мало звезд, поэтому им не хватает силы звезд, а у него они чувствую себя замечательно. Не удивлюсь, если узнаю, что у него на каждой звезде по василиску. А огневики собирают шкуры. Ее же используют в аэлранах. Твоя мать легко разберется, что к чему. Если у нас все получится, мы практически выбьем из-под Бесхора его трон, — он воззвал к ее совести, прикрикнув: — Не отвлекайся, у нас еще восемнадцать звездных систем, которые предстоит довести до ума!

Наверное, Правитель Каффа и не подозревал, какое сокровище продает. Он не привык, что сделанное людьми, пусть и совместно с ним самим, могло рассматриваться не как обычный механизм, который рано или поздно подлежал утилизации.
Серия роботов Тино была ограниченная и экспериментальная, ее не рекламировали широко, продавая, в основном, как дорогую вещицу с эксклюзивными характеристиками. Люди покупали их за огромные деньги, чтобы они охраняли воду или, наоборот, искали ее. И когда вдруг тем же полукровкам стало незачем ее воровать, а в содружестве не от кого ее охранять, роботы стали никому не нужны. Как поисковики людей, которые редко терялись, а если терялись, то первым делом обращались в подпространство через трей, сигнал которого улавливала принимающая станция империи или содружества, они нужны были еще меньше. И уж совсем бесполезным оказалось их качество выйти в пространство по заданным координатам и вернутся назад. Любой человек мог сделать то же самое, имея под рукой космический флаер. На сто пятьдесят тысяч ар можно было купить пять планетарных флаеров или один транспортный или пассажирский межпланетный корабль класса эконом. Правителям до какой-то там игрушки не было дела, они и без роботов в два счета могли обнаружить нарушителя. Оставили только тех, кто, как Тино, стал членом семьи или некто надеялся с их помощью отыскать незанятую звезду, чтобы получить вознаграждение. Но таких роботов оказалось менее десятой доли процента — и все они обитали где-то на просторах империи Карсад. А остальные вернули производителю за пятьдесят тысяч ар. Бракованный или ненужный товар возвращали часто, таковы были условия мирных соглашений.
В любом случае, Правитель Каффа неплохо на них нажился, продавая за сто пятьдесят тысяч ар, а выкупая за треть стоимости. И напоследок не сумел скрыть радости, что смог избавиться от них от всех, поимев за каждого еще по десять тысяч ар.
И только Анна, никогда раньше не сталкиваясь с космическими технологиями, с первой минуты думала о Тино несколько иначе, обратив внимание, как легко робот разобрался с технологиями землян, не имея под рукой ничего, кроме себя самого. Гуманоиды так помешались на Правителях, которые им все дадут, а Правители на мечах и силе, которыми все достанут, что совершенно перестали ценить информацию, как источник, с которого начинается любая цивилизация. Для Анны же, которая мерила шаги цивилизации от черно-белого телевизора «Рассвет» до цветного японской сборки «Фунай», информация представлялась как «кто не успел, тот опоздал и будет покупать».
И не ошиблась…
Роботы, успевшие побывать во многих империях, собрали столько информации, сколько, наверное, не имел ни один Правитель-провидец. Даже мать, которая поначалу испытала шок, узнав, что за них заплатили двадцать миллионов арестов, внезапно осознала их мощь и силу. Империи понадобилось лишь два года, чтобы начать выпуск своих флаеров и бытовой техники, которая ни в чем не уступала иноимперской, а иной раз превосходила по качеству и программному обеспечению. Требования предъявлялись высокие, конкуренция была жесткой. Новинки выбросили на экспорт — и сразу посыпались заказы.
В империю начали поступать хоть какие-то деньги в виде налогов и процента от прибыли правительственного участия. Отток народонаселения закончился, начался обратный процесс, когда покинувшие империю Гидра в поисках заработка начали потихоньку возвращаться. Приготовленные за два года общими усилиями к заселению планеты оставались пустыми недолго. И многие пожелали вернуться, даже после преобразования считая планеты, на которых родились, родными и единственными, обнаружив, что за то время, пока они скитались по империи, Правитель Айра, ее демон и драконы не сидели без дела, думая о них.
Когда матери вернули еще порядка двухсот звезд, в империи, где долгое время царила атмосфера безнадежности, устроили праздник. К нему готовились три месяца, повсюду разбрасывая семена подобия марикуса, который мать вызвала к жизни сама, и высаживали кусты верданы, поражающей обилием цветовой гаммы. Мать перестала нервничать и торопиться, подойдя к рождению форм творчески, подолгу засиживаясь за изучением справочников по растениям и животным, составляя схемы биологических цепочек. Она изменилась до неузнаваемости, вдруг представ перед Анной совершенно непохожей на саму себя. С печатью таинственной глубины, величественная, и себе на уме, когда проникнуть в ее мысли стало невозможно. И даже скинула половину своего возраста, помолодев. Но она не отдалилась, а словно обнимала по-матерински всех и каждого, кто к ней приближался. Люди, когда она выходила к народу, замирали в восторге, любуясь своим Правителем.
— Это оттого, что теперь у нее есть душа. Здесь, в подвселенной. Это не она, а Ари. А если хочешь посмотреть на мать, попробуй так же почувствовать ее демона! — снисходительно бросил Дай, когда Анна удивилась перемене матери. — Теперь между ними нет секретов.
— Ну, Ари не стала другой, она как бы веселая и добрая. Кокетка… — сделала Анна вывод. — Ее перестали бояться, обращаясь чаще, чем к матери.
— Твоя мать такая и есть. Ари с лицом Правительницы стала много ближе к народу, — согласился демон. — Теперь, если ваяют памятник или капище, их обязательно ставят рядом.
— А что мать делает с капищами на высотах? — поинтересовалась Анна.
— Освящает, наделяя силой. Это как поставить телефон, когда каждый желающий может позвонить. Сила слышит и передает просьбу в информационное поле. Если просьба не имеет ничего противозаконного, желания обычно исполняются. Даже полукровкам это удается, поэтому на их планетах капищ бывает не меньше.
— А Карсад и Каффа выполнили обещание, — удовлетворенно хмыкнула Анна, раздумывая над тем, что случилось за два с половиной года в империи Гидра. Она перебирала наряды, доставленные для праздника, любуясь на свою голографическую копию, разгуливающую по гостиной то в одном вечернем платье, то в другом. — Без них не справились бы.
— Они отдали нам хлам! — возмутился демон. — Если бы не народ табори, который модернизировал его, мы бы еще долго выгребали. Это самое удачное наше вложение. Но твой счет пуст, там осталось около трех сотен ар. Даже у последнего в империи человека всегда чуть больше.
— Мне не привыкать, — буднично ответила Анна. — Было время, когда у нас с матерью не было денег, чтобы купить хлеба. Если я попрошу, она не откажет. Но ты вложил в империю Гидра слишком много. Мне было как-то спокойнее, пока твой протосчет оставался.
— Я оставил для империи десять миллионов артастов. Этого нам хватит. Зато на Русине у нас скоро будет готов дворец. Правительница Айра восстановила его в точности, каким он был при Дайконе.
— Ну, рассиживаться во дворцах нам некогда, планеты для силы медузы морока почти готовы, — напомнила Анна. — Я уже и Краса предупредила, что скоро покину его надолго.
— Хороший мальчик. И совершенно не комплексует. Пусть набирается опыта. Когда-нибудь встанет во главе одного из крейсеров империи Анит.
— Он принес клятву деду, мне его не переманить! — уныло промямлила Анна, не сдержав своих чувств. — Он никогда не перейдет к другому Правителю.
— У тебя пока нет своего флота, но когда обзаведемся, император Карсад будет вынужден предоставить тебе подготовленную команду. Если твой дед благословит, он вызовется сам.
— Надеюсь! — тяжело вздохнула Анна, наконец, остановив свой выбор на платье нежно-голубого цвета, с бело-серебристыми вставками, которое лучше всего смотрелось с диадемой, подаренной Красом. — На праздник приглашены многие Правители. В том числе Бесхор. Мы сможем это как-то использовать?
— Посмотрим. Я бы не стал мозолить ему глаза. За врагом лучше всего наблюдать из укрытия, — раздраженно бросил демон. При упоминании о Бесхоре в последнее время он начинал нервничать. Три демона, которые вызвались проникнуть в его империю, пока не вернулись. — Многие Правители проигнорировали приглашение. А если придут, только чтобы встретиться с этим чудовищем.
— Зря мама затеяла этот прием, на Сорее ее стараются унизить. Наверное, из-за меня, — пожалела Анна. — Для них было бы лучше, если бы я оказалась полукровкой.
— Не говори ерунды. Ты дочь Дайкона и Айры, которым всегда завидовали, даже после их падения. Ты тут ни при чем, просто не каждый смог бы сделать то же самое. Ее боятся, а это другое! Завтра начнут прибывать гости, Селина уже в пути. И Маришу отпустили на несколько дней. Отправляйся-ка ты спать! — посоветовал Дай, укладываясь в гостиной.
Анна кивнула, в последний раз взглянув на платье, в котором ей предстояло выйти к народу империи Гидра. Оно было очаровательным, если не думать о том, что ее снова начнут выставлять дурочкой. Из-за этого каждый прием становился для нее мукой. Но если они собирались составить конкуренцию Бесхору, лучше ему об этом не знать. Анна уже решила: да, она будет играть роль дебилки, которая не имеет ни меча, ни силы — а там, как получиться…

Предыдущая страница 4 Следующая страница


5 Анастасия Вихарева

Глава 5

— Я весьма сожалею, что не могу вам показать, как это происходит на самом деле, — Правитель Бесхор с сожалением покачал головой — и вдруг, изменившись в лице и понизив голос, вкрадчиво произнес: — Но если хотите, я мог бы спонсировать производственные мощности одной из последних разработок селекционеров.
— Отнюдь! Мы не убиваем демонов! — рассмеялась Анна, поковыряв у себя в носу и потеребив его.
— Я, наверное, сошла с ума, но нет… Извини, Бесхор, — покачала головой мать, похлопав его по плечу. — Помниться, тот последний компьютер с использованием демонов был запрещен?
— Вы даже не представляете, как легко любой демон восстанавливает свои конечности! — горячо воскликнул расстроенный Бесхор. — В твоей империи дела слишком плохи, и я лишь хочу помочь!
— С какой стати?! — изумилась Анна, подавившись безусловной вкуснятиной, о которой до сего времени не имела ни малейшего представления. Что-то напоминающее крабовую палочку с орехово-грибной начинкой, политой сладко острым соусом с кислинкой.
— Это, дорогая моя, вопрос, который не задают несовершеннолетние Правители! — Бесхор недовольно поморщился.
Он выпустил чуть силы, пытаясь просканировать ее, как только мать удалилась к другим гостям, перестав на него смотреть. Анна не сделала ни одной попытки противиться, лишь подальше убрала свою силу, и с удовольствием сделала пару глотков, сразу же отправив силу Бесхора демону, чтобы он исследовал ее свойства, усмехнувшись. Конечно, последней военной разработке Бесхора прочили большое будущее, и его прикрывал демон — но не стоит верить демону, если отрезаешь его щупальца, чтобы твой мезовальтран мог избить ни в чем неповинную планету из подпространства.
— Да, я слышал, на вас напали? Как вы так быстро справились с грозным оружием?! — удивился Правитель Бесхор, обращаясь к Правителю Каффе, который сидел между ним и Анной, время от времени одергивая ее. — Ваши споры — уникальный способ делать деньги из воздуха!
— Да, они хорошо разошлась, — согласился Правитель Каффа, с издевкой ударив Анну по затылку. — Анит, прекрати так пристально смотреть на гостей! Это неприлично!
— Они такие… такие… — Анна сделала удивленные глаза, подражая демону на ее плече, которой таращился на всех и ползал по спине Анны, прячась от взглядов, которые ему бросали в ответ.
— Нарядные, — мягко подсказал Бесхор. — Ваше платье нынче тоже смотрелось на вас безупречно, пока вы не измазали его в соусе. Но это легко исправить! — подсказал он.
— Да, да, пожалуйста! — обрадовалась Анна, оттягивая вырез и открываясь Бесхору. — Обычно мне помогают мама и бабушка, но сегодня им, похоже, не до меня, — пожалела она.
— Я имел в виду, что вы могли бы сами, — смутился он.
— Ах уж эти несносные младенцы! — тяжело вздохнул Правитель Каффа, вызвав силу, которая мгновенно поправила и диадему, и очистила платье от пятен. И снова слегка ударил ее по затылку, когда она потянулась за бокалом вина. — Не сметь! — прикрикнул он рассержено, ехидно усмехнувшись.
Анна ужалась, испуганно взглянув на него, зажав ладони между коленями.
— В ее возрасте… — виновато оправдался он, — матери, обычно, даже не чувствуют, что там у них что-то есть… Ну, вы же понимаете… — слегка смутился он. — Но мы никак не можем заставить ее тело соответствовать возрасту… И иногда она совершенно как взрослая человеческая самка… Но в присутствии Правителей сила вдруг возвращает ее в тот возраст…
— Да, я понимаю, — с любопытством взглянув на Анну, кивнул Правитель Бесхор. — Сила Правителей ее подавляет. Удивительный случай. Значит, лишившись меча и силы, Правительницы приносят человеческое потомство… — сделал он вывод, рассматривая Анну еще пристальнее. — Я уверен, что со временем она обязательно нагонит своих ровесников. Впрочем, о чем это я?! Она, безусловно, обогнала их в развитии. Я слышал, у нее четыре звезды и огромное количество драконов, которых хватило бы на любую империю? И ей неплохо удаются преобразования, что не под силу многим Правителям, которые имеют более древнее происхождение?
— Да… да… — поморщился с досадой правитель Каффа. — Это наследственность. Звезды и драконы достались ей от отца, который имел свои секреты, оставив их в семени. Когда она понимает, что нужно преобразовать планету, сила вдруг обретает самостоятельность и начинает работать сама по себе. И мы до сих пор не можем объяснить этот феномен. Здесь есть что-то мистическое, словно сам Дайкон снисходит на нее. Поэтому, вы не можете отрицать, что она все же не человек, а Правитель.
— Нет, никто и не отрицает. Мы все встали бы на защиту Айры тогда, знай, что она носит семя, но не было ни одного намека на существование наследницы…
— Да, вы хотели знать, как мы справились с тем оружием? — напомнил Правитель Каффа, переводя разговор от болезненной для семьи темы. — Так вот, это все моя мать…
— Пуф! И игрушки перестали стрелять! — рассмеялась Анна, прислушиваясь к разговору. — А можно я сама за себя скажу?!
— Что ты хочешь сказать, Анит? — повернулся к ней Правитель Каффа с заботливым лицом.
— Пару слов этому утонченному фраерку, который клеит мою мать! — Анна гордо повернулась к Бесхору, взглянув на него насмешливо. — Да, я умею делать преобразование. А научил меня этому демон. Один из тех демонов, которым вы отрубаете щупальца. И он же управляет империй, если вам это интересно. А я знаю, вам интересно! Иначе вы не искали бы обо мне сведения! Никому в этой толпе Правителей больше нет до меня дела. Да, я как бабка Катрин, имею силу первоживущих, и мне легко удалось преодолеть притяжение Черной Дыры. Вы пытаетесь всучить матери производство, от которого каждый Правитель пришел бы в ужас. Вы меня, надеюсь, хорошо понимаете? Так вот, если я узнаю, что в вашей империи погиб хоть один демон, или хоть один из них подвергся насилию, я обращу на вас всех демонов, которые подчиняются лишь демону Дайкона. Там их уже свыше двухсот тысяч. Вы хорошо меня поняли, Правитель Бесхор, или мне повторить?!
Анна в упор смотрела на побледневшего Бесхора, который пытался понять, с кем он имеет дело. И внезапно предстал голым, словно с него сняли маску. Дай парил над Анной черной тучей, а демон Бесхора исчез, открыв его взору любого, кто сейчас смотрел на них в растерянности. Анна ничуть не сомневалась, что могла бы легко его убить, когда он вынул меч.
— Анит! — к ней бросилась и Катрин, и мать, и Карсад. Правитель Каффа тоже вынул меч, не столько защищая кого-то из них, сколько пытаясь предотвратить удар одного из них или демона, который нацелился на Бесхора.
— Живи гад, — с презрением бросила Анна. — Но помни, ни один демон не закроет тебя от всех их! — она кивнула на толпу остолбеневших Правителей.
Придерживая подол платья, разгневанная Анна покинула зал, пройдя через коридор, образованный расступившимися гостями, которые все еще не пришли в себя, не совсем понимая, что только что произошло.
Возле двери она остановилась и обернулась.
— Забыла сказать! — Анна хлопнула себя по лбу ладонью. — Три моих демона возвращались через твою империю и не вернулись, — громко произнесла она среди оглушительной тишины. Звук ее голоса эхом разнесся по залу, отражаясь от арочных потолков и колон. — Если завтра утром я не получу об их местонахождении точные сведения, мои демоны клянутся на мечах, что сделают то же самое — разорвут твою империю в клочья! Ешь, пей, веселись — но завтра я буду гнать тебя от звезды к звезде, избавляя от мрази, которая марает их достоинство!
Дверь она открыла силой, втянув в себя до капли. Наверное, стоило бы посмотреть, что происходит в зале, но Анна сразу проследовала к себе, использовав портал. На всякий случай остальную часть дворца, которая не предназначалась для гостей, закрыли, чтобы никто не смог проникнуть дальше, чем следовало. И сразу включила видеоинформ, заказав себе крепкий кофе, выращенный уже здесь, на одной из планет империи Гидра.

Ждать пришлось недолго…
«Война или обида? Правители империй Бесхор и Гидра собирались объявить о помолвке…», «Младенец, который воспитывался демонами на Черной Дыре!», «Что произойдет завтра?!», Праздник в империи Гидра по поводу возврата конфискованных звезд закончился скандалом…», «Младенец объявил войну самому влиятельному и богатому…», «»Правитель империи Бесхор истязает демонов, создавая подпространственное оружие…», «Мысли Правителя Бесхора можно прочитать — демон его предал…», «Откуда ребенку стало известно, что происходит в империи Бесхор…» «Больной ребенок Правительницы Айры империи Гидра возомнил себя Правителем демонов…», «Ученый мир до сих пор не может объяснить феномен…», «Правитель Дайкон — ответный удар!», «Глазами очевидцев…», «Почему Олеомское содружество скрывает наследницу…», «Империя Гидра — возвращение Правителя Айры…», «Олеомское содружество приносит искренние сожаления по поводу…», «Император Карсад империи Карсади и Правительница Айра империи Гидра принесли извинения Правителю Бесхору, пообещав наказать…», «Гости остались весьма довольны разразившимся скандалом…»

— Мы испортили матери праздник… — Анна закусила губу, в ужасе наблюдая, как каналы Сореи смакуют подробности. — Это скандал на всю галактику!
— А как пожалели те, кто отказался от приглашения! — усмехнулся демон, составив ей компанию. — Я бы выпил грамм сто крови. Мы устроили Айре праздник! Даже те, кто ее забыл, вспомнили ее имя.
Анна машинально протянула ему руку, поработав кулаком, второй рукой поднося чашку кофе ко рту. И сразу почувствовала, как ее обожгло неистовым удовлетворением.
— Дай, я не в том настроении, чтобы радоваться твоим радостям… Мы объявили войну! Если завтра демоны не появятся, мы окажемся в таком дерьме, о котором я даже боюсь думать! Что мы будем делать?!
— Они появятся! И он не сумасшедший, чтобы вступить в схватку с двести тысячью демонов… Ты хоть представляешь, какая это сила?! Ни один демон не позволит Правителям ввязаться в драку. Войну объявили не те демоны, что изгнали их, а те, которым есть куда позвать. И, кстати, семнадцать самочек вынашивают потомство!
— Об этом еще рано говорить, потомство может родиться мертвым.
— Нет, беременность с мертвым плодом мы можем определить сразу. То, что убивало их потомство, не выживает вдали от Черных Дыр. Айра была права. Нашему потомству есть куда пойти. Я знаю, где родилась новая галактика с огромной Черной Дырой в ее центре. На этот раз мы можем прийти туда раньше Правителей. Мы больше не изгои. И демоны Правителей это знают.
— Дай, мне иногда кажется, что я живу не своей жизнью… — Анна замолчала, уставившись на экран. Прямо посреди главной площади Сореи внезапно начали появляться демоны, вываливаясь из подпространства. Огромные, сильные — их было так много, что площадь, выложенная снежно-белой плиткой, сразу стала черным морем. Демоны были повсюду. И ни один Правитель не вынул меча, стараясь укрыться
— Нас нельзя убить, только мечом Правителя. И мы расшифровали все коды Сореи.
— Боже! — Анна встала, выронив из рук кружку с недопитым кофе, судорожно сглотнув подкативший к горлу ком.
— Мы выйдем победителями, — уверенно заявил демон. — Никто не посмеет воевать с нами, даже те, кто нас изгнал.
— Как… Как тебе это удалось?! — убитым голосом спросила Анна, стараясь унять дрожь в руках.
— Я многому научился у Правителей. У нас больше нет стаи, мы живем парой. И берем еще самку, если она не имеет самца. Но никто не имеет права препятствовать ей в поисках пары. Так все самцы остаются живыми, даже если он слаб. Более половины из нас едва выжили, а теперь это сила. К нам бегут из центра галактики, когда понимают, что шанса выжить и победить уже не осталось. Вот поэтому нас все больше и больше.
Демоны разом исчезли, оставив выжженные следы от удара мечами в землю, перекопав площадь.
На телевидении Сореи не сразу пришли в себя. Мерзко было на душе и у Анны, которая представила последствия подобных выступлений. Она вошла в анналы истории. Раскрасневшееся возмущенное ее лицо с гордо парящим над нею демоном, и вопросом: кто она?! — на многих каналах сделали заставкой. Она плюхнулась без сил в кресло, совершенно растерянная и подавленная. Рядом с нею был не просто демон, а тот, кто сумел заставить обделаться галактику, и, наверное, далекие ее пределы — и имя ее светилась рядом.
— Дай, за нами начнут охоту во всех галактиках, — ужаснулась Анна, глубоко переживая. Все, что происходит, не укладывалось у нее в голове. — Нас убьют! Я чувствую! Я знаю!
— Будут, — спокойно согласился демон. — Но я не один, у меня есть щупальца. Они не остановятся ни перед чем, если нашему народу будут угрожать. Твой страх — послания, которыми предупреждают меня. Правители напуганы и выпускают демонов, которых держали в клетках. Теперь нас еще больше. Мы не фантазии Правителей, мы их Бытие. Наш Вождь — Бог, я видел это в твоей памяти. И тот, кто нас создал, весьма недоволен вами.
— Нам закрывают доступ в империи… Мы до конца жизни не сможем покинуть пределы своей империи…
— Если мы наладим производство зарядных устройств, они будут на нас молиться. Бесхор сбежал. Но он успел взорвать производство… — нахмурился Дай. — Нам нужно спешить, запаса зарядных устройств хватит ненадолго, потом начнется хаос.
— Возможно, он рассчитывает, что нас проклянут. Когда перестанут работать флаеры и аэлраны, галактический флот не оставить от Олеомского содружества камня на камне. И люди начнут умирать… Я готова, — кивнула Анна, надевая давно приготовленный рюкзак. — Наверное, маме надо отправить сообщение. Сейчас им не до меня, но…
— Ари подскажет и все объяснит. Теперь, когда Бесхор исчез, а его демон с нами, народ табори сможет легко собрать информацию, чтобы приготовить производство к нашему возвращению, а Айра наготовит кожу василисков.

Выходить через двери не стали, покинув дворец через окно на одной из планет империи Гидра, которая мирно засыпала, утонув в полуночном сумраке в том месте, где стоял дворец. Слава богу, каналы Сореи на империю Гидра пока не вещали. Где-то еще праздновали, небо освещали редкие фейерверки, но ее окна выходили в сад, на горное озеро, и город с веселящимся народом остался там, за дворцом.
— Но куда мы пойдем? — вдруг остановилась Анна. — Мы можем искать медуз морока миллион лет!
Дай рассмеялся. Взглянул на звездное небо, исследуя его.
— Пространство рвется там, где нет Черных Дыр, нам туда! — он ткнул щупальцев вверх.
Анна не сразу заметила квазар, рядом с которым расположилось несколько галактик и туманность.
— Чудненько! Надеюсь, ты не ошибся… — снимая рюкзак и открывая его, вздохнула Анна. — Но на этот раз я понесу тебя. Мы будем двигаться на границе двух подвселенных. Там нет расстояний. Так что залазь в рюкзак и не высовывайся, я там приготовила тебе местечко. Будешь закрывать дорогу.
Дай спорить не стал, покорно сложив все щупальца и закатав себя в мяч.
Но залезть в рюкзак не успел…
Правительница Катрин и Правитель Каффа, объятые пламенем, вышли из подпространства — а следом император Карсад, Правители Зарт и Айра. Демоны отступили, сразу давая понять, что не будут препятствовать их вождю.
— Объявили войну и решили улизнуть?! — не сдержавшись, разгневанный Карсад махнул в воздухе мечом. — Вы погубили все, что мы строили с таким трудом! Дай, как восстановить равновесие?!
— Нет, — покачал Правитель Каффа головой, с прищуром рассматривая Анну. — Сдается мне, что все как раз наоборот. Я знаю, куда они намылились. Я догадался! Но вам не справиться одним, это безумие… Айра, останови их! Я пойду с ними!
— Я пробовала, — бросила мать хмуро. — Но Анит всегда делала по-своему. Мне что, взять в руки меч и отстегать ее по заднице? Дай, она не Дайкон! — обратилась она с воззванием к демону. — Она почти человек!
— Дай, возьми меня, я пойду вместо нее, — смиренно произнес Карсад, убирая меч. — Я всегда был тебе другом, мы попадали и не в такие переделки.
— Ты не сможешь, — с сожалением ответил Дай, расслабившись.
Катрин и Зарт переглянулись с изумлением на лице.
— Нас кто-нибудь введет в курс дела?! — потребовала Катрин.
— Им нужна сила медузы морока, и только она может достать ее, — рассмеялся Каффа. — Она охотник!
— В смысле? — нахмурилась Катрин.
На лице Зарта и Карсада удивления было не меньше.
— Сила медуз морока — основной компонент зарядных устройств. Я давно знал, что что-то такое существует, но не мог понять, как и где Бесхор этот элемент достает. Не сложно было догадаться, когда она разрядила устройство. Хотелось бы, матушка, спросить тебя, как сила Бесхора проявилась в нашей семье?
— А при чем здесь я?! — изумленно встала в позу Правительница Катрин.
— Тогда ты, Айра… — он с обвинением взглянул на Правительницу Айру. — Ну как же, все факты указывают на то!
— Прекрати оскорблять мать и сестру! — твердым голосом приказал Карсад. — Бесхора и Дайкона произвели на свет две матери, но отец у них был один. Он погиб во время последней войны. Дайкон никогда не упоминал об этом, но я знал его отца. Я думал… — Карсад рассеяно задумался, вспоминая что-то далекое и забытое, содрогнувшись. — Я думал, что никого из тех Правителей уже не осталось… Но нас можно понять, все мы хотели выжить.
— Ну вот, теперь мы все в курсе, — подытожил Правитель Зарт. — Я потрясен. Дай, я не знаю, что ты там собираешься сделать, но ты не можешь рисковать жизнью… жизнью… — он запнулся, с мольбой обратившись к Катрин, когда Анна испепелила его взглядом.
— Младенца! — подсказала Катрин твердо. — Здесь — вселенная, там — ее нет, — потрясая, ткнула она пальцем сначала в землю, потом в небо. — Она понятия не имеет, как выжить вдали от дома, — в голосе ее прозвучал упрек.
— Вообще-то я уже там была! — напомнила Анна, прикусив губу, понимая, что им на этот раз не удрать.
— Ты была не одна, — рассердился Карсад.
— В любом случае, нам надо что-то делать! — всплеснула руками мать. — Сразу, как прошла новость, что Бесхор взорвал свои заводы, цены на зарядные устройства поднялись вдвое. На нас обрушится ад, если мы не успеем восполнить запасы. Их хватит на год или два, а что потом?!
— Бесхор наладит новое производство, в любой галактике ему будут рады, — устало проговорил Карсад, махнув рукой.
— Мы должны его обогнать! — упрямо заявила Анна. — Мы можем! У нас в запасе один год! Зарядные устройства производит не он один, их завезут из других галактик. Да, они будут дороже, но мы можем это использовать.
— Мерзкая, мерзкая девчонка! — раздраженно бросил Правитель Каффа. — Иногда мне хочется заняться тем, чем должны заниматься твоя мать и твой дед, раз он твой опекун. Я понимаю, Дай возомнил себя… предводителем демонов… Вас двести тысяч, а нас пятьдесят три миллиона и столько же полукровок.
— Уже посчитались?! — скривилась Анна.
— Куда ты лезешь, с человеческим образованием?! — не обратив внимания на ее слова, прикрикнул он.
— Ты недооцениваешь своих роботов! Железяки подняли империю Гидра за два года! — бросила презрительно Анна. — А ты пожалел нормальное оборудование!
— Каффа, ты забываешь, что демоны умеют проветрить любую голову, — напомнил Дай. — Демон Правителя Бесхора среди моего народа. Вся технология производства зарядных устройств у меня здесь! — Дай постучал себя щупальцем по голове.
— Если уж пошел такой разговор, братец, то я думаю совершенно иначе, — вдруг вступился за Дая и Анну Правитель Зарт, усмехнувшись. — Дай мило убрал конкурента, освободив нам всем место под солнцем. Без сомнения, он виртуоз переворотов! Черт, нам крупно повезло, если среди нас нашелся тот, кто может продолжить его дело. Да, ты у нас без сомнения гений, который не нуждается в деньгах, но я обычный… обычный… тьфу, чуть не сказал смертный! — сплюнул он. — Я обычный Правитель, и состояние моей империи еще недавно было не намного лучше того, в котором сейчас находится империя Гидра. У меня не было даже демона, чтобы прикрыть ее! Я иду с вами, — решительно заявил он, обращаясь к Даю. — Я никогда не участвовал в охоте на медуз морока, но много об этом наслышан.
— Так, все! — взмахнула руками Катрин, поставив точку. — Сегодня был тяжелый день. Самый могущественный Правитель бросил свой трон — тайна его раскрыта. Эта жалкая планетка не то место, где решают такие вопросы. Мы все отправляемся спать! Завтра с утра подумаем, кто остается здесь, а кто идет за медузой. И если без этой мерзкой девчонки не обойтись, она пойдет с нами! Но я не допущу, чтобы Олеом растащили стервятники!
— Я не знаю, что конкретно вы будете решать, но не намерена откладывать на завтра то, что можно сделать сегодня, — уперлась Анна. — Меня ваши советы не касаются. Это наш план, это наша война!
— Во-первых, — терпеливо объяснил Карсад, — передать управление флотом. Это более шести тысяч действующих крейсеров. Вот уже сорок пять миллионов лет их производят в империи Каффа. А раньше этим занимался я и твоя бабушка. И мы, конечно, понимали и понимаем, что если вооружается Галактический Совет, наша безопасность далеко не так безопасна. Мы всегда, обычно, рассчитывали только на свои силы, когда принимали решение вступить нам в конфронтацию или пойти на компромисс. И когда я решил объединиться с полукровками, о демонах речь не шла, это для нас стало неожиданностью, но я был готов. Содружество было готово противостоять натиску. Во-вторых, каждый должен назначить наследника первой и второй очереди, если ему не повезет. Да, я и Катрин могли бы назвать себя профессионалами, но вы четверо — кучка дилетантов, которые недостойны развязать шнурки у настоящего охотника. И не исключаю, что ни один из вас не вернется. Но у нас с твоей бабкой еще есть время настрогать потомство. В-третьих, проникновение врага на территорию империи во время отсутствия Правителя равнозначно самоубийству. Многие Правители именно так и получили империю. Каждый раз, как Правитель покидает империю или надолго отлучается в сферы, недоступные обывателю, он закрывает империю. У нас есть достаточно оснований, чтобы ни у кого не вызывая подозрений, перекрыть таможенные границы. В-четвертых, кто-то должен успокоить народ, пока вас не будет. Следовательно, тот, кто остается, должен получить инструкции, как зайти во дворец и помахать с балкона рукой, чтобы народ не сомневался, что Правитель рядом, но Правитель занят… Я должен все пункты перечислить, или вы с Даем все же позволите нам отдохнуть?
Анна взглянула на демона, который согласно кивнул.
— Ладно, у вас два дня. А на Совет не ждите, не приду, если даже упадете передо мной на колени! — с вызовом бросила Анна.
— Ты еще хуже, чем твоя мать, — покачал головой Правитель Каффа. — Такой она стала перед самым совершеннолетием, а до этого оставалась милым пухленьким ребенком.
— Зато ты стал таким, когда писался в пеленки! — рассмеялась Правительница Катрин, подтолкнув Правителя Каффу ладонью к дворцу. — У нас были не меньшие неприятности, когда на Акроносе полшколы с учениками взлетели на воздух. Она, по крайне мере, никого не убила!
— Если не считать тех, которые сунулись за нами на Черную Дыру, — тихо проговорила Анна, вспоминая свой первый бой с Правителями.
Каффа рассмеялся, вспоминая историю, которая когда-то с ним произошла, с довольным видом. Он явно гордился своей шалостью, свысока бросив взгляд на Зарта и мать.
— Меня никто не предупредил, что материя становится антиматерией, если вывернуть ее в подпространство, используя не меч, а силу. И аннигилирует, выделяя огромное количество энергии. Но все же остались живы, — он пожал плечами, вышагивая рядом с Катрин.
— Я трижды пыталась тебе это объяснить! — воскликнула Катрин, одергивая Правителя Каффу. — Главное помнить, что разворот всегда нужно делать мечом!
Анна облилась мокрой испариной, похолодев. Она думала об этом — и не раз, задаваясь вопросом, почему меч не используют в качестве силы, а силу в качестве меча. И много раз собиралась проверить, но все как-то откладывая на потом, вспоминая предупреждение демона, которое прозвучало так же.
Наверное, Бог все же следил за нею, удерживая от глупостей.
Да, учиться было чему. Она невольно позавидовала Марише, которая сильно изменилась за последние восемнадцать лет, проведенные на Сорее. Теперь это была утонченная девушка-подросток, которая вела уединенный образ жизни, не доверяя свои тайны никому. У Мариши были подруги, с которыми она переговаривалась по связи, прекращая все разговоры в ее присутствии, и все время занималась. Объясняла она это тем, что сильно отстала — империя нуждалась в ней, а она в аттестате зрелости совершеннолетнего Правителя. И могла менять свою внешность, переодеваясь, как Каффа, по настроению. Перестала засматриваться на Правителя Зарта, который сильно изменился, когда у него появился демон, наконец-то, позволив себе завести интрижки. Но Анна подозревала иное. Мысль о Зарте она не оставила, а торопилась стать совершеннолетней, чтобы он мог рассматривать ее в качестве спутницы.
И вдруг Анна усомнилась в своих рассуждениях. Мариша могла просто осознать, насколько ответственно быть Правителем, когда из-за такой вот мелочи можно подорвать экономику империи, лишившись половины жителей планеты.
— Да вы что?! Правда?! — только и вымолвила Анна. — А мы с Даем…
— Когда вы с Даем, у вас два меча и две силы! — резко развернулась Катрин. — Само по себе действо преобразования с демоном сравнимо с двумя противостоящими силами, которые не позволят запущенным процессам с той и другой стороны продолжатся бесконечно, — она пнула камень, который покатился в сторону Карсада. Карсад наступил на камень ногой, отправляя его к Катрин. — Не будь его, камень катился бы и катился до тех пор, пока естественные силы не остановят его. В таком случае, чтобы заставить запущенный процесс остановиться, тебе нужно догнать и перегнать его. Без демона преобразование занимает от нескольких миллионов до миллиарда лет! Никогда, никогда не занимайся этим самостоятельно! Дай учился этому миллионы лет! Он видит то, что не видишь ты, умеет просчитать то, что остается за пределами твоего понимания.
— Ясно! — покорно согласилась Анна.

Покидать пределы дворца империй Гидра и Карсади Анне запретили. Повсюду начинались волнение. Повышение цен на зарядные устройства, а так же слухи о том, что скоро они исчезнут из продажи, вызвали ажиотаж. Ими запасались впрок, скупая тут же, как только выносили на прилавок. Везде где можно заработали порталы старого образца, которые не нуждались в зарядных устройствах. Но неудобство их почувствовали сразу. У порталов скапливались очереди, и до них как-то было нужно добираться. Нервозные сообщения каналов Сореи усиливали панику. Лицо Анны и контуры Дая, а так же Правителей Айры и Карсада, виновников всех проблем, стали ужасом грядущей войны с демонами, а лицо Правителя Бесхора — невинной жертвы, надеждой и избавлением от возврата в прошлое на миллионы лет назад, когда об аэлранах и браслетах защиты даже не мечтали. Но полукровки поддержали Карсада и демонов, сплотившись еще крепче вокруг императора.
К вечеру, когда местное телевиденье обратилось к народу со своими разъяснениями, обратив внимание на то, что речь шла лишь об истязаниях демонов, которые должны были стать компонентом подпространственного оружия нового поколения, а так же на то, что Бесхор жив, и непременно начнет выпускать зарядные устройства, ибо выгодно, народ потихоньку стал приходить в себя. Наверное, и на Сорее прислушались, к полуночи часть каналов передавала одно, а другая заметно поубавила пыл, призывая к спокойствию и начиная рассуждать совершенно противоположно. Даже показали интервью с представителем демонов, который во всеуслышание заявил, что, поскольку условия требования были выполнены и те демоны, о которых шла речь, на свободе, нападать они не будут, и что речь шла лишь об одной империи, которая не рассматривала демонов в качестве разумной расы. Посол Черных Дыр мило заметил, что, понимая несомненную важность Правителей для звездных империй, все же именно демоны их союзники во всех начинаниях и только Бог способен судить их, оставляя за ними право стать первыми, если Правители не поймут, как важно жить в мире.
Наконец, со сборами было закончено. В содружестве остались Правители империи Карсад и Гидра. Без императора никто бы не смог удержать полукровок, они полагались на него, рассматривая в качестве заступника и единственного Правителя, которому доверяли. Кроме того, требовалось установить порталы между автономией и империей, а сделать это никто кроме него не мог. К нему же перешли все права по управлению боевой флотилией. И Правительница Айра, империя которой только-только вышла из кризиса. В качестве консультантов Каффа выделил ей специалистов, и позволили брать любую информацию, которая могла ускорить процесс отладки производства.
Естественно, за процент от продаж.
Будущие доходы поделили так: пять процентов Правителю и императору Карсаду, который менее всего участвовал в поимке медузы и в производстве. Пять Правителю Зарту, который решил пожертвовать собой. Пять Правительнице Катрин за то же самое. Пятнадцать правителю Каффе за участие и в поимке и в производстве. Пятнадцать Анне, как виновнику и основателю будущего производства, а остальные пятьдесят пять решили оставить империи Гидра, которой предстояло не только произвести на свет технологическое чудо, но хранить секрет производства и продвигать товар.
— Не слишком умно делить шкуру неубитого медведя, — подытожила Анна горячий спор. – Я согласна подарить пять процентов тому, кто скажет, где, собственно, найти медузу морока, которая даст себя выпить.
— Хорошо, — тут же согласился Правитель Каффа. — Твои пять процентов тому, кто первым найдет медуз!
— А почему именно мои? Мы что, разбежимся в разные стороны? — раздраженно бросила Анна. — Ты уже забил свои пять за то, что идешь с нами. Оттого, что мы тут сидим, медузы ближе не станут. И, скажи на милость, что у тебя в твоем пыльном мешке?
— Моя безусловная надежда, выйти победителем! — Правитель Каффа с любовью обнял свой рюкзак, прижавшись к нему щекой. — Я произвел на свет болезнетворную плесень, которая пожрет любую медузу. Это эпидемия! Они подъедают друг друга, я читал. Значит, споры быстро попадут к другой особи.
— Ты что, дурак? — повертела Анна пальцем у виска. — Медузы выходят там, где разлом. Там должна встать новая галактика. Без медуз морока ее не родишь. Ты хоть представляешь, что будет, если одна из галактик провалится в эту дыру?! Здесь — это одно, здесь их быть не должно, а там — законное право. И если Правители их не ищут, однажды они придут сами.
— Вытряхивай свою плесень! — приказала Катрин, встав на сторону Анны. — Если их будет много, мы их просто взорвем, как делали испокон веков.
— Нет! А вдруг погоняться за нами уже после того, как мы их взорвем? — отказался правитель Каффа. — Медузы, которые выходят на поверхность, не возвращаются назад, так что зараза дальше вселенной не уйдет.
— Я согласен, — вступился за Каффу Правитель Зарт. — На месте разлома их будет много.
— А если повезет, плесень не даст им уйти в подпространство. Тогда они бомбанут без нашей помощи.
— А меня зараза по дороге не слопает?! — возмутилась Анна, испытующе взглянув на порошок. — А если попадет на планеты, которые мы приготовили как резервуар для силы?!
— Ты кто, Правитель или бедная овечка?! — с издевкой бросил Каффа. — Она весьма разборчивый паразит.
— Но ты же не проверял, — не согласилась с ним Катрин. — Многие твои эксперименты обычно заканчиваются катаклизмами. Мы не можем рисковать.
Правитель Каффа вызвал слугу, который принес несколько зарядных устройств. Каффа сыпнул на них немного порошка. Минуты через три он гордо ткнул в объект исследования.
— Спит! Но проснется, если понизить температуру ниже критической. Таких низких температур, как у медуз морока, нет нигде во вселенной. Я наблюдал за Маришей, когда на нее напали. Обмороженный Правитель — это нечто! Обморожения были в местах укуса. Плесень разогреет медуз, используя их силу. При взрыве споры достанут медуз в подпространстве, когда произойдет выброс энергии, и вытащит их в пространство. Надеюсь, мы в это время будем далеко…
— Гений! — с уважением пробормотал Дай, виновато взглянув на Анну.
— Не помешает, — кивнула Катрин, поднимаясь. — Выйдем через Зандран. Демоны приготовили нам коридор. Дворец я уже перекрыла. Если здесь начнется заварушка, в содружество Зандран через него не попасть. Но добираться придется пешим ходом. Акронос мы должны покинуть быстро, там тоже начались перебои с зарядными устройствами.
— И не только там! — убитым голосом проговорил Правитель Зарт, направляясь за матерью, скользнув по связке прокладки между звездами двух галактик, натянутой, как струна.
Показывая дорогу, Катрин с Кэти за спиной, была уже далеко, передвигаясь обычным своим способом, поднимаясь к краю другой подвселенной и падая под углом, как коршун, нацеливаясь на связку, у которой тормозила плавно и грациозно, расправляя огненные крылья меча и силы. Так же быстро перемещались в подпространстве Зарт и Каффа, не отставая от матери и удерживая ее в поле зрения, как ориентир. Но тормозили у связки, скорее, демоны. Каффа был под завязку загружен не только демоном, но и спорами своего нового творения, а Зарт, у которого демон появился двадцать пять лет назад, занимаясь перекодировкой своей империи, видимо, перемещение на дальние расстояния не успел отработать. Но с каждым разом у него получалось все лучше и лучше. Другое дело Анна, которая отрабатывала перемещения три месяца. Получалось у нее не хуже, чем у Правительницы Катрин, но без той видимой легкости, которая была присуща бабке. Хуже пришлось тридцати демонам, которые отправились с ними, вызвавшись добровольцами — за пять процентов, которыми Дай решил пожертвовать во имя Черной Дыры Дайкон, чтобы уж наверняка иметь десять. Их то и дело приходилось ждать. Подниматься к краю, за которым жил Великий Вождь, их никто раньше не учил, и они грубо толкались, пытаясь влезть друг другу на голову, чтобы получилось еще выше.
Через пару часов вышли на планете в содружестве Зандран в галактике Акронос. Галактика Аэльлоя, которую Анна знала, как Млечный Путь, казалась отсюда яркой звездой с легким наклоном диска. Она пожалела, что не может рассмотреть ее получше. В том месте, где они вышли, на планете занималась заря, и звезды на небе гасли. Она уже привыкла, что небо над головой каждый раз разное, но галактики почти не меняли своего местоположения, и Аэльлоя — так она чувствовала, должна была манить ее, как звезда путеводная.
Во дворце остановились передохнуть, пока Катрин встречалась с Правителями содружества Зандран.
Дворец ее, начищенный до блеска и без единой пылинки, пожалуй, превосходил дворец императора Карсада и размерами, и роскошью. В величественных залах с множеством переходов Анна сразу почувствовала себя маленькой и почти раздавленной. И такой же немноголюдный, как скромной дворец матери. Но если дворец Правительницы Айры казался пустым, то, пожалуй, здесь присутствие людей было бы лишним. Правитель Катрин во дворце предпочитала не ходить, а летать. Стоило ей ступить на порог, как дворец мгновенно ожил, засияв множеством огней, умноженными отражением зеркал. Отсветы тонули в камне, которым были отделаны полы и расписанные стены и колонны. Преломляясь, свет выходил назад, словно где-то там внутри камня зажег миллионы свечей. Не яркий, лишь подчеркивая глубину и цвет линий узоров. Величественные статуи образа Катрин в разных формах из мрамора и горного хрусталя тянулись вдоль стен. Анна никак не могла избавиться от ощущения, что за ней присматривают. Куда бы она ни ступила, взгляд мраморных колоссов тут же поворачивался, не отрываясь ни на секунду. По спине от их взглядом пробегали мурашки, сразу становилось не по себе.
Зато Каффа и Зарт чувствовали себя здесь, как дома, расслабившись и повеселев. И даже успели по дороге попинать мяч, нисколько не стесняясь отбивать статуям носы, которые тут же восстанавливали, воровато оглядываясь и хихикая. Приспущенные тяжелые, вышитые золотом драпировки на широких и высоких окнах, открывали настолько необычные пейзажи, что сначала они показались Анне картинами, пока не достали открытого окна, где она смогла вдохнуть сырой влажный воздух, любуясь весенним буйным цветением окутанных нежной дымкой белого, розового, голубого деревьев, на фоне укрытой снежными шапками горной гряды.
В той части дворца, которая стояла на Аэльлое, Правительница Катрин была много сдержаннее, роскошь присутствовала, но не давила и не казалась лишней, а здесь разбегались глаза, драгоценных металлов и камней здесь было столько, что казалось, бабка не добывала их, а произвела на свет силой, и каждый камень был лучше другого. Драгоценными камнями были выстланы ложа статуй, дно бассейнов, посыпаны дорожки и бордюры, а в одном из таинственных залов с притушенным светом — замурованы в стены и в колонны, как коллекции.
— Как грязи! — Анна остановилась, рассматривая ожерелье неземной красоты, утонувшее в глубине. — Обнищаем, придем сюда. Если мы соберем мешок, она и не заметит!
— В них энергетические стражи, — кивнул Дай на одну из статуй, озираясь по сторонам. — Не выйдет!
— Как ты думаешь, а поносить она мне даст? — с придыханием выдавила из себя Анна, заворожено наблюдая игру света черных крупных бриллиантов.
— Наверное. Но я бы не стал просить. Тут только подарки! Видишь, здесь написано: «Карсади, белая ночь на Малавери» — и дата.
— Я не знаю этот алфавит, — пожалела Анна.
— Не мудрено, он древнее, чем Аэльлоя. Не слишком умно появляться перед дедом в подарке, который был сделан не тебе. Когда тебе будет столько же лет, ты затмишь свою бабку! — пообещал демон, оттягивая ее от памятника прошлому.
Поговаривали, что восемь звезд империи Катрин, переданные Имере, приносят ей втрое больше прибыли, чем вся ее империя. Теперь Анна в это поверила, понимая, что в словах матери были одни лишь голые факты. В любом случае, экономикой империи бабка занималась крайне неохотно, сваливая все на Кет, которая рачительно подсчитывала каждую копейку. И все же империя ее процветала, оставаясь востребованной — люди к ней валили толпами. И многие Правители, невзирая на многодетность, не теряли надежды когда-нибудь обойти Карсада и погреться на ее груди, рассматривая союз с Карсадом, как оковы, от которых ее мечтали избавить.
— Девочки направо, мальчики налево, — Правитель Каффа свернул в один из проходов, оказавшись в небольшом уютном помещении с ковровым покрытием. — Здесь мы провели трудную часть своей жизни.
— Отмотали, — поправил Правитель Зарт, умиротворенно причмокнув. — Согласись, отец нас так не притеснял.
— У тебя еще все впереди! — Каффа подбадривающе похлопал Анну по спине, подталкивая в сторону двери на правой стороне.
— Что значит, впереди? — не сразу сообразила Анна, испытывая некоторое волнение. Несомненно, ей отвели покои матери, которая жила здесь, пока была маленькая.
— Ты же не собираешься, как дядя Зарт и твоя мать, выбрать легкие пути?! — удивленно приподнял бровь Правитель Каффа. — Сорея Аэльлои жалкое подобие Имеры Акроноса! Твоя матушка, моя сестрица Айра, и дядя Зарт сбежали, поджав хвосты…
— Ну да, у нас не было демона, чтобы пережить это ад. Нас разве что не отправили за медузой морока. «Мир грез» — так они называли пространство, — с презрением бросил Каффа, болезненно поморщившись. — И забывали, что все, что создавалось нами, имело и чувства, и головы, которые просили их не убивать. Сомневаюсь, что с тех пор что-то изменилось.
— Наверное, мучить несовершенное творение лучше, чем позволить ему умереть, — заспорил с ним Каффа, забыв об Анне. — Кстати, почти все справочники по растениям и животным создавались на Акроносе. А жалкие подобия Аэльлои исключительно плагиат.
— Ну и создавал бы свою империю здесь, а не там, — с досадой поморщилась Анна, испытывая раздвоенные чувства.
— Кто-то же должен нести просвещение в темные дебри, — Правитель Каффа приложил руку Анны к двери, и внутри что-то щелкнуло. — Акронос — колыбель мудрости и знаний для сорока галактик местной группы, которые ее окружают.
— И никто не смог создать простенькие зарядные устройства?! — усмехнулась Анна. — Чем больше ты расхваливаешь Акронос, тем больше он напоминает мне одноногую курицу с костылем. Набей мне морду, если я не права!
Правитель Зарт подло захихикал, признавая правоту ее слов, с ехидной ухмылкой посматривая на Правителя Каффу.
— Правитель, который может заставить работать силу медузы морока, безусловно, редкое явление. Как оказалось, единственная разновидность силы, которая может существовать в подпространстве без Правителя долгое время. Немногие устоят, чтобы отказаться ее попробовать, — подтвердил Каффа слова матери с некоторой угрозой. Он придвинулся, наращивая зубы вампира, хищно выставляя их в оскале. — Я бы на твоем месте вообще не покидал пределы своей империи. Даже я, который имеет от нее процент, испытываю вожделение…
Правитель Каффа тряхнул головой и передернулся, словно само вожделение прыгало по нему, как блоха. И развел руками, когда Дай протиснулся между ним и Анной, отталкивая его.
— Зубы побереги! А иначе дело будешь иметь со мной, — пренебрежительно бросил Дай, толкая ее внутрь через приоткрытую дверь.
— И со мной! — раздраженно надвинулся на Каффу Правитель Зарт, захлопнув дверь за Анной.

Наверное, правительница Катрин ничего не трогала в покоях матери с тех пор, как Айра изъявила желание остаться с отцом. Места здесь было даже меньше, чем Анна занимала во дворце Карсада. Возможно, и те покои когда-то принадлежали ее матери. В обстановке и в атмосфере гостиной, спальне и учебной залы с библиотекой было что-то общее в небрежности расстановки мебели, в подобранной отделке цветовой гаммы. Мать всегда любила лунный камень, лабрадор, бирюзу, и как это ни странно, янтарь и солнечный сердолик. Теплые их цвета снимали усталость и напряжение, действуя расслабляюще.
Ванна, наполненная ароматами, махровые полотенце и халат уже были приготовлены, а когда она вышла, красивые девушки эльфийки легким массажем натерли ее тело маслами и принесли ужин, накрыв столик возле камина, в котором весело потрескивал разведенный огонь. Ни дед, ни мать ее так не баловали, во дворце Карсада ей все приходилось делать самой, даже прибирать покои, и, в общем-то, ничего страшного в том, что какое-то время ей придется жить здесь, она не увидела.
— Не обманывайся! — предупредил демон, облазив в покоях все углы. — Три двери выходят на полигоны, один расположен на нейтронной звезде, один в вечных снегах, а последний рай для иезуитов, которые решили подвергнуть осужденного на смерть всеми казнями, которые существуют на свете. Единственное, что заслуживает внимания — библиотека, в которой собраны редчайшие экземпляры древней истории и развития галактики Акронос. В противном случае, Айра не бросила бы тут свои драгоценности и вещи, которые полезны всякой девушке.
— Наверное, разругались, — предположила Анна, заглянув в гардеробную.
Почти вся одежда, мыслимые и немыслимые наряды матери, когда она была еще ребенком, тоже осталась на месте. И шкатулки с аксессуарами, над которыми трудились лучшие ювелиры и мастера империи Катрин, аккуратно разложенные по полкам. Отправляясь к отцу, маленькая Айра ничего не взяла с собой, словно хотела тем самым дать понять, что не нуждалась в заботах матери.
— Здесь смог выжить только Каффа, который никогда ни о ком не думал, кроме себя любимого. Пока он не рассказал Карсаду, как она умыкнула у него десять звезд, он оставался ее любимчиком, — с пренебрежением бросил Дай.
— В смысле?! — раскрыла Анна рот от удивления.
— Твой дед подарил ей двенадцать звезд, по четыре за каждое выношенное семя, а десять она переманила, элементарно, наврала в три короба, будто бы Карсад собирается их кому-то передать. У него в то время были проблемы с Сореей, и воровство сошло ей с рук.
— Все же, как они так долго терпят друг друга? — Анна оставила мысли о прославленной Имере Акроноса, где располагались межгалактические посольства многих галактик. — Я бы…
Она вдруг осеклась, сообразив, что лучше потерять десять звезд, которых у тебя больше трех тысяч, чем жену, которая выносила трех сорванцов, время от времени с помощью меча пытавшихся выбраться наружу через проделанные в животе щели. За такие муки дед мог бы не жадничать. Страшная картина заставила Анну пожалеть, что она Правитель, а не человек, для которого рождение потомства было счастливой минутой, когда он мог продолжить свой род. А зачем продолжать род Правителям, которые жили, живы и будут жить?!
— Я не смогу заснуть… Что-то мне неспокойно… — пробормотал Дай, уплывая сквозь стену. — Пойду-ка потренируюсь подняться выше подвселенной. Может Вожак что подскажет… И ребят потренирую.
— Иди, — благословила Анна, забираясь с ногами в кресло перед камином и потеплее укутываясь пледом. Что ей мог сказать Бог, который, наверное, смотрел на нее и сочувствовал, понимая, что жить им осталось не так уж много.

Ночь прошла на удивление спокойно. Утром, накормив демона до отвала кровью, Анна подкрепилась сама, поинтересовавшись его успехами.
— Дошел?!
— Вот чуть-чуть оставалось, чуть-чуть, — показал демон щупальцами, оставив небольшую прорешинку. Он тяжело вздохнул. — Я даже видел огонь… И мать… Она смотрела на меня. Я так хотел дотронуться до нее, а меня сразу выбросило назад.
— Молодец! Ты привык все делать силой, а тут надо… — Анна постучала себя по лбу, — лобешником!
Последние новости их расстроили, экспедиция оказалась на грани провала. Зарт и Каффа слонялись в коридоре из угла в угол с хмурыми лицами, сурово поглядывая на притихших демонов, которые передали Даю последние новости. В галактике Акронос начали проводить эксперименты, используя демонов и их силу, как элемент того самого недостающего компонента зарядных устройств. Одному Богу известно, чем это могло закончиться. Треть галактики Акронос вызвалась идти против демонов и Олеома войной, требуя выдать несовершеннолетнюю Правительницу Анит и ее демона, осмелившихся угрожать Правителям, создавшим подвселенную.
— Тогда тем более надо торопиться, — испугалась Анна.
— Ты хоть представляешь, что будет с империей отца, когда на него обрушится армада Акроноса?! — взвизгнул Каффа.
— А че будет… — осмелилась Анна пискнуть. Язык у нее отнялся и почти не ворочался во рту, покрывшись соленой сухостью. — Скажет, что отсиживаюсь у Отца Небесного. Сдается мне, что Он нас с Даем прикроет…
— Трехнулась?! — правитель Каффа повертел пальцем у виска, изображая ее саму. — В том месте, где заходят к Богу, очень долгое время остается аура Правителя, который продырявил вселенную.
— И что? — пожала плечами Анна. — В империи Гидра должна была остаться.
— Значит, ты и там успела нагадить, сопливца? — прищурился Каффа, раздумывая о чем-то своем. — Не выйдет. Демоны туда могут попасть только после смерти.
— Пусть попробуют сунуться на Черную Дыру, — рассмеялся Дай. — Нам их пушки, как сладкая вата. Сдается мне, что сам Бесхор воду мутит. Производство он взорвал, но кто сказал, что оно у него в одном месте? И таинственным образом из складов исчезают зарядные устройства. Он именно на это и рассчитывал, что все шишки поваляться на нас, на империю Карсад. А, собственно, каким местом мы к нему относимся?! У нас своя империя — Анит. Мы даже расскажем, как ее найти.
— По каталогу, — добавила Анна, наступив демону на щупальце и показывая кулак.
— Зарочка, найди матушку, пусть отправит сообщение Карсаду, — попросил Правитель Зарт своего демона. — Пусть отец спрячет флот и тянет время, не вступая в открытый бой.
— А если у нас не получится?! — посочувствовал себе Правитель Каффа.
— Получится, мне только близко подобраться к медузе, чтобы достать ее мечом, — поклялась Анна решительно, испугавшись за мать. — Полгода у нас так и так есть. Пока соберутся, пока перебросят флот, пока отыскивают звезды Олеома.
— Даже больше! — поддержал ее Правитель Зарт. — Как минимум, полтора года! У нас в Аэльлое более двухсот миллиардов звезд. Моих три тысячи им в жизни не найти!
— Зато у деда… — пожалела Анна. — Двенадцать миллионов, которые принадлежат полукровкам, трудно не заметить!
— Ну да! — усмехнулся Правитель Зарт. — Это шесть тысячных процента от всего количества звезд. Ну, найдут одну или две, но чего им это будет стоить!
— Попросят координаты у компьютера, он им через месяц выдаст половину звезд Олеома, сверившись с данными по картам, — оборвал их Правитель Каффа. — В империи Гидра галактический Совет без труда конфисковал все самые злачные. Вы их регистрировали?! Регистрировали! Галактический Совет имеет доступ ко всем ключам. А иначе, на кой черт она сдалась, эта регистрация?!
— Никто никогда не регистрирует все звезды, я, например, только те, на которых у меня стоят таможни! Отец, слава богу, пока не сошел с ума! — рассмеялся Правитель Зарт.
— А мы зарегистрировали! — расстроилась Анна, виновато посматривая на Дая.
— Да бог с ними! Кому нужны твои четыре звезды?! Сыр-бор не из-за тебя разгорелся, а просто Олеом постоянно кому то наступает на хвост.
— Нам нужно срочно убираться отсюда, ее дворец решили подвергнуть осмотру. Похоже, здесь собираются установить охрану, — появилась возбужденная Зара с ответным сообщением от Катрин. — Она сказала, чтобы мы ждали ее там! — она ткнула в небольшую туманность на небе. — Есть портал.
— Ну вот! — всплеснул руками Правитель Каффа. — Допрыгались!

Через портал, открытый Катрин ночью, вышли на одной из звезд империи Гидра. Звезда была почти на самом краю галактики Акронос, незаметная и стабильная, с парой живых планет, не заселенных людьми. Демоны, которые отправились еще раньше, их уже ждали, отыскав по координатам Катрин еще один портал на объект, удаленный от каких-либо галактик, затерявшийся в глубоком космосе.
Анна обнаружила себя в полной тьме в каком-то сооружении, поразившей ее своими размерами.
— Нас здесь никогда в жизни не найдут, — довольно потирая щупальца, Дай рассматривал издали галактики Акронос и Аэльлою.
— Просто космический хлам времен таких далеких, когда попасть в другую галактику можно было лишь на этом корыте. Больше ста тысяч брошенных кораблей, — небрежно бросил Правитель Каффа. — Здесь будем ждать матушку. Я давно знал, что они нам пригодятся!
— С ума сойти! — вдруг рассмеялся Правитель Зарт, раздвигая жалюзи и вплывая внутрь древнего монстра. — Отец поклялся на мече, что отправил его на переработку! Отец построил его незадолго до того, как изобрели аэлраны, — объяснил он, пропуская Анну.
— Дед отправил, а бабка подобрала, — усмехнулась Анна. Она вдруг вспомнила бабушку на Земле, которая всегда имела запас соли, спичек и стирального порошка. — Дальновидно. Никогда не знаешь, с чем наступит будущее.
Корабли, соединенные между собой цепями и связками, с громоздким оборудованием, в полном безмолвии плыли на некотором расстоянии от галактики Акронос, удивляя своей живучестью. Защитные поля все еще работали, включаясь ненадолго, когда к ним приближались другие объекты, распыляя их или отводя в сторону.
— В перспективе я планировал кое-что перенять у древних кораблей, — весьма увлекся Правитель Каффа, разбирая свой вещмешок, проверяя на месте ли его плесень, сыпнув горстку в ладонь и понюхав.
— Значит, дед и раньше баловался войнушками, — удовлетворенно присвистнула Анна, сканируя пространство и подпространство вокруг. — О чем мы тогда переживаем? Ему не впервой дразнить Галактический Совет.
И замерла, нащупав нечто живое. Демоны тоже насторожились, проявляя крайнее удивление. Замер и Каффа, внезапно дернувшись и просыпав драгоценную пыль.
— Черт, — выругался он, расстроившись.
— Надо проверить, — забеспокоился Зарт, сканируя существ, которые обжили несколько кораблей. — Гидры?! Странно, я думал, они все погибли… — он растерянно пялился на монитор развернутого компьютера, который выдал странное многоголовое существо.
— Какая гидра? — Анна тоже уставилась на монитор. — Она в подпространстве живет!
— Удивительное и редкое животное, — кивнул Каффа, испытывая волнение, засовывая мешочки с плесенью обратно в рюкзак, протягивая Анне и Зарту сухой паек. — Вот, значит, где их надо искать… В свое время на них охотились, как на медуз морока. Говорят, очень на вкус напоминают курицу.
— Чем же они тут питаются?! — испытующе взглянув на Каффу, полюбопытствовала Анна, решив, что гидры их тоже заметили и насторожились, проявляя беспокойство.
— Всем, что перепадает. Возможно, на некоторых кораблях реакторы еще работают. Им нужна энергия. В то время, когда вселенная только зарождалась, они присасывались к другой подвселенной, как пиявки. Потом, когда образовалась поднебесная, миллиарды их погибли в огне, а те, которые выжили, ищут такие места, где тепло и темно. Похоже, они распознали в нас Правителей… Никогда бы не подумал, что они что-то способны помнить.
— Они весьма напуганы, — констатировал Зарт, сканируя корабли с гидрами.
— Они не просто напуганы — это отчаяние! — испепелив взглядом обоих, выступила Анна в защиту гидр. — Никто никого есть не будет! Дай, попробуй наладить с ними контакт. Я могу отдать им последнюю звезду. Она слишком радиоактивна, чтобы поселить там людей.
— Глупо! Сила аккумулирует тепло звезд, размножаясь в особях, — брезгливо обронил Каффа. — То, что перепадет гидрам, никогда не вернется к Правителю.
— Ты и тепла пожалел?! — подавилась Анна от возмущения.
— Ну, интересно же попробовать то, чем питались первоживущие! — оправдал себя Каффа.
— Я ж говорю, на Имере Акроноса крышу сносит, а обратно никак, — раздражаясь, поддержал Анну Правитель Зарт. — Зара, помоги Даю, у меня тоже есть пара горячих планет вдали от населенных мест. И мы на вкус напоминаем курицу! — сердито бросил он Правителю Каффе. — С кого начнешь, с меня или с нее?!
— С вас обоих! — усмехнулся Правитель Каффа.
Два демона перебрались на корабли с гидрами, открывая для себя новую расу разумного народа, который пострадал от Правителей больше, чем демоны. Через какое-то время Анну и Зарта позвали, чтобы те поклялись на мечах, что не собираются причинить гидрам вред. Гидры встретили их настороженно и испуганно, не слишком доверяя, пока клятва на мече не была принесена. А когда им сообщили координаты и код доступа на обозначенные звездные системы, заволновались, окружая и выползая из всех щелей.
Вблизи пространственно-подпространственный народец выглядел несколько иначе, чем когда они смотрели на них через свои чувства. Подпространственный их язык в пространстве сильно смахивал на шипящий и свистящий язык демонов, а обликом они напоминали сгусток тьмы с едва различимыми контурами, который поверху едва светился радиоактивностью. Сгустки вытягивались, как змеи, чтобы перемещаться в невесомости, и так же, как демоны, выпускали щупальца, на концах похожие на головы с глазом и зубами. Но в подпространстве они смотрелись зрелищно. Радужное ядро, в котором, очевидно, помещалось некоторое количество сознания, а вокруг горячая крона. Некоторые гидры имели потомство — маленькие комочки, присосавшиеся к ядру. Еще темные, но уже со своим искоркой-ядрышком. Наверное, многие из них болели, сама крона едва светилась, а перемещались в пространстве они тяжело, поддерживаемые другими гидрами. На кораблях было слишком холодно, а значит, голодно. За долгие миллиарды лет ядерного топлива почти не осталось. Уран из вскрытых реакторов складывали кучами, прижимаясь к нему, чтобы не ушло ни грамма излучения.
Потребовав не причинять вреда империи, Анна и Зарт поклялись, что отдают им планеты обозначенных звезд в вечное владение, и готовы защищать от внешних врагов, как свой народ. Клятву скрепили мечами, предоставив демонам закачать в них информацию о местонахождении их новой родины. И вернулись к Каффе, который в их отсутствие разобрался с управлением, включив аварийное питание. При включенном свете осмотрели корабль еще раз, выбрав две каюты. Одну для Каффы и Зарта, вторую для Анны.
Время тянулось медленно. Прошло не менее шести суток, прежде чем вернулись демоны, которые доставили обратно разведчиков гидр и еще нескольких демонов, которые должны были помочь им перебраться на новое их место жительства, а так же пищу для Правителей. Гидры сразу зашевелились, разбудив тех, которые спали от немощи. Их оказалось много больше, чем предполагали, и многие особи достигали громадных размеров, едва помещаясь на корабле. Спящие гидры не подавали никаких признаков жизни, и когда все они выползли наружу, Анна слегка перепугалась, внезапно сообразив, что они могут оказаться бессмертными существами, как Правители и демоны.
— Нет, они в принципе безопасны, — успокоил ее Зарт. — Пиявка и пиявка. Размножаются редко, только когда слишком много больных и умирающих тварей. Никогда не думал, что они имеют разум, который способен собирать информацию. Их так давно не видели, что почти забыли о них. Я где-то читал, что редкие особи от отчаяния забирались на планеты, обживая дикие места. Но на них сразу объявляли охоту. И никогда не слышал, чтобы они размножались.
— Это не совсем так, — поправил его повеселевший Дай, вываливаясь из подпространства. — Они, безусловно, народ, который подвергся тотальному геноциду. Правители никогда не считали их разумными, обращая внимание лишь на то, что ими можно неплохо закусить. Их убивают не только Правители, но и полукровки, которые верят, что гидра не более чем подпространственная озлобленная тварь, с которой нельзя договориться. Пожалуй, мы с ними имеем общие корни. И не удивлюсь, если выясниться, что я их потомок. Один из разведчиков проверил на себе Черную Дыру, возле которой мы прошли — и выжил! Правда, вытаскивали его всем миром. Прилип к поверхности и весьма недурно себя чувствовал. Уверен, если бы полежал так пару миллионов лет, смог бы пошевелиться. А там и взлететь недолго.
— Мы выяснили, что есть места, откуда веет холодом, — растирая щупальца, проговорила Зара. — И многие их разведчики остались там.
— Чудовища Тьмы их пожирают, — перебил ее Дай. — В местах разломов им проще вернуться к старому способу достать пищу, но небезопасно. Спасает их только то, что они видят червяка наперед. Мы рассказали гидрам, что передаем им планеты в не лучшие времена, и они переменили о вас мнение. Так что несколько гидр вызвались проводить нас. Катрин не придет, она под домашним арестом. Сейчас идут переговоры, чтобы прочесать в поисках Правителя Анит империи Карсад и Гидра. Империю Анит пока не открыли. И не откроют. Я успел вовремя, перекодировав информацию. Да и гидры, оказывается, не хуже демонов умеют напустить туман. Попасть в такие места можно лишь при условии, что знаешь точные координаты. А между кораблями и Аэльлоей через Дайкон мы установили портал.
— А что с моей империей?! — побледнел Каффа.
— Ты пока вне подозрений, всем известно, что твои отношения с Бесхором были крайне теплыми и взаимовыгодными, но вопрос, где ты, встает на Совете часто. Другое дело, империя Зарт. Он следующий после Гидры и Карсад. Так что, у нас совершенно не осталось времени. Надеюсь, до звезд в империи Гидра, где ведется строительство производственных мощностей, им не добраться. Звезды принадлежали Дайкону и в каталоге как собственность Правительницы Айры мы их пока не отметили.
— Я как чувствовала, что их нельзя обнародовать! — выдохнула Анна с невероятным облегчением.
— Ты хочешь сказать, что мы на охоту отправляемся втроем?! Одни?! — еще больше побледнел Правитель Каффа, исторгнув стон. — У нас же нет ни опыта, ни представления, как это делают!
— Что, на Имере Акроноса этому не учит?! — съязвила Анна, бросив на испуганного Правителя насмешливый взгляд.
— Он надеялся, что матушка прикончит всех медуз, а ему достанутся лавры победителя! — усмехнулся Правитель Зарт.
— И проценты! — ядовито уколола Анна.
— С нами пойдут демоны и гидры, — раздраженно бросил Дай. — Надеюсь, прижаться к Бездне ты сумеешь? Или отправляйся домой с гидрами, демоны тебя проводят до твоей империи.
— Нет, я иду с вами, но, между делом, я единственный, кто представляет, какую глупость вы натворили, и на какое безумие мы сподвиглись.
— С таким настроением ты точно не устоишь, — пожалела его Анна. — Дай советует тебе вернуться, там ты принесешь больше пользы, чем здесь. Может быть, он прав?
— Я иду с вами! — прикрикнул на нее Правитель Каффа. — Это не доставляет мне радости, но только так я могу помочь отцу и матери. А если не выйдет?! Если сила, которую ты соберешь, уже не та, что у медуз морока?!
— Ну, тогда… нам крышка! — кивнула Анна, поднимаясь.
— Отряд стройся! — приказал Правитель Зарт, взваливая на себя рюкзак.

Предыдущая страница 5 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 6

Глава 6

Галактики остались позади, впереди теперь светились лишь квазары, обозначая границы вселенной. Но до них было так же далеко, как вначале. Время никто не считал. Чтобы сократить путь, двигались почти по границе той подвселенной, куда сейчас все боялись попасть, когда встретят медуз морока. Каждый Правитель нес на себе четырех демонов, которые должны были их прикрывать. Кто-то из демонов уже освоил новый способ, но ждать, когда они обретут крылья, передумали сразу же. Здесь не было связки, могли легко потеряться. Самостоятельно двигались только Дай, Зарина, Кафи — и десять демонов, которые удостоились чести погреться у огня Великого Вождя, сумев узреть его при жизни, во что никто из демонов не мог поверить до конца. Это было для них не только ново, но ответственно. Гидры поспевали за ними сами, успевая попить Божьей кровушки. Здесь, где пространство стало разряженным и не тянуло их на себя, они чувствовали себя лучше, чем там, внизу. Зато демонам внезапно пришла мысль, что именно за это кощунство они и низверглись на Черные Дыры, где пространство было самое плотное и тяжелое, посочувствовав себе, на долгие миллиарды лет лишенным радости лицезреть Бога.
Наверное, прошло более двух с половиной месяцев, когда Анна внезапно почувствовала ту самую материю, которая бывает на разломах.
— Мы на месте, — остановилась она, опускаясь в пространство, выхватывая шаровые молнии и бросая их демонам. Оба Правителя освоили их приготовление быстро, зарядив демонов, чтобы сила их окрепла.
— Да, там есть червяки, их там много! — решил порадовать компанию представитель народа гидр.
— Нам не надо много, нам нужна одна, одна, понимаешь?! — нервно хихикнул Правитель Зарт, поддержав повалившегося на него Правителя Каффу.
Гидры посовещались между собой, раздуваясь в разные стороны. Две из них поднялись к границе другой подвселенной. Знания часто приходили к ним вместе с той энергией, которую они пили, присасываясь к ней.
— Они почти никогда не бывают по одной, но недалеко есть восемь особей, которые только что размножились, — сообщили они, вернувшись через час. — Сейчас они собираются вернуться в стаю.
Анна размышляла. Плотность проматерии была достаточной, чтобы взорвать новую галактику. Возможно, намного плотнее, чем неподалеку от Мета-Прокс. Здесь она застыла густым туманом, заслонив свет. В наступившей тьме едва различали друг друга. А молнии для демонов получались такими жирными, что после десятой каждый из них почувствовал себя, как на Черной Дыре, шумно выпуская газы.
— Ладно, спасибо за все, вам пора уходить. Если они вас чувствуют, то вам опасно здесь оставаться, — приказала она гидрам. — Мы приманим их силой. Странно, если вы родственники, — пошутила она, обратившись к демонам, — почему же медузы не интересуются вами, предпочитая брезгливо топтать?
— Тьфу, тьфу, тьфу! — сплюнул Дай. — Зато не горим!
Проверили, кто и как близко может прижаться к Бездне. Дальше всех прошел Зарт. Анна на этот раз оказалась последней. Каффа как-то сразу взбодрился.
— Оставляете силу как можно ближе к Бездне, — объяснила она, но Каффа усмехнулся, перебивая:
— В теории, как взорвать новую галактику, мы знаем. Это преподают даже на Сорее. Давайте, валите отсюда, сейчас здесь будет жарко, — пренебрежительно бросил он гидрам. — Жаль, если такие… такие славные ребята погибнут в огне еще раз!
Гидр просить дважды не стоило, они смылись тут же, улепетывая во все лопатки, работая и хвостом, и головощупальцами. Им дали время, рассчитывая, что от опасности они бегут чуть быстрее, чем когда плелись за Правителями.
— Ну, с Богом… — Каффа разложил в подпространстве силу, посыпав ее своим порошком, выдавая по паре мешочков плесени Анне и Зарту. — Это должно их ослабить. И заразить остальных, если мы не успеем разогреть те восемь штук, которые уже мчаться сюда. Сила тут будет повсюду. Те, которые далеко, рано или поздно ее почувствуют.
Ожидание несколько затянулось.
— Может они не чувствуют? — забеспокоился Зарт.
Демоны с ним не согласились, чутко прислушиваясь к подпространству, предупредив:
— Нет, они ползут сюда, но что-то их задержало…
— Может, они наших червяков учуяли? — обрадовался Каффа, когда понял, что смерть чуть замедлила. — Жаль, славные были ребята!
— Они в другую сторону ушли, — шикнула на него Анна. — Что там у вас по теории о таких местах еще есть?
— Да, в общем-то, ничего конкретного… — размышляя о чем-то своем, рассказал Зарт. — Есть, мол, такие места, куда лучше не соваться. И живет там чудовище по имени медуза морока, которая выходит из-под земли. И сразу становится Бытием. А обратно никак. Но очень полезная, если кто-то желает реализовать себя в новой галактике…
— Похоже, мы у самого края воронки, они обходят ее, — шикнул на него Каффа, слегка засветившись то ли от страха, то ли от перевозбуждения.
— Или пытаются через нее перелезть… — обронила Анна, отодвигаясь подальше в Бездну, которая была здесь так близко, что казалось, вот-вот провалятся в нее.
Она уже пожалела, что выбрали не самое удачное место. Казалось, что пространство здесь отсутствует напрочь. Проматерия смешалась с подпространством, сделав его тяжелым и непроницаемым. На мгновение она ужаснулась, когда представила, что Катрин, Карсад и ее отец плывут в такой же тьме, которой нет ни конца, ни края, подгоняемые медузами морока. И мысленно помолилась за первоживущих, внезапно осознав великое их деяние, которое было сродни дару Богов, и их величие, которое раньше как-то не укладывалось в голове.
Снова потекли минуты томительного ожидания. Могло быть и такое, что они слишком далеко и медузы не почувствовали силу.
Дай, который сторожил у ловушки, как всегда вынырнул неожиданно и напуганный.
— Их не восемь, их много больше… Они сырые… — он передернулся в потугах.
— Что значит — сырые?! — мгновенно помрачнел Правитель Каффа, посерев до грязно-бурого свечения.
— Не знаю… на них что-то липкое… Вот! — он протянул щупальце, вываливая клейкую массу серого вещества. — Это… что это?
— Великолепно, поздравляю, ты принес нам медузу морока… — вскрикнула Анна, всаживая в быстро разрастающуюся амебу меч, когда серая масса вещества зашевелилась и потянулась к ним.
— Они что, разорвали и выпили ее?! — ужаснулся Каффа.
— А что ты хотел? Эти твари только что вывались из Бездны, они голодные… — испытующе взглянув на Анну, посочувствовал себе Зарт. — Забираем эту тварь и бежим отсюда… Ты уже ее пьешь?
— Она почти пустая, — пожалела Анна.
— По дороге подрастет! — усмехнулся Каффа, поторапливая их. — Дай, у тебя нет на примете Малюсенькой Черной Дырочки, чтобы нам ее туда положить? Чтобы не выбралась и не загорелась?
— Мы не можем рисковать, похоже, вы забыли, что твориться там! — перебила его Анна. — Пока я не наполню себя так, чтобы сила вытекала у меня из ушей, я отсюда не уйду!
Что это, подействовала ли сила медузы, лишенная болевой чувствительности, или вдруг проснулись врожденные инстинкты Правителей, Анна не смогла бы сказать — но страх вдруг ушел, стало спокойно, словно кто-то вел ее за руку. Она это почувствовала — древний инстинкт, дремавший где-то внутри ее, проснулся. Теперь она знала, что делать. И свои знания, пока у них было время, всадила в силу, дав попробовать выдавленный из себя голубоватый огонь и Каффе, и Зарту.
— Может быть, может быть… — Зарт тоже осмелел, вынимая меч.
— Да простятся мне мои грехи, — помолился Правитель Каффа, возведя очи к тому месту, откуда они спустились. — Ведь не может же быть так, чтобы Ты меня отринул, после того как землю положу к твоим ногам?! А вдруг ее назовут моим именем? И буду вечной мозолью на твоих глазах, чтобы ты помнил, что я был и молил тебя… Помоги нам, Господи Милосердный!
Анна усмехнулась, выплывая в пространство и выбрасывая силу, сразу же отлетев на значительное расстояние по краю Бездны, оставляя светящуюся дорожку.

Три демона плыли неподалеку, рассказывая, что творится за спиной. Оглядываться было некогда. И чуть замедлила шаг, кувыркнувшись высоко, пролетев над спиной огромного монстра, всадив меч по самую рукоять. Демоны не дали упасть на спину медузы, в которой уже образовалась щель, щелкнув острыми, как колья, зубами, подхватили и понесли, поднимая выше подпространства, став ее вторым крылом. Где-то там меч качал силу, сливая ее в сосуд, которым она была. Но странно, она совершенно не чувствовала ее. И даже не знала, где происходит все то, чем она была.
Восьмая медуза осталась пустой, поедаемая другими особями…
Огибая воронку разлома, она лишь краем глаза заметила, что из нее, минуя пространство, выползают новые твари, набрасываясь на тех медуз, которые гнались за нею. Меч ее оказался в руке — и снова прыжок, чтобы всадить в тело новой жертвы. Она уже давно не чувствовала времени — наверное, здесь его не было. Но прошло не менее шести суток. Она устала, выдохлись, и демоны едва успевали оттаскивать ее.
Кажется, теперь их было только двое…
Многие твари замедлили движение, пытаясь выбраться в подпространство, содрогаясь в потугах, но что-то держало их. Очевидно, порошок Правителя Кафы наконец-то заработал. У тех медуз, что опробовали его раньше, начиналась агония.
И вдруг испытала волнение…
Чуть дальше от разлома Правитель Каффа пытался уйти к краю Бездны — и не мог. Одна из медуз тянула его на себя, а в другую сторону его тащил демон, на которого нацелилась еще одна медуза. Скатав силу в комок, Анна метнула ее недалеко от Каффы, чтобы отвлечь обоих медуз — и пожалела об этом — сотни тварей бросились в его сторону, а он остался без движения. Два раненных демона прикрывали его собой, латая дыры в груди своим телом.
— Дай! — взвизгнула Анна, едва успев увернуться от вылетевшей на огромной скорости медузы. — Спасай его! Уноси в другую подвселенную, сейчас начнется взрыв! Если ранен, может погибнуть… А я разыщу Зарта!
— Я тебя не оставлю! — ужаснулся Дай, вытаскивая из-под медузы Правителя Каффу, и тех демонов, которые потеряли в бою почти все свои щупальца.
— Это приказ! Ты сможешь поднять, а другие нет! — взмолилась Анна, почувствовав, как застилает глаза. — Уходи и забирай всех, пусть поднимутся выше, как можно выше… Уноси тело, чтобы ему было куда вернуться, если он еще не ушел совсем!
— Хорошо, — бросил демон, метнувшись в сторону Каффы. Медузы уже его окружали, выползая в пространство, пытаясь нащупать источник силы.
Замерев на мгновение, Анна метнула еще одну молнию, отвлекая их на себя — и облегченно вздохнула, когда Дай поднял Правителя Каффу вместе с демонами, которые не позволяли силе выйти наружу. И вздрогнула, когда чуть в стороне сверкнул огонь, оглянувшись. На полном ходу не меньше десяти медуз сворачивали в сторону, чтобы слизать растекшуюся лужу.
Опираясь на демона, который остался с нею, Анна всадила меч еще раз, оказавшись рядом с Зартом, который помог ей уйти к краю Бездны.
— Что же они не горят?! — в ужасе вскрикнула Анна, взирая на поле битвы, пока с одной ее стороны тащил демон, с другой Зарт. — Я не чувствую, что выпила хоть одну!
— Ты выпила — и не одну! Я видел! Но пьешь не ты, пьет Бог, он мог бы выпить их всех! Сила их там, в тебе… — сосредоточенно выкрикнул Зарт, выбросив еще две молнии, которые ушли в пустоту. — Мы должны разогреть хоть одну, иначе нам не вернуться… Ты можешь, давай, соберись! — Зарт сунул ей голубой плазменный шарик. — Иначе Каффа не сможет вернуться!
Голос его дрогнул, он был напуган не меньше Анны, ужаснувшейся, когда она осознала, во что они ввязались. Здесь почти не было пространства, чтобы удержать их.
— Не трать силу, съешь сам… — Анна взглянула на мечущихся медуз. — Давай так, в обход разлома, ты вправо, я влево. Там, где встречаемся, выбрасываем силу… Пусть столкнуться лбами. Я думаю, удар будет сильный, они должны протаранить друг друга. Уходим вверх. Если взрыва не произойдет, вернемся…
Зарт кивнул, отпуская ее. Рисковать она не имела права — меч снова работал как крыло.

Воронка была огромной, закрученная в спираль, вздувшаяся пузырем. Двигаясь по краю пространства со стороны Бездны, Анна не рискнула ослабить себя, разбрасывая силу. Накрывший ею, она и демон собирали позади себя медуз, которые топтали друг друга, вгрызаясь в плоть, когда достигали мест растекшейся силы. И не было им числа. Волнуясь, как море, огромные монстры, издающие скрежещущие звуки, выскакивали на них отовсюду. Анна едва протискивалась между ними, зубы их, которые мгновенно вырастали в образовавшихся щелях, клацали где-то рядом.
Наверное, прошло не меньше суток, прежде чем демон предупредил:
— Зарт впереди! И тоже ранен…
— Веди меня к нему, — крикнула она, разбрасывая силу вокруг, едва успевая ее выворачивать в пространство.
Без слов, демон прижал ее к Бездне, толкая вперед. Скорее наитием, чем глазами, она увидела силу Зарта. Сил у него тоже почти не осталось, молнии были едва заметные. Он все еще прижимался к Бездне, а огненная кровь его пылала, как будто он сам был ею.
— Хватайся за меня! — приказала Анна, увлекая его за собой.
— Уходи! — слабо сопротивляясь, приказал Зарт.
— Не трать слова… — Анна обвилась вокруг него, как лоза, увлекая вверх.
— Зара! Зара… — бессознательный ужас на лице едва не потерявшего сознание Правителя Зарта сменился отчаянием, когда он приоткрыл глаза, пытаясь вырваться и броситься вниз.
— Я здесь… здесь мой Повелитель! — демон, который теперь тащил их обоих, смахнул слезу.
— Зара? — с удивлением, расправляя почти оторванное крыло, Анна бросила короткий взгляд на демона, не однажды спасшего ей жизнь.
— Он сам приказал… Он бредит… — всхлипнул демон, толкая обоих снизу.

Внизу разгоралось пламя. Вырвавшись из одной точки, оно сразу охватило огромное пространство. Взрывная волна почти выбросила их в другой огонь, который схватил крепко, не давая сорваться в огненную реку, и тянул их к себе, как магнит. Анна даже чувствовала усмешку Того, Кто всегда умел поставить ее на место. Она словно прилипла к краю подвселенной, заворожено, с наступившей мгновенно радостью, которая сменилось ликованием, оттого, что все закончилось, она наблюдала за тем, что творится внизу. Отсюда взрыв виделся ей, как бушующий океан огненной стихии, заполнивший все пределы. Все пространство было заполнено газом и шмотьем медуз морока, которые горели.
— Мы как рыба меж двух берегов… — кажется, Зарт пришел в себя, принимая контуры человека. — Мы их сделали! — не сдержав стон, он тяжело вдохнул, хватаясь за нее крепче.
Лицо его посветлело, словно он не мог поверить, и боль, и усталость сменились радостью. Глаза его заблестели.
— Мы и есть рыба, — согласилась Анна, приходя в себя. Мгновенная радость сменилась тревогой, в мыслях ее возник образ умирающего Правителя Каффы и едва живого Дая. — Нам надо добраться до Каффы. Попробуй пошевелиться.
— Я в порядке, но буду не в порядке, если вернусь без братца! — тоже помрачнел ослабевший Зарт, в голосе его прозвучала боль. — Мать меня убьет. А отец проклянет, а им станут гордиться. Я не могу позволить ему обречь меня на такие муки!
— Пей! — потребовала Анна, выдавливая из себя последнюю силу.
— Я их слышу, — обрадовалась Зара, но тут же виновато подобрала щупальца, прислушиваясь к пространству. — Правитель Каффа выпит почти до дна и не может восстановиться. Дай его не донес, Тот, там, — с горечью всхлипнула она, ткнуть щупальцем в другую подвселенную она не рискнула, — сказал, что если он перейдет границу — не сможет вернуться…
— Веди нас, — оперевшись на давление, которое создавалось жаром новой галактики, Анна помогла Зарту подняться. Двигаться стало легко, будто ступали по твердой земле.
И она, и Зарт подзаряжали себя на ходу, глотая плазменные шарики, добывая их прямо из каши, которая заварилась внизу, смешав пространство и подпространство — и часть Бездны, которая вырывалась наружу. На месте разлома к другой подвселенной устремился столб разогретой до миллионов градусов материи, закручивая как на веретено материю, которая внезапно стала водородом и гелием. Термоядерные реакции начинались повсюду, обращая темную материю в вещество пространства.
— Слава нам! Слава! — мрачно произнес Зарт, взирая на огромную расширяющуюся галактику. — Норму я свою перевыполнил!
— А у меня уже вторая, — расплываясь в улыбке, сказала Анна. Невзирая на то, что с ними произошло, смотреть на ад где-то там внизу оказалось до одури приятно. — Но та была поменьше. Там разлом как-то сразу закрылся. Правда, я отсиживалась на Мета-Прокс и всего этого не видела, а жаль, — она тяжело вздохнула, вспомнив про Каффу. — Катрин и Карсаду взорвать медуз удалось быстрее при минимальном их количестве. И проматерии там было на порядок меньше.
— Зато там было пространство, в котором медузы горят, а здесь… — Правитель Зарт чертыхнулся. — Ну не дурные ли мы головы?! Кто просил нас сунуться в разлом?!
— Сдается мне, что что-то от нас опять утаили… А если бы эта мерзость напала на галактику? С другой стороны, если не мы, то кто?!
— Не знаю, кто угодно… — Зарт слегка смутился, глядя себе под ноги. — И нападут! Разломов становится все больше. Квазары ушли далеко, а галактики выстраиваются в виде гало вокруг подвселенной Бога. Хотя… Приятно, когда тебя спасают. Если бы на твоем месте была другая, я был бы счастлив, — признался он.
— А кто? Мариша? — обрадовалась Анна за подругу.
— Нет, другая… Мариша приятная Правительница, но нет… Просто я первый галантный ее кавалер, который сделал комплимент. Я ей объяснил.
— Она тебя любит, — расстроилась Анна.
Об их разговоре с Зартом Мариша умолчала, и теперь Анна испытала неловкость.
Зарт безразлично проплыл мимо, сгустившись.
— Так бывает.
— А кто она? — полюбопытствовала Анна.
— Мы встретились с ней давно, учились вместе… — без охоты признался он. — Она хорошо ко мне относилась, но я не рискнул открыть ей чувства. У меня не было демона, мне приходилось держаться от Правителей в стороне. Теперь я могу, но она не свободна.
— Ты идиот! — бросила Анна раздраженно. — Ты как Зукоррот, который влюбился в Катрин и мучился до конца своих дней, строя козни Карсаду! Мариша любит тебя. Она не ребенок, а взрослая девушка. Ваш хваленый аттестат зрелости — филькина грамота. Его можно получить и через миллион лет, а можно не получить никогда.
— Много ты понимаешь! — сердито бросил Зарт, преображаясь на глазах в грозную тучу, отстранившись и пытаясь перемещаться самостоятельно.
— Зато такой ты мне нравишься больше, весьма похож на живого Правителя, — смерив его довольным взглядом, приценилась Анна, скользнув за ним.
Зара, которая летела впереди, указывая путь, вдруг насторожилась, остановившись и прислушиваясь к чему-то. Мгновение спустя она обернулась, голос ее прозвучал с тревогой и волнением.
— Трое демонов погибли, остальные выжили, но десять там, внизу, их не достать…
Она глянула вниз, выискивая что-то. И вдруг обернулась испуганно, вытянув в их сторону уцелевшие щупальца.
— О-о, быстрее! Скоро будет еще один взрыв. Давление нарастает, масса в месте разлома достигла критической… Начинается коллапс в том месте, где была воронка. Если образуется Черная Дыра, она выбросит вещества вчетверо больше, чем оно уже есть! Они нас догонят… Нужно уводить… вас!
Анна и Каффа, глянув на то, что творилось внизу, тоже заметили нечто странное. Огненная стихия словно бы разделилась сама в себе, перекрывая потоки, и часть ее вдруг перестала метаться хаотично, упорядочив выбросы. Они заторопились, понимая, что когда вся та масса вещества в центре разлома всхлопнется, их затянет внутрь ядра, похоронив заживо. И едва достигли места, где дожидался Дай с двенадцатью демонами и бесчувственным Правителем, взвалили тело Каффы на себя, прибавив скорость, оставляя после себя заметный след.
Новая галактика все еще расширялась, раздаваясь вширь, но с того места, где они остановились, чтобы обернуться, она виделась как диск с рваными краями, заполонивший разогретым до миллиона градусов плотной массой газа половину сферы неба. И из центра ее, волнами, вырывались все новые и новые массы мгновенно меняющего свойства вещества. А на другой стороне неба, теперь, когда темная материя горела, стали видны галактики и туманности, куда лежал их путь.
— Уходим! Уходим! — поторопил один из демонов, заметив, как быстро их нагоняет взрывная волна. Видимая ее часть была еще далеко, но то, что образовалось в центре взрыва и ушло в подпространство имело скорость, превосходящую скорость света в миллионы раз.
Но быстро двигаться не получалось, Правитель Каффа все еще не пришел в себя, начиная их беспокоить.
— Галактика Каффа… Он был бы горд, если бы мог это видеть, — наконец, остановился Зарт.
Сам он уже давно не светился и выглядел не лучше того сгустка энергии, которое нес на руках, внутри его все скрипело и на губах застыли капли крови. Анна выглядела не лучше, в груди ее горел огонь, а тело она почти не чувствовала. И демоны — их стало меньше, половина их осталась позади. Но здесь они были в безопасности, подпространство еще горело выбросами, но местами становилось однородным.
— Что-то он подзадержался у бога, сколько можно гостить? — Анна скачала еще немного силы, вливая ему в рот.
— Он сказал: не надо… — расстроено проговорил Дай, вглядываясь в расплывшиеся контуры Каффы. — И я остановился…
Демон Каа-Кафи оттолкнул его, безумным взглядом вглядываясь в лицо лежавшего перед ним Правителя. И тут же издал вопль, прижимая щупальца к его груди, там, где так и не затянулась рана. В крови его не осталось силы, даже чтобы зарубцевать рваные края обмороженной и разорванной плоти.
— Дай, никто тебя не обвиняет, ты все правильно сделал. Он не в том состоянии, чтобы потом вернуться. Раны слишком глубокие, — Правитель Зарт склонился над Каффой, прислушиваясь к току его полей. — Каа, мне так жаль… Нам всем жаль, но мы знали, на что идем. И он знал.
— А почему он не пьет мою силу? — расстроилась Анна.
— Чтобы принять твою или мою силу, ему хоть немного нужно иметь свою. А ее почти не осталось, — задумчиво проговорил Зарт, прижимая Правителя Каффу к себе. — И неизвестно, восстановится ли. А нет сознания, нет и меча… Если мы не успеем доставить его в его империю, он умрет. А мы не успеваем, он тает…
Демон Каффы всхлипнул, издав глубокий стон, сжавшись в комок.
— Я понесу его! — попросил он голосом, полным отчаяния.
— Черт! — Анна хлопнула себя щупальцем по лицу, там, где чувствовала лоб. — Подожди Кафи, рано его хоронить… Доставайте его плесень! Кто сколько может, — приказала она столпившимся демонам и Зарту. — Он знал, что она спасет ему жизнь, надо накормить его ею.
Правитель Зарт понял ее с полуслова, выплывая в пространство и высыпая свой мешочек, который не успел распылить, в рот Правителя Каффы.
— Умно! Кажется, плесень нейтрализует яд… — через какое-то время сообщил он.
Контуры Каффы стали четче, а поле его чуть плотнее…
Анна развела руками.
— Я высыпала… всю! — расстроилась она.
Демоны виновато переглянулись, молча подражая Анне.
— Думаю, на какое-то время это его поддержит, но этого мало… — Зарт тяжело покачал головой. — До дома слишком далеко.
Он с тоской взглянув в ту сторону, где застыли маленькие звездочки, едва видимые среди огромного количества скоплений галактик.
— Я понесу, — Анна вынула меч, обратив внимание, что свет его, который всегда был светло-рубиновым, теперь стал кроваво-красным и даже темным. — Где-то там, внутри меня, упрятана сила пятнадцати медуз морока… Черт, если я выпью чуток, думаю, я смогу… Только как? — она пыталась нащупать в себе чужую силу, не чувствуя ее. — Она где-то есть, а родить ее не могу!
— Пей меч, как силу, — посоветовал Дай. — В принципе, он и есть сила, но, похоже, не наша.
— А если ты со мной поделишься, я тебе помогу, — слабо улыбнувшись, проговорил Зарт, испытывая нетерпение. — Мы могли бы и демонов подкормить кровью.
Анна тряхнула мечом, приноравливаясь. И не успела подумать, как сила полилась в нее, будто она собирала ее мечом, заполняя то место, которое было теперь почти пустым.
— Хватит, — остановил ее Зарт. — Делись с нами! Со всеми! — приказал он.
Анна выдавила из меча еще силу, сливая ее и позволив Зарту втянуть мечом. И протянула демонам щупальце, которое засветилось.
— Удивительно безвкусная, — причмокнул Зарт, сделав то же самое. — Она пресная, как… как… ничего подобного никогда не пробовал!
— Зато питательная, — недовольно проворчала Анна. И выдавила уже свою, понимая, что легко ее восстановит. — Пей, Божок, только что родивший галактику!
— Вот это другое дело! — усмехнулся Правитель Зарт, повеселев.

Путь до корабля, где располагался портал, занял три месяца. Двигались быстро, на пределе возможности, не останавливаясь на отдых, по очереди передавая друг другу тело угасающего Правителя. Силы Каффы, которая была заключена в плесени, оказалось недостаточно, он снова таял, и теперь его едва ли хватило бы, чтобы скатать теннисный мяч. Его укутывали силой, не позволяя выйти последнему туману, который от него оставался. Анна, которая видела мать, когда та собирала на планете силу, так ею не насытившись, переживала о Каффе больше, чем Зарт. Она стараясь сдержать эмоции и мысли, не показывая ему, что и своя сила не всегда может поднять Правителя, если он пуст. И успокаивала себя, что, по крайне мере, в своей империи он родится человеком, однажды вспомнив, что он Правитель.
— Где-то здесь он просыпал ее еще, — Анна нашла ту рубку, в которой Каффа разбирал свой мешок, доставая продукты.
Споры собрали с величайшей осторожностью, разжимая его губы мечом и всыпая пыль ему в рот. Теперь он едва ли выглядел как Правитель, уместившись у Зарта в рюкзаке, где его крепко прижимал к себе обезумевший от горя демон, закрывая своим телом.
— Боже, мы почти дома! — раздраженно бросила Анна.
— Пока не дома, — озабоченно сообщил Дай. — Портал открыт на Черную Дыру, а оттуда на звезды империи Гидра, где налаживают производство, — он с сомнением поболтал щупальцами, словно настраивал их, как антенны. — Черную Дыру он не переживет.
— И мы еще не знаем, что происходит дома, — мрачно предрек Правитель Зарт. — Нас не было больше полугода.
— Знаем! Уже знаем! — Дай кивнул на трех демонов, которые выплыли из подпространства.
— На нас напали… На империю Карсад, — мрачно сообщили демоны, которые дожидались их у открытого портала. — Нет, не галактический флот, а возмущенные жертвы конфликта, к которым Совет относится благосклонно. Бои идут, в основном, на окраинах, в районах автономии. Боевой флот Олеома изматывают, гоняя по всей галактике. И ждут, когда подойдет флотилия Акроноса и двух галактик, которые выступили на стороне Бесхора. Половина демонов Дайкон на боевых крейсерах. Мы закрываем звезды, используя свои методы.
— А требования? — побледнел Зарт, теряя силу.
— Те же. Выдать демона и малолетнюю Правительницу Анит, которая приговорена к пожизненному заключению на Сорее. Таковы условия Бесхора, который подал на нас в суд, обращаясь за защитой своей империи от демонов. Он ведет переговоры с центральной Черной Дырой галактики Аэльлоя, с просьбой назначить ему нового демона, обещая изгнавшим нас демонам взорвать Черную Дыру Дайкон вместе с предателями.
— И-и?! — вытянулось лицо у Анны, она нервно хихикнула. — Как он собирается это сделать?
— Собрать первоживущих, которые поддержат его в любом случае, чтобы получить зарядные устройства для своих империй. Их теперь доставляют контрабандой из других галактик, где торгуют Правители Вальтрс и Грезрат, два брата Бесхора. Но те тоже сократили продажу в разы, объявив, будто заряжали большую часть зарядных устройств в империи Бесхора. Прошло семь месяцев, запасы зарядных устройств у оптовиков подходят к концу. Их доставляют и с Маттеруса, по ценам в десятки раз выше. Простым смертным их уже не купить.
— А что Катрин?! — вскинулись одновременно и Зарт, и Анна.
— Объявила себя сторонницей Бесхора… Она помогает в переговорах с демонами и участвует в заседаниях Акроноса, сдерживая его флотилию. Мы разработали стратегию, которая, безусловно, пока работает. Первое, нападение должно состояться одновременно. И на Черную Дыру, и на империю Карсад, — демон рассмеялся, остальные сдержано хихикнули. — Взорвать Черную Дыру для демона равносильно святотатству, пусть даже со всеми нами. В общем-то, теперь, когда у нас есть еще одна Черная Дыра в галактике Дарнеба, которую взорвали Катрин и Карсад, на Черной Дыре Аэльлои Дая объявили героем и простили некоторые его вольности. Переговорный процесс зашел в тупик, но по нашей просьбе демоны Центральной Черной Дыры не говорят ни нет, ни да, и скорее да, чем нет.
— Здорово… Это… Это… Ни в какие ворота не лезет! — возмутилась Анна. — Какой бессовестный!
— Но такова жизнь! Я начинаю думать, что именно он убил всех Правителей, которые могли собрать силу медузы морока, — рассудил Правитель Зарт. — Тогда он для тебя самый опасный противник. Он не успокоится, пока не достанет вас с Даем. На вас будут охотиться все любители легкой наживы. Он очень богат! Он самый богатый Правитель, который может заплатить любые деньги, чтобы заполучить ваши головы.
— Что я ему сделала? — разозлилась Анна.
— Он же не дурак, понимает, что ты и твой демон поставили под угрозу само существование его империи, как самой могущественной и влиятельной, составив ему конкуренцию. В частности, после того, как его предал демон. Он знает, что все, что вам нужно, у вас есть, кроме охотника, который достанет силу медузы морока, — бросил Зарт раздраженно. — Совет любой галактики пойдет у него на поводу, лишь бы он снова начал выпускать зарядные устройства. Особенно теперь, когда, я так понимаю, нарушены торговые пути и все, к чему привыкли Правители и люди. Без браслета защиты любой человек, который живет десять и более тысяч лет проживет тысячу или две. Многие планеты окажутся отрезанными, многие империи Правителей обратятся в пыль. Так они думают — и напуганы. Много ли сделает Правитель для империи один, без людей?
— Ну, наоткрывали порталов, чего с ума-то сходить?! — с досадой бросила Анна.
Правитель Зарт засмеялся.
— Портал можно открыть только там, где один не пересекает другой, и на пути не должно лежать ничего, что могло бы затруднить движение. И если звезды лежат за Черной Дырой, добраться туда человек сможет лишь через сотню звезд, чтобы обогнуть ее. Это будет накладно!
— Да-а?! — снова опешила Анна, открыв еще один пробел в своих знаниях.
Она так привыкла, что с одной планету на другую можно попасть через портал, что совершенно не задумывалась, кто и как их устанавливает. Ну да, чтобы попасть к Селине на Маару, ей приходилось сделать несколько пересадок, и она никогда не задавалась вопросом, почему Селина использует не портал, а аэлран или космический флаер. Она даже ни разу не спросила у демона, почему с одной планеты на другую портал можно установить, а с другой нельзя.
— Ну, раз началась такая заварушка, можно открыть старый портал в империю Гидра на Акроносе, — безнадежно махнула она рукой. — Если использовать связку, через шесть часов будем дома. Наверное, нам больше ни к чему таиться. Но все же, попробуем проскользнуть незаметно.
Зарт кивнул, открывая старый портал.
— Знаешь, — он оглянулся, прежде чем шагнуть в голубой пламень, лицо его было серьезным, — я бы посоветовал тебе убить твоего врага. Бесхор слишком давно Правитель, и у него нет той наивности, которая присуща тебе. Ты почти человек. А он… — он тоже!
— Хм, вот щас возьму и утрусь слезой! Мы еще посмотрим, кто кого, — проводив правителя Зарта долгим взглядом, прищурилась Анна, прислушиваясь к холодку, который пробежал по спине. — Я на Земле жила, а там таких Правителей… Дай, пошли!

В своей империи Правитель Каффа удивительно быстро пошел на поправку, став начала плотным полем, а после вывалившись из подпространства, когда его смогли уложить в постель.
— А почему? Почему мать не смогла? — удивилась Анна, обратившись к Правителю Зарту расстроено.
— У нее забрали меч, которым Правители собирают силу в подпространстве. Меч больше чем сила, он наша жизнь, — Зарт поправил одеяло Каффы. — Но даже без меча в своей империи Айра смогла выжить.
Правитель Каффа слабо застонал. Анна и Зарт нагнулись, прислушиваясь к дыханию.
— Ты слышал? — возбужденно прошептала Анна, не сдержав вскрик радости.
— Слышал…
— Каффа, мы в твою честь назвали галактику! И скажи спасибо своей плесени, которая спасла тебе жизнь! — прошептала Анна на ухо.
— Это мерзкое чудовище выжило?! — Правитель Каффа открыл глаза, уставившись на нее с удивлением.
— Если бы не это мерзкое существо, ты бы остался там, — Зарт с радостной улыбкой помог Каффе приподняться на подушках, обнимаясь с ним, как после долгого расставания.
— Долго я спал? — поинтересовался Каффа, с удивительной легкостью сбрасывая одеяло и переодевая себя в вызывающий вид. Волосы его теперь были фиолетово красными, сам он стал бледно-белым. Он натянул на себя любимые кожаные брюки и куртку, прошитые металлом, и ботинки на толстой подошве. Застегнул на руке браслет связи, отдавая кому-то приказание.
В покои тут же вкатили стол, накрытый на троих.
— Две недели, — Зарт подсел к столику, разливая вино по бокалам. — Ну, за тебя!
Он отпил глоток, закусывая рыбой в соусе.
— Я так понимаю, что если эта девчонка еще тут, то о нашем возвращении никто не знает? — не глядя на Анну, по-деловому поинтересовался он.
Зарт кивнул утвердительно, потом отрицательно.
— Карсад знает, но ему пока не до нас. Он отправил сообщение Айре, и та ответила, что Анна знает, где ее искать.
Анна пожала плечами.
— Понятия не имею… И как мы туда проберемся?
— После того, как к твоему дворцу тоже приставили охрану, твои ребята, которых ты отправил в империю Гидра, здесь не появлялись, — сообщил Зарт. — Слава богу, мы успели дотащить тебя до империи!
— А как вы пробрались? — поинтересовался Каффа, нахмурившись.
— По связке, но соскочили раньше. Каа открыл нам доступ на твою ближайшую звезду, а с нее во дворец.
— Спасибо! — тепло поблагодарил Каффа Правителя Зарта и своего демона, который дежурил у постели, снова не удостоив Анну даже взглядом, но последние его слова обращались и к ней, хотя сказаны были таким тоном, будто она отсутствует. — Спасибо, что спасли мне жизнь! Я думал, мне хана… Зато столько открыл для себя нового! — он усмехнулся. — В смысле, тут хана и там хана. Господи! Благодарю тебя, что ты не убил меня ни тут, ни там! — возвел он очи к потолку. Не дождавшись ответа, вернулся мыслями на грешную землю. — Я, примерно, так и представлял себе то место, куда уходят насовсем, — заметив несколько удивленный взгляд, направленный на него, пояснил, удивляясь сам: — Прийти туда и попасть туда, оказывается, не одно и то же!
Когда Правитель Каффа с завидным аппетитом расправился со всем, что было на столе, сыто потяжелев, промокнув салфеткой губы, он задумчиво предложил:
— Нам нужно вызвать демона Айры, который проведет нас в ее империю окольными путями.
— Не получится, — ответила Анна. — Она с матерью. И я подозреваю, что она там, куда мы должны попасть. Кроме того, демона Айры, как передавали по видеоинформу, посадили в клетку, чтобы не шастала-таки по империи, таская предателей. Но в этом я сильно сомневаюсь, Дай учил ее вскрывать ловушки. Надеюсь, что там сидит не она, а кто-то другой. Дай мог бы, но он ведет бой в империи Карсад. Нас атакуют со всех сторон. Я знаю, где это — далеко! Вряд ли нам удастся проскочить через всю галактику незаметно, не оставив след.
— Не понял, — нахмурился Правитель Каффа. — Если Совет уже высадился на Огре, то с кем же мы ведем бой?
— На Огре пока не войска, а представители Совета, — доложил Правитель Зарт. — А нападает не Совет, а повстанцы, — он усмехнулся. — Но крейсеры у них твои, то бишь, Галактического Совета.
— А что полукровки? Предателей много? — живо поинтересовался Правитель Каффа.
— Есть, но в основном среди меченосцев, которые не давали клятву. Понимают, что сыр-бор разгорелся не только из-за демонов. Но им не привыкать воевать с Правителями, тем более, когда демоны на их стороне. Держатся молодцами. Хуже, что флотилия Акроноса на подходе.
— Хм… тогда будем пробиваться через дворец. А где, собственно, Айра?
— Ее уже давно никто не видел. Она отсекла выход на Сорею и на Огру от остального дворца, закрывшись у себя в империи, — поглядывая на Анну, сказал Правитель Зарт. — Она знает, где ее искать! — он кивнул на нее.
— Не знаю! Ты сразу отверг звезду с планетой, где мы встречались с нею последний раз.
— Если ты оставила там дыру в другую подвселенную, там будут дежурить, пока не выйдешь обратно, — согласился Правитель Каффа.
— А где еще-то?! — развела руками Анна.
— Это что-то должно быть такое, что знаешь и ты, и Айра. Что-то, что вас объединяет, — подсказал Правитель Каффа.
Анна вдруг замерла, испытующе взглянув на обоих Правителей.
— Солнце… Мы там жили. Мать там выживала! Оттуда можно попасть на три крыла ее дворца в системах трех звезд.
— Как туда попасть? — живо заинтересовались оба Правителя.
— Обычно мы с Даем добирались через Черную Дыру. Но это долго, вам через Дыру не пройти, — она смешалась, взглянув на Правителей недоверчиво.
— Так! — Правитель Каффа усадил ее рядом с собой, заставив себя слушать. — Речь идет не о Дае, и ни о тебе. Речь идет о больших деньгах. О-очень больших! — сделал он таинственные глаза. — О таких, на которые можно купить любой Совет в любой галактике. Мы рисковали жизнью. Не ради тебя, ради себя, любимых. И твой демон вполне осознавал, в какую мы ввязываемся драку.
— Только нам не впервой, — подсел с другой ее стороны Правитель Зарт. — Не тяни, у нас нет времени.
— Ну ладно, — кивнула Анна. — Звезда Мирон связана с Солнцем. Я могу нащупать эту связку, у меня есть код доступа. Я иногда навещала тех, кто там остался, а кое-кому дала шанс начать новую жизнь. Планета закрыта, открыть ее сейчас то же самое, что выпустить заразу, которая пожрет империю.
— Ближе к теме, — потребовал Правитель Каффа.
— Я уже сказала, Солнце связано с еще тремя звездами, где расположен дворец матери. Попасть в ее дворец, который сейчас отсечен от дворца на Огре, то же самое, что попасть в империю Гидра, в которой нет представителей Галактического Совета.
— Понял. Как попасть на Мирон? — по-деловому поинтересовался Каффа.
— Не перебивай, — сердито шикнула на него Анна. — Сначала нам нужно попасть на Солнце. Туда есть два пути — через Черную Дыру Дайкон и через звезду Мирон, которая в завязке с Солнцем. Мирон — звезда-столица империи, дворец матери на Огре частично расположен на Фариусе в системе Мирон. Чтобы попасть на канал-связку с Солнцем, надо войти в одну из потайных комнат… Но я же говорю, можно еще другим путем!
— У нас нет времени проверять, выживем мы на Черной Дыре, или нас расплющит! У нас с Зартом мечи обраков, которые вряд ли готовы к такому испытанию! — отрезал Правитель Каффа. — Армады Акроноса приближаются к нашей галактике. Шестью тысячами крейсеров против их двухсот с лишним тысяч нам не выстоять. Они снесут не только Огру, но и Сорею, которая имеет статус независимости. Стать колонией, милая моя, это горб на спине и мозоли на руках! Ждать, что где-то там созреют галактики — долго, и не стоит выеденного яйца, с них не налоги, а крик о помощи. Каа, ты нас прикроешь, — бросил он, обращая последние слова своему сияющему от счастья демону.
— Но что нам-то? Мы могли бы еще год охотиться за медузами… — раздражаясь, бросила Анна.
— Нам повезло, и этим надо воспользоваться, — поддержал Правителя Каффу Правитель Зарт, поднимаясь и поднимая ее за шиворот. — Пошли!

Вышли они на Огре через одну из гостиниц, куда вел потайной ход из дворца Правителя Каффы. На этот раз никаких отличительных знаков на них не было, и Анна никак не могла привыкнуть к Каффе, орлиный нос которого теперь напоминал сморщенный трюфель. И черный костюм на нем смотрелся после всех его нарядов как-то траурно. Но то, что можно вот так попасть на Огру и разгуливать, как обычные зеваки, взяла на заметку, расположившись к нему за откровение.
Возле дворца империи Гидра было тихо, если не считать того, что при главном входе патрулировали Правители, приставленные Галактическим Советом, как охрана для правительницы Айры, которая считалась под домашним арестом. Покидать Олеомское Содружество ей запрещалось, ровно, как принимать у себя кого бы то ни было, не уведомив предварительно тот самый Галактический Совет, кроме близких родственников и Правителей Олеомского Содружества.
— И что теперь, — тихо спросила Анна у двух Правителей и двух демонов, которые промычали в ответ что-то нечленораздельное.
— Пришли… Нам не пройти в ту комнату.
— Где это?
— Третья арка слева, первый поворот налево после малахитовой залы, четвертая арка и снова первый поворот налево, третья дверь. Там библиотека. Под третьим стеллажом подземный вход и выход на небольшой астероид…
— Замечательно. Попасть в библиотеку вполне законно, я так понимаю, — с облегчением вздохнул Правитель Зарт.
Демон Кафи что-то проговорил Правителю Каффе на ухо, с ехидцей посмотрев в сторону Анны.
— Стань мячом, мы тебя допинаем, — приказал Правитель Каффа.
— Вы с ума сошли?! — покраснела Анна.
— Дай не учил тебя мимикрии? — строго спросил Правитель Каффа, ухмыльнувшись не по-доброму.
— Учил, но…
— Пока два Правителя пинают мяч, никому в голову не придет, что это третий Правитель, — рассмеялся Правитель Зарт, вежливо поклонившись одному из зевак на площади. — Проверь себя!
— В свое время отец и мать часто использовали в качестве меча меня, потом мы втроем пинали Зарта, а после вчетвером Айру… — бросил Правитель Каффа, удостоверившись, что за ними не наблюдают. — Сообразно традиции, настала твоя очередь. Ну, потерпи! — с сочувствием попросил он.
— Ну, вы как-то поосторожнее… — Анна трансформировалась в поле и ужалась до размеров меча, защитив себя силой, которая по верху обратилась в кожаный чехол.
Каффа подобрал ее, перекидывая с руки на руку, перестав изображать из себя пристойного гражданина иноимперца, обратившись в себя самого. Оба Правителя, один с демоном на плече, переговариваясь о чем-то своем, поднялись по ступеням дворца.
— Господи, как мрачно-то стало у нас! — пожаловались они охраннику.
— Кто такие, по какому делу? — строго поинтересовался меченосец от Галактического Совета, вызывая начальство.
— Плохо видишь?! — Каффа кивнул на огромный портрет семьи, который открывался взору в главном холе на противоположной от двери стене. — Мы, вообще-то, к сестренке зашли! И не обязаны давать отчет, кто мы и по какому делу. Или мы уже не в Содружестве Олеом?!
— Но ее нет, — сказал подошедший Правитель, перед носом которого подбрасывали Анну.
— И что?! — искренне удивился Правитель Зарт. — У нас не только общее содружество, Правитель Омирет Гудиер, но общее детство, общие воспоминания, кое-какие вещи… Если честно, то мы как раз пришли проверить, все ли здесь на месте после нашествия саранчи. Или вам есть что скрывать? Мы хотели бы осмотреть дворец.
— Нет… да… проходите, — голос Правителя прозвучал натянуто и недовольно, он отступил в сторону. — Мы приняли дворец по описи.
— Опись описью, а так нам будет спокойнее, — кивнул Правитель Каффа, отстукивая Анной по полу. И пнул со всего маху, ударив в люстру, которая посыпалась осколками. — Вот видишь, безусловно, ваша опись обрела дыру в бюджете, — усмехнулся он.
— Пожалуйста, Правитель Каффа, не надо конфликтовать с Советом, — тихо попросил Правитель Омирет Гудиер. — Я при исполнении, ничего личного… Мне не так повезло, как тебе.
— Я помню, что когда мы были друзья, — сжалился правитель Каффа.
— Я и сейчас твой друг, поэтому вызвался охранять дворец, — торопливо проговорил Омирет. — Клянусь на мече! Надеюсь, вы выпутаетесь. Не все настроены против вас. Как раз даже наоборот.
— Тогда представь, что нас здесь нет, и иди исполнять обязанности! — посоветовал Правитель Каффа, похлопав старого друга по плечу.
Омирет торопливо кивнул, отправляя меченосца по поручению, сам вставая на страже.
— Хм… Если разбираться по сути, то Омирет объявил нам, что он наш союзник? — удивленно вопросил Правитель Зарт, обращаясь к Каффе.
— Он нищ, раздет, раздавлен. От империи отца ему ничего не досталось, Бесхор забрал империю за долги. Это его шанс вернуть звезды отца.
— Тогда на нашей стороне полгалактики, — открывая дверь в библиотеку и пропуская Каффу, с довольной ухмылкой пробормотал Правитель Зарт.

Предыдущая страница 6 Следующая страница


7 Анастасия Вихарева

Глава 7

Весь день на улице лил дождь. Промокшие тяжелые листья, набухшие от сырости бутоны, и лужи. Анна сидела на крыльце, которое выходило на планету из ее покоев, размышляя о своем. Похоже, на Земле стало еще хуже. Гнетущее ощущение чего-то неизбежного — и пустота. Природы стало еще меньше. Загаженная нефтью и мазутом, с вырубленными лесами и пустыми реками тайга умирала. И тропики, которые едва ли могли очистить воздух. Она просканировала планету, когда они вышли на ней. Каффа, Зарт и два их демона лишь поморщились — и прошли мимо. А у нее болела душа. Брать на себя Солнце была очевидная глупость, шесть с половиной миллиардов людей привыкли, что они сами себе хозяева, и будто не видели и не слышали, что тень Правителя Айры, которая позволила умирать всему, что осталось, легла над ними, как приговор, который однажды будет приведен в исполнение. И все же, мать медлила. Она любила не только планету, но людей, которые были с нею рядом во все ее дни.
— Я помню их другими, — мать подошла и села рядом, любуясь сизоватой дымкой. — Они боролись с пришельцами до последнего. Что их недолгий век? Они живут меньше, чем человек в империи.
— Оттого и жалко. Но как понять, кто заслужил жить свободно, а кому лучше не знать?
— Не думай о них. Они рай уже нашли. Лучше расскажи, как вам удалось достать силу медуз морока.
— Это долгая история, — пожала плечами Анна.
Новая галактика осталась где-то там. Теперь Земля была ближе.
— А мы никуда не спешим, — улыбнулась мать, не собираясь оставлять ее одну. — Первые партии зарядных устройств поступили в продажу.
— И что? — оживилась Анна, прищуриваясь и напряженно вглядываясь в лицо матери.
— Все только об этом и говорят. Включи видеоинформ.
Анна быстро встала, прыгнув на диван с ногами, голосом приказав видеоинформу включить экран. И молча повернулась к матери, взглядом требуя объяснения.
— Мы решили, что не стоит афишировать наше участие в производстве. Но, как опекуны, мы имеем право реализовать товар, произведенной в империи Анит.
Анна молчала, продолжая сверлить мать взглядом. Айра тяжело вздохнула.
— Без всякого сомнения, Бесхор догадался, что ты имеешь ту же силу, что у него. Ты дочь Дайкона, следовательно, он твой дядя, пусть и не близкий. И будет искать тебя. Нас он давно знает. Его интересует разве что Катрин, которая имеет опыт охоты на медуз морока, и весьма успешный. Но она все это время была с ним. И Карсад на виду у всех. Следовательно, только ты могла достать медузу морока. Ты и твой демон. Зачем же подставлять остальных?
— Я не смогу высунуть носа…
— Ты и так не сможешь ближайшие несколько тысячелетий. Но тебе есть чем заняться. Пусть он охотится на тебя, мы сможем тебя защитить. А когда производство наберет обороты, мы сломаем ему хребет окончательно.
— Я бы не сказала, что так уж сложно найти Правителя даже в его собственной империи.
— В твоей империи всего четыре звезды. Найти их среди двухсот миллиардов звезд, то же самое, что искать иголку в стоге сена.
— Значит, вы бросаете меня Бесхору, как какой-то кусок мяса, прикрываясь мной? Не только Бесхор… Миллионы Правителей ищут секрет производства зарядных устройств. Теперь все знают, что он у меня есть.
— Мы бросаем тебя, как наживку, — строго проговорила мать. — А иначе, как нам узнать, где он? Те, кто придут от него, рано или поздно приведут к нему. Можно узнать, почему ты одну звезду отдала гидрам, — перевела мать разговор на другую тему.
— Они мне понравились… Пожалела. Такие же жалкие и несчастные, выброшенные за борт. Зарт тоже отдал им звезду с двумя планетами. Он смотрел на них так же. Нелегко выживать в мире Правителей без демона.
— И с демоном нелегко. Мы хищники, — строго произнесла мать. — А с демоном хищники вдвойне. И если без демона осторожные хищники, то с демоном безрассудные. Послушай… — мать приподняла голову Анны, заглянув в глаза. — Если в словах Зарта есть истина, и Бесхор действительно охотился на Правителей, которые могли бы выпить медузу морока, то своих он убивал в первую очередь. А значит, убийство твоего отца не обошлось без него. Каждый преступник, так или иначе, прикладывает действия жертвы или тех, кого он задел, на себя. Пока не появилась ты, более или менее его империя и наше содружество жили дружно. И даже вели дела. Но вот появился демон Дайкона, который использует тебя, чтобы достать его. И возможно, знает его тайны. Он имеет право на месть. Тогда мы — вне подозрений. Наша вина лишь в том, что мы пытались все это время тебя уберечь. Мы не нападали на него, мы даже перессорились на глазах у всех, и мы не в ответе за демона, который мстит. Ты не нападала на него. Мы никому ничего не должны. Именно такая версия озвучена нами, принесены извинения. И продаем твой товар — якобы твой товар, ибо его производство разрушено. Все, что мы сейчас можем, не дать экономике империй рухнуть в пропасть. И заметь, твое имя набирает обороты, как и твой капитал.
— Ну, многие империи оказались иметь с нами дело…
Мать пожала плечами.
— Это их право, каждый волен выбирать. Но у нас качественный товар. Даже удивительно — сила, не имеющая следов вмешательства Правителя. Тридцать восемь планет гигантов накачаны ее силой! Нам хватит ее надолго. Как тебе удалось?
— Это не я, это Он… — Анна неопределенно кивнула вверх. — Он часто мне помогает.
— Да, наверное… — согласилась мать. — Он любит тебя!
— Почему ты так думаешь? — безразлично спросила Анна.
— Ты готова принять всех, кто верит в Него и думает о Нем. Нас с детства приучают, что мы Правители, наша империя, мы в ответе, мы Бытие… А ты… Ты другая. Гидры тоже Бытие. Но любой Правитель прошел бы мимо, не рискуя принять чужака, который не является носителем его силы, а ты подарила им жизнь. Ты разделила с ними Его мир.
— Ну, Зарт не прошел, — Анна пожала плечами.
Мать рассмеялась.
— Он прошел. Но ты сказала, а он принял. Не потому что хотел, просто вдруг открыл для себя, что они есть. Вымирающие изгои, которые тоже для чего-то были созданы. Да, на первый взгляд они чудовища, но разве мы лучше? И, я так понимаю, они привели вас прямо к медузам морока. Никогда бы не подумала, что они так красиво поют, — мать загадочно посмотрела вдаль, глубоко вздохнув.
— Что значит, поют?! — вскинулась Анна, насторожившись. Брови ее удивленно поползли вверх.
— Ну… необычно так, в подпространстве. Выходишь вечером посмотреть на звезды, и вдруг чувствуешь, что где-то там живут гидры, которые славят Правителей Анит и Зарт.
— Они же империю выдадут с головой! — испугалась Анна, прикусив губу.
— Нет, — мать отрицательно покачала головой. — Как раз наоборот. Их песни не имеют источника. Она вокруг тебя. Они поют в подпространстве. И рассказывают о своих страданиях, о тех, кто ушел без времени — тихая боль. Если кто-то из них захочет перебраться в мою империю, я буду рада. Очень рада. А то как-то несправедливо, в империи Гидра нет ни одной гидры, — рассмеялась она.
— Ну, пусть поют, если нравится, — успокоилась Анна.
— Кстати, мы объявили, что принимаем кожу василисков на браслеты защиты. Правителям они обойдутся на двадцать процентов дешевле, а у себя смогут продавать на двадцать дороже. Все же, своя сила, которая генетически совершенно идентична инициированным жителям империй. Так что, — мать поднялась, собираясь уходить, — многие сегодня думают — с кем им остаться, с нами или с империей Бесхора. Да, и вот еще что, Правитель Каффа и его демон Каа-Кафи просили передать маленькой мерзкой девчонке и ее демону, что разрешают им в любое время бродить по их империи, не спрашивая разрешения. Еще никто из Правителей не удостаивался такой чести!
— Это как у себя дома, на улицу-то не выйдешь, — посочувствовала себе Анна. — Сколько мне ждать, когда про меня забудут? Миллион лет, два, три?
— Пока мы не избавимся от Бесхора, — строго внушила мать. — Ты ничуть не изменилась. Улица небезопасна, это не та улица!
— Ты тоже не изменилась, — усмехнулась Анна. — Ты меня и на ту не пускала и здесь то же самое!
Мать ушла, оставив ее одну. Анна вдруг спохватилась — не спросила где Дай. Он две недели пропадал, бог знает где, забегая на минутку, озабоченный, раздраженный, взъерошенный, кидался в библиотеку — и снова исчезал на день или два, в основном, перерывая архивы империи Дайкон, которые мать аккуратно хранила, выделив целый отдел. Анна снова включила видеоинформ, переключаясь то на каналы Сореи, то на каналы Содружества, а то на местные, выискивая новости и пропуская сериалы и фильмы.
«Как уже было сказано, флотилия Акроноса из ста тысяч крейсеров, после учений совместно с флотилией Аэльлои из двадцати тысяч крейсеров, отбыла на Акронос, обратив внимание на то, что многие наши крейсеры, произведенные в империи Каффа содружества Олеом, значительно превосходят по мощи и боевому оснащению… Правитель Каффа, в свое время выдающийся ученик Галактической Школы Имеры Акроноса, которому прочили большое будущее, основал свою империи… В настоящее время Правитель-гений занимается разработками…»
Оплаченная реклама…
«Спланированный акт возмездия демона, который использовал несовершеннолетнюю Правительницу Анит, дочь погибшего Правителя Дайкона и частично реабилитированной Правительницы Айры, вызвал большое волнение… На Сорее не однажды звучали голоса, которые призывали оградить детскую психику от влияния демонов, обращая внимание на то, что многие задания выполняются не учениками, а их операторами…»
Перевод стрелки…
«Официальные источники сообщают, что по указанным координатам, демоном по имени Дай и несовершеннолетней Правительницей Анит, действительно была взорвана новая галактика, превосходящая по размерам… Опекуны, с согласия самой Анит, назвали новую галактику в честь ее дяди, Правителя Каффы, а теперь, несомненно, ее домашнего учителя… Будущее этой непоседы и, очевидно, второго гения в Олеомском содружестве…»
И никуда не денешься!
«Двенадцать галактик получили на испытание партии зарядных устройств… Что вы можете сказать по поводу тестирования… Я не почувствовал разницы… Я бы не стал торопиться с выводами… Да, мы приемлем новый продукт… Безусловно технологии их изготовления были выданы империи Анит демоном Бесхора, который бросил Правителя… Но нельзя сказать, что новые зарядные устройства в точности повторяют те, что выпускала империя Бесхор. Над ними хорошенько поработали… Через своих опекунов правительница Анит предложила взаимовыгодные условия, которые, несомненно, должны заинтересовать конечного потребителя…»
Снова проплаченная скрытая реклама…
«… известно, что Бесхор долгое время является членом тайного общества «Рука Бога», сокращенно РБ, которая имеет представительство на двенадцати галактиках… В это организацию входили такие Правители, как… ныне мертвые — Леманар, Уйради, Костьер, Дайкон, Иллайерт… Именно этой организацией были выдвинута и доказана гипотеза, которая рассматривала возможность подпространственных переходов некоторого количества материи… Весомый вклад Правителя Бесхора в разработки… Мы восьмая галактика по счету, которая согласилась…»
Анна на мгновение отключилась, перестав слышать, что передают по видеоинформу.
РБ-8…
На каком основании некая влиятельная организация — Рука Бога, восьмая по счету, костяк которой составляли самые влиятельные Правители, решила на шестьдесят пять миллионов лет устранить мать? И почему Правители в ней дохнут, как мухи? И каким боком к ней пришит Бесхор?
«… несомненно, будущее этой организации под вопросом. Сам Бесхор, обвиненный Правителем Карсади в том, что использовал зависимость технократической части развития цивилизации от зарядных устройств, рассказал нам, что все домыслы Правителя Карсада являются нагнетанием обстановки, и что производство было взорвано не кем-либо иным, а демоном, переметнувшемуся к врагам, которые просто-напросто устранили конкурента… Сам выдающийся Правитель, находясь в состоянии тяжелейшего стресса, принимает все меры по восстановлению разрушенной экономики империи Бесхор…
— С какой стати мне причинять себе огромный ущерб? — пожимает он плечами. — Я всегда пытался помочь нуждающимся, зачастую себе в убыток. Нет ни одной империи, которая бы не пользовалась моими разработками, они прошли испытание временем. Я не хочу сказать ничего плохого против своего конкурента… — Правитель Бесхор доброжелательно улыбнулся, — мне даже нравится эта девчонка, но как можно доверить жизнь людей ребенку, который не представляет ее значимости? Я в ужасе от той беспечности, которую проявляют власти, продолжая потакать…
— Да, я знаю, что Правитель Каффа, этот хваленый молодой гений курирует разработки, проводя собственное тестирование. Но кто не помнит роботов серии «Тино», которые до сих пор вызывают удивление? Эта необычная разработка внезапно поставила себя в один ряд с живыми творениями Правителей, выдвинув требования считать их разумной расой… Но более всего настораживает тот факт, что империя Гидра выполнила их требования, воспользовавшись для поднятия своей экономики собранную роботами информацию… Непорядочность содружества Олеом, безусловно, доказывает отсутствие какой либо этики. Я бы поостерегся…»
— Не надо забывать, что демоны обитатели Черных Дыр, которым претит любая мысль существования жизни вне ее пределов. Несомненно, что в скором будущем демоны начнут массовое зомбирование населения…
— Та настойчивость, с которой Правители Олеома пытаются представить нам ребенка, устраивая одно шоу за другим, во многих империях вызывает и гнев, и раздражение… Никто достоверно не может сказать, кто конкретно ее отец. Я хорошо знал Дайкона, одного из основателей галактики Аэльлоя, который в последнее время пытался ухаживать за Правительницей империи Гидра. Но нельзя отрицать тот факт, что среди его побед были и Правительница империи Серин Саха, и Правительница империи Одиалорь, с которыми у него были более теплые и продолжительные отношения. Однако… Я не считаю, что демон Дайкона когда-либо испытывал расположение к своему хозяину, оставив его на произвол судьбы, когда на империю напали. И поскольку Дайкон был мне братом, то это я, а не он должен бы мстить…
— Я клянусь на мече, что в скором будущем продукция империи Бесхор поступит в продажу, когда любой потребитель сможет сравнить качество настоящего зарядного устройства и той жалкой подделки…
— Мир сошел с ума, если решил поверить младенцу и его демону… Я бы принял во внимание тот факт, что Правитель Карсад и Правительница Катрин, которые прежде уже имели подобный опыт, могли утаить рождение галактики, чтобы выдать ее как «творчество» своей наследницы. Не мытьем, так катанием. Это еще раз доказывает, что либо Правители Олеома сошли с ума, либо планируют нечто, что пока неизвестно всем нам. Я не могу понять мотивы… Я ранее встречался с правительницей Анит на приемах в Олеомском содружестве, и как любой Правитель заметил неадекватное поведение «куклы», ведомой «кукловодом»…»
Анна помрачнела. Настроение, которое с утра было равно нулю, упало еще ниже.
— Компьютер, собери мне всю информацию по организации «Рука Бога», — попросила Анна, одеваясь. — Когда вернусь, не знаю.
У нее вдруг мелькнула мысль узнать побольше о гидрах, которые не хуже демонов чувствовали пространство, пробивая его своими голосами. И давненько она не была в автономии империи Карсад — неплохо бы повидаться с Селиной, чтобы узнать, что думают полукровки, которые в галактике составляли одну треть населения Правителей. Кроме того, ей вдруг просто захотелось побродить по империи Гидра, чтобы забыть о той грязи, которой поливало ее телевидение Сореи, пытаясь выставить то маленьким чудовищем, то новейшей разработкой Правителя Каффы, то несостоятельным младенцем, то зомби. В последнее время ее популярность не уступала популярности Бесхора, но с точностью до наоборот.
Первым делом, забыть! Иначе любое ее начинание будет иметь в себе Бесхора!
Она взяла сумку и вышла в небольшой закрытый сад, где ее дожидался флаер…

Крыло ее дворца выходило на планету столицу Крюлин в системе звезды Карсидан со звездой спутником белым карликом Далила в половину звездной единицы. Ночью с Крюлина белый карлик смотрелся как очень яркая звезда, размером с кулак, с шикарной короной. И тогда ночь становилась прозрачной и таинственной, особенно если два луны-спутника, один кроваво-красный, а другой серебристо-желтый располагались на одной с ним стороне. Население Крюлина было смешенным. И много тех, которые вечером покидали планету, отправляясь по домам на Кронит, Горему и Шахоб.
Долгое отсутствие Правителя Айры наложило отпечаток на людей, ведущих замкнутый образ жизни в системе двух звезд. Их допотопные корабли, которые медленно уходили в прошлое, приберегаемые на черный день, пожалуй, полностью отражали их внутренний мир. Чтобы ускорить процесс развития экономики и благосостояния, их корабли принимали на переработку, предоставляя в обмен современный флаер, но лишь тридцать процентов населения подала заявку, а остальные раздумывали, чем им это обернется.
В новых торговых центрах столичного города Крюл было многолюдно. На первых этажах, где располагались флаеры, в основном толпились любопытные, которые внимательно прислушивались к тому, что им рассказывают скучающие продавцы-консультанты. Кто-то пытался разобраться, как пользоваться протосчетами, который носили в себе, и, не доверяя виртуальным деньгам, обменивали их на купюры. Но, поднявшись выше, Анна несколько удивилась. В отделах строительных материалов, бытовой техники и мебели было не только многолюдно, но тесно от озабоченных покупателей, которым выстаивали очередь. Особенно много народу было в отделах одежды, где люди, не сдерживая улыбок и азарта, рассматривая себя любимых.
Выбор был большой, и процентов семьдесят товара принадлежали производителям империи Гидра. Анна посидела в кафе, заказав фруктовый салат и бифштекс из йашары, присматриваясь к народу за стеклом, испытывая двойственные чувства.
Никто на нее не оглядывался, никто не показывал пальцем, она легко затерялась в толпе. Многие расы, в том виде, в каком они существовали миллионы лет назад, она видела впервые — те же гномы, невысокий народец с умелыми руками, который представлял секцию ювелирных изделий и строительные материалы из камня, или оборотни, весьма своеобразный народ, который легко менял свою внешность, иногда под настроение, или высокие и мускулистые гоблины, посматривающие свысока. Глаза их оставались недоступными для восприятия, не всякий мог в них посмотреть и запомнить. Много было эльфов с удивительно или голубыми, или зелеными глазами, легкие, гибкие, степенные. Или орки, обрастающие на холоде шерстью, диковатые на вид, приспособленные жить в условиях сурового климата. И совсем немного мудриков, скорее всего, пришлый народ. Наверное, они обосновались здесь или после возвращения матери, или два три назад, когда в империи состоялась глобальная миграция огромного количества народа. И табори, которые легко вписались в это многообразие, предупредительно вежливые и любопытные, испытывающие потребность в живом общении. Здесь, изучая потребительский спрос, они разгуливали по отделам бытовых приборов, принимая от покупателей пожелания, которые чаще подходили, чтобы потыкать в них пальцами, убедившись, что они действительно состоят не из живой плоти, а из проэлементов, наполненных живой силой.
Пока она попивала кофе, настроение поднялось. На душе как-то сразу стало легче. Возвращаться во дворец не хотелось, и она протиснулась к порталам, которые располагались неподалеку от торгового центра. Кронит и Горем располагались неподалеку от Крюлин, одна планета чуть теплее, занятая эльфийским народом — повышенная влажность и содержание углекислого газа, буйная растительность и множество форм жизни идеально подходили для них, а вторая с мягким климатом со сменой времен года, где население тоже было смешанным, как на Крюлин, но в основном гоблины, гномы и эльфы на равниной части материков. И Шахоб, известная как планета народа северных орков.
Синие и зеленые порталы на Кронит и Горем были почти пустыми, тогда как возле белых порталов на Шахоб было многолюдно. Даже слишком. Народ толпился возле всех тридцати пяти порталов, поставленных в ряд, и, похоже, народ стремился попасть на Шахоб, а никак не обратно. Еще тридцать пять порталов, которые были принимающими, ничем не отличались от порталов Кронит и Горем. Наверное, из любопытства, Анна протиснулась в толпу, занимая очередь.
Чем могла привлекать холодная планета, по ее разумению, покрытая вечными снегами, которая вряд ли оттаивала даже на экваторе?
Многие телепортировались целыми семьями, надевая на себя теплые вещи перед самым отправлением. Тут были и представители иных звездных систем, которые, возможно, никогда не видели снега. Иначе объяснить себе любопытство чужаков Анна не могла, рассматривая туристов, которые вели себя возбужденно, оживленно о чем-то переговаривались, раздражаясь, когда кто-то пытался влезть без очереди или вдруг происходила небольшая заминка на пропуске. Анна выбрала ту линию, где народа было поменьше, присаживаясь на движущуюся, как транспортер, скамеечку — атрибут заботы о пассажирах, рассмеявшись про себя.
— Вы впервые на Шахоб? — поинтересовался контролер, проверяющий удостоверения личности, сверяя линии руки и зрачок глаза с данными компьютера.
— Да, — кивнула Анна, протягивая ему руку.
— Я не могу вас пропустить, вы должны одеться… Это ради вашей безопасности, — потребовал страж планеты Шахоб.
— Я Правитель… — представилась Анна, усмехнувшись.
— Не положено, — отрицательно и задумчиво покачал головой охранник с номером двенадцать на груди и на спине. — И лучше, если вы возьмете респиратор для дыхания, который предохранить вас во время акклиматизации.
— Я Правитель, — повторила Анна, округлив глаза от удивления, слегка растерявшись.
— Не могу! — уперся страж таинственной и востребованной планеты.
На них уже оглядывались, а на нее шикали, обращая внимания, что она задерживает очередь и нарушает инструкции. Анна тупо уставилась на стража, рассматривая несколько вариантов. Первый, развернуться и уйти. Но оглянувшись и заметив таборца, который не нуждался в одежде и все же оделся подобающим образом, отринула этот вариант. Народ табори трудно было чем-то удивить, особенно, когда он мог переместиться в любую точку галактики без всякого портала. Очевидно, таборцы вели себя как люди, выполняя все предписанные для смертных указания, именно в силу желания быть обычным народом. Второй вариант, переодеться прямо на глазах… не сложно, но не у всех людей могла оказаться крепкая психика. Чтобы выдержать такое испытание. Третий… третий вариант требовал времени: вернуться в торговый центр, найти отдел зимней одежды, купить и снова выстоять очередь. Четвертый, обратится прямо в ум, приказав пропустить ее. Четвертый вариант отпал тут же, стражи приравнивались к служащим таможен, все они имели систему защиты. Пятый, трансформироваться в орка на глазах публики…
Недолго думая, Анна просканировала одного из шерстяных людей, видимо, коренных жителей планеты Шахоб, обрастая густой теплой шерсткой. И поразилась до глубины души еще раз, когда никто не удивился, лишь удовлетворенно примолкнув, понимая, что очередь скоро подвинется.
— Извините, вы не предупредили, что вы оборотень, — мило извинился страж планеты Шахоб, вручая ей небольшую книжицу-путеводитель в качества презента, после того, как она положила руку на сканер, и с ее протосчета сняли один рей за доставку.
Не хило, подсчитала она в уме. Пять ар за двадцать пять рабочих дней, если туда и обратно. Все же, заработная плата в империи Гидра пока была невысокой — сто ар. Все что выше считалось доходной должностью. И многие выплачивали по десять ар империи, возвращая беспроцентный кредит, которое правительство выдавало гражданам на жилье на сто лет. Жилье, как это ни странно, пусть качественное и с гарантией на тысячу лет, в империи Гидра стоило дорого — двенадцать и тридцать тысяч ар. В той же империи Карсад его предлагали на треть дешевле. Строительная отрасль процветала. Но вряд ли для людей, которые жили по восемь — десять тысяч лет, сто лет было много. Народ с удовольствием выбирал жилье подороже, но с землей, с запасными квадратными метрами, предпочитая пригород городским кварталам, занятым гостербайтерами и переселенцами. Выбирали сразу или фамильный замок, или небольшой дворец, чтобы было, где посадить дерево — и не одно, а целую аллею, и родить сына — и не только сына, но и внука и правнука. Чисто по-человечески их можно было понять, десять ар в месяц каждый работающий мог себе позволить, а если платили члены семьи, то кредит за дом выплачивался гораздо быстрее.
Стало понятно, почему флаеры, которые стоили триста и тысячу ар, пока не пользовались популярностью. Люди спешили обзавестись самым необходимым. И как империя Гидра возвращала процент беспроцентного кредита…
Наверное, так поступали все империи, которые обычно четко разграничивали планеты, на которых работали, и планеты, куда возвращались после работы, располагая места перехода так, чтобы люди ими непременно пользовались. Для Правителя установить портал, особенно между планетами одной системы, не стоило ничего — зато какие доходы! Ежедневно с планеты на планету перемещались в среднем до миллиарда человек. Сто миллионов ар каждый день капало на счет правительства империи с планеты — сто тысяч артастов! Конечно, многие средства уходили на выплату налогов в Совет, но если средняя звезда стоила пятьдесят миллиардов артастов, то через каждые десять тысяч лет Правитель мог себе позволить новую звезду…
Так и получалось, Правители дарили ребенку одну, а когда он достигал совершеннолетия, у него уже была небольшая империя. И всегда были те, кто искал звезды для империй Правителей, неплохо на этом зарабатывая! Анна опешила от своих расчетов, внезапно сообразив, как люди становятся богатством империи. С миру по нитке — голому рубаха. А если еще плюсом налоги?!
Значит, не только жизненное пространство интересовало Правителей — ары, аресты, и артасты были не на последнем месте…
И невольно задумалась, откуда она возьмет средства, чтобы заплатить налог. Дай снова оказался прав, когда сказал, что нейтронные бомбы однажды начнут приносить им доходы. А их и искать не надо, — порадовалась Анна, — они вопят о помощи на всю галактику, достаточно послушать, о чем там трещит эфир.

Минуя портал, Анна ожидала увидеть все что угодно, но не огромное здание, залитое светом. Зачем же ее заставили обрастать шерстью?
Она открыла путеводитель, пролистнув его. И остановилась, тупо уставившись в написанное, смыл которого дошел до нее не сразу.
Спутник белого карлика Далилы, год длился четырнадцать стандартных месяцев. У планеты была мощная атмосфера, сильное магнитное поле, которые защищали ее от вредных излучений, и еще более намагниченный спутник. Удаленность Шахоб от Карсидана в среднем семьсот пятьдесят миллионов километров, с перепадом в шестьдесят миллионов. В системе двойных звезд вытянутые орбиты планет были обычным делом, но чем ближе планета располагалась к основной звезде, тем орбита становилась менее вытянутой. Лето на Шахоб было в то время, когда планета максимально удалялась от Карсидана, заступив за Далилу, приблизившись к звезде-карлику на ближайшее расстояние в сто десять миллионов километров. Обычно карлики на поверхности имели температуру до двадцати раз выше обычных звезд, и в три пять раз более горячую и объемную крону, с повышенной радиоактивностью, сильным магнитным полем и гравитацией. Белый карлик Далила, в сравнении с основной звездой Карсидана, света давал немного, на самом близком расстоянии он смотрелся чуть больше футбольного мяча, белый шар, на который можно было смотреть без очков, но жарил планету, как в сауне. И тогда наступала жаркие деньки, с сильнейшими циклонами и ураганами. На пару недель оттаивали даже полюса. Лето длилось почти четыре месяца, а после резко сменялось продолжительной зимой, когда Шахоб стремительно убегала к основной звезде. В середине зимы, на максимальном расстоянии от Карсидана, когда оба светила становились размером с чайное блюдце, но светили с обеих сторон, в экваториальной части планеты снова наступало короткое и теплое лето без ночей, длившееся не больше десяти недель, но за это время половина снежного покрова сходила на нет.
Зеленая растительность в полосе экватора Шахоб в достатке снабжала планету кислородом. Много было горных систем с действующими вулканами и множеством горячих целебных источников. И своеобразная природа: нескольких видов снежного планктона, снежные водоросли, снежные черви и сакроперы, снегоройки, многочисленные виды птиц и прочей живности. По Шахобу неспешно бродили огромные стада длинношерстых животных, которые разбрасывали помет, удобряя грибницы множества грибов, мхов и лишайников, использующих для строительства плодовых тел повышенное содержание углерода в атмосфере и воду, иногда достигая высоты десяти и тридцати метров, а занесенные снегом сами становились удобрением. Так что, когда снег начинал оттаивать, из-под него появлялись двухсотметровые заросли белка. И начинался пир. Все животные от мала до велика нагуливали на долгую зиму жировые отложения, которых им с запасом хватало до следующей оттепели, а гигантские деревья обрастали новыми стогами сена, составляющими их крону.
В последние двадцать лет на Шахобе было построено множество тепличных комплексов, зимних курортов, перерабатывающие заводы, наладили производство катина, который рос только здесь — прочные нити грибницы. И туристы с империи валили на Шахоб толпами, особенно из тех мест, где никогда не бывало зимы.
Анна проводила взглядом веселых диноторков, которые торопливо протопали мимо, выскочив из портала и сразу бросившись к двери, будто куда-то опаздывали.
И тоже тепло одетые…
Дины в одежде, с их когтистыми лапами, обутыми в непромокаемые пятипальцевые валенки, с мощным торсом и хвостами, с натянутыми на них меховыми чехлами, смотрелись весьма нелепо. Еще больше удивившись, она поспешила за ними.
И обомлела…
Наверное, была ночь, но светился сам воздух, а небо от края до края полыхало северным сиянием. Красные, белые, зеленые, синие, розовые полотнища переливались всеми цветами яркой радуги, разворачиваясь, а по ним текли серебряные струи. Чуть ниже полотнищ небо разрезали сухие рубиновые и голубые молнии, словно летели огненные птицы. Анна, успевшая повидать многое, раскрыла от удивления рот вместе со всеми, взирая на торжественную и величественную феерию. Каждый разряд, который пролетал близко над головой, приветствовали радостным криком, бросая вверх шапки. И потом в небо вдруг словно плеснули разноцветной краской, которая смела полотнища и снова потекла ими во множестве расцветок, отпечатывая поверхность земли с ее животными, грибами, горами, городами…
— О-о! О-о! О-о! — умильно прорычали диноторки, задрав голову, приседая на хвосты.
— Что это? — искренне удивилась Анна, раскрыв рот от потрясения.
— Зимняя гроза! — заворожено ответил местный шерстяной орк. — А на севере молнии пролетают так низко, что они похожи на реку! Там со всей империи… Со всей империи приехали посмотреть! — задохнулся он от гордости.
— А как?! — изумилась Анна, в одночасье изменив мнение о планете.
— Это магнитные поля — Карсидана, Далилы, Шахоб и нашего спутника Шу. Магнитная буря… — орк с любопытством и недвусмысленно посмотрел на Анну черными увлажнившимися глазами, удивляясь ее непросвещенности. — Это только здесь можно увидеть!
— Успели! Успели! — прорычал радостный диноторк своим товарищам, бросившись за молнией-птицей по снегу от восторга. Поскользнулся, сметая на своем пути людей, которые падали на него — и тоже кричали, но от перепуга, разбегаясь от диноторка в стороны.
— Так вот почему так много народу! — восторженно проговорила Анна, не отрывая взгляд от неба. — Я не местная, — объяснила она.
— Я могу показать планету! — радостно закивал орк, забыв про грозу.
— Если без намеков! У меня есть мужчина моей мечты, — сразу предупредила она, отвлекаясь. — А разве тебе никуда не надо?
Орк заулыбался.
— Но ты же гостья! Нет, — замотал он головой. — Три дня выходных, я совершенно свободен. Юю, — представился он, легко и галантно поклонившись.
— Тогда, наверное, неплохо бы ребят взять, — она кивнула на диноторков, вокруг которых образовалось пустое пространство.
— Я по ихнему не умею! — расстроено произнес Юю, с опаской поглядывая на трехметровых зубастых гигантов с обмотанными в шубы хвостами.
— Зато я умею, — кивнула Анна. — Они телепаты, легко понимают нас. Надо только привыкнуть… — она загрузила в браслет защиты Юю новый язык. — Вы не хотите с нами? — спросила она у динов.
Диноторки уже заметили, что их сторонятся, и расстроились, чувствуя себя неловко. Признав в ней местную, радостно закивали в ответ, оскаливаясь страшной пастью, сразу же приосанившись и пристроившись к ней, принимаясь по очереди снимать друг друга на видеокамеру, чтобы запечатлеть единение навечно.
Часа через два гроза чуть поутихла. На плато, поднимаясь по склону, неоновыми огнями загорелся огромный город с высотками, которые поднимались к небу пирамидально. Очевидно, землетрясения на Шахоб были часто, и основания зданий имели дополнительную защиту. Люди с площадки уходить не торопились, началось массовое гуляние. В общем-то, было не холодно, чуть меньше минус пяти. Юю сначала напоил их местным горячим напитком с умасленными лепешками наподобие блинов, но из грибной муки, в которые заворачивалась разная начинка. Поняв, кто такие диноторки, и что страшные люди никогда не видели снега, а сами они имперские, но с далекой звезды, напиток им поднесли в ведрах, сообразно их пасти, посчитав ведро за кружку. И всем миром складывали лепешки, чтобы получилась одна и разогретая, вываливая с поддонов всю начинку сразу.
Возле странной компании сразу собралась толпа.
Никто не мог понять, как можно быть сытым, закусив перед дорогой неделю назад — и их продолжали закармливать. Для местных орков диноторки были таким же чудом, как для диноторков орки. Многие из местных о них только слышали и видели по видеоинформу, в системе Карсидана диноторки не жили. Кто-то даже пошел и купил пуховое одеяло, показывая, что надо его повязать как платок на голову. Потом их пригасили в сани, на которых многие прилетевшие отдыхающие спускались в город, чтобы провести выходные. Но и тут возникла небольшая заминка. Больше одного диноторка в сани не влезало, а если их все же умудрялись усадить, сани тонули в снегу и прогибались под ними со скрипом. Пришлось ждать, когда снизу пошлют на всю компанию с высокими бортами. Но доставили их быстро. Когда готовили планету к приему гостей, в администрации понимали, что такой народ есть, и весьма перспективно его заманить, ибо диноторки слыли народом любопытным и не бедным. На складах было припасено оборудование на все случаи жизни, а в гору чудо сани поднимались, как флаеры.
А потом своим ходом, перелетая на скорости через трещины и разломы, и падая с высоты в двести и триста метров, уворачиваясь от внезапно вырастающих скал и деревьев, летели с накатанной горы на город…
Наверное, с динами приключилось потрясение. Скатиться с пятикилометровой горы оказалось не то же самое, что лететь на флаере. Даже когда их доставили к элитному отелю, они еще долго не могли издать ни звука. Вести переговоры с администрацией полностью пришлось Анне и гиду, приставленного к удивительным туристам.
А после дины обнимались и поздравляли друг друга, что сумели выжить в этом смертельном падении…

«Удивительная планета!» — с удивлением подумала Анна на третий день, покидая Шахоб. На свете было только одно место, куда ей нельзя было попасть, как Правителю — в среду человеческого общения. Здесь радовались, смеялись, открывали для себя новое — и благословляли небеса, что вернули им Правителя Айру. Теперь у них была надежда пройтись по галактике, как ходили Правители.
Наблюдая, как динам пережимают крепления, чтобы они твердо держались на лыжах, она не могла не похихикать. А когда их поставили на коньки, еще раз убедилась, что взаимопонимание и доброжелательность творят чудеса — диноторки, скорее, удерживаясь при помощи хвоста, смогли сделать по три круга беговой дорожки самостоятельно. Слава о них облетела весь город. На огромном ледовом стадионе, залитом светом, собрались толпы, чтобы поглазеть на дивный народ, а если повезет, сделать на память групповой снимок.
Дины с удовольствием показывали голографические виды своей планеты, рассказывая, как живет и чем занимается их народ в течение долгих миллионов лет, и демонстрировали кадры, доказывающими их дружелюбность, где они запросто общаются с непохожими на них бажби, еще одним народом, который часто селился с диноторками. И, наверное, многие уже думали, что пора бы и им собираться в гости, чтобы покататься на огромных многотонных ящерах, и полетать на драконах, и поглазеть на горы и равнины, покрытые только зеленью, зеленью и зеленью, на огромные десятиметровые цветы, которые приманивали двух и трехметровых насекомых, попить нектара этих самых цветов, позагорать под ярким и жарким солнцем на берегу океана, который и в тихую погоду накатывал на берег десятиметровыми волнами, или на берегу кристально чистой реки, в которой отражалось самое голубое в империи небо.
Прощание с динами откладывалось, у народов планеты Шахоб было еще много что показать. Ледовые и карстовые пещеры, грибные заросли, все виды зимнего спорта, которые сумели придумать, открытие огромной электростанции, большое рудное месторождение, когда объем металла измерялся в граммах, ибо именно их него, накачивая протением, делали магнитные пластины, которые создавали на космических станциях, крейсерах и кораблях гравитацию, а если повезет, посмотреть на грозу еще раз, но теперь на севере, где собиралось столько народа, что негде было упасть ежику.
А грозы в это время года случались часто…
Анна попрощалась с новыми друзьями, размышляя, открыться, что она Правитель, или нет. Многие, скорее всего, не смогли бы поверить, что целых два дня с ними провел Правитель Олеомского содружества, о которых поминали, но не часто, понимая, что Правителям не до них. Особенно теперь, когда империя Гидра вышла в галактику с зарядными устройствами. Гордились, или ругали и негодовали, когда по видеоинформу слышали об империи и содружестве дурное. Она поняла, люди немного отличались от Правителей. Если первым до них было дело, то вторым до Правителей дела не было вовсе, разве что когда самим никак. И когда очередная новость не радовала их, переживали не за Правителей, а за себя. Но и то хорошо, что жизнь наладилась. Теперь вот с диноторками могли поговорить по душам, и даже слетать друг к другу в гости. А то, что пока мало платят, так все же вчетверо больше, чем было. Жизнь их была долгая и много чего успеют повидать на своем веку. Теперь она гордилась своей матерью, которая за несколько лет сумела объединить народ и сделать его счастливым. Ей было чему у нее поучиться. И, кажется, она влюбилась в холодную планету, которая, безусловно, являлась жемчужиной империи Гидра.
Провожали ее три развеселых диноторка, которые сумели остаться целыми после ледовых баталий, и Юю. У портала Анна снова преобразилась, внезапно представ перед друзьями в образе мудрика, в теле, к которому привыкла и всегда его чувствовала, кем бы ни была.
— Ты оборотень! — воскликнули четверо разом, испытав некоторый шок.
Только оборотни и макали могли так владеть своим телом, чтобы становиться похожими на кого угодно. Их иногда расспрашивали, как они это делают, но объяснить они не могли.
— Не совсем, но можно сказать оборотень. Я Правительница Анит, дочь Правительницы Айры. Если будете на планете, где есть дворец, а я буду там, буду рада, если вы навестите меня.
Как она и предполагала, ее новые друзья вовсе не обрадовались. По их отвисшим челюстям стало понятно, что они пытаются переварить, как стало возможно, что Правитель целых два дня провел с ними, оставаясь человеком. И рыл носом снег, когда падал, теряя лыжи, и разбивал коленки об лед, и смеялся вместе со всеми, когда то же происходило с другими, и обращался запросто на ты…
Разговаривать как-то сразу стало не о чем, друзья засмущались и склонили головы в знак уважения. Теперь она понимала Алексу, которая сбежала, не выдержав, что Правитель не она, а кто-то другой, кто всегда был на вторых ролях.
— Вы знаете, у меня есть подруга Лия, полуэльф, полумудрик. Мы никогда не вспоминаем, кто я, и кто она — и мне с нею легко. А еще есть Крас, он мой парень и друг, он тоже… Больше эльф. Не потому, что красивый или что-то в этом роде, просто он первый, кто открыл мне вселенную. А еще Селина — она полукровка. Мы были у нее в плену. Но мы поняли друг друга, потому что и она человек больше, чем Правитель. Мне было бы приятно, если бы там, на балконе, когда я выхожу к народу, я знала, что где-то там есть люди, которые не слышат, что кричит толпа, а думают о том, что я ищу их взглядом. Просто потому, что рада повидать их, а они меня.
— Вы потрясающий человек, моя Правительница! — поклонился Юю. — Я так рад… Но мне никто не поверит!
— Для друзей у меня есть имя.
— Да… моя… — совсем сбитый с толку, Юю просиял. — Анит! Не буду… но…
— А где ваш демон? — оживился один из динов, придя в себя.
— Умчался куда-то, — безразлично пожала Анна плечом, прощаясь со всеми по очереди. — Ведет двойной образ жизни.
— Возьмите! Возьмите, чтобы вы про нас не забыли! — один из динов торопливо и настойчиво протянул ей видеокамеру.
— Не надо, — рассмеялась Анна. — Я никогда не забуду эту чудесную планету. Кроме того, у меня своя есть.
Она включила браслет связи, и рядом с Динами появились их уменьшенные голографические копии, с удивительной точностью повторив все те незабываемые мгновения, которые Анне хотелось запомнить больше всего.
— Мы вас любим! — тепло сказал один из динов, разве что не прослезившись.
— И мы вас тоже, особенно мама. — Анна махнула рукой в сторону портала, где подошла ее очередь. — Мне пора…
— Вы к нам, к нам на Рух прилетайте, мы будем ждать! — крикнул один из динов вслед. — Система Аша!
Анна кивнула, оглянувшись у самого портала. Друзья махали ей обеими руками. Стало немного грустно. Ей не хотелось уходить. Она даже не могла объяснить почему, но сердце защемило. Так могли смотреть только друзья, которые внезапно расстроились, что с ними был Правитель, а не человек, с которым можно разделить радость и горе.
На этот раз ее пропустили без инцидентов, сообщив какая температура на Крюлин, место высадки и время прибытия по местному и по Фариусу, подарив еще один путеводитель с видами магнитной грозы.
— У меня уже есть, — слабо попыталась отказаться Анна.
Но страж, теперь уже планеты Крюлин, оказался настойчив.
— А вы подарите знакомым, — не растерялся он, приветливо улыбаясь. — Мы всем рады! Если вам понравилось… — он немного смутился.
— Очень! Обязательно! — поблагодарила его Анна, прихватив сразу две книжицы. — Спасибо!
Работа есть работа. Продвижение — задача нелегкая, даже если у тебя самые потрясающие грозы в галактике.

Предыдущая страница 7 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 8

Глава 8

Ждать пришлось долго. Дай собрал мох, сложив его в мягкое ложе. А после собрал ягоды, которые они вызвали к жизни, чтобы она подкрепилась перед «дальней дорогой»…
Три недели не прошли даром. После того, как разобрались с гигантами, которые обращались вокруг звезды слишком близко, решили оживить обе планеты гидр.
Звезду и свой новый дом гидры полюбили сразу. И Гидрус, и Гидромория — обе теплые, и радиации хоть отбавляй, обращались вокруг звезды не слишком далеко, так, чтобы не спалиться, и не замерзнуть. Спали гидры днем, зарываясь в болотистую грязь, чтобы тело не пересыхало на солнце, а пели ночью. Сознанием они видели так далеко, как будто вся вселенная только и ждала, чтобы покрасоваться перед ними. Единственное, о чем они жалели, отсутствие иной жизни, которую видели, но не могли пощупать. А после уходили в подпространство, поднимаясь все выше и выше, чтобы передать свои видения взамен на силу, которая питала их тела. Другая подвселенная была им вместо солнца, ярко светившая во все дни их жизни, а связь с другой подвселенной, что-то вроде связи Правителя со звездой.
Однако…
Всему есть предел, думала Анна, когда покачала головой, принимая решение отказать. Нельзя было истязать животных и растения в условиях, мало приспособленных для жизни. Для жизни нужна была не только вода, которой на планете было с избытком, рядом стратегический гигант, родивший воду, но и рукотворное изобилие, способное эту жизнь насытить.
И все же…
— Вспомни-ка, — развеял Дай ее сомнения. — Прежде чем разбросать сине зеленые водоросли на Мааре, их облучили радиацией. А ты, ты сама?! Разве плохо чувствуешь себя здесь? Жизнь, это не то, что ты видишь — это сила!
Через две недели, пока гидры отыскивали Бесхора, планету было не узнать. Сложность заключалась лишь в том, чтобы подмножество вариантов генетического кода всегда возвращалось в исходную точку, а промежуточная особь не гнила на корню. Но что такое генетический код? Вес, рост, цвет, основные параметры формы и строения, чтобы напомнить силе, что она есть, чем должна стать и что родить. Сама радиация оказалась настолько же вредной, насколько полезной, давая организму дополнительную энергию, необходимую для поддержания мышечного тонуса. Разрушенные аминокислоты легко восстанавливались, матрица генетического кода хранилась силой демона, которая выправляла работоспособную силу Анны. Получилось, что живность обзавелась собственным подпространством, которое управлялось не сознанием, а силой.
Наверное, это был первый шаг к тому, чтобы создавать собственных людей.
Но мысль вызвала не радость, а скорее страх, который Анна поборола с трудом. С появлением плотной атмосферы, насыщенной кислородом, радиации стало поступать в разы и разы меньше, но гидры не расстроились, обратив внимание, что теперь ни тепло, ни холодно было и днем, и ночью.
Прогретая атмосфера удерживала тепло, равномерно распространяя его по поверхности. В крайнем случае, они всегда могли подняться на гору или нырнуть в урановые залежи. Были еще порталы, который им оставили, чтобы они могли выйти на каменистых спутниках, которые обращались и вокруг Гидруса, и вокруг Гидромории, откуда они могли подняться в небо, или пожаловать друг к другу в гости. В пространстве открытого космоса они чувствовали себя неважно, но в подпространстве, которое чувствовали не хуже демонов, а в каких-то случаях и лучше, им не было равных.
Другое дело, что тяжелые металлы, которые в огромных количествах содержались в гало звезды, вызывали необратимые последствия, накапливаясь в организме, образуя с аминокислотами соли. Простейшие и растения приспособились к новым условиям сразу, гидры рассеивали их сами. А многоклеточные животные начали давать сбой.
— Остается только принять ртуть, свинец и прочую порчу как необходимое условие выживания… — констатировал Дай, ломавший голову как перебороть явление. Преобразование делать не хотелось, гидры решили, что лучше планеты быть не может. — Попробуй использовать порчу для ногтей, волос, шерсти, копыт, рогов, того же панциря… Можно прогонять кровь через кутикулы.
— А как дотащить порчу до того места, где она станет добрым подспорьем?! — рассмеялась Анна. — Соль оседает в почках, в печени…
— На то они и тяжелые, чтобы оседать, — задумался демон, изучая структуру подпространственного образа. — Но дело не в тяжести, а в растворимости. Будем разбираться с каждым элементом в отдельности.
Межклеточные мембраны пришлось укрепить, оставив между ними свободные транспортные линии, по которым кровь беспрепятственно собиралась в отстойниках, впитываясь губчатой тканью и возвращаясь в организм чистой, а отходы выводились наружу всеми доступными способами — со слезой, через кишечник, почками, сально-потовыми железами, в виде газа и смазки. Часть использовалась для наращивания тех самых копыт, рогов и прочих наростов, которые периодически отстегивались.
— Гидры теперь вполне могут использовать их в пищу, и некоторые растения сочтут полезными. Пора бы им освоить пространство.
— Они питаются Божьей кровушкой! — засомневался демон.
— Мы тоже так о себе думали, но распробовали, и получили удовольствие, — хмыкнула Анна. — Берегите природу! — благословила она, когда планета кишела жизнью сверху донизу. — Плодитесь и размножайтесь!
И словно дожидаясь, когда они закончат, благодарные медузы позвали их, объявив, что Бесхор нашелся…

— Я не мог подобраться ближе, ее охраняют, — голос раздражен, а говоривший едва сдерживался. Лица его было не разобрать, оно смазывалось, будто отражалось в кривом зеркале. — Она редко выходит за дворцовые пределы, в империях ее давно не видели. Единственное место, где можно подобраться, это Огра, но и там охраны не меньше. Вот если бы меня назначили послом от Галактического Совета, то я смог бы попасть не только на Огру… Неподалеку от площади есть отель для важных персон, одной стороной он смотрит на площадь. Очень дорогой. И деньги. А еще аэлран с правом доступа в империи Гидра или Карсади.
— Ну да?! Не подскажешь, где его взять?! — бросил с насмешкой Правитель Бесхор, не испытывая к просителю уважения.
— Любой покидающий империю автоматически блокируется, вернуться можно лишь через таможенный пост, — снова раздраженно бросил Правитель, который не рассматривал Бесхора, как непосредственного заказчика.
— Хорошо, мы устроим твое назначение, — ответил третий Правитель, сидевший в обтянутом кожей кресле за красного дерева столом, заваленном бумагами. — И деньги. Ты их получишь.
Он нервно теребил золотой перстень с выгравированным на нем символом — змея, обвившаяся вокруг древа, и сверлил просителя взглядом полуприщуренных глаз. Такой же символ, скорее всего герб, украшал стену за его спиной, выложенный в камне. Выглядел он немолодым — бледное и усталое аристократическое лицо было осунувшимся, щеки ввалились, тонкие губы плотно поджаты, и пальцы — длинные, словно у пианиста, с ухоженными ногтями, нервно подрагивали.
— Но расчет состоится лишь при наличии девчонки, — твердо сказал Правитель Бесхор, который стоял рядом с креслом, положив на него руку, словно хотел придать своему виду такую же важность, как у Правителя, который сидел за столом. — Что еще?
— Правитель Богрук, я хотел бы получить аванс прямо сейчас, — согласно кивнул проситель, уставившись на Правителя за столом.
— Я же давал уже! — перебивая его, выкрикнул Бесхор сердито, выступив вперед. — Я вижу, ты, Амлахрат, решил позабавиться с нами?! — глаза его сузились, и он чем-то стал похож на Правителя в кресле. Он явно не доверял просителю, который выступил вперед и слегка поклонился Правителю Богруку, который наблюдал за ними из-за стола, не удостоив Бесхора даже взглядом.
— Боже упаси! Наверное, я откажусь… — засмеялся он, наконец, поднимая на него насмешливые глаза. — Это было безумием с моей стороны! Все империи Олеома охраняются, словно там вторая Сорея…
— Бесхор, дай ему денег. Он добыл мне медуз и с десяток звезд, — теперь раздражаться была очередь Правителя за столом. Он махнул рукой и уставился на Бесхора с укором. — Девчонка ни то ни другое, она всего лишь малолетняя егоза, которую прикрывают сильные Правители. Заставить потерять бдительность их может лишь сладкий пряник.
— Или плеть! — подсказал Бесхор, подвигая к себе еще одно кресло и усаживаясь на некотором расстоянии сбоку, чтобы видеть обоих Правителей и быть у них на виду. — Я сказал, и не собираюсь повторять!
— Мне надо было снять с тебя голову, когда твоя мать принесла чудовище, — выдавил из себя Правитель за столом сквозь зубы. — Я, наверное, тоже откажусь от нашего плана. Я всегда могу наладить производство сам. Но тогда ты не получишь ничего! — пригрозил он.
— Пусть Олеом отобрал у меня дело всей моей жизни, но это тебе нужна живая девчонка, а мне ее труп, — с вызовом и обидой процедил Бесхор сквозь зубы. — Я не ласкаю себя мечтой о предстоящих муках семени Дайкона. Так кто из нас чудовище?! — обратился он к Правителю за столом, забыв о третьем. — И зачем тебе Айра? После стольких лет ты собираешься разорвать связь с моей матерью?! Не приведи Господи, отец, без наших с матерью драконов твои медузы вылезут с Черной Дыры, которая не намного больше нейтронного карлика. Ты забыл, что твои драконы и василиски открылись Дайкону и ушли с ним, когда он позвал?! Они предпочли остаться на Мета-Прокс, чем снова служить тебе. Чтобы торговать самому, тебе придется признаться перед Правителями, что ты все еще жив! Я нужен тебе, отец, ты меня понял, старик?! — выкрикнул он с угрозой.
— Ты раздражен… Наберись терпения, — смягчился Правитель за столом. — Мы еще успели бы, если бы не очевидная глупость, которую ты совершил. Зачем нужно было взрывать производство?! Кто смог бы заменить меня?! Медузы морока… Скольким я был нужен, а ты спас меня и прикрывал все это время, — ласково по-отечески молвил он, закрывая устало глаза. — Что будешь делать, если вдруг меня убьют?! Правительница империи Гидра нужна мне, чтобы родить наследника, который будет иметь мою силу. Твоя мать сама предложила мне это. Мы воспитаем его и научим всему, что умеем. Только для этого! А после я отдам ее тебе, и ты сможешь делать с ней все, что захочешь.
— Какой же ты… — Бесхор покачал головой, усмехнувшись со злым огоньком в глазах. — Девчонка, кстати, такая же твоя внучка, как и Карсада. Дайкон был мне братом, и мы вполне мирно сосуществовали, пока ты и мать не натравили на него своих шакалов. Это ты, ты убил его! Зачем?! Он никогда не угрожал нам!
— Ты всегда был тряпкой! Слишком сентиментальный, чтобы тебе можно было доверить серьезное дело, — раздраженно проговорил Правитель-отец. — Кто из тех, кому ты лизал зад, умиляясь их наигранной щепетильностью, помог тебе?! Мои шавки разбираются со всеми ими, улаживая твои проблемы! Если бы не твоя мать, которая питает к тебе слабость… — Богрук на мгновение запнулся, не договорив. На лице его отразилось разочарование. — Иногда я сомневаюсь, что ты мой сын!
— Вот как?! — с подозрением выдавил из себя Правитель Бесхор. — Что же ты не пожалел мать Дайкона?! Тогда у тебя был бы такой, сын, о котором ты всегда мечтал!
— Не Дайкон, а ты, вы должны были унаследовать мою силу, — твердо и примирительно сказал Правитель за столом, успокаиваясь и успокаивая Бесхора. — Это сейчас каста обраков весьма недурно родит живую плоть, а раньше… Раньше не было пространства, и пусть радуются, что мы им дали его. Его презренная мать, неспособная выдавить даже молнию, отдавалась каждому за кусок гидры. Ее пил любой, кто хотел. И дробили череп, и вспарывали живот, чтобы достать семя, если оно туда попадало… Жаль, я не сообразил вовремя, что эта тварь замыслила потрясать передо мной своим выродком… — он усмехнулся, словно то, о чем он говорил, произошло день или два назад. — Она была из низшей касты, которая развлекала нас, охотников, своими образами. Я скормил ее медузам морока, как наживку, а ее выродок смылся с Карсадом, таким же обраком-отбросом, который боялся даже собственной тени. Гидра — так ее звали, позорное имя, которое она получила, когда ее вырвали из чрева матери, выдавливая силу, чтобы приманить медуз. Обраком для того и позволили жить, чтобы однажды они стали кормом, — осуждающе покачал Правитель Богрук головой. — Хочешь меня убить?! Так не медли!
— Мне нужно было отправиться вместе с Дайконом и Карсадом, — ужаснулся Бесхор, содрогнувшись. — Я помню, как вы издевались над обраками!
Правитель Богрук усмехнулся.
— Их никто не держал. Но они не уходили от нас, потому что там… там! — он ткнул пальцем перед собой с гордостью, — для них не было места! Они были никому не нужны, никто не дал бы за них и капли своей силы… Кроме нас, охотников, которые могли обойтись без них!
— И все же, они выжили… Они выжили, а не вы! И я жалею, что упустил свой шанс, — с обидой проговорил Бесхор, глядя прямо в глаза своему отцу. — Честное слово, я всегда завидовал и Дайкону, и Карсаду. Не они мне, а я им. Смотрел, завидовал и думал: как разрушить Олеом, что бы оно стало моим, — он рассмеялся. — А Карсад и Дайкон берегли не империю, нет! Сыновей Карсада, его дочь, а теперь внучку… Чем же мы-то хуже, отец? Почему мы не можем радоваться жизни?!
— Так иди! — бросил с теплотой Правитель за столом. — Иди! Но дождись хотя бы, когда это тварь с Черной Дыры, этот червяк, которого мы приготовили для тебя, созреет, когда он станет покорным и послушным. Он сможет тебя защитить!
— Этот жалкий червяк — пародия на демона! — рассмеялся Бесхор с обидой. — Мне нужен настоящий демон, а не этот монстр, который выставит меня на посмешище перед всеми Правителями! Что он может?! Да, когда-то ты был сильным, но времена изменились. Даже демон стал для тебя и твоего Аграба проблемой…
— Нет, времена все те же. Не выкради Карсад Катрин, дочь Каброса, который тогда возглавлял один из кланов перкаров, где бы он был?! Мы все еще в силе, сынок! — строго внушил Правитель Богрук, расправляя плечи и засмотревшись в окно. — И по-прежнему решаем, кто будет жить, а кто уйдет. Как бы Карсад не сопротивлялся, мы его приговорили, а с ним уйдет его семя. Содружество Зандран и Олеом не смогут нам противостоять. И мне нужна девчонка, чтобы вырвать им жало. Разве я не любил тебя и мать?! Мы радуемся жизни, и твоя мать, и Вальтрс, и Грезрат. Мы делаем свое дело и все, о чем мы мечтаем, не за горами! Что ты будешь делать один?! Все демоны ищут тебя. До конца дней ты будешь прозябать в своей империи, Бесхор.
— Это единственное, что меня удерживает, — покачал головой Бесхор. — И ты это знаешь!
— Сын, — Правитель Богрук вышел из-за стола, приблизившись к Бесхору и остановившись перед ним. — Ради тебя, ради твоей матери, ради семьи, кроме которой у меня нет ничего, я иду на такие жертвы. Однажды ты поймешь это… Я понимаю, ты напуган, но у нас есть то, что может поставить на колени любую галактику! У тебя самая крепкая армада, какой нет ни у одного Галактического Совета!
— Но зачем тебе понадобилось убивать моего демона? — с горечью проговорил Бесхор. — Я же покупал их для тебя! Сотнями, тысячами! Сколько ты просил!
— Твой демон всегда был слаб, я сожалею, что не убил его раньше, — Правитель Богрук снова ласково взглянул на Правителя Бесхора, покачав головой, развел в недоумении руками. — Я могу достать демона, сотню демонов, но не хочу тебя потерять, только и всего. Я даже согласен отдать тебе Аграба, но и он не сможет противостоять тем демонам, которые объявила нам войну. Ты проявил слабость, и ты должен это исправить! Разве ж я заставлял тебя ублажать Правителей, подсовывая им игрушки?! Ты сам выдал себя и перед демонами, и перед Правителями, поставив наш план под угрозу!
— А ты? Ты не боишься, — раздосадовано бросил Бесхор.
— Возьми любую стаю, в которой самцы убивают. Но стоит однажды напасть чужаку, и вся стая будет искать ему смерти. Мы с Аграбом не нападаем на стаю, довольствуясь объедками, используя в своих экспериментах тех демонов, которые, как обраки, никому не нужны. Это проигравшие и приговоренные к смерти. Да, я беру их плоть, но кормлю их после, чтобы они могли жить. И тот, кто принес мне клятву, вошел в число избранных! Я прикрою тебя, мой демон прикроет тебя, но не жди, что мы будем слушать твой бред о незнании законов. Не раздражай нас, Бесхор! — голос его изменился, теперь он был угрожающим.
— Тебя всегда боялись, даже мать… Вы друг друга стоите, — рассмеялся Бесхор. — Оба живете где-то там. Вам и звезды-то не нужны, разве потешить самолюбие. У тебя целая галактика, но что она представляет собой? Кто из людей мог бы сказать, что ты их Правитель? Здесь нет людей, здесь только Боги и шавки, которые вершат их судьбы. Ты наказан за то, что вместо медуз охотился на обраков, заведомо зная, что им не спастись, но так далек от понимания!
— Эти шавки держат в страхе сорок галактик, двенадцать из которых были твои, — истерично взвизгнул Правитель Богрук, заставляя замолчать Бесхора. — Твоя мать всегда была умница, иначе твоя империя давно бы развалилась, — отец Бесхора вернулся за стол. — У меня есть народ, и я отношусь к нему с любовью. Я помню, что сила не прощает лишь одного — насилия над собой. А сила других Правителей — моя пища. Если им угодно, пусть бросают ее на ветер.
— Простите, мой Повелитель, но я все еще тут и жду. Вы, очевидно, забыли обо мне? — напомнил о себе третий Правитель. — Правитель Богрук, может быть, ты заплатишь?! А то жалкое твое нытье начинает действовать на нервы! Еще раз простите, мой Повелитель, но я начинаю сомневаться, что мы поступаем правильно, позволив твоему сыну принять на себя флот.
— Амлахрат! Уж не думаешь ли ты, что я доверю флот тебе?! — строго и с презрением бросил Правитель Богрук, заставив Правителя Амлахрата сжаться.
Лицо его стало испуганным, глазки забегали и дрогнули руки, которые он тут же спрятал за спину, сжимая и разжимая пальцы.
— Простите, мой Повелитель, я сказал лишнее.
— Бесхор, — приказал Правитель-отец. — Заплати Амлахрату.
— Давай руку, — нехотя отозвался Бесхор, с неприязнью взглянув на Правителя, который охотно протянул вспотевшую ладонь, повертев ею в воздухе. — Но это в последний раз!
Он провел ладонью по руке Правителя Амлахрата, и тот удовлетворенно причмокнул, поклонившись Правителю за столом. Спустя мгновение он исчез в дверях.
— Империя Анит… Четыре звезды… — Правитель Богрук склонился над бумагами, развернув экран монитора с пробегающими столбиками цифрами. — Строительство почти закончилось, нам нужно успеть взять контроль над поставщиками. Сколько им понадобилось времени, чтобы выпустить первый товар?
— Чуть меньше года, девять месяцев, мой Правитель, — вынырнул из подпространства его демон. — Но у меня есть подозрения, что они готовились много раньше, прежде чем решили объявить нам войну.
— Поди ж ты! — Правитель-отец покачал головой. — Неужели я становлюсь стар, чтобы угнаться за девчонкой? Как она это сделала? Как это сделал демон Дайкона? Значит, я не ошибся, предполагая, что твой демон, Бесхор, продает наши секреты.
— Эта девчонка груба, неотесанна, объявлена вне закона — и избила тебя, самого могущественного Правителя во вселенной, — рассмеялся Правитель Бесхор, когда отец его раздраженно ударил по кружке с чаем, с силой швырнув ее в стену. — Я начинаю ее гордиться! Все ж, она моя племянница, хоть ты и не считаешь ее внучкой. Но я, я поставил бы на нее!
— С твоей помощью, сынок! — отозвался отец, потирая виски. — Мне это кажется, или я действительно слышу… Не могу сосредоточиться.
— … Наш дом сегодня дан нам за терпение, и будем славить Правителей Анит и Зарт… Огонь исходит из их очей… Мы вновь наполним радостью наш мир… — Правитель Бесхор усмехнулся, поглядывая на отца свысока. — Отец, кто мог бы так засорить эфир подпространства?!
Правитель-отец изумленно вскинул брови, прислушиваясь к себе. Покачал отрицательно головой — нахмурился, снова раздражаясь. Он на какое-то время ушел в подпространство, чтобы лучше услышать то, что ему мешало.
— Ну, вспомни, вспомни, старик! — посмеиваясь, попросил Бесхор.
— Здесь?! — опешил Богрук, испуганно уставившись на стены.
— Нет, где-то далеко, но могу себе представить, как много можно сделать, имея под рукой такую мощную радиостанцию, которая летит прямо в сознание.
— Отродье Дайкона и ее демон нашли себе новых союзников?! — Богрук с досадой поморщился, словно от головной боли, потирая виски. Выглядел он удивленным. — Нет, этого я сказать не могу, но это не демоны… — он растеряно нахмурился. — Это где-то здесь, у нас… под носом. Нужно проверить все ближайшие империи.
— Это в Аэльлое, — рассмеялся Правитель Бесхор. — Там эта тварь горлопанит много мощнее.
— Я должен знать, с чем мы столкнулись, — испуганно взглянул на него Правитель Бесхор. — Зарт… Попробуй пощупать его. Только Каффа и Зарт отсутствовали долгое время, остальные были на виду. Не сомневаюсь, именно они взорвали галактику, обнаружив новый разлом. Тогда у нас сильные конкуренты. И кого они притащили с собой?! Выясни это! — приказал Бесхор.
— Я все перепробовал, — покачал головой Бесхор. — К ним не пробиться, мы напугали их своими нападениями. Олеом укрепился за это время. Но так мы знаем, что охотников на медуз было как минимум двое, девчонка и Зарт.
— Нет, никогда не поверю, что ей под силу охотиться на медуз. Это слишком! — раздраженно бросил Правитель Богрук. — Не сомневаюсь, что Зарт и Каффа добыли медузу, оба они унаследовали силу Катрин. Где же они прячут ее? На Черной Дыре?
— Похоже, они знают все наши секреты! — развел руками Правитель Бесхор, ухмыльнувшись. — Ты же хвалился, что в свое время убил много медуз. Отчего же сомневаешься в девчонке? У нее твоя сила! — усмехнулся он, поддев отца.
— Она слишком мала! — проворчал с презрением Правитель Богрук. — Сопли еще под носом не высохли! Она не Правитель, а мертвое их семя. Другое дело щенки Катрин, она могла бы их научить. Перкары не лучше и не хуже обраков, так же не приспособлены к жизни, и им проще спать, чем бодрствовать. Но иногда они помогали нам загонять медуз, когда неоткуда стало брать силу, а после исследовали Черные Дыры, когда они стали появляться в галактиках, пожирая звезды. Неужели отродье Дайкона спустилась на Черную Дыру? Я слышал, она не маленькая.
— Не сомневаюсь, у девчонки меч перкаров, в этом она тебя превзошла. Я сумел оценить его достоинства, когда она потрясала им у меня перед носом. Мы пытались проследить за нею трижды, чтобы обнаружить местонахождение Айры, и каждый раз ее след терялся возле Черной Дыры. Впрочем, не могу себе представить, как бы медуза не загорелась, если она превосходит размерами Черомарт, — Бесхор с сомнением покачал головой. — Нужно искать ее в Олеоме или поблизости от него. В галактике немало Черных Дыр, непригодных для демонов, но вполне сойдут для медузы.
Правитель Богрук слегка побледнел, уставившись в пространство перед собой, нервно покусывая губу и перебирая пальцы.
— И кто на самом деле занимается производством? — отрывисто спросил он. — И где?
— Империя Айры почти разрушена, она не смогла бы справиться самостоятельно. Поэтому я считаю, что охотников на медуз было двое — Зарт и девчонка, — уверенно проговорил Правитель Бесхор. — А Каффа занимался приготовлениями либо в империи Гидра, либо в своей. Хотя… — он замолчал, раздумывая. — Если бы производство было его, он не стал бы этого скрывать. Остается Айра.
— Карсад, он тоже мог бы. В свое время он не хуже Каффы вставлял нам палки в колеса, — Правитель Богрук перевел тяжелый взгляд, уставившись перед собой, на какое-то время застыв в глубоком раздумье. — Не слишком умно водить дружбу с врагом. Мы зря не раздавили этого выскочку, пока была возможность, — упрекнул он Бесхора. — И, скорее всего, нам понадобиться найти новый разлом, медуза вот-вот загорится, она начала разлагаться, теряя силу. Я уже отправил моих разведчиков на поиски, но хороших вестей пока нет. Постарайся разведать, где они хранят медузу, где их производство, кто их новый союзник, что за существо, и как далеко разносится его голос, — приказал Правитель Богрук, перечислив по пальцам. — Сейчас империя Вальтрс доставляет товар на склады Аэльлои под твоей маркой, посмотрим, что Олеом будет делать, когда мы снова выйдем на рынок, — он обратился к своему демону: — Аграб, ты пойдешь с ним. И поможете Амлахрату доставить девчонку в мою империю. Надо заставить Катрин принести клятву верности — она это сделает, когда внучка ее окажется у меня!
— Что до Катрин, — раскрыл рот Правитель Бесхор, но Правитель Богрук взбешенно перебил его, не дав говорить:
— Если Катрин нас снова предала и не согласится, на этот раз она умрет раньше выродка Дайкона и Карсада!
— Не сомневаюсь ни минуты — предала! — снова усмехнулся Правитель Бесхор, радуясь, что сумел вывести отца из себя. — Карсади уже строит для Катрин новый дворец, который одним крылом как раз упирается в его покои.
— Купил ее, она никогда не упускала своей выгоды, — разом успокоился Правитель Богрук, с легкой усмешкой на губах. — Ее победы выставлены на всеобщее обозрение в пяти залах дворца. Лучшие победы! Среди них было немало охотников. Это нам только на руку. Когда она даст мне клятву, мы будем иметь доступ в его империю в любое время. Он всегда был тряпкой у нее под каблуком. Пусть пока перестанет ее подозревать.
— А он никогда не перестанет! — разваливаясь в кресле, рассмеялся Бесхор. — Глупости, отец. Неужели ты думаешь, что Катрин пожалеет девчонку после того, как она сама положила перед нами Айру? Пожалуй, мне все же стоит разорвать наши отношения и начать жизнь с нуля. Без вас. Похоже, ты даже не представляешь, как сильно изменились Правители за то время, пока ты прятался здесь.
— Что ты сделаешь без демона?! — раздраженно бросил Правитель Богрук. — Скажи спасибо, что мой демон не так разборчив и прикрывает тебя. Ты упустил свой шанс. Но и тогда ты ничего не представлял бы собой. Твоя сила ничем не лучше силы любого обрака, которые целуют нам ноги. А мне нужен кто-то, кто будет следить за производством и управлять им. И благодари Бога и мать, что я не убил тебя, чтобы не мучился.
— Ты всегда использовал меня, все время, пока я доставал вам деньги, — покачал головой Бесхор. — Пока ты мечтал поставить на колени галактики, чтобы взобраться на трон Маттеруса, мир забыл про тебя, и только я отдавал тебе все до рея, вместо того, чтобы наслаждаться жизнью. Это не моя армада, я не могу поднять ее против твоей воли. Да и зачем она мне? На нее не купишь силу и безопасность. Ни одного Правителя не отправили на тот свет иначе, как разве что лицом к лицу.
— Ну, тебе грех жаловаться! Разве мы не делили доходы поровну?! — успокоился Правитель Богрук, снова уткнувшись в монитор с цифрами, которые мелькали перед ним на экране, засмеявшись лишь одними глазами. — Любая самка была у твоих ног, стоило тебе позвать. Но тебе нужны были сучки Дайкона. Еще не поздно, я отдам тебе Айру, когда она принесет мне потомство. Не моя вина, бедный рыцарь, что ты не смог ее приласкать, пока у нее не было ни меча, ни силы, и вернуть ей то и другое! Стелла дожидалась твоего подвига шестьдесят пять миллионов лет, но ты не смог найти не только ее, но и ее звезды. Олеом еще долго будет доказывать миру, что их товар что-то стоит, а наш покупали и будут покупать.
— Уже доказала. Сила медуз не имеет ни малейшего присутствия Правителя. Она кристально чиста, как только что из медузы, — озаботился Бесхор.
— Я пробовал на вкус несколько их зарядных устройств, — кивнул отец Бесхора. — Сила не имеет ни памяти, ни осознания самой себя.
— Мы как-то можем это использовать? Я бы с удовольствием посмотрел, как они это делают.
— Именно поэтому отродье Дайкона нужна мне живая, сынок! Я суну ее медузам, и ей ничего не останется, как только выпить их. А после я выпью ее и раскрою секрет.
Правитель Богрук тяжело вздохнул, раздраженно ткнув в монитор, откинувшись на спинку кресла.
— Как же ты собираешься жить самостоятельно, если даже такое простое решение не пришло тебе в голову?! — укорил он Правителя Бесхора. — Все гораздо хуже…
Он снова вскочил, нервно меряя кабинет шагами. Правитель Бесхор напрягся, сжимая подлокотник, наблюдая за отцом через прищур настороженных глаз.
— Стоит кому-то понять, как мы собирали сведения об империях, наш товар тут же объявят вне закона. Но нашим товаром пользовались миллионы лет, и мы ни разу себя не выдали… Я бы убил эту тварь прямо здесь! Прямо сейчас! Ненавижу! Будь она проклята! — он с яростью швырнул стулом в стену, расколов его на части. — Будь проклят Дайкон, который украл мою силу! Будь проклята его мать, разорванная медузами!
— Верю! Верю! — снова засмеялся Бесхор, криво усмехнувшись. Злость отца и явное проявление его слабости доставили ему удовольствие. Но когда отец повернулся в его сторону, лицо его страдальчески исказилось. — Мне еще хуже, я не могу высунуть носа. Я теперь могу принимать только у себя во дворце, а это небезопасно. Найдите мне настоящего демона, я принесу ему клятву на мече, на силе, исполню все, о чем он попросит…
— Никогда не давай такой клятвы, сынок, — Правитель Богрук остановился перед ним, сцепив руки и рассматривая с прищуром. Под его взглядом Правитель Бесхор ужался, смех на его лице сменился застывшей маской, под которой он пытался скрыть свои истинные чувства или привычку подчиняться. — Первое, о чем он попросит, чтобы ты умер. И клятва убьет тебя раньше, чем успеешь взять клятву с демона. Нет, о демонах пока придется забыть, — покачал Правитель Бесхор головой, остановившись подле окна, из которого видна была площадь. — Может быть, черед десять, двадцать, сто тысяч лет они забудут о тебе. Но это вряд ли. Демоны живут долго и помнят. Прошло семьдесят миллионов лет, а демон Дайкона ударил в самое сердце. Демоны уже не те, что раньше, они умеют разобраться во всем, что здесь происходит. Гораздо быстрее, чем мы. Если бы они могли существовать в нашем мире без крови, то от нас давно отказались бы и люди, и звезды. Наберись терпения… — он шагнул к Бесхору и протянул, мягко похлопал его по плечу. — Червь, по крайне мере, на этот срок защитит твой дворец. Да, я многих убил, но я убивал чужаков и тех, кто нам угрожал.
— Мы убивали всех, кто мог бы составить нам конкуренцию, а это не то же самое, что убить врага, — Бесхор сбросил руку отца со своего плеча брезгливо. — Я не имею столько, сколько думают обо мне. Моя империя не больше империи любого Правителя. Все это время я кормил тебя и твоих шакалов. Мне проще там... — он покачал головой, осуждая самого себя. — Мой демон сбежал не от меня, от вас, когда понял, что вы замыслили против него худое, когда он отказался принести вам клятву. Это ты разорял империи, к тебе возвращалась сила. Я просил тебя, я умолял, но ты всегда был жесток. И ко мне. Я стал изгоем по вашей вине, демон Дайкона поднялся на вас!
— Заткнись! — Правитель Богрук замахнулся, но не ударил. — Не удивлюсь, если ты не мой сын! — он сверлил Бесхора взглядом, будто искал с собой сходства.
— А Вальтрс и Грезрат — твои! Ты всегда относился к ним лучше. По крайне мере, оставлял им половину, а я отдавал вам все. Даже сейчас я должен платить один, — с ненавистью произнес Бесхор. — Но у меня нет ничего! Я продал сто сорок две звезды, чтобы расплатится с заказчиками за недополученный товар. У меня их всего три с половиной тысячи, а у вас — сотни тысяч! И у тебя, и у матери, и у Вальтрса и Грезрата! Почему такая несправедливость?!
— Ты сам виноват, — Правитель Богрук вернулся за стол, взглянув в окно. — Здесь у тебя достаточно звезд! Звезды нужны мне для дела. Тут, — Богрук ткнул ладонью в пол, — тут наш оплот, наша сила. зато у тебя есть флот! Огромный флот, способный раздавить любую галактику. А звезды… Когда мы вернемся на Маттерус, они будут нужны мне, чтобы удержать империю и здесь, и там. А ты будешь там! Я оказал тебе великую честь!
— Моя империя не здесь, и не на Маттерусе! — выкрикнул Бесхор, резко поднявшись из кресла, с красным лицом остановившись напротив Богрука…

Анна внезапно услышала крик, который ударил ее. Оглянулась — и вдруг почувствовала, как ее засасывает в воронку и несет по кривой. Она еще сопротивлялась, но словно кто-то тащил ее силой — она уже не управляла собой. Бесхор и его отец Богрук мгновенно пропали из виду, оставшись где-то там. И почти сразу вышла из состояния, в которое ввели ее гидры.
— Кто кричал?! Только что… От боли… — она испытующе и тревожно взглянула на обступивших ее гидр и склонившегося над нею Дая, приподнимаясь на локтях.
— Здесь?! Никто… Только ваш демон… — обступившие ее гидры ответили не сразу, некоторое время они таращась молча, словно еще не верили, что она вернулась.
— Но он кричал на нас! — испуганно проговорила одна из гидр, просовывая между сплетенными над нею головощупальцами свое.
— Я думал, они… — Дай облегченно и виновато развел щупальца. — Я вдруг перестал тебя чувствовать… Совсем! Думал, тебя убили!
— Она была далеко! — укорила его одна из гидр.
— Верните меня, прошу вас! — Анна торопливо приподнялась, чувствуя, как тысячи игл впились в онемевшее тело. — Я должна знать, кто кричал… Он звал на помощь, — она потерла виски, вспоминая ужасный раздирающий крик, который оглушил ее и вырвал из кабинета Богрука.
— Это могло быть не там, куда вы ходили. Вы просто пролетели над тем местом, где кто-то позвал на помощь, — поторопилась объяснить другая гидра. — Но, не имея четкого представления о лице, вы не услышите его снова, — она приблизила щупальца с глазами к ее лицу, пытаясь вызвать к себе доверие.
— Вернее, вы будете слышать всех и сразу, — поправилась еще одна гидра. — Разве мало Правителей и людей зовут на помощь?
— Тогда я вернусь туда, где была, — согласно кивнула Анна. — Бесхор и его отец никуда не собирались переместиться.
Какая странная штука жизнь! Она снова преподнесла ей сюрприз, не замедлив. Значит, у нее были еще родственники. Правители ничего плохого не видели в том, чтобы оборвать связь между собой, а многие понимали, что клан — это сила. И привечали друг друга, даже если вот так открыто друг друга презирали или ненавидели. Каждый Правитель чувствовал себя увереннее, если за ним стояло содружество. Ничего приятного смотреть на разборки, но она узнала достаточно, чтобы оценить опасность, которую представляли собой Правители Бесхор и его отец Богрук.
— Вам нельзя, вы слишком слабы и потеряли много сил, — отрицательно покачала головой гидра, которая была ближе всех, держа головоногое щупальце на груди. — Мы едва вернули вас. Это не для Правителей. Связь между вами и телом почти порвалась. Мы бы и не заметили, если бы наш Господин не сказал нам об этом. Мы могли опоздать. Вас не было трое суток. Теперь мы понимаем, почему нас боялись и предпочли убивать. Многие не вернулись, а те, кто вернулся, порвали связь сами и потерялись. У нас нет такой нити, которая бы тянулась за нами. Вы будете восстанавливаться долго, может быть недели, пока сознание привяжется к телу крепко-накрепко. И кто-то должен дежурить, чтобы не отпускать вас, пока вы спите.
— Но я должна! — слабо запротестовала Анна.
— Даже не думай! — взревел Дай, угрожающе взмахнув всеми щупальцами и придавив ее к земле.
— Нет! — твердо отказала одна из гидр. — Это опасно. Мы сами попробуем следить за теми людьми.
Анна закусила губу, заставляя себя разогнать кровь. Тело ее одеревенело и едва слушалось. Голова кружилась, словно она все еще летела где-то там.
— Ну, пожалуйста, я должна услышать, кто кричал в подпространство! — взмолилась она.
— Я не слышу… — демон щупал в подпространстве, напрягая все сенсоры. — Это не здесь.
Анна кивнула, задумавшись.
— Нет, это не здесь, — согласилась она. — Это было там… Где-то неподалеку. Я тогда еще видела Бесхора и его отца. Голос как будто позвал меня оттуда сюда.
— В подпространстве голос, если кто-то умеет сказать сознанием, слышится очень далеко, — снова засомневались гидры. — Это могло быть где угодно. В подпространстве и выше нет расстояний, — напомнили они. — Но да, это где-то в той стороне, где вы видели злых Правителей. Мы тоже слушали разговор.
— Вам не надо травить их песнями, они поняли, что есть кто-то, кто может за ними следить. Пока им не вдомек, что вы не только умеете петь, но и подслушивать, но скоро их посетит озарение, когда мы начнем использовать полученные сведения. Да, кстати, тот, кто кричал, кричал в подпространство, может, стоит его просто позвать?
— Наверное, это кто-то из нашего народа, — забеспокоились гидры. — Только мы умеем. В свое время Правители любили нас убивать, чтобы насытится, тогда не было песен, а только крик боли и отчаяния. Мы споем ему песню, и, может быть, он ответит.
— Если вы хотите, мы дадим вам щупальце, только не убивайте нас навсегда, — тихо попросила одна из гидр. — Если Правители найдут нас, они снова начнут охотиться. Мы всегда были их пищей… Непридуманной пищей.
— Вы что, с дуба рухнули! — перекосило Анну, она не на шутку рассердилась. — Я не ем свой народ! И пусть только попробуют сунуться! Поэтому, будет лучше, если вы перестанете поминать наши с Зартом имена. Пойте где-то там, а здесь пусть будет тихо… То есть, я хотела сказать, чтобы никто не смог запеленговать сильную концентрацию голосов. Вам же спокойнее.
— Нет, нас не найдут, — обрадовались гидры, облегченно выдохнув. — Мы научились прятаться.
— А на кораблях? Мы легко нашли вас, — напомнил Дай.
— Это был наш дом, мы хотели на вас напасть… — призналась одна из гидр. — Там было много спящего народа, мы не могли их оставить. Вы пришли так неожиданно через старый портал, который существовал задолго до нас. Но если мы первые, то мы можем поставить зеркало.
— И?! Что не поставили?! Могли бы поселиться где угодно и рыть свои норы. Полукровкам это неплохо удавалось. Но легенды говорят, что вас отыскивали на любом болоте любой задрипанной планетки.
— Звезды не принимают нас, они признают только Правителей, — расстроено проговорила одна из гидр. — Они слышат голос, но не видят — и думают, что больны. И зовут Правителей. Так они нас находят. А вы показали нас нашему солнцу, и теперь оно иногда спрашивает о том, что происходит там. Наше солнце видит нас вашими глазами.
Простодушие гидр иногда Анну расстраивало. Добрые, наивные и открытые. Относительно добрые, все же, собирались напасть. Она много собрала о них обрывочных сведений, чтобы понять, что за народ поселила у себя. И была шокирована, с каким цинизмом Правители в прошлом расправлялись с гидрами, обрывая им щупальца, которые быстро отрастали. Гидры были чем-то вроде щавеля — с ранней весны до поздней осени. Но рано или поздно они переставали плодоносить, вырождаясь. В неволе они не размножались. И тогда их съедали окончательно. А диких гидр вырезали под корень.
Она прислушалась к себе, к той связке со звездами, которая питала ее силой. Гидры были где-то там, и звезды рассказывали о них друг другу, и о том, что услышали от них.
— Да, все четыре звезды империи вам рады, теперь им есть с кем поговорить, пока меня нет, — подбодрила Анна. — Но все же, будьте осторожны, империю ищут многие Правители. Не знаю, кто позвал на помощь, но вы должны найти. Я чувствую, это важно.
— Если это ваш собрат, то есть только одно место, где он бы мог так кричать, — развязно ухмыльнулся Дай. — Черная Дыра! Нас становится все больше, и будет неплохо, если мы найдем ее. И хорошо, если она окажется большая-пребольшая! — сладко зажмуриваясь, помечтал он.
— Сомневаюсь, — вдруг сообразила Анна. — На Черных Дырах пространство и подпространство перемешаны между собой, крик не вышел бы от нее. Это была не просто боль, а отчаяние, страх… Ты сказал, что та гидра, что упала на Черную Дыру, чувствовала себя вполне сносно.
— Да, но…
— Правитель Богрук что-то держит у себя в империи, — вспомнила Анна, прокручивая в уме подслушанный разговор, — чтобы оно охраняло дворец Бесхора. Это не демон и не гидра. Возможно, мы на пути к разгадке. Если они пытаются приручить существо, то, надо полагать, они его пытают. Это так на них похоже! Хотя… я даже сочувствую бесхребетному Бесхору, он так жалок!
— Его демон сказал о нем то же самое, — согласился Дай. — Мы долго не могли поверить, что империя Бесхора располагалась лишь на трех тысячах звезд, расположенных в двенадцати галактиках. Да, он силен, но не так, как слава, что бежала впереди него. В империю же его отца, Правителя Богрука, они могли попасть лишь через порталы и через выход во дворце. Так что, сказать, где его империя, он не смог. Но это не здесь, не в Аэльлое. Небо там выглядит совершенно по-другому.
— Ищите! Ищите! — нетерпеливо поторопила Анна, заметив, что гидры раздумывают о чем-то. — Я не могу открыть вам портал в мои покои, но мы оставим вам его на планету, куда выходят окна дворца Карсада. Стучите! Я буду ждать. Или просите аморфов, чтобы вызвали нас. Я их предупрежу.
— Да, наша Правительница, мы не будем спать, пока не найдем, — с готовностью ответили гидры.
— Ну, истязать себя не надо, ищите по очереди, — Анна вдруг спохватилась, что ее просьбу гидры могли принять как приказ. И не лягут спать, даже если сами отлетят в мир иной. — Возможно, мы уже опоздали. Ну что ж, всем не поможешь. Приму как должное, если результат окажется отрицательным, но я буду рада, если найдете.
— Да, Правительница Анит…

Предыдущая страница 8 Следующая страница


9 Анастасия Вихарева

Глава 9

На большую поляну выполз огромный червь. Он с утра бился головой о невидимую стену, пытаясь выйти в подпространство — и снова, и снова обнаруживал себя на том же месте, куда его выбросили. Страшно напуганный, он звал отца и мать и сородичей, с тоской уставившись в небо, которое светилось огнями — и рыл землю, легче пуха, упираясь в ту же невидимую стену. Новая его клетка была похожа на пузырь, и он парил в этом шаре, как демоны над головой, где он родился. Само пространство было чуждо ему. Разреженное, странно несуществующее, наполненное эфиром, без материальности. И повсюду чувство враждебной силы. Казалось, она существует сама по себе, заключенная в камень, в те полуживые образы, которые окружали его. Стена была повсюду — над головой, в земле, окружала со всех сторон.
Но он не ушел на ту сторону, все еще оставаясь живым…
Он чувствовал, что стоит ему выбраться, как он обретет свободу, и сможет легко вернуться. Он даже чувствовал где-то там, очень далеко, свой дом, где его оплакивали, устремляя вопль к тому существу, который не выполнил обещания…
И вдруг червь насторожился.
— Аймара майя мери альсагнаирль, майори ливло… Алела синьлиял оа ладели…
Червь чутко приник к тому, что вышло навстречу, готовый наброситься. Существо о двух ногах, похожее на тех, кто нес клетку, было много меньше его. Силы чуть-чуть и совсем не имел меча. Вряд ли то, что вышло, могло напасть, но все же, червь приготовился, замерев.
— Я бы помог, но сижу тут двенадцать лет… — существо приближалось неторопливо, медленно, вспотев от напряжения. И держало вытянутые руки пустыми ладонями перед собой. Червь успокоился — в них не было той черной палки, которая скрутила его и засосала в себя, словно набросив невидимую сеть. На всякий случай, он подался назад, изучаю умную материю.
Существо видело мир в ином цвете, в других красках, и запахи…
И не боялось той силы, которая окружала его, не считая ее опасной. Где-то там, внутри его, умная материя открыла ему слова, которые налагались на образы, повторяясь и поднимая воспоминания. С подобными ему человек раньше не встречался. В том месте, где он запросил образ, осталось пусто — образ вернулся непонятый и непринятый. Но зато он много раз видел демонов, которые жили здесь, как у себя дома, занимая определенное положение, повсюду сопровождая двуногих Правителей, которые себя считали таковыми.
Червь расслабился.
— Мы делимся с тобой! — двуногое существо поклонилось и ногой подтолкнуло к нему шар с начатками силы, прокатив перед собой, не отпуская поднятые кверху руки. И ударило ступней, нарушая структуру.
Шар раскололся — и из него вытекла жидкость. Часть того, что осталось от шара, двуногое существо взяло себе, а часть подвинуло к нему, располагаясь рядом.
— Я знаю, ты можешь думать, — сказало двуногое существо, надкусывая то, что держало в руке. — Я наблюдал за тобой. Ты каждый раз пытался по-новому открыть ту штуку, которая держит тебя.

Кажется, существо пыталось ему что-то сказать. Звук был не один и тот же, он не резал слух и не раздражал. Многие существа обращались в подпространство точно так же, образуя стройное сияние подпространственных колебаний. Однажды мать показала его стае, и родня долго пела в его честь. «У нас родился новый член стаи! Сын Земли и Неба!» И кто-то ответил, перекрывая стройный хор раскатом грома — голосом, который был громче вселенной: «Я буду любить тебя, Тайкина радость!» Ответил так же, песней, которая вошла в его уши надеждой, что скоро ему дадут то огненное серебро, которое выползало из-под земли.
Но тогда он был слишком мал — и верил. Тот, кто ответил, не выполнил обещания. Он так и не попробовал его…
Звуки существа были лишь в одной плоскости, словно он обрезал часть себя. И сам он дрожал от страха, стараясь не показывать его, но страх двуногого существа был тут, перед глазами, он чувствовал его и видел, как то, что показывала ему сила, заключенная внутри него. Существо боялось его, и мужественно продолжало перебарывать себя, чтобы не убежать.
— Я бы сказал, что ты дьявольски похож на демона, — существо на двух ногах изумленно рассматривало его, заметно волнуясь. — Но ты… ты плотный… Плоть… — он похлопал себя по руке и потрогал его, погладив пальцем.
Один…
Человек, который считал себя разумным, на планете был один. И все еще не верил в спасение, рассматривая долгие годы мучительного одиночества хуже смерти — и не переставал надеяться, что за ним придут. Сердце его обрывалось от каждого незнакомого звука, он прятался и не спал по ночам, обращаясь к небу с мольбой, ненадолго включая свой трей.
А после снова ждал, не узнавая ни одной звезды…
Глухой стон в далекой памяти человека примерно на минуту заставил червя облиться страхом. Надо же, человек попал на планету совсем недавно, но время для него тянулось вечностью. Он был почти мертв, когда его бросили к черному ящику и нажали на кнопку, чтобы он оказался здесь. И он долго-долго лежал один, пока его сознание умирало снова и снова, пока не вышел из тени — и полз, полз, полз. Но не это испугало червя, а демон-самец — большой, сильный, который таял. Меч воткнули ему в голову, но прежде отрубили щупальца, которые валялись неподалеку и не успели уйти вслед за тем, кому принадлежали, извиваясь, как живые, словно что-то не отпускало их.
И лица, вынутые из чужой памяти…
Они мелькнули перед его сознанием — те самые, которым его отдала самка, уже давно обхаживающая отца, чтобы стать старшей в стае. Сестра матери часто оставалась с ним, пока та искала еду, чтобы наполнились сосцы, или пока разбирала дела младших самок, обучая их законам. Тетка сунула его в странную коробку, из которой он не смог выйти. Клетка сжала его и заставила перестать существовать. А после вызвала демона, чтобы тот поднял его в небо. Там его уже ждали Правители.
Да, Правители… Шестеро.
О них слагали легенды, будто бы они подарили им землю, добыв ее из матери, вышедшей из Бездны. Но уже не верил. Враги, укравшие его, не могли быть Богами. Теперь он знал, о чем они говорили, когда принесли сюда, чтобы оставить — он знал своего врага. И ненавидел их люто, особенно демона, который поднял его в небо.

«Я бы покормил», — сказал тот, кто долго и недовольно его рассматривал, когда ему показали клетку.
«Нет, он не голоден, — ответил демон. — Но если наберешься терпения — будет! Жирный червяк, слишком жирный… — он расправил щупальца, потыкав в него мечом. Презрение демона не укрылось от него, для него он был существом низшего порядка. — Это самка, у самцов бывает много щупалец».
«Я не знал, что малютка, образно выражаясь, существо вашего племени, имеет плотное тело, — удивился другой Правитель. — Он материален… Можно попробовать достать еще особь, чтобы использовать в компьютерах вместо плоти демонов».
«Нет, мы с ними не одно и то же. Многие существа Черных Дыр обречены влачить жизнь на земле, — рассмеялся демон в ответ. — Но в этом есть преимущества — пища сама их находит. Их лучше не трогать, черви умеют позвать на помощь. Не стоит напоминать о себе, если хочешь вернуться. Иначе на меня, на нас откроют охоту. Но если там разразится война между изгнавшими меня и этими тварями, я буду рад».
«Но я хочу настоящего демона! — расстроился другой Правитель, с которым демон обращался пренебрежительно. — Что он может?! Он животное, а мне нужен помощник! Почему бы, Аграб, не дать мне твою самку? У тебя есть демоны, которые обучены Правителями»
«Им не устоять против разъяренных самцов! — отрезал демон. — Ни один демон не устоит против сотни демонов, если на тебя нападут! А этот червь может! Они агрессивны, и у него нет сородичей. Через пару тысячелетий он вполне может стать демоном без крыльев, которые не слишком-то нам здесь нужны. И тогда… Тогда мы вернемся на Маттерус!»
Демон задумчиво смотрел на него и, наверное, гордился собой. Он чувствовал себя уверенно, пусть и был изгоем. Глубокие мысли хозяина не открывались червю, словно на них легла тень, зато демона он мог понять. Было между ним и Правителем, которого он почти любил, что-то общее. А другой Правитель помнил демона, который ушел, оставив его тем двоим. Он никогда не слушал его и теперь жалел об этом. Кто-то раскрыл его тайну, и демон, обнаружив подмену, перестал доверять. Теперь он испытывал страх, роясь в той памяти, которая ускользала от червя, все еще покрытая завесой мрака.
«Откуда тебе это известно?» — спросил Правитель без демона.
«Вне пределов Черной Дыры я никогда не встречался с ними. У нас о них принято думать, как о животных, которые не имеют обратной связи, — проговорил демон, раздражаясь. Тот, без демона, вывел его из себя. — Но я помню, как один самец обратил в бегство всю нашу стаю из сотни особей, когда мы опустились на его территории. Двенадцать демонов он уложил на месте одним взмахом своего щупальца»
«Как же он меня защитит?! — снова воскликнул Правитель, испытывая страх перед червем. — Мы не знаем, можно ли его приручить!»
«Если судить по самке, которая откликнулась, разум у них есть, — пренебрежительно бросил демон. — Он вполне способен защитить своего хозяина!»

Хозяин… — червь рылся в памяти двуного существа, открывая для себя новое слово. Хозяин… Именно так называли того, кто платил, давая работу.
И убивал…
Человек видел, как хозяин убил троих, подобных ему, чтобы та штука, которая стреляла лучами, похожими на еду, ожила. На этой планете вывалили целую кучу таких штуковин. Человек знал, как ее включить. Он должен был стать одной из них. Штуковины спали, но всегда могли проснуться. Теперь и червь знал о них — человек ничего не мог от него утаить. Он даже знал и то, что сказал человек, когда вышел ему навстречу с поднятыми руками. Он и сейчас продолжал что-то бормотать, повторяя одно и то же, ужасаясь, что смог заступить за круг и подойти к червю, и не решаясь встать и уйти, опасаясь, что он нападет на него сзади, обливался ужасам всякий раз, когда он шевелился.
Впрочем, человеку было некуда пойти, повсюду его здесь ждала смерть. Здесь жили лишь крысы и мыши — и твари, которые пряталась в земле. Страшные монстры, похожие на зубастых змей, умеющие разевать пасть, в которую человек мог провалиться. Всем остальным было не место.
— Мы в ловушке… В ловушке… Я не могу помочь… Но ты, ты смог бы… Наверное… Мы в ловушке… — зубы человека стучали, тело его была дрожь.
Наверное, он был его последней надеждой на спасение. Или избавлением от страха, объедавшего его до кости, пережитого в одиночестве. Он готовился умереть.
— Я знаю, я слышал, как Правитель сказал, что ты не сможешь… Но если ты демон, демоны могут, я помогу, я сделаю все, что ты попросишь… Мы вместе, наверное… Трей не работает, я прятал его в каблуке, но меня не слышат… Там, зарядные устройства… я вынимал их…
— Я слышу тебя, я понял, — сказал червь, чтобы остановить поток отчаяния, которые чувствовал кожей. — Я не враг!
Человек вздрогнул и широко открыл глаза. Он все еще дрожал, но где-то там, в глубине его информационного поля вспыхнула внезапная радость, сминая ужас последних двенадцати лет.
Странно, он считал, что когда-то его расу создал Правитель. Не тот, что был хозяином, другой. Тому, другому, он пытался послать сигнал. Наверное, человек действительно был другим — червь не чувствовал его тела в подпространстве, словно он не существовал, и долго пытался понять, как такое возможно.
— Мы в ловушке, — повторил человек, размышляя о том, что видел и слышал. — Нас обязательно услышат, я верю…
— Я понял тебя, — ответил червь, чтобы успокоить человека.
Он был для человека черной тенью — огромным большим демоном, покрытый плотным полем, которое сначала показалось ему телом. Человек не чувствовал его, и думал, что он почти Бог — и не читал, как читал он. Даже собственные мысли часто ускользали от него, когда он вдруг терял связь с тем небольшим сгустком силы, которая наполняла его тело. И пока он пытался вспомнить, о чем ему рассказывали взрослые особи, человек думал о всяких глупостях, перебивая его мысли, которым он искал подтверждение в его памяти.
А червь думал о своем…
Демоны редко опускались на поверхность Черных Дыр, разве чтобы выпустить из чрева потомство — они всегда парили где-то там. Словами человека он мог бы сказать, что демон был птицей в небе или медузой в океане. И часто убивали своих сородичей или изгоняли их, устраивая жестокие бойни, когда мертвые тела их падали на землю. Теперь он знал, что тех, кто был изгнан, отдавали Правителям с множеством форм, чтобы они кормили их своей кровью и были им хозяевами…
— Мне не нужна кровь, — с досадой бросил червь, с теплотой вспоминая сосцы матери.
И отца, который не успел придать ему вид…
Неужели он останется толстой сосиской, червем, с которым сравнили его тот Правитель и человек? «Надо запомнить его форму!» — решил он, раздаваясь в разные стороны. И почти сразу выпустил человека из виду, когда тот отпрыгнул, рассматривая бугры на его теле и пережатую середину.
— Я хочу стать тобой, — успокоил он человека, примериваясь к нему, чтобы образ, который держал в уме, мог разместить его тело.
— Ты демон! — человек снова клацал зубами, не справившись с трясущимися руками. — Ты не должен…
— А теперь чего ты боишься? — раздаваясь до прежних размеров, спросил червь раздосадовано.
— Демоны не ходят на двух ногах, они… слишком бестелесные… Это… Это неправильно!
— Я другой, — признался червь. — Я не демон.
— Ты демон, даже если другой! — не поверил человек. Он пощупал его снова, надавил на палец, который провалился в тело. Он почти не чувствовал его, но почувствовал человек, торопливо вынимая руку и рассматривая небольшой ожог. — Надо быть собой. От страха нельзя становиться, кем попало.
Значит, человек тоже чувствовал…
Нет, сделал вывод, анализируя факты. Он заглянул в память человека и не нашел ничего, что могло бы дать ему представление о своей мудрой материи. Там он по-прежнему был лишь темным сгустком поля, которое казалась почти материей. Но теперь он еще знал о себе, что внутри он горяч.
— Я хочу домой, — признался червь, оставаясь собой, чуть сжимаясь, чтобы человек не чувствовал себя слишком маленьким.
— Нас теперь двое, мы выберемся, — человек вдруг перестал сомневаться, поверив, что чудо произошло. — Тебя бросили, чтобы ты проголодался. Я слышал, — торопливо проговорил он. — Я знаю обоих Правителей, один из них привез нас в империю Богрука, а второй проводил с нами опыты. Он сказал, что я буду жить внутри той штуки… — человек неопределенно кивнул. — Но я принесу тебе еды!
— Я видел, — с глухой тоской проговорил червь, оставаясь лежать.
Человек ничего не знал о ловушках. Просто верил, что сможет.
— Нам нужно найти укрытие на ночь, ночью здесь небезопасно, — забеспокоился человек, живо засобиравшись, прошел по поляне, кивнув в сторону леса. — Когда идет гроза, иногда те штуки, что разбросаны здесь повсюду, просыпаются. Наверное, мы на планете, куда сбрасывают бракованные изделия. Дряни тут хватает. Те штуки давно бы убили меня, если бы охотились за мной, но я их не интересую. Наверное, их не запрограммировали. Иногда я достаю их них зарядные устройства для трея. Подпространственный передатчик, — торопливо объяснил он. — Но никто не слышит!
Отчаяние снова овладевало им. Где-то там был его дом, он еще помнил голоса своих родных и друзей, которые провожали его. Они смеялись и радовались, что он нашел для себя такую работу, которая поможет им перебраться в другую империю, чтобы жить богато.
— Я попробую разорвать планету. Тогда мы выберемся, — пообещал червь, прислушиваясь к тому, что творилась внутри ее. — Ты можешь достать для меня несколько таких мин? — червь развернул в памяти человека образ, который нашел у него в памяти. — Они пойдут в землю вместо меня. Я заставлю их делать то, что я хочу.
Человек остановился и ничего не сказал, но червь понял, о чем он подумал. Он был обречен. Маленький несуществующий двуногий червяк не мог жить вне пределов планеты и знал, что умрет — он не умел уходить в подпространство, как Правители. Только как образ, который с планеты на планету легко перебрасывал аэлран, запечатлев его в памяти. Но он был готов умереть, и теперь размышлял, как пройти через опасное поле, чтобы достать стреляющие штуки.
— Ты можешь, — согласно кивнул человек. — Но если это ловушка направлена на тебя, есть вероятность, что она тебя не выпустит.
— Ты не погибнешь, мы будем падать вместе, — твердо произнес червь.
— Здесь не падают, — грустно рассмеялся человек. — Мы будем долго кружить возле звезды среди обломков. Я не потому сомневаюсь, что не верю в твою силу, или думаю о себе, но вряд ли тебя выпустили бы из той маленькой клетки, если бы была хоть какая-то вероятность, что ты выберешься. Даже для демона редкая удача оказаться на твоем месте. Я видел, как им обрубали щупальца. А тебя они не планируют убить. Здесь я еще мог бы тебе чем-то помочь, а там, когда меня не будет…
— Но зачем?! — недоумевая, спросил червь, перебивая человека. — Зачем они отрубили демону щупальца?
— Я слышал, что щупальца демонов используют для производства подпространственных компьютеров для Правителей. Их делают по спецзаказам. Я три года разбирал бракованные изделия, чтобы пустить их снова на линию. А еще для оружия. Мощное оружие, которое может разрезать крейсер. Нас наняли на работу, пообещав заплатить огромные деньги. И мы никому не сказали, куда отправляемся. Таковы были условия контракта.
Человек тяжело вздохнул, снова вспомнив свою родную планету и семью, возлагавшую на него большие надежды. Он с тоской достал из кармана голубой камушек, подержав его на ладони. Камень засветился, пульсируя.
— Наверное, он сломан, — с глухой тоской проговорил человек, направляясь в сторону заката. — Теперь-то я понимаю, почему меня никто не ищет.
— Он работает, я его слышу, — попробовал успокоить человека червь, попробовав переползти за ним. — Он кричит: Я здесь! Я здесь!
— Но почему же тогда никто не пришел?! — оборачиваясь, с болью выкрикнул человек, сжимая камень в кулак и прижимая к груди.
— Здесь никого нет, мы не в галактике, — ответил червь, пожалев человека. — Здесь только пара сотен звезд, которые удерживает небольшая Черная Дырка. Я мог бы легко прогрызть ее насквозь. Да, мог бы!
Демон, что принес его сюда, не знал, что родители уже учили его рыть норы, разъедая камень и снашивая зубы, когда они чесались. Зубы отрастали быстро, и каждый раз становились тверже. Это первое, чему учат матери своих детей. Черная Дыра была маленькой, такой маленькой, как та планета, на которой его держали. И где-то там лежала мать вселенной — медуза морока. Червь удивился, как легко пришло к нему ощущение пространства и знание о нем, словно он услышал самого себя.
Человек стоял молча, опустив плечи и руки — и смотрел на него и не видел. Лицо его стало бескровным, а орган, который он называл сердцем, почти остановился. А вслед за тем пришла боль. Он чувствовал ее, но не мог выпустить наружу, осознав то, что он ему сообщил.
— Я не стану тебя убивать, — испуганно проговорил червь, заметив, что сердце маленького червяка почти остановилось, сжимаясь, словно его ткнули иглой. — Галактики недалеко! Я доползу до них, если мы выберемся!
— Я не умею, я не Правитель, — с мольбой вскинулся человек. — Меня все время спасал браслет защиты, который я надел на ногу. Я как будто знал, что нельзя верить, и обманул их. У меня их было два! Но он… наверное, скоро тоже перестанет работать. Его не видно… Браслет не видно… Я не нашел для него зарядного устройства. И трей… трей я засунул в каблук.
— Ты уже говорил, — напомнил червь.
— Мой Правитель всегда плохо относился к Бесхору, он разорил его. А потом Правитель исчез, и никто не знает, где он и что с ним. Раньше мы могли перебраться в другую империю, или даже галактику, но после того, как звезды перешли под залог, порталы закрылись, и аэлраны перестали работать. Для них нужны координаты, которые поменяли.
Человек сел, снимая ботинок и щупая что-то на ноге.
Да, там был ободок, от которого по всему телу расходились нити, словно грибница, но чуть выше того, чем был человек. Нет, он не хотел убивать его. Наверное, человек ему нравился. Он жил недолго, несложно было подождать, когда он уйдет на ту сторону сам. Единственное, что его беспокоило, что время вдруг покатилось с огромной скоростью, отсчитывая мгновения. Он бы и не заметил его у себя дома, за все это время ни разу не пошевелившись.
— Надо набрать еды и спрятаться, — человек взял себя в руки, стараясь казаться храбрым.
Он тревожно взглянул в ту сторону, откуда поднимались черные тучи. Где-то там сверкнул разряд, который имел съедобный запах, но разряд поднимался не из земли, а упал с неба. Торопливо собрал с дерева плоды, рассовывая по карманам. Вырвал несколько растений, обрывая корни.
— Дожди здесь бывают такие сильные, что можно захлебнуться. Они размывают почву, и земля становится вязкой, как топь, а из нее вылазит всякая мразь, которая рыщет тут в поисках еды. Я тоже гожусь им в пищу.
— Мы можем перейти в другое место, — предложил червь, размышляя, почему он не попробовал перейти границу своей темницы в пространстве. Наверное, если бы не человек, который жил только в нем, он бы не догадался, что оно есть. — Там много таких деревьев и травы. И дождь уже прошел. И вкусно пахнет, — он с сожалением взглянул на аппетитное скопление вод, среди которых с шумом метались разряды, устремляясь вниз. — Садись на спину.
Человек не стал упираться, взобрался между щетинками, опираясь на них, как на металлические прутья.
Оказывается, тело его легко становились материальным…
— Я держусь! — крикнул человек в его третий глаз, почему-то посчитав его ухом.
Червь сорвался с места, внезапно обретая чувство свободы, словно выросли крылья…
Но спустя минуту то же самое поле, точно пружина, отбросило его назад, на поляну. Человек не удержался и отлетел в сторону, упав лицом в грязь, не успев даже вскрикнуть. Червь испугался. Он не хотел причинить человеку вред. Наверное, с ним ему было спокойнее.
Он подполз ближе. Щупальце вышло само собой, когда он понял, что человек попытался вздохнуть и не смог, грязь попала в рот и в нос. Он перенес человека на сухое место, рассматривая его внутренности, которые кишмя кишели живностью. Он был как маленькая планета — вместилище силы, которая ему не подчинялась, но помогала выжить. Тело его сплошь состояло из клеток, которые разделили между собой обязанности заботы о человеке. В одном месте кость была сломана — человек был слишком хрупким. Но те нити браслета на ноге, что пронизывали его тело, уже наращивали материю, которая сначала была жидкой и быстро затвердевала.
Чтобы поставить кость, как она была, понадобилось еще одно щупальце. Но это было уже не важно, теперь он мог иметь их сколько угодно, и выбрасывать так далеко, как далеко была стена, которая держала его крепко.
Человек застонал. Червь погладил его, успокаивая. Теперь он понимал его еще лучше. Весь мир сжался до размеров темницы, и там, за стеной, осталось все, что было ему дорого. Одна молния ударила совсем рядом, и он едва успел подставить щупальце, чтобы поймать ее. И сразу почувствовал, как взбодрилось тело. А потом просто выставил щупальца, чтобы молнии летели к нему сами. Вкус у молний был точно таким, как молоко его матери — и сразу пришла сытость.
«Я не демон! — радостно рассмеялся червь, обрастая щупальцами еще. Тот демон ничего не знал о тех, кто ползал внизу. Он ликовал. — Мне не нужен хозяин!»
Сплетая щупальца, он заботливо укрыл человека, чтобы вода не затопила его, и те твари, что копошились под землей, не смогли его достать. Человек уже не стонал. Он спал, тревожно вздрагивая, а червь с удивлением рассматривал его воспоминания, пытаясь разобраться, что есть его мир…

Наверное, прошло двое суток, прежде чем человек открыл глаза — как только кровь, которая вытекла в области черепа, рассосалась. Удивительно, но жизнь человека так сильно зависела от того, что происходило внутри его. Он был не только хрупким, но слабым. Едва взглянув на червя, человек быстро привстал, оперевшись на сломанную ногу, и тут же сел, вскрикнув. И долго протирал глаза, таращась на то, что видел перед собой.
Потом смутился, признав старого знакомого.
— Мы на старом месте? — выдохнул он, не имея вопроса в мыслях. Он и так видел, что границу перейти не удалось. Потер ногу, покосившись на щупальца. Червю нравилось смотреть на себя глазами человека. Теперь он был похож на отца, когда тот гневался на самцов.
— Мы в ловушке, — спокойно сказал червь. — Но я не буду пить кровь, здесь много еды.
— Я нет, я могу… — человек пытался понять, чем червь закусил, чтобы так измениться, запутавшись в словах и сумбурных мыслях. — Я был тут, здесь меня выбросило через портал. Я прятался, когда увидел Правителей. Если они хотят, то чувствуют нас. Но меня не искали. Значит, они не знают, что я здесь. Тот демон, который помог мне, ничего им не сказал. Возможно, его тоже убили… — расстроился человек. — Он принадлежал одному из Правителей. Наверное… — щупальца его пугали, он поглядывал на них с опаской.
— Демон? — нахмурился червь. — А разве они не все одинаковы?
Он снова заглянул в память человек, отыскивая то время, когда кто-то бросил его к порталу. Да, это был демон. Тот самый, о котором вспоминал Правитель.
— Он сбежал, — кивнул червь. — И взорвал производство. Кажется, зарядных устройств. Обставил минами, а тот Правитель нажал кнопку. Нечаянно. Я слышал, как они собирались меня использовать вместо него.
— Демон?!. Сбежал?!. Взорвал?!. — человек потрясенно открыл рот, уставившись на червя. Мысль была у него не в голове, а где-то выше, и он не мог ее нащупать. — О-о-о! — выдавил он из себя, продолжая смотреть изумленно. И, наверное, обрадовался, думая о родных и близких. Теперь его солнце снова могло принадлежать их Правителю, который непременно вернется, и все станет как прежде. И словно проснувшись еще раз, вдруг перестав дышать, задал вопрос, который мучил его с самого начала: — Ты оброс щупальцами?!
— Это оказалось легко! — рассмеялся червь, помахав ими в воздухе. Все члены слушались его, как Бога. Удивительно, как долго он ждал, что однажды отец разотрет тело и нащупает его природу. И часто задавался вопросом — кто он? Наверное, в душе он всегда знал, что щупалец у него было много, а не три, и не пять, как у матери. А после позволит обнять свою мать. Единственный раз — таков был закон, самец не должен посягать на чужих самок.
Человек притих, благоговейно взирая на демоночервя, который разделил с ним его одиночество. Теперь их было двое, и человек надеялся, что демон — он так думал о нем, — который иногда мог победить Правителя, вызволит их обоих, а он поможет, он найдет и сломает те штуки, которые держат его друга взаперти.
— Не найдешь, — покачал головой червь. — Они в другой вселенной, если стать тобой. Тебе туда не попасть. И не одна, их двенадцать, — червь чувствовал их, расставленные по кругу. Они были за стеной, и пили его силу, обращая ее против него.
— Но я все же поищу, — попросил человек, с готовностью собираясь отправиться куда угодно, если червь попросит. — Мы не должны сдаваться.
— Попробуй поискать здесь, — червь кинул камень в ближайшую ловушку, недалеко от стены. Там он видел воронку.
Прихрамывая, человек побежал. Упал на колени и начал рыть яму, выгребая камни, песок и ил.
И вдруг его отбросило назад, а из-под земли поднялась тень, которая направила на него луч. Червь замер на долю секунды, в ужасе вскрикнув всем своим существом, обращаясь к тому, кто жил по другую сторону подвселенной:
— Помоги!
Крик ушел в подпространство и, ударившись обо что-то, вернулся и вошел в него. И, наверное, скорее, подсознательно, чем осознанно, он выплеснул из себя огонь, метнув меч в сторону тени, который накрыл человека и тень, заставив ее промахнуться…
— Ты больше… туда не полезешь! — строго сказал он, поднимая человека за шиворот, пригрозив щупальцем, как иногда грозил ему отец. — Я разберусь с ними сам!
Человек сидел под деревом и теребил прутик, а червь долго украдкой смотрел на него, пытаясь понять, что заставило его так испугаться за человека, который почти не жил на свете. Наверное, он не хотел оставаться один, без надежды. И каждый день вспоминать, как та тварь убила единственное существо, которое, не раздумывая, бросилось на помощь.
«Нет, не стоит так рисковать!» — думал червь. Ловушка разделила его меч, который стал как молния, которую он не мог бросить далеко, но в пространстве он оставался все еще грозным оружием. Теперь его меч был как человек — по одну сторону, но здесь он никому не позволит даже близко подойти к маленькому червяку. И жмурился от удовольствия, предвкушая, когда сможет вырвать внутренности и выпить силу Правителей и их демона, которые украли его, сразу лишив и семьи, и будущего. Рано или поздно, они вернутся и выпустят его, чтобы он защищал их.
И тогда у него будет время…

Анна встала и прошлась до края уступа, любуясь закатом кроваво-красного солнца Шаухшух. Звезда и днем имела розоватый оттенок, с примесью зеленоватых и голубоватых полос в своей кроне. Почти черный океан с силой бился о скалы, накатывая высокими волнами. Где-то там бушевал шторм, приближаясь к берегам. Ветер путал ее волосы, обдувая приятной прохладой. Днем было жарко, и от земли поднималось густое марево, но сейчас наступила прохлада, когда многие ее творения торопились сделать то, что не успели днем, прячась от жаркого солнца. На планете было четыре материка, на которых лениво паслись небольшие стада, которые еще не успели расплодиться. И горы. Гидры любили высоты, чтобы петь свои песни, а днем погружались в ил или уходили на дно океана. Там им было комфортно. Правда, теперь, когда на обоих планетах было много живности, и им иногда мешали.
Но что ж, сами попросили…
— Нет, мы не можем прекратить поиски, я прошу…
— Мы ищем, но нелегко искать то, что не знаем. И следим за теми двумя. Кстати, третий уже на Огре.
— Да, я знаю, я предупредила императора, — кивнула Анна. — Амлахрат шагу не ступит без надзора. Мне кажется, что тот, кто кричал, в империи одного из тех Правителей, и скорее всего, это империя Богрука. Я проверила, такая есть, но никто не знает не только где она, но и в какой галактике. О численности звезд там тоже ничего нет. Надо позвать голосом. Он не знает, что мы его ищем. Если он то, что мы о нем думаем, вряд ли он погиб.
— Но вы сказали, чтобы мы не пели там, где Правители.
— Смотря, что петь, — протяжно и задумчиво проговорила Анна. — Нужно продумать текст. Если мать говорит, что слышит вас, как поле вокруг себя, то петь будем о том, что не вызовет у Правителей раздражения. Например, то, что они примут за собственные мысли, ласкающие их. Не все Правители умеют слушать, только те, кто ищет и прислушивается. Я, во всяком случае, ничего не слышала, пока мать не сказала. Не удивительно, она долго тосковала по подпространству. Кстати, так мы можем их сбить с толку, когда отправимся в империю Богрука.
— Уж не собираешься ли ты туда сунуться?! — раздосадовано бросил Дай.
— А ты разве нет? — устало спросила Анна. — Кстати, это вполне мог быть демон, которого пытаются заставить подчинится Бесхору. Если даже демон не смог найти то место, и он и Бесхор могли попасть туда лишь как простые смертные, то сомневаться не приходится, именно там его отец держит медуз морока и планеты, которые пичкают их силой. Радует, что мы ошибались, и не сам Бесхор пьет медуз — не придется его убивать. Без отца он не больше любого Правителя. У него еще есть шанс исправиться, Правители живут долго, — Анна тяжело вздохнула. — Война есть война, мы не можем остановиться, пока враг что-то замышляет… Особенно против моей матери! Богрук сильно об этом пожалеет! — пригрозила она, еще не зная, какой будет кара. — Странно, — задумалась она, — зачем ему понадобилась мать, если миллионы Правительниц с удовольствием выносят его семя?
— Обычно, Правители по наследству в семени передают меч. У тебя же наоборот, сила Дайкона, а меч Айры. Поэтому никто не сомневался, даже я… Никому и в голову не приходило… — демон тоже задумался. — Но сдается мне, дело не в наследственной памяти. Скорее, решающую роль сыграло грубое насилие. У Айры не было ни меча, ни силы. Точно так же, как у матери Дайкона. И у Катрин были перебои, когда она носила Айру под сердцем. Дайкон помнил мать и любил, но никогда не рассказывал о том, что произошло задолго до рождения вселенной.
— Наверное, отец чувствовал вину, что не смог ее спасти, — предположила Анна. — Все же, он был охотником и мог добыть еду. Но возможно, тогда он был слишком мал и не понимал своей силы. Какие жестокие царили правила! — мрачно передернулась она, ужаснувшись. — Подумал ты, подумают они! Значит, мать снова рискует остаться без меча и силы.
После того, как Анна побывала в том месте, где когда-то жили медузы, гидры и Правители, она часто просыпалась по ночам в поту. Дед подтвердил рассказ Богрука из слова в слово, кроме похищения Катрин, которая соблазнилась двумя пилигримами. И кое-что добавил от себя, чтобы ее представление о Правителях было полным. Естественно, отругал за своеволие, сильно испугавшись, когда узнал, что она выходила из тела. И как всегда запретил строго-настрого. Но запрещать ему было не впервой, а ей нарушать данные деду обещания.
— Я предупредила мать, но она слишком занята, чтобы думать о безопасности. Ее даже оставить не на кого. Катрин и Зарт открывают новые торговые пути через Акронос, Каффа не вылазит из лабораторий, Карсад восстанавливает разрушенные окраины.
— Ее охраняют демоны, справятся, — уверенно заявил Дай. — Кроме того, меченосцы. Они дежурят на всех входах и выходах из империи.
— Демон демона не переплюнет, — у них тоже есть демоны, — не согласилась Анна. — И скоро с ними будет какой-то червяк, на которого они сильно уповают, если мы не вмешаемся. Так что, твои демоны могут и не распознать Бесхора и Богрука, как Правителей. А кроме того, им зачем-то понадобилась я!
— Выпить и понять, как ты слила силу медузы, не испачкав ее, — уверенно заявил Дай.
— Тут и секрета нет, — рассмеялась Анна. — Я понятия не имею!
— Зато, кажется, я догадался. И Тот, на крыше Мира, как бы ни при чем! — демон весело поболтал щупальцами. — Кстати, Он пригласил нас обоих в гости, чтобы провести совместную терапию нашего самомнения по поводу новой галактики Каффарус.
— Крыша от нас никуда не денется.
Мудрые люди поминать усопших ходили на кладбище, а Правители на ту сторону, чтобы и помянуть, и рассказать о себе. Хуже, когда растаявшие в далеком прошлом родственники стоят в очередь, чтобы потискать тебя. Начинаешь чувствовать себя покойником, которого пришли помянуть живые. Анна вспомнила недавнюю встречу с отцом и бабушкой Гидрой, которая чуть не оставила ее по ту сторону навечно, спалив чуть ли не полностью своей горячей пламенной любовью. Она выкатилась оттуда колобком и отлеживалась два дня, отращивая руки и ноги.
— Так что, нам петь? — вмешалась одна из гидр.
По именам Анна даже не пыталась их запомнить. Между собой они были на одно лицо. Впрочем, у них и лица-то не было — уплотнение в сердцевине, где хранилось сознание. И щупальца, наделенные глазом и чувствительной присоской с зубами, которые они все время совали в лицо, чтобы разговор происходил «с глазу на глаз». И стоили глазки, пощелкивая зубами, напоминающими колья медуз морока, отчего у нее пару раз чуть не случился обморок. Размеры их были самыми непредсказуемыми, они так же легко могли поменяться, как демоны и правители, то обрастая плотью, то становясь чем-то средним между плотным полем и клубами тумана.
— Первое, что где-то там демон, который станет рабом Бесхора, — Анна загнула палец, заказывая репертуар. — Главное, чтобы то существо нас услышало, и как-то дало о себе знать. Второе, что мы вот-вот придем, ибо сам Богрук и Бесхор нас вот-вот поймают и сунут медузам морока… Ну, что-нибудь для острастки, чтобы понервничали и подергались, типа, а вдруг план накроется медным тазом! А если кто-то их них провидец, мы загрузим его так, что мало не покажется. Зарядные устройства у нас теперь свои, они не знают, что происходит в империи.
— Да, кстати, — захихикал Дай, заражаясь ее безусловной человеческой стороной. — Когда отправимся в империю Бесхора, нужно наказать, чтобы окна на Сорею и на Огру в наших покоях всегда светились вечером. Вместо себя оставим оборотня, к которому будут приходить преподаватели словесности и этикета.
Анна на мгновение задумалась, растянула улыбку от уха до уха и кивнула.
— Неплохо! Четвертое, чтобы перебороть желание думать, что идет от вас, а что от них самих, неплохо бы пересказывать им собственные разговоры, которые к нам никаким местом не пришить. Если они вас кушали, то вряд ли слушали, иначе рука бы не поднялась на существо, которое умеет чувствовать то же. Даже тогда не все Правители были гадами, взять ту же бабку Гидру или прадеда Каброса… Кстати, — вспомнила она, обращаясь к демону с хорошей новостью, в сомнении покачав головой: — Правитель Каброс решил подарить нам звезду на Акроносе. Но я отказалась, далеко. Я пока не умею стягивать звезды на таких расстояниях. Четырьмя звездами такую связку не удержать.
— Зря, это было бы нам на руку, чтобы следить за тем, что делается на Имере, — пожалел демон. — Выход на Акронос — это большая удача.
— Так вот, — в задумчивости повернулась она к гидрам, которые толпились вокруг и около, внимательно слушая, — мы можем подсунуть им какую угодно информацию. А пока они ее проверяют, у нас будет время провернуть свое дельце.
— Ну, мы пошли, — кивнули исполнительные гидры. — Мы будем петь о демоне, который закрыт в чужой империи, и мы знаем, что он просил помощи.
— Не получится, — вдруг сник демон. — Демону догадаться несложно, откуда дует ветер, если он жил там, где это существо. Я слышу, когда подпространство начинает вибрировать, и вижу волны, которые летят отовсюду. Теперь-то я знаю, что это сознание медуз, просто я никогда не сталкивался с ними раньше. Не стоит атаковать Правителей гидрами.
— Мы будем осторожными. Правители считают нас вымершими.
— А зря, сдается мне, что то, что создавалось Творцом, однажды может пережить его самого! — удовлетворенно прокряхтел демон.
— Это ты загнул! — усмехнулась Анна. — Ладно, будем петь о звездах и демонах, чтобы не догадались, что мы можем следить за ними. Но как только ответит тот, кто сидит в ловушке, а в этом я уже не сомневаюсь, пусть передаст свои координаты, или системы звезд, а лучше обратит внимание на квазары, по которым легче ориентироваться. Если он поймет, что мы ищем его, он будут слушать пространство. Поэтому сразу после установления связи переговоры должны стать короткими и прерывистыми. Пробьемся!
Гидры начали расходиться, обретая крылья. Сами они были жителями подпространства, но даже так подняться от планеты для них оказалось проблемой, как будто материально притягивались к материальному. Анна уже не сомневалась, что Дай был их дальний потомок. Они не могли сгореть, их радиация не брала, а именно попадали на Черные Дыры, затянутые огромным давлением. А те, которые упали на звезды, жарились там до сего дня, если Правитель не обнаруживал вкусное для себя лакомство. Господь просто разделил Правителей и гидр, избавляя гидр от Правителей, а Правителей от еды — и вывел демонами в люди, когда понял, что теперь гидры, накачав мышцу, вполне способны дать любому Правителю отпор, будь он трижды охотник за медузами. Она проводила гидр до вершины горы, где они вросли в камень, открытые всем ветрам, отпуская сознание на все четыре стороны. И видели, и слышали, и приносили новости. Ее с собой не брали, да она и не стремилась куда-то лететь сознанием. Живая и невредимая она могла принести своему народу и самой себе больше пользы.
Но, наверное, она завидовала гидрам, обретшим свободу, вспоминая свои ощущения…
Необыкновенное чувство полета, когда мимо тебя проносились звезды, и когда сама ты пронзаешь их в доли мгновения, было незабываемым. Вспоминая, она и сейчас чувствовала легкое, эфирное, опьяняющее головокружение, в котором не было ни времени, ни расстояния, подобно тому, как она на Шахоб летела с горы с диноторками и Юю, но только во много раз быстрее. И чувства ее, скорее, были подобны чувствам динов, первый раз опробовавшим ледяную накатанную гору.

Дворцы Олеома светились от множества огней. Двадцать пятую годовщину присоединения автономии по Огре, решили отпраздновать с размахом. Гостей пригласили столько, что ни один дворец не смог бы вместить. Приглашение послали и Бесхору, как конкуренту. Он неожиданно снова объявился на экране видеоинформа, поздравляя Аэльлою с тем, что народ галактики может вновь пользоваться его зарядными устройствами, которые поступили в продажу.
И сбросил цену наполовину, раздавая их почти даром…
Мать раздражалась, но сходить с ума не стала. За два вечера до праздника она пришла в покои Анны во дворце Карсада, чтобы пожелать спокойной ночи, из чего Анна сделала вывод, что проблемы в империи Гидра остались в прошлом. Мать выглядела веселой. Глаза ее светились, а сама она сбросила половину возраста, став почти ее ровесницей. Но стоило ей войти в гостиную, как она тут же остепенилась. Анна как раз просматривала новости, выискивая в основном то, что говорили про Олеом. Но его как будто вычеркнули из списка живых. Все каналы прославляли или Бесхора, или еще три содружества, устроившие между собой разборку, где происходили не менее значимые события. И где-то там кто-то проложил новый торговый путь чуть ли не до Маттеруса, и переизбирались четверо членов Галактического Совета, и кто-то что-то открыл, а кто-то восстановил справедливость. Ну и, сериалы про любовь, которые в последнее время рассказывали Правителям, как важно иметь потомство от себя подобных.
— Пусть! Большой выбор имеет свои плюсы! — мать кивнула на экран, удовлетворенно заметив: — У нас качественный товар, который разбирают. Индивидуальный подход. Сила без грамма подписи Правителя, когда всю партию можно инициировать под свою империю. Многие уже поняли, как остались без штанов. У нас появились заказы из галактик, в которых не было перебоев с зарядными устройствами.
Мать даже не заметила, как сунула палец в рот, отгрызая ноготь. Значит, голова ее думала о том же. Анна хорошо знала свою мать.
— И все же, не клади яйца в одну корзину, — посоветовала она. — У нас с тобой есть опыт Земли. А вдруг объявятся еще охотники?
— Не сомневайся, их много, но связываться с медузами морока рискнет не каждый. Это надо быть больной на всю голову! — раздумывая, мать поджала губы, сведя брови. И когда незабываемое личико Бесхора перестало на нее давить с экрана, усмехнулась. — Правители не болеют золотой лихорадкой. А если есть желающие, милости просим — здоровая конкуренция нам только на пользу. Мы выпускаем один миллиард зарядных устройств в сутки, а нужно не менее трехсот. Я не знаю, как Бесхор справлялся. Ты не представляешь, как это много, у меня нет стольких людей! Мы уже налаживаем три линии в империи Карсад, и две в империи Зарта. Так что, если Бесхор решил облагодетельствовать мир — флаг ему в руки! — благословила она.
— Ну, подожди еще, скоро ажиотаж пойдет на спад, — предостерегла Анна.
— Надеюсь! Даже так, даже по таким ценам Бесхор получит двойную прибыль. Мы тоже не остались в накладе.
— Не он, а его отец. У Богрука есть те, кто добывает ему медуз. Мы же не знаем, а вдруг он выменивал медуз у тех охотников или загонщиков на звезды. Тот же Амлахрат, империя на шести галактиках в форме звезды. Если они умеют пить силу медузы, то после того, как Бесхор и его папашка перестали быть монополистами, тоже начнут открывать свои производства. Если все члены организации «Рука Бога» такие богатеи, они нам еще покажут кузькину мать, — без радости предостерегла она мать.
— Наверное, — ответила мать, вручая ей подарок в черной бархатной коробке, перевязанной голубой лентой. — У Бесхора был лишь конечный завершающий этап производства, она заряжал их, а производство корпуса было где-то там. Он, скорее, торговал ими... Не знаю, подойдет ли. Гномы искусные мастера, но я оставила визитку. Если не подойдет, сможешь обменять на то, что выберешь сама.
— О! — выдохнула Анна громко, широко открыв глаза, когда раскрыла коробку. — Ты с ума сошла?! На что можно обменять такую красоту?!
— Я слышала, что тебе понравилось во дворце Катрин на Акроносе? — напомнила мать, усмехнувшись. — В свое время я тоже думала, что у меня никогда не будет такой красоты. Надо просто верить.
— Во что?! — рассмеялась Анна. — В то, что мы с Даем можем их заказать на любой планете, наполнив ее чрево рубинами, алмазами и изумрудами?!
— Заказать можно, но кроме того надо иметь рудокопов, которые отыщут клад, и ювелира, который сотворит чудо. Буду рада, если ты наденешь мой скромный подарок на праздник.
Анна кивнула, соскочив с постели, чтобы примерить диадему, колье и браслеты, когда мать вышла.

И вот, праздник они почти пропустили.
Огра была похожа на маленькую империю — огромный город сад, в котором черпали вдохновение и поэты, и художники. Многие полукровки, которые непременно покупали себе дома на Огре, стоило им обрасти протосчетами, подражая Правителям Олеома, возводили свои дворцы, потихоньку вытесняя рабочий и обслуживающий люд. Здесь они могли наладить отношения с любыми планетами или выйти людьми в те империи, которые вели дела с Олеомом. Перед каждым дворцом, который полукровки гордо именовали посольством, они непременно устраивали свои площади, выставляя у входа свои статуи, и украшали дворцы золотом и драгоценными камнями, объявляя территорию представительством звезды. И теперь небо над Огрой светилось лазерными шоу, утроенными крейсерами. Работали и рестораны, и выставки, по улицам ходили веселые зеваки, заглядывая то в один дворец, то в другой, которые ломились от угощений.
На само торжество Анна и Дай опоздали, прибыв в самом конце, когда гости веселились. А когда сунулись в портал, оказалось, что он уже закрыт. Все пути во дворец Карсада перекрыл сам Карсад, чтобы любопытство гостей не раскрыло некоторые его тайны. Пришлось пробираться на Огру через порталы и таможню. И когда оказались среди веселой толпы, решили, что им лучше не светится, не сомневаясь, что многие как раз ждали появления Правителя Анит, которая переплюнула величайшего Правителя империи Бесхор.
— Может, заглянем к Селине? — спросила Анна у Дая, остановившись посреди улицы, решив, что отрывать Краса, который был на службе, чтобы рассказать ему последние новости, будет не слишком уместно. — Я уверена, Лия сейчас у нее, и Тино. Мы с ним еще не виделись, как я выкупила роботов у Каффы. Интересно, что он думает по этому поводу?
— Рад, конечно, — прислушиваясь к пространству, безразлично ответил Дай. — Мы выкупили еще две тысячи роботов, заплатив за них полную стоимость. Они обращаются к нам сами. Но я бы лучше поискал Правителя Богрука, который не упустит шанс затеряться в толпе Правителей и посмотреть на тебя. Я даже знаю, где его искать! На площади, где собрались Правители. Уверен, он обхаживает Правительницу Айру, но под другим именем.
— Тогда, может быть, мы тоже поменяем имя и посмотрим, чем он ее соблазняет? — не обрадовалась Анна.
— Да, пожалуй. Нам стоит познакомиться с ним поближе, — озабоченно проговорил Дай. — Его демона засекли, он крутится возле красавца эльфийской наружности. Айра уже догадалась, кто он.
Сообразить себе вечерний наряд самостоятельно, Анна не рискнула. Одно дело, вызвать из подпространства халат и тапочки, другое наряд, в котором сокрыто столько тайн, что они прославляли целые династии портных. Решили, что лучше сначала наведаться в свои покои и переодеться, придав себе соответствующий вид. Среди Правителей, которые, скорее всего, собираясь встретится в неформальной обстановке с другими Правителями, проявили все свои таланты соблазнения многомиллиарднолетнего опыта, замарашкой и простушкой она прославились бы еще быстрее, чем под своим собственным именем объявленном во всеуслышание.
— А как ты общаешься со своими помощниками? — поинтересовалась Анна, торопливо следуя за Даем в тайную квартиру, через которую она обычно покидала дворец, чтобы прогуляться по Огре неузнанной.
— Обычно. Спросил, и мне ответили. Мы придумали свой язык, который знают не все демоны, а только посвященные и давшие клятву на мече, что не раскроют его. Самое простое, что могло прийти нам в голову.
— Ну а как же браслет? Разве он не сможет расшифровать его? — удивилась Анна.
— Язык подпространственный, — ответил демон. — Не так далеко, как гидры, но и мы умеем позвать друг друга.
— Компьютеры многих Правителей тоже подпространственные, — напомнила Анна, забеспокоившись.
— Да, но они не слышат подпространство, — безразлично ответил демон. — Мы обсуждали это с Правителем Каффой. Ты разве услышала меня? Нет, Правители нас не слышат, только демоны, но понять могут немногие.
Поднялись на шестнадцатый этаж. Квартира была простенькая, с двумя выходами, один по парадной лестнице, второй черный вход, которым обычно и пользовались, чтобы не сталкиваться с обитателями уютного студенческого общежития гостиничного типа. Рядом была квартира Краса, а с другой стороны меченосца. Оба они учились в высшем учебном военном заведении империи Каффа, который, наверное, можно было считать академией, которая примыкала к общежитию офицеров боевых флотов содружества одним крылом. Здесь был еще один портал, о император знал, но вряд ли его закрыл, понимая, что он мог им понадобиться в любую минуту. Опыт Каффы пришелся очень кстати, теперь она могла устроить личную жизнь или, минуя площадь, попасть в любой дворец. Этажом ниже — во дворец Зарта, через пять комнат во дворец Каффы, тремя этажами выше — во дворец матери или Катрин. Консьержам ее представили так же, служащая крейсера, поэтому долгие ее отсутствия ни у кого не вызывали вопросов. Единственное неудобство, Даю приходилось прятаться. Все же он был атрибутом птицы высокого полета.
А через пару минут были уже во дворце.
— Перестройка затянулась, — проворчал Дай, принимая управление новой формой Анны на себя. — Блондинка? Брюнетка?
— Аристократическая внешность, — заказала Анна, хохотнув, вспомнив, каким видела Правителя Богрука в его кабинете. Если он мнил себя аристократом, то ее наружность должна быть соответствующей. — Блондинка с локонами. Под хертакускую диадему. Ее еще никто не видел, но мне подарила ее мать, так что она сразу догадается, что это я. И платье, которое мы с матерью купили на Сорее под именем Правительницы Альтаир. Звезда такая есть в каталогах Земли.
— Не стоит слишком выделяться, — покачал головой демон, оценив и платье, и украшения.
— Отчего же, я же хочу привлечь к себе внимание! — не согласилась Анна, посмеиваясь. — И губы нежно розовые, на щеках легкий румянец, — посоветовала она.
— С глазами проблема, — расстроился Дай. — Они у тебя зеленые, и почему-то не меняют цвет.
— Нет, надо голубые, сине-голубые, — она придирчиво осмотрела себя в зеркало, любуясь собой. — Ладно, пусть будут линзы.
Если бы не Дай и бабка Катрин, которые всегда ею были недовольны, когда она выбирала себе форму, она бы сказала, что делает успехи. Перекроенные глаза, нос и губы вызывали у нее чувство вины, будто она предала свое тело. Но правительница Катрин, которая в совершенстве владела перевоплощениями, считала, что форма, как одежда, должны были быть совершенными, и часто ругала мать, которая практически никогда не менялась, меняя лишь наряды.
То же самое сказал Правитель Каффа, который весьма негативно относился к ее консервативности. «Ты обижаешь народ, если выбрала лишь одну форму. Другие расы посчитают, что ты поставила его ниже той, которая есть ты. Народ должен свято усвоить, что ты не столько форма, сколько содержание. Ты должна быть и дином, и макали, и орком, и гнусной тварью, если таковая раса появиться…»
Вышли из дворца через парадный вход, скользнув незамеченными к гостям и затерявшись среди них. Огра открыла двери всем желающим. Как это ни странно, на этот раз от приглашения почти никто не отказался. Были даже представители других галактик и Акроноса, прибывшие через содружество Зандран. Самые именитые гости собрались прямо на площади, на которой расстелили ковры ручной работы лучших мастеров и расставили столы, обустроив площадь так, чтобы она напоминала большой зал, и чтобы каждый присутствующий Правитель мог видеть парадные шествия демонов, Вице-правителей, меченосцев и флотилии содружества.
Шествия, конечно, они просмотрели, но зато как раз успели к концу праздничного ужина, который почти закончился. Многие столы были пустыми, а огромная площадь гудела.
Не так часто Правители встречались в таких больших компаниях, и пили крепкие вина, позволив себе оставаться собой. Гостей обслуживали не кто иной, как демоны и меченосцы в белых фраках, строжайше блюдя безопасность гостей. Не просто так, с демонами расплатились двумя нейтронными карликами, а с меченосцами арестами, так что гости могли расслабиться и не думать, что кто-то на них нападет. Многие уединились в беседках, или танцевали на танцполе под марикусами, или сидели за столами, мирно беседуя друг с другом. Многие переместились на песчаные пляжи океана, который был неподалеку от площади, примыкая прибрежной косой, где в обычное время Правителей Олеома встречали народ бажби. Берег светился огнями и горели костры, возле которых веселись толпы. Катрин танцевала с Карсадом. Каффа, в окружении молодых Правительниц, одетый непривычно — черный смокинг и ярко алая рубашка, трость и корона Правителя империи Каффа, вешал им лапшу на уши, обнимая всех и сразу. Зарт прогуливался с некой Правительницей, которую Анна видела впервые.
Мариши и Баярика нигде не было. Скорее всего, Мариша предпочла праздновать у Селины, где могла пострадать в одиночестве или с подругами, а Баярик нес вахту на крейсере наравне со всеми и должен был появиться с минуты на минуту или не появиться совсем. Обычно веселился с друзьями, и искать его следовало там, где был Крас и меченосцы, опять же, или у Селины, или в любом другом дворце, где его знали, как молодого Правителя, воспитанного ими. Так что все двери полукровок были для него открыты.
Анна сразу поняла, что переоценила свои возможности. Правительниц было много, и все они выглядели не хуже. Многих можно было даже принять за сестер. Видимо на Сорее существовала мода на форму. Но все же, она разительно отличалась от остальных, оставшись в форме представителей расы мудриков, тогда как другие предпочли эльфийские формы или смешенные с другими расами.
Протиснувшись через толпу ведомые демонами, нашли Правительницу Айру. В сопровождении Ари и волочащимся за нею хлыщом с демоном мать обходила гостей, обмениваясь любезностями. Встретившись с Анной взглядом, она на секунду растерялась, но заметив диадему улыбнулась. Дай обменялся вежливым щупальцепотиранием с Ари.
И едва уловимо мать преклонила ухо к своему демону.
— Правительница Альтаир, дорогая, как добралась?! — мать радостно раскрыла ей объятия, обняв ее. — Ты припозднились. Извини, дорогая, что не смогла тебя навестить, но клянусь на мече, в следующий раз такое не повторится!
— Да, дорогая, дела, дела! — ответила Анна, легким поклоном поприветствовав хлыща, который приценивался к ней, пожирая недовольным взглядом.
Видимо, Правитель Богрук был сильно раздражен, понимая, что ему не удастся остаться с матерью наедине. Позади их неотступно следовала стража из демонов, которые радовались возможности покрасоваться перед гостями, на которых он посматривал с еще большим недовольством. В том, что это был он, сомневаться не приходилось, перстень был при нем.
Мать заметно устала. Она не слишком любила даже небольшие приемы, на которых приходилось присутствовать, и практически не устраивала их у себя. Она взяла Анну под руку и повела к дворцу мимо столов, не обращая внимания на Правителя Богрука или «как там его?». О чем говорят Правители между собой, Анна не имела понятия, и когда мать спросила о строительстве дворца на Сорее, растерялась, прикусив губу.
— Ах, Айра, у меня совершенно нет времени! — Анна наморщила нос, сделав вымученный вид, подобрав полы своего платья, опустила глаза, чтобы скрыть растерянность. — Столько дел в империи, мне совершенно не до Сореи. Да, я хотела заказать у империи Анит партию браслетов для моего народа, ты не поможешь мне?
— Да, конечно, с удовольствием… Я даже прослежу за отправкой! — радостно проворковала мать. — Я так давно не была у тебя!
Мать решительно отказалась от бокала вина, когда рядом проплыл демон с подносом. Но Анна не удержалась, чтобы не подразнить ее, взяла один и повернулась к Богруку.
— Дорогая, почему ты не представишь меня твоему другу?
— Э-э-э… — мать озадаченно взглянула в сторону Богрука, давая ясно понять, что забыла его имя.
— Правитель Яромарит, — откланялся он.
— Ты позволишь? — Анна протянула руку, беря его под руку.
Правитель Богрук перешел на шепот, нахмурившись и вежливо ее отталкивая.
— Извините, но я… Я не могу… Я рад знакомству, но я уже выбрал даму! Пожалуйста, Правительница Альтаир, выбери себе другого спутника!
— Правительницу Айру?! — изумленно вскинулась Анна, как учила ее Катрин. — Помилуйте, ей сегодня не до нас! Она хозяйка праздника, и если будет обращать внимание только на нас, что подумают гости?! — Анна обернулась, подмигнув матери. — Ты не будешь возражать, дорогая, если я уведу твоего кавалера?
— Боже, нет… Нет! Конечно же, нет! — обрадовалась мать, благословляя Богрука, положив его руку на руку Анны. — Правитель Яромарит, — она выделила обращение строгим тоном, будто приказывала, — надеюсь, вам можно доверить мою дражайшую подругу?!
Правитель Богрук молча поклонился, с недовольным видом провожая взглядом удалившуюся мать, которая как-то сразу повеселела и приосанилась.
— Итак, — Анна решительно взяла его под руку, разворачивая в другую сторону. — Как вы намерены меня развлекать?!
— Могу предложить ту беседку, — кисло скривился Правитель Богрук. — Кажется, она не занята. Правительница Альтаир, ты очень сильно расстроила мои планы, испортив настроение, и должна как-то компенсировать его!
— Рано, уважаемый… Правитель Богрук, я бы перекусила с дороги, — усмехнулась Анна, разглядывая гостей и столы, крепко удерживая его рукой. — Я думаю, настроение станет другим, когда я разбужу в тебе зверя. Так мило было с твоей стороны прийти сюда сегодня.
Богрук на мгновение смешался, испуганно озираясь и высматривая путь к отступлению.
— Как ты меня узнала?! — глянул он на нее тяжелым взглядом, оставив любезный тон.
— Нельзя не узнать своего кумира, дорогой Правитель Богрук. Я знавала одного Правителя Яромарит, и даже часто бывала в империи. Но только то была Правительница… Правительница Яромарит. Или мы имеем в виду разных Правителей? Когда я заметила вас возле Айры, проявив интерес, я поинтересовалась, под каким пригласительным билетом ты вошел. Странно, но это был пригласительный Правителя Бесхора. И кто бы мог им воспользоваться, кроме самого Правителя Бесхора и тебя, мой Повелитель?
— Это становиться интересным… — пробормотал Правитель Богрук, с любопытством рассматривая ее и демона. — И почему же вы меня не выдали?
Наверное, Анна все же умела перевоплощаться в то, что она когда-то видела по телевизору или сказывались многие сериалы про Правителей, которых приучали не только к любви, но и взаимопониманию, или подсказывал Дай. Язык ее развязался как-то сам собой.
— Зачем же мне вас выдавать? Олеомское содружество не сможет дать мне прописку на Имере Акроноса, а вы… Ты и Аграб могли бы это устроить. Мне достались от Правителей Амаакнелин и Саффирози пять звездочек, которыми я готова приложиться к Имере.
— Но для этого вам нужно сильно постараться угодить мне, — усмехнулся Правитель Богрук, как то сразу приосанившись. Теперь он сам взял ее под руку, выбирая незанятый стол.
— А в чем проблема? — улыбнулась Анна, подзывая официанта из меченосцев и заказывая легкий ужин. — Вы богаты, у вас много друзей. И я с удовольствием составила бы вам компанию.
— Мне нужна не ты, а Правительница империи Гидра. Если ты сможешь дать мне желаемое, прописка на Имере у тебя будет. Я ясно выразил пожелание?
— Вполне! И куда я должна ее доставить?! — с готовностью полюбопытствовала Анна, кокетливо поднимая бокал, покрываясь легким румянцем. — Ты же понимаешь, Богрук, что пригласить Айру я смогу лишь однажды! Единственное место, которое она посещает с удовольствием, это мой дворец. И если что-то пойдет не так…
— Да, я понимаю, — поморщился Правитель Богрук. — Все будет так, как я спланирую. А ты нахалка! — кивнул он, прицениваясь к ней. — Но ты не спросила, зачем мне нужна твоя подруга.
— Правители стоят друг друга, я так понимаю, — снисходительно взглянула на него Анна. — У меня маленькая империя, и я нуждаюсь в покровителях. Но! Я хотела бы, что бы вы с демоном поклялись на мече, что не причините вред ни мне, ни моему демону, ни моей империи! Без клятвы я не могу впустить чужаков в свою империю. Мой дом — моя крепость. Я дама, и, надеюсь, нет нужды объяснять, что моя сила и меч несколько уступают вашей. Эта беседка вас устроит?! — Анна кивнула на беседку, в которую ее только что приглашал Богрук.
Богрук сам потащил ее в беседку, и довольно грубо. И слегка одумался, когда демон похлопал его по плечу, напомнив о себе. Недовольно поморщился, испытывая вполне понятные чувства. Достал меч, когда Анна чуть-чуть отступила назад, готовая вытащить свой.
— Клянусь мечом, не причинять вам вред, ни тебе, ни твоему демону, — произнес твердо Правитель Богрук, взглянув на демона.
— И нашей с демоном империи, — спокойно потребовала Анна.
— И вашей империи, — поклялся Богрук.
— А теперь пусть клянется твой демон. Я наслышана, как силен Аграб, — Анна с любопытством взглянула на демона, который плыл позади Богрука. — Маленькая клятва, не причинять вреда ни мне, ни моему демону, ни моей империи!
— Аграб! — прикрикнул Богрук, заметив, что его демон о чем-то раздумывает.
— Это не клятва верности, это залог моей безопасности, — Анна обижено взглянула на Богрука. — Но если твой демон не желает, я не буду настаивать. Сдается мне, что Правитель Айра очень скоро добьется не меньшего успеха. Что ж, я подожду! Пойдем, Азурит, — Анна направилась к выходу из беседки, поманив за собой Дая.
— Нет, постой! — удержал ее Богрук. — Аграб, прошу тебя!
— Клянусь! — демон Богрука нехотя вынул меч. — Клянусь не причинять вред ни тебе, ни твоему демону, ни твоей империи.
Анна остановилась, мгновение рассматривая Правителя Богрука и его демона, отступив и освободив им проход, пока Дай заплывал за их спины.
— А теперь проваливая, дедуля! — развязно усмехнулась Анна, вытаскивая меч. — Иначе через секунду здесь будут все демоны, которые охраняют Огру. Я — Правительница Анит! — она гордо вскинула голову, указывая мечом в сторону выхода, увитого плющем. — А это Дай, который обвел вокруг пальца старого болвана и его дурака, который его охраняет! Я предупреждаю вас, вас обоих: если вы дотронетесь до моей матери, мы убьем вас, не задумываясь, — пригрозила она. — У вас три минуты, чтобы добежать до портала, который отправит вас на Сорею!
Глаза Правителя Богрука налились кровью. Он тупо таращился на Анну и на ее меч, удивительно напоминая потерявшего память человека. Демон его выглядел не лучше.
— Уже две! — с усмешкой напомнил Дай, когда прошла минута.
Правитель Богрук развернулся и быстрым шагом пересек площадь, оказавшись возле портала, где несколько Правителей прощались друг с другом, растолкав их локтями, и исчез в голубом пламени. Аграб, прикрывая его, ринулся в огонь следом, хлестнув по пути щупальцем Правителя, который замешкался.
— Это оказалось даже легче, чем я думал, — рассмеялся Дай. — Про любовь надо петь! Про любовь! Теперь мы можем безопасно прогуляться по их империи.
— А я до последнего не поняла… — Анна вдруг почувствовала, что вся дрожит.
Она только-только сообразила, что Дай, не иначе сговорившись с медузами, шутя, обезвредил охотника на медуз, который считал себя ни кем иным, как вторым Богом. Она даже не могла порадоваться, не до конца поверив, что меч Правителя Богрука никогда не поднимется ни на нее, ни на Дая. И молча таращилась на демона, которого распирало от гордости и довольства.
— Как давно ты это готовил?!
— Как только узнал, что мы можем пригласить Бесхора, — Дай шлепнулся на скамейку.
— Ну, теперь-то мы можем отправиться к Селине? — сердито толкнула она его, дернув за щупальце. — Наверное, Крас уже тоже там, дежурство у него заканчивается в полночь.
— Теперь можем! Но для начала я бы поздравил императора Карсада. Все же, это его праздник! Я и подарок приготовил, — Дай вытащил из самого себя небольшой приборчик. — Самое дорогое, что у меня есть!
— А что это?! — Анна повертела в руках странную вещицу, похожую на пульт управления к телевизору. На стертой панельке остались царапины, и сама вещица выглядела неважно. — Зачем он ему?
— Я захватил его во дворце на Мааре перед преобразованием. Давно хотел тебе показать, но решил, что лучше это сделать, когда все соберутся вместе.
— Замечательно! Подарим деду бэушный хлам, — совсем даже не обрадовалась Анна. — А он не обидится?
— А это мы сейчас проверим! — воодушевленно поднялся демон, повращав глазами.

Император Карсад, под руку с Катрин и матерью, о чем-то увлеченно болтал с Правителями, которые окружили их. Расходиться гости не торопились, на площади и на берегу все еще было тесно. В небе зажглись ночные звезды, необычно крупные и яркие, словно на них смотрели через телескоп. Анне и Даю пришлось какое-то время дожидаться, когда мать ее заметит сама. Иначе к ним было не пробраться. Мать протянула ей руку, приглашая поближе, озвучив ее имя.
И сразу все взгляды устремились на них, сразу стало тихо.
Анну и Дая рассматривали с любопытством, расступившись. Демон слегка приплюснулся к земле, выражая почтительность Правителям и их демонам.
— Это наш подарок, — Анна протянула старенькую вещицу, заметив, что дед удивился. — Я, правда, не поняла, что это такое… Но у нас не было времени найти что-то получше. В конце концов, не камни же тебе дарить!
Император Карсад взял у нее аппарат, осмотрев его со всех сторон. Хмыкнул, направив на пустое место. И дал волю чувствам, заворожено уставившись на соткавшиеся фигуры, которые жили своей жизнью. Катрин подошла ближе и положила руку на его плечо, которую он крепко сжал. А мать вдруг изменилась в лице.
— Твой отец! — едва слышно вымолвила она.
Двоих, Карсада и Катрин, Анна узнала сразу. Третья фигура принадлежала высокому темноволосому мужчине, с такими же зелеными глазами, как у нее, и с довольной ухмылкой на лице. Они расположились на траве, закусывая и разговаривая на незнакомом языке. И не обращали внимания, как неподалеку резвятся почти взрослый Каффа и подросток Зарт, издеваясь над крохой матерью, с красными зареванными глазами. Она плевала в них обоих, когда они раскалывали у нее под ногами землю, не давая пройти к отцу и матери, и что-то кричала обидное, пока Правитель Дайкон не поднял ее на руки, вытирая сопли под носом и успокаивая. С его рук, под ехидные переглядывания Каффы и Зарта, она грозно погрозила им обоим кулаком, сразу став довольной и счастливой, обхватив отца за шею.
Анна не могла отвести глаз от идиллии, пока Дай не потянул ее за собой.
— Этому хламу несколько миллиардов лет, — усмехнулся он. — В свое время была дорогая вещица. Дайкон привез ее с Маттеруса. Там на сорок три тысячи лет! Мы к Селине опоздаем.
— А у меня совсем не было детства! — пожалела себя Анна.
— Ну что теперь-то? Не было и не было! — посочувствовал ей Дай.
Кадры переключили, теперь было много людей, которые присутствовали на заседании галактического Совета. Три Правителя дрались между собой, швыряя друг в друга молнии под улюлюканье толпы. Никаких лож не было и в помине, сидели, как смертные, на мягких стульях. И с сотню Правителей, среди которых был Карсад, взирали на них с возвышенности трибуны, пытаясь успокоить, раскрасневшиеся, взъерошенные и сердитые.
— Так начиналась Аэльлоя, — широко развел щупальцами Дай. — В частности, Сорея.
— Пошли, — тяжело вздохнула Анна.
Правители с неменьшим любопытством пытались отыскать в толпе себя, заражая тех, кто еще не успел понять, по какому поводу собралась толпа. Из дальних уголков дворцовой площади подтягивались те, кто решил, что снова произошло что-то интересное, и теперь торопились не пропустить хотя бы конец события. Не так много у Правителей было развлечений. Анну и Дая оттеснили, и кто-то сбросил оковы физической материи, чтобы взирать на старую летопись с высоты, а те, кто не успел занять выгодное зрительское место, заметно подросли.

Предыдущая страница 9 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 10

Глава 10

Червь разобрал устройство, принесенное человеком, вникая в каждую деталь. Чтобы разобраться в устройстве ловушки, необходимо было освоить технологии этого мира. Или, по крайне мере, понять, что она из себя представляет. Но все было не то…
Человек собирал все, что смог найти в пределах территории, которую червь контролировал ослабевшим мечом, охраняя его от хищников и опасных мест. Здесь было много ловушек помимо тех, которые держали червя. Человек всегда шел наугад, и никогда не чувствовал под ногами ни пустоты, ни болотного гада.
Двенадцать лет! Как же он продержался так долго?!
Наверное, спасло его только то, что большую часть он провел в пещерке, недалеко от поляны, рядом с фруктовой рощей, которая плодоносила круглый год, и спускался лишь для того, чтобы набрать плодов, или раздобыть для трея еще одно отработанное зарядное устройство, которого хватало ненадолго. Их здесь было много, выбрасывали мусор, не разбирая. Планета была чем-то вроде свалки, где отходы и металлолом копился годами, разъедаемый с плотью опасных штуковин металлобактериофагами. Здесь были и уснувшие ловушки, но посылать за ними человека он не спешил, побаиваясь, что проснутся, а его в это время не будет рядом.
— Тайкин, надо попробовать еще раз, — попросил человек, тяжело вздохнув и взглянув в ту сторону, где чуть не лишился жизни.
— Нет, — твердо ответил демоночервь, погрозив ему щупальцем. — Ты мне нужен. Это не то, я сверил детали. Пока мы не можем ее сломать.
Человек, называющий себя Лис, который сразу стал звать его Тайкин, как только он рассказал ему о голосе, сошедшем с небес, согласно кивнул и снова тяжело вздохнул.
— Наберись терпения, — нисколько не переживая, попросил теперь уже не червь, а грозный демон, у которого щупалец было в десять раз больше, чем у любого из них. И вытягивались они гораздо дальше. А еще у него были острые крепкие зубы, которыми он мог перемолоть и демона, и землю, и Черную Дыру, и своих врагов. Рано или поздно он выйдет на волю!
— Возьми зарядное устройство, — он пододвинул человечку маленькую штучку, которую приподнял мыслью, чтобы человек подставил ладонь.
Демоночервю нравилось, когда человек называл его Тайкин. Сразу вспоминалась мать, открывшая ему, что он ее радость. И тоже тяжело вздыхал, посматривая в небо, в котором где-то там остался его дом.
— Тебе надо укрыться, ночью снова разразиться гроза. Лезь в дупло. Там тепло и сухо, я набросал травы и фруктов.
Демоночервь нахмурился, полуприкрыв два глаза, а третий, обращенный в подпространство, навострил еще больше. Здесь, если это была чья-то империя, что-то происходило, и кто-то который день метал в подпространстве громы и молнии. Дупло он приготовил в считанные минуты, наблюдая, как птица нырнула в подобное укрытие. Достаточно было ткнуть щупальцем и чуть-чуть пустить в ход меч. Сверху он прикрыл его своей силой, на тот случай, если вдруг придут Правители и демон, и вздумают просканировать пространство. Сила должна была укрыть человека надежно, даже если его уведут.
— Тайкин, ты такой страшный, но такой добрый! — тепло расчувствовался человек.
Он шмыгнул носом, не зная как еще отблагодарить своего друга, не умея выразить чувства словами. Он обошел дерево в несколько его обхватов, с трудом вытаскивая ноги из хлюпающей жижи, оставшейся после дождя, взглянув вверх, где располагался вход в его новое укрытие, скрытое под свисающими ветвями и листвой.
— Но в грозу может ударить молния, — забеспокоился человек. — Оно высокое, — задрал он голову. — Молнии бьют именно в такие места.
— Я в это время буду выше, — демоночервь помог человеку подняться.
И неожиданно выпустил, насторожившись, чуть не обронив его на землю.
— Правители?! — испуганно прошептал человек.
— Нет! — демоночервь тряхнул головой, переползая на открытое место, к чему-то прислушиваясь.
Лис протопал рядом, обеспокоенно озираясь и прислушиваясь к доносившимся звукам.
— Ты слышишь?! — удивленно спросил он человека.
— Нет, — отрицательно качнул головой Лис, вытягивая шею.
— Это поют мои сородичи! — задохнулся демоночервь от радости. — Они нашли меня! Они нашли меня!
Демоночервь вытянулся, метнулся по поляне, выкрикивая в подпространство:
— Отец! Мама! Я здесь! Я в ловушке! Отец! Мама! Я не могу выйти! Где вы?!
И сразу почувствовал, как песня стала громче, словно тот, кто пел, был совсем рядом, но никого в подпространстве он не увидел, кроме легкой вибрации. Пробуя снова пробить ловушку, он выпустил силу, которая слегка засветилась, падая на землю, как серебреный дождь.
— Они говорят, что знают, что Правителю без демона нужен демон, и он нашел себе демона и пытается его приручить… — горячо сообщил он человеку. — Спрашивают, кто я и где меня искать!
И вдруг остановился, в растерянности уставившись в небо.
— Они поют, что знают… Что им надо понять, как меня найти… Координаты… Расположение звезд… Но это… это не мои…
Демоночервь молча привстал, замерев.
— Но если знают, если ищут, возможно, хотят помочь, — с болью в голосе проговорил человек, тоже останавливаясь. — Надо объяснить им… Я включу трей.
Лис слегка сжал камень, который засветился.
— Зачем кому-то меня спасать? — расстроился демоночервь. — Демоны не считают нас разумной расой. А Правители тем более не стали бы… Я не знаю, стоит ли им доверять?
— А зачем мне тогда трей, если бы я не наделялся на него? — с укором произнес человек. — Это правило первое, если мы куда-то летим. Иметь с собой трей и браслет защиты, а еще лучше прихватить с собой парочку зарядных устройств, которых хватает на три года или на пятнадцать лет. Но на пятнадцать лет зарядные устройства в пятнадцать раз дороже, так лучше покупать на три года… Не сомневайся, помощь обязательно пришла бы, если бы меня услышали. Так принято, — твердо проговорил он. — Надо рассказать им, и как можно точнее описать то место, где мы находимся. Однажды демон спас мою жизнь. Он сунул мне нож за пазуху и отправил сюда. Один демон, который украл тебя, не все! — с укором покачал головой человек, сжимая кулаки. — Они часто помогают Правителям создавать жизнь и любят нас не меньше их.
А потом вдруг все стихло.
— Беги! — испуганно и торопливо подтолкнул его демоночервь. — Сюда идут! Я слышу, как открывают портал! Так сказали!
Наверное, он оказался у дерева быстрее, чем Лис, на ходу подхватив его и едва успев засунуть в укрытие. И шепотом приказал молчать и не высовываться, чтобы не случилось. А после втянул в себя щупальца, чтобы враг не понял, что он сильнее его.

Два Правителя и демон остановились у самой стены ловушки, не рискнув заступить за черту. Демон и Правитель, которому он принадлежал, выглядели неважно. Оба подавленные и злые. Демон был сердит на Правителя, словно между ними недавно произошла ссора, но прочитать что-то демоночервю не удалось. А тот, что без демона чувствовал себя легко, словно сбросил с себя груз — он радовался. Но что-то тревожило и его.
— Наверное, пора его покормить, — нетерпеливо произнес Правитель без демона.
— Нет, он не голоден, — демон пощупал демоночервя своей силой. — Я не знаю, как долго их вид может оставаться без еды. Мне показалось, или, скорее, послышалось, что он зовет своих. Да, он позвал.
— Пусть зовет! — пренебрежительно бросил второй Правитель. — Добраться сюда можно только через дворец или по связке. Здесь его никто не услышит. На моей Черной Дыре бываешь только ты! — хохотнул он, похлопав демона одобрительно, словно подлизывался. — Ну как там твои самочки?!
— Лучше, чем когда я их привел, — сухо ответил демон.
— Здесь безопасно его держать? — озабоченно поинтересовался другой Правитель. — Если мы слышим тех, которые вступили в сговор с Олеомом, то и они могут услышать его.
— Нет, это не его сородичи, здесь его сородичей нет. И голос его не дошел бы даже до нашей галактики, — так же сухо доложил демон. — Использовать его голосовые данные можно лишь неподалеку от объекта. Даже если бы он мог кричать в подпространство так же, и тогда его никто не услышит. А те, кто его позвал, нам не страшны.
— Пусть придут, я буду им рад, я давно не пробовал ничего, что могло бы сравниться с их щупальцами, — усмехнулся Правитель-отец. — А еще лучше, если приведут с собой мерзавку с ее демоном. Пусть зовет, пусть кричит от боли! Теперь я знаю, как ее заманить!
Правитель засмеялся и пальнул огнем меча, разрезав червя почти наполовину.
— Отец! — хмуро, почти срываясь на крик, с болью в голосе вкрикнул второй Правитель, хватая его за руку. — Я же просил не трогать его!
— Пусть знает, что от Правителя с демоном можно ждать, что угодно. Я не доверил бы ему охранять даже тебя, но других вариантов у нас нет, — Правитель-отец снова зло оскалился, похлопав Правителя-сына по спине. — А ты, ты разве лучше? Ты их не убивал?!
— Они постоянно атаковали мою империю, чтобы добыть секрет производства зарядных устройств… Да, я не должен был… — мрачно выдавил из себя Правитель-сын. — Я убивал, но не издевался!
— И не заметил, как перестал считать их разумной формой жизни, — подсказал Правитель-отец холодно.
— Ты еще покупал их для нас, чтобы делать из них оружие и фитюльки для Правителей, — напомнил демон с некоторой брезгливостью.
— Да! Да! Я виноват! Виноват! — почти сорвался в истерике Правитель без демона, сжимая кулаки. — Но неужели это никогда не закончится?! — Он вдруг успокоился и бессильно опустился на колени на траву, схватившись за голову рукми. — Боже, что я наделал?! Как же я дошел до такого?! Я жалею… Каждый день жалею! Я все потерял — все!
— Закончится, когда я заполучу девчонку и ее мать. Мы снова будем править одни. Без нас, без охотников, они ничто!
Правитель-сын долго смотрел на отца. Наконец, покачал головой.
— Я тоже наполовину обрак. Что же ты не скормишь медузам меня?
— У тебя меч охотника, — засмеялся Правитель-отец. — Как и у твоей матери. Да-а, таких, как я, уже не осталось, но мы все еще в силе. Когда флот половины галактик будет нашим, мир вздрогнет. Я приведу на них из Бездны миллионы медуз морока! Они забыли, что значит — охотник! Здесь будет жарче, чем на Маттерусе! Да, там мы проиграли, разлом был слишком близко от Престолограда, но здесь далеко. Слишком далеко, чтобы они успели отправить их обратно. Мечи охотников поведут их за собой, а моя сила расскажет, как найти самых тучных Правителей!
— Я сомневаюсь отец, что ты сможешь получить наследника от Правительницы империи Гидра. Айра слишком сильный Правитель — она не навозная куча, где можно откладывать яйца. Она подняла империю, за каких тридцать лет и три года! — Правитель-сын поднялся, отряхивая с одежды налипшую грязь. — Я уверен, девчонку используют. Ей не разобраться в технологиях, которым не один миллиард лет. Это сделали Айра и Каффа.
— Я знаю, — самодовольно ответил Правитель-отец. — Но без нее их производство накроется медным тазом.
— Она и не разбиралась! — нервно хохотнул демон, пропустив слова хозяина мимо ушей, словно его тут не было. — Но не Айра, и не Каффа, а демоны и роботы!
Правитель-отец досадливо махнул рукой, тяжело вздохнул, скривился брезгливо.
— Наследники отменяются. Империю Гидра охраняют лучше, чем империю Карсад. Теперь я понимаю, что они не тратили время даром. Можешь забрать ее себе… Да-а уж, — проговорил Правитель-отец протяжно, чему-то загадочно ухмыльнувшись. — Мы недооценили девчонку. Таких Правителей, пожалуй, больше нет. Даже мне не удавались такие фокусы! Так что, — он снова похлопал застывшего с отвисшей челюстью и изумленно смотревшего на демона Правителя-сына по спине, — кормить паршивкой медуз будешь ты!
— Роботы?! Да, я слышал, в Галактическом Совете снова объявлена боевая тревога… — кивнул Правитель-сын, усаживаясь на траву. — Но при чем здесь мы, отец? Что не так с этими роботами?
— Девчонка скупила всю партию роботов, которым ничего не стоит поставить на колени Акронос, — досадливо поморщился Правитель-отец, виновато взглянув на демона. — Черт, я уже, старый перец, влюбился в эту бомбу… Никогда не знаешь, где и когда рванет! Этот червяк приведет ее сюда, здесь мы будем ее ждать, — он ткнул пальцем в землю.
— Роботы? Что за роботы? — поднял голову Правитель-сын. — Роботы серии ТИНО?! — догадался он. — Но они же были полным провалом Империи Каффа!
— Те, которые объявили себя людьми, — усмехнулся демон, откровенно презирая Правителя-сына. — Когда читаешь текст по бумажке, в следующий раз постарайся хотя бы поинтересоваться смыслом написанного.
— Умеющие собрать информацию не сходя с места. В их аннотации ничего об этом не было сказано, кроме как, «умеют разобраться в условиях, в которых находятся».
— Но они же получили прописку в империи Гидра! — Правитель-сын судорожно сглотнул слюну.
— Вот именно! Империя Гидра наш основной конкурент. Совет потребовал их утилизации, объявив инициацию незаконной, но официально они принадлежат империи Анит, и только она имеет право карать их и миловать, как свою собственность. А она никогда не пойдет на поводу у Совета, который не ставит ни в ерик. Она просто не знает, для чего он, собственно, нужен, — с досадой проговорил Правитель-отец. — Ей не нужна ни Сорея, ни Имера — она дитя, которое тычет пальцем в любое место, которое открыла. А над нею парит тот самый демон Дайкона, который вырвал у нас с Аграбом клятву на мече, что мы не поднимем его ни на него, ни на эту паршивку.
— Клятву?! — округлились глаза у Правителя-сына, он резко встал, заглядывая в глаза по очереди сначала отца, потом демона. — Ты дал Анит клятву?!
Правитель-отец промолчал.
— Но ты же… Ты же сам учил меня! — криво усмехнулся Правитель-сын, расплываясь в довольной улыбке.
— Было дело, — согласно кивнул Правитель-отец, досадливо поморщившись, пнув ногой камень и угодив им в демоночервя. — Мудрую мысль легко подать, но когда дело идет о себе, все гораздо сложнее. Она обращалась со мной так… Так непринужденно и естественно, будто была в кармане, будто я держал ее в руках! — Правитель отец выставил перед собой руки, рассматривая их. — Молодая, свежая, румяная, невинная, непохожая на то, что я видел… Эта паршивка и ее демон загипнотизировали меня, как василиск! Я словно опьянел, это было наваждение, минутная слабость, словно я плыл в тумане грез… — он недоуменно развел руками, все еще не понимая, как это произошло. — Я там жил!
— Девчонка тебя провела?! — напрямую спросил Правитель-сын, раскрыв рот и обнажив в ухмылке все зубы. — Бес в ребро?! Как это случилось?!
— Хотел бы я быть на месте Карсада и Катрин, чтобы давать ей советы. Будь я на их месте, из нее вышел бы толк. Я воспользовался твоим приглашением на Огру.
— Меня пригласили на Огру?! — вытянулось лицо Правителя-сына.
— Было довольно забавно смотреть, как Олеом стелился перед Правителями! — брезгливо сплюнул Правитель-отец. — Приглашение было послано в твой дворец на Сорее. Аграб сразу отправил его ко мне.
— Но вы могли хотя бы предупредить! — обиделся возмущенный Правитель-сын.
— Тебе незачем там светится. Если я не смог устоять, то кто удержал бы тебя?! — оборвал его Правитель-отец, раздражаясь, как и его демон. — Девчонка представилась другим именем и назвала имена, которые были вне подозрений. Она знала, что Яромарит Правительница, а кроме того, представилась дочерью Амаакнелин и Саффирози.
— А как бы ей не знать, если с нею был демон Дайкона? Я всегда подозревал, что Дайкон бывал у Яромарит в покоях. Она и пришла к нам, чтобы полоснуть по печени, раз не достала до сердца.
— Обрачка! — зло бросил Правитель-отец. — Но откуда он мог узнать о самых достойных членах нашей организации? Я помню, у них действительно была дочь. Кажется, после ее взяла к себе ее бабка.
— Тебе хоть изредка нужно интересоваться, что происходит в галактике. Оба какое-то время покупали у Дайкона звезды, пока ты не заставил их схлестнуться с Правителями Яселида. Не удивлюсь, если Дайкон и его демон были там. Пока Карсад и Катрин продавали крейсеры, он всегда был там, где мы, и знал о нас больше, чем мы о нем.
— Демон использует информацию, которую собрал Дайкон? Значит, вот как они нашли Мета-Прокс. Тогда он для нас трижды опасен. Производство наладили роботы. Ни девчонка, ни Айра не ломали над ним голову. Чем дольше я думаю об этой пигалице, тем больше понимаю: мы проиграем войну! Мы уже проиграли! Она умыкнула у нас Мета-Прокс, нашла полукровок, поставив их в один ряд с Правителями, объединила демонов… Что дальше?!
— А еще участвовала в охоте на медуз морока и подрыве двух галактик! — рассмеялся демон, похлопав щупальцем Правителя-отца. — Взяла с нас клятву и подорвала нашу экономику, которая строилась около миллиарда лет! Хотел бы я оказаться на месте Дая! Представляю, как он смеялся, когда мы бежали с поля боя…
Он зло рассмеялся над Правителем-отцом.
— Аграб, заткнись! — приказал Правитель-отец, сплюнув и выпалив в него молнией, от которой тот резво увернулся.
— Демонов объединил демон Дайкона. Он всегда был амбициозен. Дайкон часто доверял ему управление империей, не слишком-то утруждая себя, — поморщился Правитель-сын, стараясь их примирить. — Но тогда он был тихий, незаметный, следовал за ним повсюду, как тень. Я думал, умен Дайкон, но нет, уже тогда его направлял демон.
— Пусть так! Он раздавил нас — тебя, меня, твою мать. Это при том, что у империи Анит всего четыре звезды! Совет… — Правитель-отец чертыхнулся. — Совет Акроноса уже подумывает предоставить демонам голос. Хотел бы я знать, где они откопали гидру, чтобы поселить ее у себя! Ни одному Правителю не пришло бы в голову поселить в империи существо, которое от него не зависит, а паршивка это сделала. Она мыслит не как Правитель и не как демон, ее нельзя предугадать! Но я понял, она явиться сюда, она придет! Она геройствует, не задумываясь, что тут, — он ткнул пальцем в землю, притопнув ногой, — там, повсюду Правители! Мы для нее не народ, не раса, не Боги — мы грязь, мы мусор, мы для нее не существуем! На нее возложили обязанность и дали палку о двух концах! И когда она и ее демон придут, червь должен быть готов!
— Гидру?! — выставляя глаза, опешил Правитель-сын. — С чего ты это взял?!
— Вспомнил. Однажды я слышал их голос. Давно, очень давно. Мы ползали в подпространстве, как медузы морока, и не слишком-то были разборчивы в еде. И однажды нас погибло слишком много, нарвавшись на засаду медуз. Тогда-то я и услышал, как они поют, прославляя червяка. А в другое время им неплохо удавалось прятаться.
— Вы ели гидр? — заинтересовался демон, повертев щупальцами перед собой. — И каково это?
— У них необыкновенный вкус, я помню его до сих пор, — пробормотал Правитель-сын. — Нет, силы в них немного, но тела становились крепче. Я был уверен, что после большого взрыва им не удалось выжить.
— Я порылся в источниках, оказывается, только гидрам удается петь, чтобы их слышала вселенная. Они безвредны, но умеют сбить со следа, — чертыхнулся Правитель-отец. — Теперь-то я понимаю, почему погибло столько охотников! Они вели нас прямо в то место, где медуз было больше всего. И начинаю думать, что меня провел не демон, не эта паршивка, а именно гидра. Тогда демон Дайкона еще умнее, чем я себе представлял. И эта дрянь быстро учиться у него!
— Скорее, от глупости. Вряд ли она планировала использовать гидру. Они не больше чем пища, — пожал плечами Правитель-сын. — Что они могут? Сбить со следа? Но мы и демоны делаем это намного лучше, закрывая империи…
Правитель-отец свысока бросил досадливый и разочарованный взгляд. Демон озадаченно застыл, забыв, как двигать щупальцами.
— Разве что вести телепередачу… — догадался Правитель-сын, испуганно ужимаясь.
— Вот именно! — рассмеялся Правитель-отец. — И гидра не одна, а как минимум две. Они сделали своему товару неплохую рекламу, обращаясь к Правителям напрямую. Я бы сказал, противозаконную рекламу. Но мы не сможем ничего доказать, пока не найдем империю Анит и не достанем доказательства. Скоро мы выйдем на полную мощность, треть галактики Габорра работает на нас. Если мы не раздавим Олеом в ближайшее время, голыми останемся не только мы, но и наши союзники. Империя Гидра продает свой товар уже в галактиках, которые под Вальтрсом и Грезратом. Олеом вечно сует свой нос на чужую территорию.
— Есть еще империя Зарт, — напомнил Правитель-сын. — Может быть, попробовать прорваться в Олеом через него?
— Нет, империю Зарта лучше пока не трогать. У него не было демона, и все же, он не потерял ни одной звезды. Зарт осторожен и скрытен, и начисто лишен доверия, тогда как девчонка все время ищет приключений. Через нее мы заставим Катрин и Айру целовать нам ноги. Этот червь, наша последняя надежда, — Правитель-отец кивнул на истекающего силой червя. — Возможно, он потомок тех гидр, которые сумели выжить на Черных Дырах. Позвать сюда гидру он не сможет, они не перемещаются в пространстве, когда поют, а подпространство я закрыл. Свет этой маленькой туманности, которую я создал сам, достигнет Аэльлои не раньше, чем через три миллиона лет. Но когда мы научим его, он передаст координаты и позовет девчонку. В Габорре нет Правителей, которые бы пошли против меня. И мы на пути к тому, чтобы занять ключевые посты на Акроносе. Тогда весь его боевой флот будет в наших руках. И тогда мы раздавим Олеом со всеми его выродками! Мне не надо гоняться за всеми их звездами, я просто сделаю то, что в свое время сделала Айра, парализовав Сорею на тысячу лет. Я взорву Огру! — Правитель-отец взглянул на браслет связи, который пикнул. — Кстати, хотел тебя кое с кем познакомить. Это лишь первая пташка, Раксадур не любит ждать. Будь с ним очень вежливым.
Он вызвал портал, и оба Правителя с демоном исчезли, растворившись в голубом пламени.

Демоночервь приходил в себя, восстанавливаясь. Человек уже слез с дерева и стоял рядом на коленях, поглаживая его и размазывая по щекам слезы.
— Тайкин… Тайкин… Пожалуйста… Не умирай!.. Не оставляй меня!.. Тайкин… — человек всхлипнул во весь голос, захлебываясь в рыданиях. — Тайкин…
Демоночервь пошевелил щупальцами. Теплая волна затопила его.
— С чего ты взял, что я умираю? — спросил он, пошевелившись и закрывая рану. Он засветился, окутанный огнем меча, который собрал силу и восстановил тело.
— Но…
Человек застыл с поднятой рукой, не в силах оторвать взгляд от места, где друг его был разрезан пополам.
— Тайкин! — радостно вскрикнул человек. — Ты жив! Боже! Боже! Благодарю тебя! — помолился он.
— Лис, — строго сказал червь, — нас, которые существуют, не так-то просто убить! Я не нарисован, как ты! И никогда не лезь в драку, когда мы, существа иной природы, деремся между собой. Мы-то выживем, а ты нет — это первое правило!
Демоночервь задумался, испытывая потребность в дополнительной информации.
— Бомба замедленного действия… Кто такая Анит? Где это? Нас нашли ее гидры! — догадался он.
— Я не знаю… — потерянно нахмурился Лис. — Никогда не слышал о такой империи.
Он рылся в своей дырявой памяти, чем немало посмешил демоночервя. Он мог легко достать и сунуть Лису его же собственные мысли, в которых разбирался гораздо быстрее, или спрятать их, как когда заставил его молчать и остаться сидеть в дупле, когда он за него испугался и ему сильно хотелось бросится к нему на помощь.
— Но перед тем, как наняться в империю Бесхора, а после Богрука, куда нас отправили, я слышал про галактику Аэльлоя, — кивнул маленький несуществующий червяк, когда демоночервь развернул перед ним память давно минувших дней. — Говорили, что там объединились полукровки. Это передавали в новостях, но прослушал, только краем уха… Это от нас далеко, — задумался он. — У нас маленькая галактика, и в общем-то и империй как бы нет. Правители покупают у нас для себя звезды, чтобы иметь растяжку. И много полукровок, которым нет до людей дела. А Аэльлоя богатая, туда часто перебираются, если вдруг Правителя убивают или он покупает там звезду. Я и мои друзья тоже на это надеялись, когда нас позвали в империю Бесхор. Говорили, что его империя в Аэльлое, в Акроносе, в Нанели Юд... Самые богатые галактики! Там он живет постоянно.
— Мало ли что там скажут! — повторил демоночервь чью-то мысль, подсовывая ее человеку.
— Вот! — вдруг сильно обрадовался Лис, снимая ботинок и выставляя демоночервю ногу. — Браслет защиты, он сделан в империи Каффа! Это Олеом!
— А кто такие гидры? — спросил демоночервь, прислушиваясь к подпространству и роясь в архивах памяти человека.
— Не знаю, — покачал головой Лис, вздыхая. — Мифические существа… Но я слышал, есть империя Гидра.
— Зато, похоже, они знают о нас! — рассмеялся демоночервь. — И надавали кой-кому по морде! Галактика Габорра… Мы в туманности неподалеку от нее. Если нас разыскали гидры, значит, они давно следят за нашими мучителями…
Демоночервь снова запел, обращаясь в небо. Песня его была долгой, но прерывистой. Теперь он знал, что его слышат не только гидры, но Правители и их демоны. Конечно, им было чем заняться, кроме как слушать его, но все же следовало соблюдать осторожность.
А потом потекли часы томительного ожидания…

Анна возбужденно вскочила, сжимая зло кулаки. Демон, переваливаясь с щупалец на щупальца, семенил рядом.
— Галактика Габорра… Самая дрянная галактика! Я читала о ней! Там собрались одни подонки! Правители, переправляющие силу и меч матери на Мета-Прокс в последний раз останавливались там! Теперь я знаю, где это!
— И я знаю! И я знаю! — поддакнул демон. — Но мы не можем сунуться туда, не подготовившись как следует. Подонки от нас не оставят мокрого места! — наставительно развел он щупальцами, для убедительности постучав ими себя по голове.
— Первое, нам понадобится человек табори. Если у человека есть трей, они в два счета найдут планету и переправят человека в Аэльлою. Надо предупредить пленников, чтобы они не включали его, пока мы не будем рядом. И сделать это надо немедленно. До Габорры не меньше двух-трех месяцев пути через подпространство. Через порталы быстрее, но где мы их возьмем?! Торговые пути не годятся, можем нарваться на Руку Бога.
— Если не больше, — задумчиво проговорил Дай. — Нам придется тащить табори на себе. И нам в подпространстве как-то нужно сохранить его работоспособность. Я не задумываясь пожертвую щупальце, если Правитель Каффа подскажет как это сделать. Кроме того, для табори нам понадобятся мощные зарядные устройства. Расстояние огромное, он не сможет переместить человека между галактиками, даже если мы будем следовать с галактики на галактику, лучше использовать космический корабль. Но с кораблем в империи Богрука мы сразу засветимся, корабль придется оставить где-то неподалеку от галактики. И какое это будет расстояние, мы не знаем. Тогда в обратную сторону дорога у нас займет не полутора лет. Есть еще один вариант, мы можем добраться до Габорры гораздо раньше, если воспользуемся сетью порталов через галактики. Катрин и Каффа могут это устроить. У нас лежит заказ с галактики Мальсукрея, а это почти рядом с Габоррой. Купим космический корабль прямо там. Если пойдем налегке, будем на месте через месяц. И столько же времени уйдет на то, чтобы вернуться назад всей спасательной экспедицией. Документы для человека я сделаю.
— Второе, нас там может поджидать засада… — нахмурилась Анна. — Они знают, что мы придем.
— Этот вопрос легко решат демоны, — кивнул Дай. — Мы тоже о них знаем! Демоны Черной Дыры Дайкон пойдут с нами.
— И нам понадобятся гидры, чтобы держать с пленниками связь, — Анна взглянула на гидр, которые держались в стороне. — Я не могу просить вас… Но, может быть, вы сможете держать с нами связь на расстоянии?
— Мы пойдем с радостью! — выступила вперед одна из гидр. — Это великая честь!
— Но вы не обязаны, это опасно! — предупредила она. — Демоны иногда погибают!
— Мы тоже можем позволить себе погибнуть! — гордо ответила гидра. — Наше потомство появилось на свет и уже помнит свои имена — и никто не ушел на ту сторону!
— Ну, смотрите сами, — согласно кивнула Анна. — Заодно найдем медуз морока. Не дело, что им не дают достойно умереть. Но тогда, — она повернулась к демону, — мы не сможем воспользоваться порталами. С гидрами, табори и несколькими демонами сразу засветимся, придется пробираться окольными путями.
— Предположим, часть пойдет через порталы, а часть своим ходом… Все же три месяца, — демон тяжело вздохнул. — А еще неплохо бы иметь в виду драконов и василисков, которые охраняют медуз, — удрученно заметил он.
— А я не знаю, как их подчинить себе, — спохватилась Анна, задумавшись. — Но отцу как-то удалось переманить драконов Бесхора. Я пороюсь в архивах, который мы собрали в империи Гидра. Рядом со звездами, если атакуют драконами, дольше часа нам не продержаться. Это основная боевая мощь любой империи. Но это займет какое-то время.
— Тогда ты ищи, чем можно их отвлечь, а я подготовлю операцию, — согласно кивнул Дай, отбивая щупальцем по земле боевую дробь. — Хотел бы я знать, что это за гидра, которую решили использовать вместо демона… — он озадаченно почесал макушку.
— Достанем, полюбуемся! — усмехнулась Анна, пропуская демона в портал, который открыл им проход во дворец Карсада.

Демоночервь вскрикнул, подзывая человека. Лис бросил собирать хворост, кинувшись к нему, внимательно осматривая поляну, прежде чем выйти на открытое место. Ничего хорошего ждать не приходилось, друга его в любой день могли переправить куда угодно. Он уже давно планировал найти то место, где хранились ловушки, но Тайкин каждый раз останавливал его, словно читал мысли.
Друг его нетерпеливо бил по земле щупальцем, поджидая его.
— Выключи трей! Его могут запеленговать, — приказал демоночервь. — Он нам еще понадобиться.
— Он работает уже двенадцать лет, — человек с сожалением взглянул на потухший камень. — Никто не пришел!
— Здесь нет станций, которые бы помогали людям в беде, но сейчас Правителям есть дело до подпространства, в котором хороводят гидры, — рассмеялся довольный демоночервь. — Нас попросили продержаться… — демоночервь немного замешкался, пересчитывая время на планету, где они находились, — два с половиной месяца. Ну, может быть чуть больше или меньше. За нами придут. Но мы должны быть очень осторожными и вести себя тихо-тихо! — погрозил он Лису несколькими щупальцами сразу.
Человек не нашелся что сказать. Он просто сел на землю, прижимая к груди задрожавшие руки.
— Тогда нам понадобится твой трей, — добродушно проворчал демоночервь. — С ними будет станция, которая его умеет услышать. Они нас позовут. А если нет, то нам уже никто не поможет, — демоночервь тяжело вздохнул, подражая человеку. — Будем ждать, когда меня выпустят.
Он понимал радость человека. И, наверное, поверил, что не все Правители и демоны одинаковы. И где-то есть те, кто заботится о таких маленьких, хрупких, несуществующих червяках. Зачем-то же дали они ему этот камень. Но тогда Правитель и его демон должны быть очень великими, как Создатель. Он почти не сомневался, что с той стороны Правителю открыть ловушку не составит труда, стоит лишь махнуть в подпространстве мечом.
А если не получится…
Ну что ж, грозы здесь случались часто, он будет ждать своего часа и вспоминать несуществующего червяка, который открыл ему целый мир.
Демоночервь и человек сидели рядом, и смотрели, как закатывается за горизонт солнце. Наверное, звезда не знала, что на планете, которая крутилась на ее орбите, ею любуются двое пленников, которые объявили ее своей звездой.

Анна недовольно вскинулась, когда в дверь информхранилища настойчиво постучали. Наверное, принесли ужин. Она с сожалением взглянула на гору, которая была с одной стороны стола, куда она сваливала в кучу, как ненужный хлам, что уже просмотрела, и на другую, где книги, файлы, диски и прочие информносители лежали аккуратно, разобранные на стопки. Открыть дверь было некому, было уже поздно, аморфов-библиотекарей она отпустила. Дверь не открывалась голосом, мать устроила здесь все так, как было при отце. Она отложила маркер в сторону, заложив закладку между страниц старинной книги, исписанную ровным аккуратным почерком, вышла из-за стола, прошлась по мягкому ворсистому ковру и сама открыла тяжелую дверь.
— Можно? — вошел Правитель Зарт, не дожидаясь ее разрешения.
Прошел к креслу напротив стола возле столика, чуть задержавшись возле просмотренных книг. Сел, дожидаясь, когда она вернется.
— Чай, кофе, потанцуем? — переживая, что это надолго, поморщилась Анна. Озабоченное лицо дяди натолкнуло ее на мысль, что в Олеоме опять что-то случилось из ряда вон.
— От крепкого чая с лепестками салима не откажусь. И, если можно, со сливками, — кивнул Зарт.
Анна сделала заказ через браслет связи, остановившись на полпути. И не ошиблась. Не прошло и десяти секунд, как в дверь снова постучали. Пришлось вернуться. Девушка, ловко обращаясь с подносом, расставила чайные приборы, горячие чайники, вазочки со сливками и ореховым печеньем, посыпанным сахарной пудрой.
Правитель Зарт кивнул благодарно, когда девушка налила кипяток в фарфоровую кружку. Анна тоже отпила глоток, надломив печенье, вопросительно уставившись на Правителя Зарта.
— Надо же, вы опять планируете лезть в пекло, никого не предупредив! Я начинаю понимать, насколько серо и однообразно я прожил жизнь! — ухмыльнулся Правитель Зарт, рассматривая ее с интересом, нетерпеливо притопывая носком. Перевел взгляд, с сожалением взглянув на разбросанные вокруг стола книги и записи. — Может, поделишься, что вы там еще затеяли?
— Не могу! — озабочено нахмурив лоб, Анна низко склонила голову, чтобы не встречаться с Правителем Зартом взглядом. — Ну, правда, Вашество, не до вас!
Она досадливо пролистнула страницу, припоминая, как он выставил ее из Зала Совета, раздумывая, а не сделать ли то же самое. Момент был, как нельзя, подходящий. Она начинала подозревать, что Каффа и Зарт относились к ней, как к матери, которая ревела от них ревом. Где бы она ни смотрела отцовские хроники, оба они обязательно строили ей козни, а дед с бабкой ни разу их не одернули. Только отец мог поставить их на место. С ней они в последнее время обращались не лучше. То пожар устроят, проходя мимо, когда на ней загоралась одежда, то портрет ее разукрасят, то начинают принародно толкать речь о порке. А если вытащила меч, за счастье — бои без правил, словно только того и ждут. Редкий случай, когда они появлялись во дворце Карсада, обходился без инцидентов, словно не могли пройти мимо ее комнат. И всегда находилось оправдание: на Имере и на Сорее это были самые безобидные шалости. А дед как воды в рот набрал: ты же Правитель!
— Если ты, Правитель Зарт, снова собрался помахать мечом, давай в другой раз! Когда я закончу, я вся твоя!
— Тогда я, наверное, помогу, Правитель Анит, — предложил Зарт, подвигаясь в кресле и положив руки на стол. — Не люблю ждать! Руки чешутся!
— Нет, я справлюсь… Я же тут, я в Олеоме, — она подняла усталые красные глаза. — Ну, разве что, если поделишься секретом, как переманить на свою сторону драконов… Я так понимаю, что василиски сами за ними пойдут.
— Весьма неумно скрывать, что вы направляетесь к чертовой бабушке, — пожурил ее Зарт.
— С чего ты взял?! — вскинулась Анна, делая изумленное лицо.
— Я недавно поселил у себя гидр, — поведал Правитель Зарт.
— И?!
— Прелюбопытнейшие, оказались, существа, если не отрывать щупальца! — с любовью проговорил он. — Я провел с ними столько времени, а не перестаю удивляться. Я бы сказал, незаменимые, разом избавили меня от стольких проблем! Неплохо поют серенады… — Правитель Зарт прищелкнул восхищенно языком, загнув палец. — А разведуправление любой галактики может лишь мечтать о таких агентах! Я начинаю подозревать, что именно так мы утратили многие наши секреты… — он загнул еще один палец. — И легко двигают прогресс… — всплеснул он руками. — Это ж какая экономия…
Он замолчал, давая ей время подумать над ответом.
— Так ты считаешь, тебе нечего мне рассказать?! — выжидательно исподлобья взглянул на нее Правитель Зарт.
Анна внутренне напряглась, пытаясь догадаться, чем все это время занимались гидры Зарта… Шпионили за ее гидрами?! Она уже в этом не сомневалась. Худшую слежку за собой не придумать! Анна вдруг сообразила, что закрыла себя под замок. От гидр был только один способ спрятаться — подпространственное силовое поле. Физической материи для их сознания просто не существовало. Но не будешь же таскать на себе силовую покрышку!
И Дай… Он не мог не рассказать Заре и Каре, куда они собрались, кто-то должен был остаться вместо него…
— И-и?! — покраснела она, прикусывая губу.
— Честно, открыто. Я жду! — строго потребовал Зарт, откатываясь к столику, на котором осталась недопитая чашка с чаем.
— Ну, в общем… — Анна потерла лоб, не зная с чего начать.

Все, что они делали с демоном в последнее время, пришлось выложить перед Зартом в подробностях и деталях, то и дело возвращаясь по времени уточняющими вопросам. И как вышли на Правителя Богрука и его исполнителя Правителя Амлахрата, и как услышали крик о помощи, как нашли пленника, а с ним человека, который выжил лишь благодаря демону Бесхора, который подтвердил его спасение, и как раскрыли координаты империи Богрук, где держат медуз, и как планируют провести операцию освобождения неизвестного науке существа, которое подружилось с человеком, и какую проблему она пытается решить третьи сутки, пока Дай пробивает портальные дыры через незанятые звезды и звезды с планетами полукровок, чтобы таборец с человеком могли вернуться, не оставаясь надолго в подпространстве, и где они могли бы подзаправить космический корабль, если таковой у них будет.

— Я думаю, мы сделаем по-другому, — удовлетворенно кивнул Правитель Зарт. — До Габорры около трех мегапарсек, это самая удаленная к краю галактика от скопления галактик местной группы. Максимальное расстояние крейсера, на которое его может телепортировать другой крейсер, сорок пять тысяч парсек — из одного конца Аэльлои в другой, новейшая разработка Каффы. Четыреста восемьдесят крейсеров образуют коридор. В принципе, дорога проверена, разломов на пути нет. Значит, не придется посылать разведчиков и ждать, когда вернутся. И пятьсот крейсеров пойдут с нами, если вдруг придется прорываться с боем.
— Ты сдурел?! — охнула Анна, округлив глаза, повертев пальцем у виска. — Это же пятая часть Олеомского флота! Мы не на войну собрались! Я лишь хочу спасти человека и то существо, а если повезет, оставить Богрука без медузы морока. Пусть, как мы, побегает за ней! У нас с Даем секрет есть, мы можем хоть сто медуз выпить, а он одну за миллион лет осилить не смог!
— Смог. Он не ты и не Дай. Он очень жестокий и циничный Правитель, который периодически подкармливает нами медуз. Нет-нет да исчезаем, — Правитель Каффа тяжело вздохнул. — Я слышал, как Богрук грозил раздавить Олеом с помощью флотилии Акроноса. Акронос от нас в семистах двадцати тысячах парсек. Он рядом, до него рукой подать. Двести тысяч крейсеров! Чуть больше половины крейсеров нашего производства. Надеюсь, братец предусмотрел кнопку, которая подрежет им крылья. Примерно на таком же расстоянии от нас находится флот империй Катрин и Карсад из ста пятидесяти тысяч крейсеров. Правитель Каффа ими в настоящее время занимается. И половина уже принимают экипаж. Нам нужно успеть встретить боевую мощь Акроноса и выставить свой флот. Это не спасательная миссия, а учения, приближенные к боевым условиям. Так ты все еще считаешь, что я не доверяю тебе, Правительница Анит?
— Но… Флот будет много больше. У Богрука и Бесхора много союзников. Правители Вальтрс и Грезрат контролируют до двадцати пяти галактик местной группы, и Бесхор все еще в силе. Ему сочувствуют. Они выставят свои крейсеры, — растерялась Анна.
— Кои так же, полностью или частично, собирались в империи Каффа. Мы давно продаем оружие. Мы сильное содружество, которое не машет палкой, понимая, что она у него есть — и оттого у нас много врагов, но много сторонников. Собрать крейсер, то же самое, что родить звезду. Как бы Каффа справился один?! Половина Правителей Аэльлои и за ее пределами объединены в сеть, и каждый делает свое дело, а империя Каффа держит в руках все нити. Да, в галактике Габорра есть свое производство мощнейших крейсеров, но наши крейсеры не уступают им и превосходят. А иначе как бы мы продавали их? Естественно, соваться в галактику Габорра и в империю Богрука мы не будем, но разведать, что там происходит, давно пора. Там неспокойно. С той стороны Правителей у нас единицы, но слухи не обнадеживают, — Правитель Зарт недовольно поморщился, словно от зубной боли. — Правитель Богрук начинает меня раздражать. С Габоррой мы долго пытались наладить отношения, но каждая наша попытка заканчивалась провалом. Теперь понятно, кто мутит воду.
— Это из-за моего отца… Он был последним охотником, который мог составить ему конкуренцию.
— Мы все охотники, — раздраженно и с презрением бросил Каффа. — Но он ничуть не изменился. Ему проще воевать с Правителями, чем с медузами, которых он ловит на живца.
— Ну да, — грустно признала Анна. — Он скормил медузам бабушку… И ее мать.
— И не только. Оттого и прячется за спинами. Врагов у него не меньше, чем сторонников. Половина галактики Габорра принадлежит их семейству, но с фантазией у них туговато, — Зарт криво усмехнулся. — Они часто завозят растительность и живность других Правителей, а сила, как известно, возвращается к хозяину, если он жив. Поэтому все тайное когда-то становится явным.
— Но я не хочу войны! — в ужасе воскликнула Анна, покрываясь испариной. — Он собирается использовать людей, как пушечное мясо! Он сошел с ума! Мы сошли с ума, если позволим ему! Сила не прощает убийства!
— Никто не желает кровопролития, — мрачно изрек Правитель Зарт. — Но что ему сила? Он мнит себя Богом! И нам ничего не остается, как его убить, — он покачал головой.
— Нет, как раз помнит! Он будет воевать нашими людьми! Он не убивает свой народ! Там, в его минах — наши люди!
— Откуда ему знать, где и когда он встретится со своей силой? — рассмеялся Зарт, вставая и прохаживаясь по кабинету, остановившись у портрета Дайкона за спиной Анны. — Любой человек может оказаться ее носителем. Нельзя воевать чужим народом без инициации. Первое, что сделают Правители по обе стороны, поманят силу на себя. Так что, если габоррцы не выставят свой народ, крейсерами им придется управлять самим!
Анна молча размышляла. Помощь Зарта могла пригодиться, но операция становилась слишком громоздкой и долгой. Крейсеры, или их с Зартом отсутствие в Олеоме могли заметить. И оборотней, которых они решили оставить вместо себя, хватит ненадолго, первый же допрос с пристрастием, и они себя выдадут с головой.
Словно прочитав ее мысли, Зарт остановился возле окна, раскрыв створки и впустив свежий воздух.
— Я видел тебя в учебной комнате империи Карсад. Двойники? Недурно! А на Огре прогуляют матушка и Айра. Многим известно, что у тебя есть парень — мы это используем, обнародуем связь. Правители, которые следят за тобой, обязательно его проверят, и найдут только то, что он притащил тебя в Олеом.
— Что, он и целоваться с ними будет?! — вскинулась Анна.
— Придется! — тяжело вздохнул Каффа, с усмешкой взглянув на нее. — Тут уж ничего не поделаешь!
Анна промолчала, внутренне протестуя. Но если они с Красом ни разу не чмокнут друг друга, будет как-то неубедительно. Не укладывалось в голове, что мать и бабка начнут обниматься с ее парнем, тискаясь по углам. И как после этого с ним целоваться ей?! Ну, а иначе-то никак. Черная полоса! Она проглотила подступивший к горлу ком.
— А что делать с драконами? — покорно согласилась она, рассчитывая, что Крас сам что-нибудь придумает.
Правитель Зарт рассмеялся, потрепав ее по волосам.
— Драконы умнее, чем кажутся на первый взгляд. Они мирные существа. И боевая мощь, если напали на империю. Ими исключительно обороняются. Твой отец увел драконов Богрука, когда тот напал на него, приказав разрушить его империю. Дайкон вышел им навстречу и принес клятву, никогда не использовать их во зло. Крейсеры им не по зубам, покатать их они могут, но раздавить, это вряд ли. В крайнем случае, забросят на звезду, но если атаковать, пробьемся. Не думаю, что медуз охраняют столько драконов, чтобы мы не смогли с ними справиться. Если что, я отвлеку их на себя.
— Да-а?! — вытянулось лицо у Анны. Она в очередной раз убедилась, как мало знает о жизни Правителей. — А что делать с порталами, которые пробивают демоны?
— Не лишнее, — кивнул Зарт. — На месте Дая я укрепил бы черный вход.
— Он так и сделает… Я даже уверена… — уставившись в ставшую ненужной книгу, проговорила Анна. — Амлахрат, после встречи с Богруком и Бесхором, через неделю объявился у нас на Огре послом Сореи. Теперь-то я знаю, как он успел так быстро!
Анна опустила плечи, мучительно думая о своем.
— В голове не укладывается… Правитель, а ведет себя, как человек! — возмутилась она. — У нас на Земле, где мы жили с матерью, таких людей полно. Им постоянно надо кого-то убивать! Как можно не думать о том, что произойдет?! Зачем же бабушка не ушла? Почему терпела? На что надеялась?
— В свое время я задавался тем же вопросом, — улыбнулся Правитель Зарт, допив чай и наливая себе еще. — Тогда все было по-другому. Тогда не было пространства, Бездна была тут, рядом, как в том месте, где мы были. Но даже там ты не смогла бы представить, что было тогда.
— Медузы не чувствуют нас, если не показывать им силу. Воткнула меч и ушла к Бездне — и пей себе на здоровье!
— Ты… ты могла бы! Охотник! А я? А Каффа? А Катрин и Карсад? Мы не можем выпить медузу, даже если нашли ее. Если ты нас не накормишь! Я не имею конкретно в виду нас, а тех, кто питался от охотников, племя обраков. Наш отец, твоя бабка, прабабка… Клан Каброса родился раньше охотников, мы пьем из источника, который подобен источникам гидр и медуз, но тогда добыть силу было сложнее, она сразу уходила в Бездну, и приходилось делить ее с медузами, которые караулили у каждой воронки. Охотники — те, кто может вернуть силу. И перкары питались от них, когда медуз стало слишком много. И вот мы стоим к тебе в очередь — и ты решаешь, кому дать, а кто должен уйти на ту сторону. Это сейчас мы выманиваем медуз в пространство и удерживаем их. А тогда… — Правитель Зарт задумался, рука с кружкой застыла в воздухе. — Тогда их никуда не выманивали, а просто ждали, что охотники выпьют ее. И медуз было не сто, не двести, не тысяча — а миллионы, миллиарды! Они кишели, как кишит протожизнью грязная лужа. И сами мы были, как одна из ее форм. И если кто-то из охотников решил, что мы должны стать наживкой — мы становились.
— Ну не знаю… — развела Анна руками. — Можно же молнией себя покормить!
Правитель Зарт рассмеялся, снисходительно взглянув на нее, вспомнив про остывающий чай.
— Молнии появились, когда появилось пространство. Земля была безвидна и пуста, не стало медуз — они горели, разом в огонь ушли и гидры. Еще не было звезд, и Правители не знали, что делать с тем, что вышло из Бездны, но поняли, что там, где огромное море огня и газ, раскаленный до ста и выше миллионов градусов, безопасно. И сыто, если взять шепотку электронного поля и вытянуть его в подпространство. Для перкаров это было избавление от охотников и медуз — рай, когда сила снова стала принадлежать им. Для обраков — рай, возведенный в квадрат, их образы обрели плоть. Охотникам больше не было места среди Правителей, которые ненавидели их. Каждый кого-то да потерял. Им мстили, заставляя чувствовать то же, как когда они издевались над Правителями. Мы не умеем прощать, это свойство силы и нас самих. Но каково это, когда ты сразу лишился всего, и не можешь карать и миловать, а сам стоишь в очереди последний?! Чистокровные охотники легко управлялись с медузами, но Бог, кто дал нам силу, закрылся от них. Разломы, через которые медузы начали выползать на поверхность, появились много позже. Но теперь Правители справлялись без охотников. Мы научились выращивать силу, выдавливая в пространство и получая назад. Наша сила — это наша империя.
— Какой жестокий мир… — Анна вытерла со лба пот, ужаснувшись. — Нет, я могу подняться выше. Он любит меня! И я могу выдавить в пространство жизнь.
Зарт снова улыбнулся и кивнул.
— Да, жестокий, но мы выжили. И оттого любим жизнь еще больше. Мы не люди, которые уходят, а с ними уходит их память. Ты — ребенок, твоя сила такая же чистая, как любого другого Правителя, там тебя некому ненавидеть. А Правитель Богрук один из тех, кто мечтает вернуться в прошлое — там он был первый.
— Ну, здесь он тоже оказался не последний, ему грех жаловаться.!
— Власть над империей не то же, что власть над Правителем. Мы Боги, как бы банально это ни звучало.
— Люди думают о себе то же самое.
— Они не могут думать иначе, в них наша сила, которая повторяет нас. И сознание, которое берет начало у Бога Богов. Но им не сдвинуть с места звезду. И даже растение не станет другим, если они того пожелают.
— А Большой взрыв… Как же они смогли? — удивилась Анна.
— Обыкновенно, это был бунт. Все понимали, что рано или поздно их отправят на ту сторону. Охотников заставили пить медуз и давать столько силы, сколько нужно, а кто отказался, убивали. А когда они объединились и пошли войной, выставив медуз впереди себя, охоту объявили на них. Речь шла уже не о бунтах и мести, а о выживании. Мечи охотников имеют некоторые особенности, одна из них, они могут бросать его очень далеко. Но это, скорее, свойство силы, а не меча, я наблюдал за тобой. Богрук может так же, и он опасен не только когда он рядом. Вторая особенность — их меч забивает медуз насмерть. Охотники не подходят к ним близко, но не боятся их, и обычно используют, как оружие. И вот, когда в одну медузу воткнули множество мечей, она загорелась. Пламя вышло из одной точки, и разделились Бездна и подпространство — Правители оказались здесь, а медузы по ту сторону.
— М-да уж… — невесело отозвалась Анна. — Ужасы на ночь! Жаль, меня с ними не было!
Правитель Зарт рассмеялся и приподнял Анну за плечи, подталкивая к двери.
— Иди-ка, отдохни! Если нам предстоит умереть — умрем, как герои!

Прежде чем вернуться во дворец Карсада, Анна повидалась матерью, наказав заступиться за друзей Юю и динов, если они заглянут, а лучше послать им приглашение, чтобы они могли побродить по дворцу и по крейсеру, в который она как раз набирала команду. И поведала, как легко гидры умеют разрекламировать любой товар или планету, похвалив Шахоб. Люди чувствовали себя людьми, когда им давали свободно перемещаться. Пара правительственных каналов, которые расскажут, что есть такая планета, самое лучшее средство вытащить людей на свет божий.
— Опоздала! — кивнула мать. — Правительственных каналов у нас в империи около пятидесяти. И на каждой планете работает группа специалистов, которые рассказывают обо всем, что там произошло за неделю. И гидры… Мы не набрали бы обороты так быстро, если бы Зарт не помог с рекламой. Не далее как вчера поступили три огромных заказа с Иштувиглы. Это так далеко! — мать с обожанием и гордостью взглянула на экран. — Мы залезли в карман империи Грезрат! Это не первый заказ, двенадцатый!
Наверное, матери не верилось, что теперь и марка империи Анит набирала обороты, стараясь донести это до Анны. Она любовалась флажками на карте с группой порядка пятидесяти галактик, до которых, считали Правители, подать рукой. Добраться до них можно было за месяц, за два, за три. По торговым путям, которые выстраивались сетью портальных переходов через империи, которые имели с этого пошлину, и через крейсеры, которые стояли на приколе между галактиками, времени уходило втрое и вчетверо меньше. Но на определенном этапе накрутка становилась слишком большой, а товар нерентабельным. Поэтому карта была поделена на несколько секций. С торговыми путями империи Гидра крупно повезло. Возле каждой галактической столицы размещалась огромная станция, где империя Каффа выставляла готовые к реализации крейсеры, а в межгалактическом пространстве дежурила своя армада, через которую в его империю поставляли материалы и комплектующие части. Многие пользовались его торговыми путями, и он на этом неплохо зарабатывал. Кроме того, ему охотно открывали двери империи, которые занимались сборкой и доработкой боевых кораблей. Желающих использовать торговую марку Каффа было хоть отбавляй, в секрете он хранил лишь те технологии, которые касались непосредственно защиты, перемещения и вооружения, и щедро делился, если работы выполнялись качественно и в срок. За то его уважали и шли на уступки, а планету для порталов предоставляли почти даром. Правитель Каффа предложил ей свои пути, которыми она воспользовалась, накинув ему еще полтора процента.
— Я ничего не сделала, а прославляюсь, — почесала Анна затылок. — Но я рада, ибо мы залезли в карман империи Богрук. Бесхор, Вальтрс и Грезрат всего лишь дилеры.
Мать тяжело вздохнула, еще раз взглянув на огромный экран. Наверное, она уже пожалела, что не дала товару свое имя.
— Я ничего не имею против, если ты под моим именем будешь ставить свое.
— Придется! — кивнула мать. — По каталогу ищут не империю Гидра, а империю Анит. Но и мы прославляемся, — пожала она плечами, будто не искала славы. — Мы реализуем товар, как эксклюзивный риэлтор империи Анит, отвечая за качество.
— Вот-вот! Когда-нибудь меня завалят судебными исками! — схватилась Анна за голову. Раньше она как-то не подумала об этом. – Ставь! Ставь свое имя! Это будет честно.
— Кстати, мы даже пошли дальше, — поделилась мать. — Отправляем с товаром немного кристалла, в котором сила на двадцать пять зарядов, чтобы любой Правитель мог убедиться, что ничьей подписи на ней нет. Очень удивляются первоживущие, которые не могут припомнить, где бы такую силу можно было достать. Оказывается, каждый охотник в той или иной мере оставлял на ней след! — рассмеялась она.
— Они ее не выкачивали, а пили, — обнародовала Анна свой секрет. — А я не трогала. Если бы я ее выпила, тоже оставила бы подпись. Но в меня бы столько и не поместилось! Я поняла, как я смогла! Вернее, Дай догадался. Во времена охотников не было демонов…
Мать взглянула на нее с удивлением.
— Помнишь, я говорила, что если демону на хранение отдать часть силы, а он отдаст свою, то между нами образуется связь?
— Помню, — кивнула мать, еще не понимая, к чему она клонит.
— Это не просто связь, а подпространственный мешок! — рассмеялась Анна. — Туда можно сколько угодно влить силы, а от мешка не пребывает и не убывает. И сила уже не ядовитая, она беззубая. А потом можно доставать понемногу, — она сказала это так спокойно, будто не готовила этот маленький секрет в подарок. — Мы с Даем провели эксперимент и пришли к выводу, что Правителей убивала не сила, а мечи. Они пили ее сразу, и меч попадал внутрь, а надо было пропустить через свой меч. В мешке она полностью очищается. После этого ее можно безбоязненно и пить, и есть, и рассматривать, как свою. Так что каждый Правитель мог бы сделать то же самое. Выпить да, не каждый, а слить и потом выпить — даже ты! Так что, — решила осторожно намекнуть она о цели своего визита, — если я уйду на ту сторону, мир не рухнет! Он все еще будет летать на аэлранах…
Мать уставилась на Анну, не мигая. С минуту таращилась, нахмурив лоб. А спустя какое-то время изумленно вскинулась, просветлев, оставаясь в таком положении еще долго. После встала, озадаченно развела руками.
— Век живу, век учусь! Это же так просто! — хохотнула она, стала серьезной, подумала о чем-то еще и снова рассмеялась. И совершенно забыв об Анне, направилась к двери, вспомнив о ней только на пороге.
— Я помню… ты никогда не умела понять, как мне тяжело… Да, — мать утвердительно покачала головой. — Да! Потому что здесь, — она постучала себя ладонью по солнечному сплетению, — здесь у тебя легко! Совершенно неприемлемый ход мыслей для Правителя! Вы с Каффой никогда не станете взрослыми, — она покачала головой, на сей раз отрицательно и осуждающе.
И вышла, оставив Анну в своих покоях одну, не закрыв за собой дверь.
— Ари! Демушка! — услышала Анна. — Мы отправляемся на Белый Дол!
Она вышла следом, но ни матери, ни ее демона в гостиной уже не было. Постояла у портала посреди гостиной, который еще не закрылся, раздумывая, что за Белый Дол, и с какой стати мать умчалась куда-то, не сказав ни слова и не дослушав ее до конца. О главном она сообщить так и не успела. И рассудила, что когда ни ее, ни Зарта не будет, она так и так узнает. Жаль, что она не поделилась с нею еще одним своим секретом о том, что горемыка Бесхор беднее церковной крысы — ей бы эта новость понравилась!

Номер на крейсере, который им выделили на ближайшие несколько месяцев, оказалась в стиле «Правитель всех империй сразу».
— Ни фига себе, каютка! — присвистнула Анна, уставившись в купол своей гостиной.
Высота не меньше трехъярусной палубы с зависшей в вышине звездой-светильником. Здесь был даже под красное дерево камин, увитый каменным плющом, и золотая корзина с поленьями. Понятно, что горели они долго и не сгорали, весело потрескивая, когда светильник становился луной, а купол загорался звездами. Анна ступила на зеленый ковер, и ступня ее утонула, будто в мягкой шелковистой траве. И стоило подумать, что в туфлях на шпильке обязательно зацепилась бы, как трава обратилась в морскую гладь, с кораллами под нею.
«Трава лучше!», вернула она назад мягкий ковер, снимая кроссовки и носки, подбегая к иллюминату в виде окна во всю стену, за которым проплывала голубая Инира, планета-столица империи Зарт.
— Нас посчитали за Правителей, — порадовался Дай, посочувствовав себе: — Да-а, к хорошему Правителю попала Зарочка, доча моя, на все готовое!
— Дома меня так не баловали… — пожалела Анна.
Она заглянула в покои с огромной кроватью с матрасом из губки макши, которая приятно массировала тело, принимая именно ту форму, в какой должен спать человек, и навевала приятный сон на заказанное время.
Губка, опять же, произрастала лишь в империи Каффа — вид неизвестный, отряд не выясненный, мудила не задал ей даже генетические параметры, как спорам, которые использовал для производства защитных браслетов. И как бы губку не пытались разводить у себя, пока это никому не удалось. Стоил такой матрас огромных денег, и приносила неведомая живность империи доходов не меньше, чем крейсеры и торговые пути. Не для простых смертных. Но своих Каффа не обижал, и поговаривали, что в его империи никогда не мучились позвоночником.
— Дома мы бегом, а здесь созерцаем, — стараясь казаться безразличным, произнес Дай, развертывая себя над ее головой.
И застонал от удовольствия, когда тоненькие лучи-иглы неизвестного излучения подлечили его настроение.
— Это что было?! — обалдел он, падая на пол, как куль с мукой.
— Радость моя, мы с тобой отстали от жизни! — поучительно покачала головой Анна, открывая еще одну дверь — и тут же захлопнула ее, молча уставившись на Дая округлившимися глазами.
— Что там? — заинтересовался демон, пролетев над полом.
И тоже замер, разглядывая приятную лагуну с голубым водопадом, белый песок и пальмы, и два шезлонга с наброшенными на спинку махровыми полотенцами.
— Это что, мы в море будем подмываться?! — испытующе глянув на нее, удивился демон и снова открыл дверь, издав протяжное «О-о-о!»
Анна заглянула внутрь, не поверив.
Теперь это была обычная… вернее, опять же в стиле «А-ля Правитель!» ванная, с унитазом «Боги и на толчке думу думают!» За окном щебетали птицы, и развевались от легкого ветерка тюлевые занавески, отражаясь в зеркалах, на полу лежал махровый коврик-полотенце, и ванна-джакузи, наполненная голубой водой, от которой поднимался пар, с рассыпанными лепестками марикуса, и журнальный столик на гнутых золотых ножках со стопкой журналов, тонкий аромат…
— Хм, под настроение… — с удивлением разглядывая преобразовавшуюся ванную, произнес Дай, умирая от жалости, что лагуну умыкнули.
— Я разберусь! — пообещала Анна, почистив зубы, умывшись и переодеваясь в розовый махровый халат, который висел на вешалке рядом с полотенцами, и мягкие тапочки в цвет халату.
— Маг-недоучка! — крикнул ей Дай из ванной комнаты, когда она оставила его. — Когда мы хотя бы веники припасем, которые сами по спине охаживают?!
Анна постояла минуту, размышляя, к чему бы прозвучал неуместный вопрос, заглянула в ванную еще раз и обомлела. Дай, ни жив, ни мертв, горел в каменке-домне, разогретой до пяти тысяч градусов, и готовился на пару, который вырывался из раскаленных камней. И при этом ничего нигде не горело. Температура за пределами каменки была чуть выше обычной.
— Это… здоровый образ жизни! — переваливаясь на другую сторону, проворчал Дай, обнимая камни и прижимаясь к ним крепче. — Я не удивлюсь, если в реакторе крейсера маленький камушек с Черной Дыры, пространство на крейсере необыкновенно плотное! Мы как-нибудь подумаем на досуге, откуда у крейсера такая умная голова…
— Теперь я понимаю, почему крейсеры Каффы так популярны…
— Бог любит меня! Бог любит меня! — застонал Дай, когда темно синие лучи прошли сквозь него, а после, когда молот силовой наковальни с черным полем прибил его к камням, в блаженстве завопил: — Я тоже люблю тебя, Бог!
— … он сует туда мечту демона, и только потом обращается к Правителю! — закончила Анна начатую мысль, отправляясь опробовать губку макши, заказав по дороге свежевыжатый газированный сок.

Предыдущая страница 10 Следующая страница


11 Анастасия Вихарева

Глава 11

Прошло больше двух месяцев, а Анне время показалось вечностью…
Ее откровенно игнорировали, называя не иначе, как «Ваша гостья», в то время как к Даю обращались не иначе, как к Господину и Правителю. И, спустя неделю, когда она обращалась к прислуге, обслуживающей номер, ни с того ни с сего стали вдруг непременно интересоваться, кто она. А было и такое, что она вдруг обнаруживала подмену, когда какой-нибудь демон сидел рядом и вздыхал, соглашаясь и поддакивая, как Дай, тогда как ее демона носило, черт знает где.
Демона неравенство нисколько не смущало. Хуже, под разными предлогами Дай уходил от разговора, обращаясь с нею не лучше тех демонов, которых поселил у них в номере. Сначала он бормотал что-то про то, что у демонов на Черных Дырах не так много радостей, и что ребятам надо расслабиться, ибо замкнутое пространство, а после и вовсе стал махать щупальцем в ответ, исчезая. Возможно, он не хотел упасть в грязь лицом, но Анна никогда не делала попытки поставить себя над ним, и вела себя как друг, с таким же уважением принимая его друзей.
Наверное, она прокляла все на свете, пожалев, что согласилась присоединиться к Зарту. Пусть бы он сам по себе, а она сама по себе.
— Дай! Освободи мне, наконец, ванную! — приказала она, широко распахнув дверь.
Самый настоящий ад продолжался с тех пор, как демоны обрели о нем представление. И теперь в домну с густым темным полем набилось столько демонов, что она сбилась со счета. И если Дай куда-то уходил, оставались, обращаясь с нею хуже, чем ее демон, который совершенно перестал с нею считаться.
— Нет! — твердо ответил один из демонов, выплывая из густой тьмы неизвестного поля. — Потом это долго разогревать… Нет! — покачал он головой, принимая из щупальца еще одного демона, постукавшего ее по плечу, чтобы она посторонилась, весь запас той гадости, которая теперь хранилась в баре.
Ничего съедобного для нее в нем не осталось. Восьмой день ей приносили какие-то сухарики, посыпанные непонятной гадостью, и несладкий чай, заваренный кое-как. А прислуга, с которой она пыталась разобраться, лишь вежливо улыбалась, после каждой разборки жалуясь на нее демонам. И вывернуть из подпространства ничего как следует не получалось, или подпространство было другое, или вообще выход на него закрыли. Но те слизни, к которым она привыкла, вряд ли можно было есть.
Оба демона исчезли в дыму прежде, чем она успела сказать хоть слово.
Анна с минуту стояла перед захлопнувшейся перед ее носом дверью, сомневаясь, не обманывали ли ее глаза? Мысль помахать мечом она отмела сразу. В апартаментах накопилось столько демонов, что лучше было проглотить обиду. Но когда с кровати с удивительным матрасом раздались смешки, терпение ее лопнуло.
— Я тут вообще кто?! — гордо возвысила она голос, едва сдерживая гнев.
— Это надо спросить у Дая… Господина Дая… — задумчиво почесал щупальцем нос один из трех демонов, ехидно глянув с кровати. — Но он сейчас вышел.
— А по-моему он в той комнате… — неопределенно махнул щупальцем второй демон, подставляясь всем своим телом генератору темно-синих игл.
Анна и сама успела их полюбить, и тем обиднее становилось, когда ее оттискивали в конец очереди, соглашаясь, что кто-то кому-то занимал очередь. В быту демоны оказались совершенно несносными — невоспитанные, грубые, откровенные хамы. И ни о чем нельзя попросить. Как только вставал вопрос, к кому она обращалась, все начинали клятвенно заверять, что никакой просьбы в жизни от нее не слышали.
— Ну, все! — взревела она, пнув ногой дверь и пожалев, что ею нельзя хлопнуть. Скорее, дверь захлопнулась за нею, не оставив просвета в стене.

До командного отсека ее вызвался проводить один из офицеров, долго допытывая цель визита.
— Это личное, я к Правителю Зарту! — оборвала она разговор, хмуро взглянув в его сторону, чтобы прекратить дальнейшие расспросы.
Она была уверена, что на корабле нет ни одного человека, который бы ее не узнал, и недвусмысленные вопросы выглядели, по меньшей мере, оскорбительно.
Правитель Зарт в окружении демонов стоял на командном мостике, что-то объясняя им, когда корабли начали перестроение, исчезая в пространственной петле портала по десять в ряд. В командный отсек пришлось пробиваться с боем, дорогу ей преградили трое огневиков. На этот раз Анна не церемонилась — вытащила меч и наставила на них. Меч сразу привел охрану в чувство. Один из аморфов, заметив потасовку, мгновенно оказался возле Правителя Зарта, который слабо кивнул, даже не взглянув в ее сторону.
— Какие еще мечты демонов исполняет сие корыто?! — поднимаясь по ступеням, раздраженно бросила она.
— Мы стараемся показать господам, на что способен крейсер, — спокойно ответил Правитель Зарт, пряча насмешку, которая не ускользнула от Анны. — Что вас привело сюда, Правительница Анит? Вы чем-то недовольны?!
— Я?! Не довольна?! — взревела Анна в ярости. — Я десять недель не могу принять ванну! Дай и его дружки закрылись в этой чертовой домне и мнут себе бока! И что за гадость у нас в баре?! Ее могут пить только демоны! Я сплю на диване… — пожаловалась она. — А когда ваши крейсеры стреляют прямо в окно и взрываются ракеты, я вообще не могу спать!
— Господин Дай в своем номере, — огорошил ее Правитель Зарт. — Он может принимать ванну, сколько пожелает, — и ехидно поинтересовался: — А почему бы вам не спуститься к себе?
— К себе?! — опешила Анна. — Я что, должна была не с Даем?!
— Нет, — так же спокойно ответил Зарт, всем своим видом выражая сожаление и разочарование. — Вы не дождались своего провожатого, который доложил мне, что ваш номер остался незанятым.
— Но нас встретили! — не поверила Анна своим ушам.
— Встретили Господина Дая, который любезно согласился принять вас у себя. Номера четвертого класса для пассажиров без протосчета расположены на триста семь ярусов ниже. Мы хотели предоставить вам номер для среднего класса, но вы, пока гостили в номере Господина Дая, потратили все, что у вас было, и вряд ли можете себе позволить…
Зарт взглянул на нее с усмешкой, как когда они с Каффой издевались над ней во дворце Карсада.
— Зарт! — оборвала его Анна, внезапно понимая, почему ее в последнее время отказываются обслуживать. — Я не просилась… С какой стати мое пребывание стало платным?!
— Сожалею, что вы оказались в неведении. Вам стоило бы заглянуть в портфолио. Номер люкс — дорогое удовольствие, — усмехнулся он. — Не каждый Правитель может себе его позволить. Я согласен выдать вам краткосрочный кредит, чтобы вы не умерли по дороге голодной смертью. Но в будущем, я надеюсь, вы будете более осмотрительны.
— Голодной смертью?! — изменилась Анна в лице, покрываясь пятнами. — С какой радости нас с Даем стали селить в разных номерах?! Мы с ним никогда не расставались!
— Нас это мало интересует. Господин Дай присутствует здесь, как посол великого народа, который приобрел у нас двенадцать крейсеров. А в настоящее время идут переговоры еще о шести крейсерах, аванс за которые перечислен на счета империи Каффа. И мы очень благодарны Господину Даю, ровно как за тот взаимовыгодный контракт, который позволил сократить себестоимость крейсеров, повысив их боевые качества и характеристики пребывания вне пределов галактики. Мы давно искали материал, который бы позволил в разреженном пространстве генерировать его.
— Дай?! Крейсеры?! На кой черт они ему понадобились?! — изменилась Анна в лице. — Да я не купила бы их и за миллиард ар!
— Крейсер стоит полтора миллиарда артастов, — с издевкой усмехнулся Правитель Зарт, несомненно, получая удовольствие.
Один из демонов, как и остальные наблюдавшие за перебранкой, с радостным восторгом поторопился разрядить обстановку, гордо расправляя щупальца.
— Мы просили оборудовать крейсеры системой поиска невидимых объектов, чтобы восполнить таяние земель нашей малой родины! Мы далеко от звездных скоплений Аэльлои, но здесь, в галактиках, накопилось множество Черных Дыр малого радиуса и нейтронных звезд. Мы будем открывать портал и наша родина их примет, — он слегка посторонился, чтобы она тоже полюбовалась портальным переходом, открытым несколькими крейсерами для прохождения армады.
— Вот как?! — закусила Анна губу, решив больше не выставлять себя на посмешище. Офицерский экипаж крейсера, отвечающий за управление, наблюдал за ними с насмешками, которые мог не заметить только слепой. — Тогда проводите меня в мой номер, — она развернулась и вышла, едва сдерживая слезы.

Каюта ее, с желтыми стенами, оказалась небольшой, три на три метра. Меньше, чем у любого члена экипажа. Выдвижная кровать, стол с креслом и шкаф, и метр на метр душевая комната. На одной стене экран вместо окна, который визуально расширял пространство видами разных пейзажей, переключавшихся нажатием кнопки, небольшой развлекательный видеоинформ и связь с диспетчером. Обида душила ее, но она сдерживалась, пока сопровождающий ее офицер не ушел.
Сразу после этого она напилась воды, сполоснув лицо, выдвинув кровать и усаживаясь.
Предательство Дая ранило в самое сердце, словно ее сунули в грязь. Такова была природа демонов и Правителей, которым нельзя доверять — в этом она убедилась еще раз. Значит, выступление крейсеров носило показательный характер, а вовсе не являлось спасательной операцией. Где-то там ее ждал человек и странное существо, который сильно отличался от них от всех. Наверное, Правители и демоны и не заметили бы человека. А она в это время сама находилась не в лучшем положении, униженная и раздавленная.
Оставаться здесь, значит, позволить издеваться над собой и дальше…
Анна невольно всхлипнула, готовая разреветься. Ей не разыскать пленников на огромной территории пусть и небольшой туманности. Что она могла сделать одна? Черт с ней, с медузой, пусть и дальше ваяют свои зарядные устройства. Она вернется, но потом, когда не будет пленников. Она уже не сомневалась, что все, что здесь произошло, лишь попытка остановить ее и не дать сунуться в империю Богрука. Но кто мог бы ее удержать?!
План, в котором не было демона, созрел сам собой — ждать она больше не могла.
Просканировать крейсер не удалось, его защищали поля, в которых она не нашла ни одной бреши. И выйти в подпространство здесь оказалось затруднительно. Ее выбрасывало раньше, чем она успевала его нащупать. Разобраться в технологиях она даже не пыталась, нисколько не сомневаясь, что система защиты крейсера та же, что и ловушки с оставленными дырами, которые соответствовали дверному проему. И вполне могли захлопнуться, если нежелательного гостя захотелось бы изолировать.
— Могу я узнать, где располагается народ табори? — спросила она по селектору, долго дожидаясь, когда ей ответят.
— Да, они на шестьдесят седьмом уровне в секции сто сорок пять, — на том конце сразу же отключились.
Избегая встречаться с кем-либо, Анна на лифте поднялась на сорок четыре яруса, побродив по коридорам, прежде чем сумела отыскать указанную секцию. Табори собрались в общей гостиной и тоже неплохо проводили время, разряжая одно зарядное устройство за другим, запивая маслянистой жидкостью. Кто-то гонял тяжелые бильярдные шары, кто-то играл в карты, кто-то в шахматы. Народ империи Гидра перенял все привычки своего Правителя Айры, которая именно так развлекалась на досуге. Мать часто вспоминала землю, пытаясь разобраться, как случилось, что ничего, что связывало бы людей и ее не осталось. И каждый раз обе они понимали, что нельзя насилием вернуть людей к тому, от чего они избавлялись долго и настойчиво, добиваясь свободы от всех обязательств перед Богом и Правителем.
— Могу я видеть Тино? — спросила она у первого робота, который был ближе.
— Мы все Тино, — заметил он как бы между делом, изучая позицию на шахматной доске. — Я понял… Он в двадцать восьмом номере.
Анна прошла по коридору, постучавшись. Дверь перед ней тут же распахнулась. Тино искал что-то у себя в сумке, повернувшись спиной, и радостно раскинул руки, когда увидел ее.
— Я знал, знал, что ты придешь! — воскликнул он, поднимаясь с коленей.
Анна почувствовала укол совести. За всеми ее переживаниями и войной с демонами она совершенно забыла и о народе табори и о гидрах, ни разу их не навестив за два с половиной месяца.
— Что-то случилось? — забеспокоился Тино, когда заметил ее расстроенный вид.
Анна кивнула.
— Мы расстались с Даем, — с горечью сообщила она.
— Но… — Тино растерялся. — Как это произошло?
Анна утерла невольно выкатившуюся слезу, хлюпнув носом.
— Ты не закажешь мне чашечку чая, а то я по нулям, — попросила она.

Рассказ был недолгим. Тино протянул ей полотенце, придвинув еще печенья.
— Даже не знаю, что сказать, — расстроено проговорил он. — Я никогда не задумывался, сколько здесь что стоит. Наши расходы оплачивает империя Гидра. — Я думаю, твоя мама будет рада, если ты поселишься с нами. Тут есть свободные комнаты. Мы бы никогда так не поступили.
— Нет, нет… — торопливо отказалась Анна. — Я по другому делу пришла. Я ухожу. Но мне… мне нужен кто-то, кто смог бы запеленговать трей. Если ты откажешься, я пойму…
— Я не откажусь, — кивнул Тино. — Я совершенно не выношу замкнутое пространство! Мы не так далеко от галактики Габорры и сможем добраться. Но мне нужно подумать… — он по-человечески нахмурил лоб. — Первое, нам понадобится аэлран. Второе, маршрут, который проложили демоны. Третье… зарядные устройства. Много зарядных устройств! Четвертое, запас пищи для человека. И… гидры. Одна или две. Они смогут почувствовать туманность и скажут пленникам, чтобы включили трей. В порту крейсера есть грузовые и пассажирские транспортные корабли дальнего следования.
— Мы их обгоним, — посчитала Анна.
— Я долго удивлялся, к чему такие задержки, разве крейсеры не могут сами пробивать себе портал? — Тино задумчиво покачал головой, рассмеявшись. — Вот оно что! Демонов учат улавливать объекты и переправлять их в другое место…
— Но у меня нет денег, совсем нет! — воскликнула Анна. — А пока мы не переведем корабль на себя, нам его не угнать.
— Твоя мама… твоя мама очень щедрый Правитель. Она дала нам достаточно средств, чтобы мы ни в чем себе не отказывали. Но… я попрошу моих друзей спуститься ниже. Они поймут, — расчувствовался Тино. — Это наш долг!
— Спасибо, но мне так неудобно, — снова всхлипнула Анна. — Вы ничего мне не должны.
— Мы все… очень любим тебя! — Тино мягко погладил ее по полосам, снова придвигая полотенце. — Я все приготовлю. Мы прибудем на Габорру на две недели раньше. Я закажу один транспортник и прослежу, чтобы его загрузили всем необходимым.
— Тогда я поговорю с гидрами, — согласно кивнула Анна, воспрянув духом.
— Они неподалеку от реактора, там же, где и демоны, — подсказал Тино, вызывая голографическую карту и проведя по ней красную линию пути.
— Только будь осторожен, — предупредила она, рассказав про систему защиты. — А то нас здесь закроют, и тогда нам не выбраться.
— Удивительный крейсер, — согласился Тино, с опаской поглядывая на стены.
— И не забудь браслет защиты для человека, — напомнила она. — Если он там двенадцать лет, а до этого пять лет работал на заводах, сила защиты могла ослабнуть. Кроме того, по нему нас могут выследить, если он прошел регистрации в империи Бесхора.
— Вряд ли, — покачал головой Тино. — Тогда бы он знал о человеке. Я возьму.

Гидры встретили ее с веселым настроением. Портить его не хотелось, но пришлось. И сразу возникло неловкое молчание. Гидры с трудом поверили, что она осталась без демона, сочувственно тараща свои глаза на щупальцах.
— Мы могли бы заменить его, но вряд ли у нас получится так же хорошо, — пожалела одна их гидр. — Мы будем рады, если вы возьмете нас с собой.
— Это будет слишком заметно. И лишнее, — возразила Анна. — Мы теперь знаем, где нам искать пленников. Будет лучше, если пойдут двое из вас, которые слышали голос существа и легко его распознают.
На какое-то время среди гидр образовалась давка. Но спустя минуту, перед нею стояли две потрепанные, но гордые особи, которым удалось разметать остальных. Она даже не успела утихомирить драчунов, не сразу сообразив, что между ними происходит.
— Мы сильнее! — деловито доложила одна из гидр. — Мы выиграли!
Анна согласно кивнула, поклявшись себе в следующий раз не допустить такой оплошности, и предложила им прогуляться по крейсеру. Вверху их ждал Тино, который должен был показать бесплатный бар для служащих, в котором они могли дождаться условленного сигнала.
Осталось последнее — забрать свои вещи из номера люкс, который занимал Дай. Возвращаться не хотелось, но там остались фотографии и компьютер, который мог им пригодиться. И вся ее одежда, когда она могла выглядеть, как человек, если окажутся в чьей-то империи. Протосчет, чтобы что-то купить, был пуст. Она заменила мысли о сборах и разговоре с Тино и гидрами на виды своей новой обители и расстроенные завистливые чувства, в которых пребывала, положив на себя силу — это должно было понравиться демонам. Но, оказавшись возле охраны отсека с номерами люкс, остановилась.
Стоило ли искать повод напомнить о себе, если никто о ней не жалел?
Анна взяла ручку и бумагу, быстро перечислив то, что хотела бы вернуть, подавая список горничным.
Но ее пропустили — и даже раскланялись.
— Господин Дай просил передать, что он весьма рад вашему приходу, — радостно сообщил посыльный.
— Неужели? — перекосило ее. Анна усмехнулась, но не подала виду, что лицемерие демона укололо ее еще глубже. — Не хотелось бы беспокоить Господина Дая по таким пустякам. Я подожду здесь, — решительно настроилась она.
— Правитель Анит, мы не можем оставить вас здесь, Господин Дай настоятельно просил проводить вас к нему! — испугался посыльный. — Прошу вас!
Анна не хотела, но переборов себя ступила на мягкий ковер, который вел по коридору. В гостиной под звездой, не иначе, собрался совет. Демоны уставились на нее и притихли, отодвигаясь к стене, чтобы не попасть на глаза.
— Продолжайте! — добродушно кивнула Анна, выпрямившись и гордо проследовав в спальню, где оставила дорожную сумку.
Быстро уложив вещи, которые сумела найти, она застегнула молнию. Заходить за зубной пастой и щеткой, где ее так долго унижали, она не стала. И обогнула кровать, заметив, что один из демонов стоит рядом.
— Но тебе не надо никуда уходить, — виновато произнес он. — Мы пошутили… Мы так радовались, когда поняли, что могут наши крейсеры…
— Шутка затянулась, но это ничего, нормально, я смеюсь, ха-ха-ха, — хотела усмехнуться Анна, но почувствовала боль. — Что еще? Все нормально, продолжайте веселиться. И передайте Даю, когда увидите, что я благодарна ему за все, чему он меня научил.
Расставаться было нелегко, наверное, она привыкла к демону за те тридцать лет, что они провели бок о бок. А сказать ему ей оказалось нечего.
— Но это я! — развел Дай щупальцами.
— Да ты что! А я не узнала! Вы так похожи, что вас не сложно перепутать… — сделала она удивленное лицо. — У друга, знаете ли, есть лицо, а ваше я могу перепутать с каким угодно! В любом случае, я рада, что не мешаю!
— Давай я закажу что-нибудь перекусить и все расскажу, — простодушно предложил Дай.
— Спасибо, не стоит, меня уже покормил Тино, — с вызовом бросила Анна, забрасывая дорожную сумку на плечо. — Мне, знаешь ли, нечем тебе заплатить!
— Нет, я никуда тебя не отпущу, ты же Правитель! Ты не можешь забыть, сколько мы пережили вместе! — почувствовал демон неладное, сканируя ее мысли.
Он вырос перед нею, загораживая выход. Странно, но Анна совсем не почувствовал его, словно они расстались еще раньше. И покои теперь показались ей чужими и давили своей роскошью. После ее ухода здесь навели порядок, золотые столы с зеркальными столешницами и мебель блестели от полировки. Но ей это казалось еще больнее, словно демоны только того и ждали, чтобы выставить ее вон.
— Отойди! — с презрением приказала Анна, вытаскивая меч. Теперь она могла выразить все, что о нем думала. — И не смей искать меня! Можешь найти себе нового Правителя!
Дай растерялся, замерев на мгновение, когда она вышла, хлопнув дверью спальной комнаты.
Демоны не сразу поняли, что произошло, бросившись за нею, когда она вышла из номера.
— Но мы не хотели…
— Мы же звали тебя, там как у нас на родине…
— Ты не можешь, не можешь…
Анна остановилась. Повернувшись к демонам, сбившимся в кучу позади Дая.
— Вы хотели, вы топтали мое достоинство — и я могу! — гордо возвысила она голос. — И не ждите, что я радостно побегу радоваться вашим радостям! Желаю всего наилучшего! — в знак поклона кивнула она головой. — Мои покои без вас меня вполне устраивают!
Наверное, понять человеческую обиду демонам было нелегко. Дай смотрел ей вслед, а демоны на Дая, который, наверное, переживал. Анна это чувствовала через ту связь, которая еще была между ними, но уже не трогала ее. И она бы забрала свою силу, если бы хоть на мгновение забыла о медузах. Тем более обидно было осознавать, что Дай за все это время ее не услышал.

По дороге в коморку Анна обменяла пару золотых колец, подаренных матерью, и кулон с бриллиантом, который подарил Крас, на ары. Их оказалось немного, торговаться с продавцом драгоценностей она не стала. Купила зубную пасту, новую щетку, шампунь и полотенце, и первым делом приняла душ, чтобы смыть с себя всю ту грязь, которой ее облили. И стояла бы так еще долго, если бы вода не закончилась — на номерах для бомжей воду экономили. А после притушила свет и легла, посматривая с тревогой на браслет связи, боясь заснуть. Слезы катились сами — здесь ее никто не видел, и она не сдерживала их, в конце концов, разрыдавшись.
И вздрогнула, когда в дверь постучали. Разговаривать с кем-либо не хотелось.
Дверь открывать не пришлось, в каморку вошел Правитель Зарт, воспользовавшись своим правом входить в любой номер.
— Хм, неплохо! — осмотрелся он, улыбнувшись. — Но эта комната не предназначена для проживания. Здесь закрывают особо опасных преступников.
— Спасибо, что не поскупился, — поблагодарила Анна, отворачиваясь к стене. — А теперь могу я поспать?
— Нет… Я пришел извиниться… За себя, за Дая… Он очень расстроен, — Правитель Зарт сел рядом, положив оба ее кольца и подвеску, так чтобы она могла их видеть. — Мы ждали, что ты начнешь шуметь на второй или на третий день, но ты продержалась много дольше. Ты так противоестественно себя повела… — голос его был удивленный. — Мы даже поспорили, кто первый из вас не выдержит, ты или Дай. Ты даже не попыталась расспросить, есть ли другие номера, — он пожал плечами, разведя руки. — Я был уверен, что ты вполне довольна и тебе даже нравится участвовать в баталиях с демонами… Я совершенно не понял… И Дай… Он тоже не разу не почувствовал твоей обиды.
Анна молчала, мысли ее были уже далеко. Прошло три часа, Тино должен был обо всем договориться. Теперь она боялась, что браслет связи ее выдаст, незаметно отключив звук.
— И кто выиграл? — с насмешкой поинтересовалась она, испытывая единственное желание, поскорее избавиться от Правителя Зарта.
— Никто, мы все проиграли, — раздосадовано бросил он. — Это была неудачная шутка. Да, наверное, глупая, я очень сожалею. Но мы же команда, к чему думать об этом номере, в котором ты не провела и дня?
Значит, он тоже пытался прочитать ее мысли, наталкиваясь на силу, которая рисовала ее обиду и не выдавала больше ничего. Анна порадовалась, что сумела обмануть и демонов, и Зарта.
— Уйди, пожалуйста, — попросила она спокойным голосом. — Я хочу спать. А когда проснусь, вы скажете все, что хотели.
— Я помогу тебе подняться наверх, — продолжал настаивать Зарт. — Я очень сожалею и прошу вернуться. Ты же Правитель, ты не можешь поступать опрометчиво, руководствуясь человеческими чувствами. Это не самое лучшее, чему ты можешь научить силу.
— Это все, чему я могу научить ее, — рассмеялась она, представляя, как Зарт пытается побороть ее чувства, накрученные на лоб. — Лучше довольствоваться каморкой, чем унижаться в палатах. Меня все устраивает.
— Это неправда, — не поверил он.
— А как ты представлял себе мое возвращение? — с любопытством поинтересовалась Анна. — Вот я, с улыбкой до ушей, бегу в ваши объятия… Как хорошо, что вы снизошли и приняли меня обратно! И протягиваю вам руку, не подадите ли мне ар, чтобы я могла купить булочку с маслом и чашечку чая?! Вот, спасибо! Вот, спасибо! — рассмеялась она. — Дайте-ка, расцелую вам ваши щупальца и ноги!
— Наверное, Дай был прав… Я совсем тебя не знаю, — расстроился Правитель Зарт. — Это я виноват, это была моя идея. Демоны очень хорошо к тебе относились все это время. Ты для них что-то вроде идеального Правителя, который свой совершенно, и можно быть демоном и не думать, что кто-то проткнет голову, — позавидовал он, признаваясь: — Нет, я думал по-другому. Что ты, когда вдруг выясниться, что этот роскошный номер не для тебя, придешь разбираться. А я… я бы пожурил... Ты всегда бездумно тратишь деньги, на твоих счетах бывает много, а бывает… Мне хотелось хоть немного научить тебя осторожности. А потом… хм… обсудим и посмеемся.
— Обсудили, ха-ха-ха, это все? — с отвращением бросила Анна. Сигнал связи уже мигнул второй раз, и времени у нее не осталось, Тино и гидры ждали на корабле. — Я никогда не тратила деньги на себя, мы с матерью жили там, где любой Правитель мечтал бы о смерти! Теперь я могу остаться одна и подумать, как мне распоряжаться моими протосчетами?
— Ты обижена, — покачал головой Правитель Зарт. — Я не уйду! Я буду ждать, когда обида твоя пройдет, — твердо решил он. — Люди всегда дают друг другу шанс.
Он пересел в кресло, удобно располагаясь.
— Люди дают друг другу шанс, если их что-то связывает, например, сила. А если они чужие, то будут врагами, даже не имея на то причины. Не будь вас, которые их объединяют, они давно бы поубивали друг друга. И убивают. Тогда я уйду, — кивнула Анна, вставая с кровати и поднимая приготовленную сумку, демонстративно не притронувшись к драгоценностям, которые уже принадлежали Правителю Зарту.
— Куда ты собралась? — с досадой остановил он ее, удерживая рукой. — У нас есть общая цель, если ты не забыла. И Дай… Он ждет тебя. Он места себе не находит!
— Я не забыла, — кивнула Анна, с прищуром взглянув на застывшего Правителя, который сейчас напоминал растерянного человека. — И у меня есть друзья, к которым я могу пойти. А чувства Дая меня волнуют так же мало, как его мои. Я, как видишь, не боюсь остаться без демона, о чем же ему-то переживать?!
— Потому что он знает, что такое остаться без демона, а ты… ты не представляешь! — попытался он образумить ее. — Я прошу тебя! — попросил Зарт взволнованно. — Мы дадим тебе клятву, если хочешь, что такое больше никогда не повторится!
— Я вполне могу позаботиться о себе, — бросила Анна с превосходством. — Ну, если мне будет плохо, прибегу, покаюсь. Вот, Даюшка, обросла долгами, все мысли врагу ведомы, прости, непутевую… Это все? Я могу идти? — она надвинулась на Зарта, который переступил с ноги на ногу, думая о чем-то своем.
— Он как раз боится, что ты этого не сделаешь, и теперь я понимаю, почему, — покачал головой Зарт, рассматривая ее пристально. — Но хотя бы вспомни, что у нас впереди небольшая война, где каждый будет прикрывать спину друг друга. Нельзя положить нашу удачу под ноги своему упрямству. Если тебе не нравилось, если ты чувствовала обиду, зачем же терпела так долго?!
— Я помню! — кивнула Анна. — Только теперь я знаю, что мне лучше свою спину прикрывать самой… Отвали! — грубо приказала она. — И не пытайся меня понять, не поймешь так же, как не понял Маришу, которая терпела такие унижения не одну тысячу лет. Теперь я понимаю, почему она не кажет носа во дворец.
— Хорошо, мы поговорим завтра, — кивнул обреченно Зарт. — Надеюсь, к утру ты остынешь. Твой номер там же, рядом с номером Дая. Я решил, что вам лучше побыть врозь, но неподалеку друг от друга. Тебя там ждут.
Анна наступила на половицу, за которой дверь открывалась. Зарт вышел следом, и какое-то время шел за нею в подпространстве, пока она не достигла отсека, в котором поселили народ табори. Значит, сам он был относительно свободен на своем крейсере, закрывая доступ лишь ей, и возможно, демонам. Анна видела его тень, едва не наступавшую ей на пятки. А когда ее приняли, тень исчезла. И как только присутствие Правителя Зарта исчезло, один из роботов вызвал лифт, который доставил ее к портам, где швартовались флаеры и корабли. И подключился к главному компьютеру, открывая шлюз, чтобы они могли покинуть крейсер незаметно.

Огромный крейсер, похожий на планету, остался за спиной. Обычно она пользовалась порталом, и рассмотреть форму раньше могла лишь в иллюминатор или на экране монитора. Крейсеры смотрелись величественно. Никаких окон или иллюминаторов не было и в помине. Тело, затянутое в тройную броню, с указательными маяками взлетно-посадочных полос, с небольшой атмосферой. Вращающиеся по периметру крылья, плавно и изящно изогнутые, с вытянутым силовым гало, которое могло принять любую форму. Две подвижные носовые кормы, мгновенно разворачивающие крейсер на любой скорости, используя пространственно-подпространственные переходы. И поле, с места и в любом направлении разгоняющее крейсер и в какой-то степени придавая ему форму, которое было почти осязаемым, окутывая его облаком. Но сейчас, пока крейсер стоял на месте, никакого поля вокруг него не было, а от крыльев остался лишь остов в форме охватывающего его обода. Понять, что крейсер движется, внутри самого крейсера можно было лишь по тем же силовым полям, которые иногда попадали в поле зрения, а в другое время любой, кто там находился, чувствовали себя как на планете — ногами к ядру, а головой в космос. Никакие чувства не могли подсказать, в каком направлении он движется и движется ли вообще.
Словно они покидали планету, с которой за это время срослись. Крейсер еще тянул их гравитацией назад, но бесшумно работающие двигатели небольшого транспортного кораблика, который Тино сумел добыть, легко преодолевая силу притяжения, уносили их прочь.
— Нам лучше нырнуть в портал, пока возле него никого нет, — предложил Тино двум роботам, которые пошли с ними. — Так мы опередим армаду.
— Ныряй, — согласилась Анна, оглянувшись. Где-то там остался Дай, который все еще надеялся, что она его простит. Наверное, она уже простила и жалела, что не сказала ему об этом, но возвращаться было поздно, шлюз за ними быстро закрылся, чтобы не привлекать внимания.
— Всегда есть шанс помириться, — заметив ее расстроенные чувства, сказал Тино с сочувствием. — Но я бы тоже обиделся. Еще раньше.
— Зарт сказал то же самое, — удивилась Анна, заметив, как здесь, вдали от крейсера, ей стало легко понять Дая. Вероятно, он ждал, что она предпримет какие-то шаги, которые бы выдали ее злость. Вряд ли демоны стали бы на нее нападать, вытащи она свой меч. Значит, она их боялась, или не доверяла, считая чем-то вроде притаившегося врага. А им этого хотелось, сами по себе они были ничуть не лучше драчливых щенят, которые кусали друг друга. И так она оказалась в стае слабым звеном.
Тино словно прочитал ее мысли.
— Там много людей, — сделал он вывод. — Мы тоже умеем читать мысли. Наверное, здесь нет суеты. Я чувствую, как что-то изменилось.
— Я тоже чувствую, — пожалела Анна о своем скором решении, пожимая плечами. — Но там нет ни одного человека, которому было бы так же обидно, как мне. Там люди Зарта, с которыми их Правитель. О чем им переживать? Сила, которая в них, чувствует его. Но нельзя забыть о том, что произошло. Это уже не тот Дай, с которым я встретилась тридцать лет назад. Он никогда мне не доверял, я только сейчас это поняла.
— Он сильный демон, и пытается уберечь тебя от ответственности, — не согласился Тино, которому она вкратце изложила о последних своих четырех часах, проведенных на крейсере. — Может, лучше вернуться?
— Нет, мы должны достать пленников.
Анна вдруг прислушалась к себе, внезапно уловив все ту же боль, которая последние несколько дней не давала покоя. Но теперь, когда она простила и была далеко от Дая, боль стала чужой. Она уже не сомневалась, что это сила, которая пришла к ней издалека. Она растерялась, не зная, что и думать.
— Армаду могли заметить и ждут ее… — растеряно проговорила она. — Я чувствую, как там впереди сгущаются тучи, там засада!
Один из роботов резко обернулся, взглянув на нее с испугом.
— Там идет бой? — испытующе прищурился он, кивнув в сторону портала.
— Нет, если бы был бой, Зарт узнал бы об этом первый, покачала она с сомнением головой. — Его сила вернулась бы к нему прежде. Но да, где-то идет бой… — чувства ее обострились до предела, пока она пыталась расшифровать знания силы медузы морока, которая нашла ее здесь.
— Тут неподалеку галактика Ур Куниер, — рассматривая далекую туманность, насторожился Тино. — Она многие, многие годы сдерживает силы Габорры…
— На этот раз все серьезнее, — опешила Анна от того, что увидела. — Это не наши крейсеры! Габоррцы ведут армаду к Акроносу! Значит, им удалось посадить главнокомандующим своего Правителя, и он ждет подкрепления. Они уничтожают всех, кто мог бы прийти к нам на помощь, в первую очередь, кто не присоединился к ним и не дал клятву верности!
Роботы и гидры замерли, с тревогой и ужасом вглядываясь в ее лицо.
— И я… — приподняла головощупальца одна из гидр. — Там впереди… Нет, не в галактике, а там, куда мы идем… Я слышу…
— Наш собрат предупреждает нас! — поднялась вторая гидра. — Там много, много рукотворных планет!
Обе медузы испуганно таращились в подпространство и на нее, отползая виновато, краснея до грязно бурого цвета.
— Простите нас! Правительница Анит, но там поле… Там поле! — в ужасе выкрикнула одна из гидр, имея в виду крейсер. — Мы не слышали… мы, правда…
— Там защитное поле, — поддержал гидру Тино. — Оно защищает крейсер от сканирования и гасит вибрации подпространства.
— Черт… Мы возвращаемся, — побледнела Анна, согласно кивнув. — Прежде всего, я Правитель, — с горечью бросила она, взглянув в ту сторону, где светилась Габорра. До нее оставалось две недели пути, не больше. — Надеюсь, Каффа успел переоборудовать и укрепить хотя бы половину флота Катрин и Карсад. Коридор открыт, если на Аэльлою нападут, корабли вернуться быстро. И сюда, на помощь союзникам. А пока они прибывают, мы успеем вытащить пленников. Без демонов нам не обойтись, нужно выпить медуз и найти планеты, которые накачены их силой, только так мы оставим их безоружными.
— Ты уверена? — тихо спросил Тино.
— Наверное, Зарт знал… — растерянно произнесла она, удивляясь его прозорливости. — Он давно следил за габоррианцами. Вот почему он готовил портал для кораблей… Надо предупредить пленников, что мы близко, и мы знаем. Пусть ждут!
Обе медузы выползли наружу, уцепившись за борт и уснув. Но ждать пришлось недолго, вскоре обе они вернулись, расстроенные еще больше.
— Там много, много таких же крейсеров! И поле, оно защищает крейсеры. Мы не знаем, кого мы должны услышать. Правителей Богрука и Бесхора там нет, они сидят в кабинете где-то далеко.
Анна кивнула, поглаживая гидр, чтобы успокоить их.
— Они знают, что вы у нас есть, и мы знаем о туманности, и, возможно, охраняют ее… — Анна взглянула на крейсер, который темной махиной провожал в путь еще десять крейсеров, которые выстроились в ряд и набирали скорость, чтобы нырнуть в портал. — И…
— Ты чувствовала силу, которая пришла к тебе, но не смогла ее прочитать, — подсказал Тино. — Обида закрыла способность чувствовать ее?
— Огонь… Там повсюду огонь! — Анна, бледная, как смерть, теперь дрожала от того, что видела. Картины, которые проносились в мозгу, были ясными и четкими, словно сила ждала ее одобрения, докладывая, что задание выполнено. Крейсерам врага ничего не стоило вынырнуть рядом со звездой — и огромные, напичканные смертоносным жалом махины прочесывали галактику, выжигая планеты. Бои шли повсюду. Габоррцы готовились, им удалось подчинить не только флот галактического Совета Акроноса, но и Ур Куниера. И теперь крейсеры, которые должны были защищать Правителей галактики, прямиком шли к империям, которые не встали на колени перед «Рукой Бога».
— Нам нельзя медлить, война в Ур Куниере идет уже месяца два! — прошептала она едва слышно, отсутствующим взглядом рассматривая кровопролитие.
И тут же взяла себя в руки, поторапливая роботов, которые сигналили крейсеру, требуя их принять.
— Боже, да что же они медлят?!
— На крейсере пытаются понять, кто мы такие, и как оказались в космосе, — попытался успокоить ее робот, который сидел за управлением.
Тино заботливо обнял ее, прижимая к себе, накрывая теплой курткой, чтобы унять дрожь. Но сам он ужасался собственным мыслям, вспоминая все, что кода-то успел узнать о войнах. И, наверное, как и Анна, с тревогой думал о Мирам и об империи Карсад, где остались и его и ее друзья, которым было совсем не важно, человек она, или Правитель.
— Нам дали добро на швартовку, — наконец, обрадовал всех робот, заводя корабль на взлетную полосу.

Новость потрясла всех. Наверное, крейсер замер в скорбном молчании. Стало так тихо, что стало слышно, как работают кондиционеры. Дай, который все еще чувствовал себя виноватым, обратился к Зарту первым.
— Я спасу пленников, а вам придется остаться и принимать крейсеры.
— Я пойду, — твердо сказала Анна. — Без меня вам не обезвредить ловушку, в которой держат то существо. И не выпить медузу морока.
— Но без тебя нам и там будет несладко, — расстроено проговорил Правитель Зарт. — Ты одна можешь обезвредить добрую половину их смертоносных мин. А может быть и крейсеры, мы не проверяли…
— Если не найти планеты с силой медуз и саму ее, мин у них будут миллиарды. Если они решились воевать, вся галактика Габорра производит оружие. Каффа разобрался с устройством, я уверена, он что-нибудь изобрел против мин. Ты нужен в Ур Куниере, чтобы те, кто не сдался, знали, что мы не оставили их. Возможно, на Акроносе догадываются, что у нас есть дополнительные силы. Пока не прибудет подкрепление, Акронос на нас не нападет. Каффа там, крейсеры на Акроносе его, а здесь чужие, и мы не знаем их мощи. Если он отправит сюда хотя бы половину кораблей Карсада и Катрин, мы сможем расстроить планы врага и на какое-то время сдержим их, а там выступит он и Карсад. Портал готов, до Ур Куниера отсюда один переход.
— У нас примерно полторы недели, чтобы добыть пленников и медузу, — мрачно взглянул на нее Правитель Зарт. — Пока пребывает флот, мы успеем обернуться туда и обратно, если пойдем одним крейсером. Здесь моему народу ничего не грозит. Демоны сумеют позаботиться о людях.
Анна не стала спорить, обнаружив, что все еще стоит с силой, которая заставила Дая уползти в направлении выхода, расталкивая демонов и людей. Наверное, он плакал, если бы демоны умели ронять слезы. Он изменился, почти став ржавого оттенка, и, скорее всего, винил себя, что она не почувствовала силу раньше. Теперь она уже и сама признавала свою вину, позволив своим чувствам сделать ее слепой и глухой. Дай был достаточно наказан, чтобы запомнить урок навсегда. И Зарт, он тоже смотрел поверх толпы блуждающим взглядом, отвечая своему демону Заре отрывисто и виновато, стараясь на нее не смотреть.

На этот раз Анна отправилась в номер в секции, где располагался народ табори. Комната и спальня одновременно была небольшой, но уютной. Там ее уже ждал ужин и горячая ванна, которую она приняла с удовольствием. Табори то и дело заглядывали, чтобы спросить, не нужно ли ей чего, отвлекая от грустных мыслей. Спустя час, приполз Дай, примостившись на коврике, падая на щупальца, и, отдавливая их, волочась за нею, предлагая избить его плашмя мечом или даже отрезать пару щупалец, которые, в данных обстоятельствах, были ему нужны, как никогда.
— Ну, ослеп, ослеп, с кем не бывает?! — расстроено оправдывался он, в очередной раз умирая на ее глазах, где она останавливалась, похоронив себя под щупальцами. — Это так приятно, быть умным, красивым, всеми любимым!
— А где демоны взяли столько денег? — поинтересовалась Анна, когда демон попытался отравить себя ее соком. — Двадцать семь миллиардов артастов… Это же звезда малого радиуса!
— Вот-вот! Правителям проще откупиться от демонов, чем отдать звезду. Блуждающих черных дырок много, и многие подписали договор, чтобы мы освободили их от большой беды, если заранее сообщат о ее приближении. Крейсеры нужны нам, чтобы открыть портал, в который объект затянет силой притяжения нашей малой родины. Конечно, нам помогли демоны Правителей, которые сумели их убедить. За это мы позволили им отдыхать и набраться сил на Дайконе, поправляя здоровье. Для нас это как вернуть утраченную молодость. И за охрану Правителей неплохо платят. Ну и, Правитель Каффа весьма любезно согласился сделать нам скидку. Мы суем в его крейсеры вещество черных дыр. Немного, вот столько… — Дай показал размеры чуть меньше теннисного мяча. — Это, безусловно, дает право любому крейсеру называться звездой. Мы даже смогли принять эту звезду на себя. Оттого и ликуем.
— В смысле? — не совсем поняла Анна, что он имеет в виду.
— Покупая крейсер, Правитель принимает его на себя, как звезду. Где бы он ни был, он всегда может оказаться на крейсере, как на одной из своих звезд. Крейсер — вершина совершенства. Зарт с помощью крейсеров растянул себя до галактики Габорра, и может через них черпать силу звезд. А Правитель Каффа по всем торговым путям. Пока Правитель на крейсере, он как будто у себя в империи, и может вернуться назад в считанные часы. Скорее всего, Зарт уже на Огре испрашивает дополнительные силы. Поэтому Правители так любят их и чувствуют себя уверенно, даже если у него всего один крейсер. Я не был до конца уверен, что поступаю правильно, покупая их. Если бы не получилось принять их на себя так же, как делают Правители, я был бы уже просто Даем, а не героем, который дал демонам новую родину. Не хотел упасть в грязь лицом.
— Ты предпочел утопить в ней меня, — напомнила Анна.
— Я был не прав, — охотно согласился он. — Но я же извинился! И вот я здесь, а не в раю, — посочувствовал он себе.
— А я не могу попасть на Огру так же? — задалась вопросом Анна, вспомнив, что у себя в империи со звезду на звезду она попадала легко, как будто вышла в другую комнату, тогда как в империи той же Катрин ей приходилось тратить время, чтобы идти по связке.
— Нет, — покачал головой демон. — От одной галактики до другой в империи Катрин мы добирались пару часов, а позади пятьдесят пять таких узелков. Значит, чтобы добраться до Огры, понадобится как минимум сто десять часов по Прокусу. — Это пять суток в одну сторону, и столько же обратно. Можно воспользоваться флаером и порталами крейсеров, но все равно, будет не намного быстрее. Это только кажется, что быстро, а на самом деле может пройти и три, и пять часов. Так что, помощь придет не раньше двух недель.
— Нам кого-то надо отправить в Ур Куниер, чтобы сказать, что мы рядом, — предложила Анна.
— Нет, — сразу же отозвался Дай. — Мы нападем внезапно. Нас могут выдать. Наше вторжение, если флот Ур Куниера поддержал Бесхора, будет считаться незаконным, тогда как они, убивая восставших Правителей, воюют законно. Ур Куниер маленькая галактика, но все равно, это более пяти миллиардов звезд. Порядка двух миллионов Правителей и столько же полукровок. Даже если половина Правителей перешла на сторону врага, они будут сопротивляться долго, может быть три месяца или год. Я уверен, что в Ур Куниер заманивают наш флот и флот наших союзников, чтобы ослабить Аэльлою, и как только мы объявимся, армады Богрука, которые выстроились возле Габорры, сразу же вступят в бой.
— Полукровок можно в расчет не брать, им не под силу купить крейсер. Их флаеры против крейсера, как комар против слона, — хмыкнула Анна, сокращая число повстанцев. Она не была так оптимистично настроена, любой Правитель ради империи пошел бы на сделку с кем угодно, и сократила число повстанцев еще наполовину. — Сколько, примерно, крейсеров может быть у габоррцев?
— Много! Они семьдесят миллионов лет держали в руках сорок галактик, выдаивая, как коров. Все знали, что они производят крейсеры, но продавали их крайне редко. И я подозреваю, что многие секреты империи Каффа, которая пользовалась зарядными устройствами габоррцев, пока в крейсерах не стали обходится без них, получили именно так, через силу. Очевидно, Рука Бога давно готовилась к великой битве.
— Значит, их крейсеры не хуже?
— В крейсерах он давно не используют ничего, что имело бы силу медуз, и десять тысяч лет назад запретил народу использовать зарядные устройства Бесхора. Их доставляют в империю Каффа из центральной части галактик Маттеруса. В элементах используется допотопный порфиний, но он сторицей окупается дешевизной. Споры заточены на его силу, а его народ накачен протением. Не слишком удобная система, и недолговечная, каждые полгода его люди обращаются в специальные центры, но только после этого ему удалось вырваться вперед. Мы наступаем им на пятки, а иногда бежим впереди перекрыли им кислород, перестали снабжать информацией. Но, очевидно, они предполагали такой вариант, и теперь торопятся раздавить Олеом.
— Значит, они где-то прячут свои дополнительные силы, чтобы напасть, когда наши крейсеры подойдут к Ур Куниеру? — предположила Анна. — И армада их где-то там. То существо, которое у Богрука в плену, сумело их почувствовать.
— Уверен. И Зарт об этом знает, — согласился Дай, решив, что достаточно унижался, взбираясь с пола на диванчик и расправляя щупальца, облепив диванчик со всех сторон, так что он скрылся под ним.
— А наш флот, флот Аэльлои? — Анна присела на кровать, посасывая сок через соломинку. — Он тоже перешел в их руки? Если это произойдет, Олеом окажется в изоляции, как враг галактики.
— Нет, армаду Сореи они не получат, я успел раньше, — довольно потер щупальцами демон. — Когда мы ослабили Бесхора. Больше половины правительственных постов занимают союзники Олеома и партнеры империи Каффа. И голос Карсада, как основателя галактики имеет большой вес. Правителей Верховного Совета было тридцать пять, теперь остались двадцать три. Твой отец был одним из них. Они всегда могут собраться и заставить Галактический Совет покинуть свои посты. А это еще двести тысяч крейсеров. Кроме того, наша маневренность еще один плюс, последняя разработка Каффы — сорок пять тысяч парсек, а до этого крейсеры могли открыть портал лишь на две тысячи пасек. Мы не только быстрее их, у нас защитное поле Черных Дыр, которое отклоняет любой заряд, расщепляя, и скрывает наши крейсеры от сканеров. Так что, можно сказать, силы равны. А если мы украдем у Богрука силу медузы морока, его союзники от него побегут. В галактиках Маттеруса есть Правители, которые во много раз богаче нас всех. Он сошел с ума, если думает, что сможет заставить их подвинуться на Олимпе. В крайнем случае, мы на него пожалуемся!
— Почему бы нам не сделать это прямо сейчас?
— Их нельзя беспокоить по пустякам! — испуганно вскинулся демон, понизив голос. — В Арм Сурине Правителю остается только голый зад, если он не успел поклониться Вафрим Гор`н Уркат. Они молятся лишь об одном, чтобы он не вспоминал, что Арм Сурин наполовину принадлежит ему. Он один из основателей галактики Маттеруса Престолоград. Той самой, которая выбрасывает звездную материю ежеминутно, проваливаясь в тартарары. Ее населяют лишь бесплотные существа вроде нас с тобой — аморфы, макали, огневики, они все родом оттуда. О них даже вслух не говорят, чтобы не дай бог не услышал, что кто-то про него помянул! Если они придут, не поздоровиться не только Богруку, но и нам. По большому счету это они поставили Правителей на место, заставив их считаться друг с другом. Это они объявили охотников вне закона, когда те пошли против них войной.
— Значит, ты опять от меня все скрыл! — расстроилась Анна.
— Нет, нет! — демон торопливо сполз с дивана, припадая на щупальца и подгибая их, испуганно вскрикнув. — Не скрыл! Но это так сложно! — он сник, и Анне на мгновение стало жаль его. Она сдвинула брови, чтобы не показать свою слабость. — То, что было, и то, что будет. Я хотел бы, но не могу передать. Это как шахматная партия, когда все время приходится думать на три шага вперед и держать в уме несколько вариантов. Наверное, кто-то все время мне помогал, а по-другому я не могу объяснить…
— Если кто-то готовился все это время к войне, то все может быть. Тогда мы с тобой избранные! — усмехнулась Анна, взглянув на него снисходительно, решив, что Дай на сей раз не врет.
Им действительно везло. И с гидрами, и с клятвой, которую дал Богрук, и с медузами, когда случайно, но вдруг получилось то, о чем Богрук мог только мечтать. Но и Богрук не тратил времени зря, обложив Олеом со всех сторон.
— Ты мне веришь? — с надеждой спросил Дай, переползая к кровати и виновато моргая одним глазом, который был теперь круглым и удивительно выразительным, несмотря на то, что остался черным, с клубившимся в нем туманом.
— Верить тебе нельзя, но я верю, — кивнула Анна. — А иначе, как жить?
— Тогда я предлагаю вот что, поднимемся в обсерваторию, поищем туманность неподалеку от Габорры, — обрадовался Дай, разом взлетая к потолку. — А повезет, откроем миллионы крейсеров. Галактики Габорра и Ур Куниер теперь так близко, что занимают полнеба.
— Пошли, — засобиралась Анна, оставляя стакан с недопитым соком на столике. — И табори надо позвать, чтобы наметили ориентиры.
— Они давно это сделали, — махнул Дай сразу тремя щупальцами, протискиваясь в дверь. — Сутками из обсерватории не вылазят!

Предыдущая страница 11 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 12

Глава 12

Крейсер остановился без единого огня, изучая позицию и численное превосходство противника. Обнаружили скопление армады не то, чтобы случайно, знали, что она есть, но когда вдруг вынырнули из портала и сообразили, что еще чуть-чуть и оказались бы в гуще врага, облились кровью. До края армады осталось не более одной световой недели. Благо, что габоррцы ни от кого не таились.
Чтобы видеть, что там происходит, Зарт отправил два разведфлаера, которые в режиме реального времени переправляли информацию на кодированной подпространственной частоте. Армада расположилась между галактикой и ее небольшой туманностью-спутником, в которую пробирался крейсер. Она одна соответствовала заданным параметрам — порядка сотни небольших звезд с небольшой Черной Дыркой посередине, которая вряд ли потянула бы на их массу. Удивительно, как она удерживала вокруг себя систему, которая имела неправильную форму, и скорее, звездное скопление удерживалось самими звездами, медленно распадаясь. Огни прибывающих и выстраивающихся в ряд крейсеров горели ярко, между ними сновали стайки флаеров. Как и предполагал Дай, крейсеров здесь было чуть меньше миллиона, но они продолжали прибывать и прибывать через открытый портал, нацеливаясь носовой кормой на Ур Куниер, выстраиваясь в виде конуса.
— Какая рухлядь! — не смог сдержать Правитель Зарт усмешки.
— Это ты зря, они нас затопчут! Я знавала битвы, когда побеждали вилами и топорами! — благоговейно выдохнула Анна, признавая численное превосходство противника, не отрывая взгляд от монитора, выискивая в броне хоть какую-то брешь. На подпространственных снимках плазменные махины, защищенные полями, выглядели весьма внушительно.
— Мы не знаем точно, сколько галактик подконтрольны им, но не менее двадцати, а это… — Зара посчитала в уме, — не менее пяти миллионов дополнительно.
— Процентов шестьдесят мы выведем из строя раньше, чем они успеют произнести слово «пли!» Но сорок процентов от пяти миллионов это тоже много, — согласился Зарт. — Из этих сорока процентов десять, я так понимаю, построены здесь, в Габорре, — он кивнул на монитор, ткнув сначала в один крейсер, потом в другой. Их форма была совершенно разная. Одна гибкая, похожая на ту, которую в настоящее время использовала империя Каффа, другая — фюзеляж в виде овального диска с четырьмя надкрылками, два по верху, и два по низу, один в один с теми крейсерами, которые припрятала Катрин. — И тридцать — в центральной части галактического скопления Маттерус. Как-нибудь возьму тебя с собой, — пообещал он Анне. — Все мы когда-то пришли оттуда. До Маттеруса не так далеко, пятнадцать мегапарсек, полтора года пути, если своим ходом.
— Значит, мы проиграем, — обреченно констатировала Анна.
Правитель Зарт улыбнулся, подбадривающе похлопав ее по плечу и оставив руку, вставая плечом к плечу, будто враги могли их видеть, и он хотел остаться несломленным.
— Раз в сто лет мы покупаем в Маттерусе крейсер, чтобы не отстать от жизни. Каффа там бывает часто. Несколько его звезд и звезд империи Катрин расположены в галактике-спутнике Престолограда и чуть меньше в самом Престолограде, откуда мы иногда приглашаем многий наш народ, без которого нам было бы сложно уследить за империями. Но никто о них не знает, кроме Правителей Олеома. Мы даже мысленно не вспоминаем об этом — и тебе не советую. Наши крейсеры не хуже, а иногда превосходят по мощи. Никогда не знаешь, с чем придут Правители.
— Но все равно, их много! — покачала головой Анна. — Когда вы улетите с пленниками, я попробую поразбойничать. Они делали свой упор на то, что охотников среди Правителей нет.
— Не получится, крейсеры имеют защиту, через которую сила медуз тебя не услышит. Ты можешь выпить ее, но лишь когда мины вне пределов крейсера, а в крейсерах достать ее могла бы только сама медуза морока, — усмехнулся Правитель Зарт.
В залуправлении было так тихо, словно война уже началась. Все понимали, что ее не избежать. Люди на корме считали свои боевые вылеты, понимая, что на этот раз ни у одного из них нет шанса остаться в живых. Чем ближе к армаде приближался разведфлаер, тем напряженнее становились лица.
— Нам нужно подобраться ближе к туманности, — озабоченно проговорил Правитель Зарт, первым нарушив молчание на командном мостике, отметив что-то на экране. — Для роботов серии Тино расстояние слишком большое, они не рассчитаны на межгалактические перемещения. Мы даже не можем просить пленников включить трей, мы его не услышим. И мы не можем открыть портал-петлю, нас заметят. Возможно, тут повсюду расставлены разведчики. Чудо, что они заняты собой.
Люди, которые стояли за бортовыми компьютерами и следили за работой корабля, сразу ожили и засуетились, как муравьи, передавая в ответ множество полученных данных, предлагая на усмотрение главнокомандующего наиболее безопасные и исполнимые варианты решений поставленной задачи.
— Они нас могут засечь? — тревожно спросила Анна, смерив на глаз расстояние до туманности. — Оставался всего один прыжок — и крейсер мог затеряться среди звезд, став одной из планет, которая потухла миллионы лет назад.
— Пока мы дрейфуем, на таком расстоянии вряд ли. Нас защищает поле, которое генерирует вещество Черной Дыры. Мы поглощаем любые излучения, не светимся, как они. Но если засветится портал-петля, само собой.
— Тогда так! — не терпящим возражения тоном, решительно повелела Анна — решение пришло как-то вдруг, неожиданно, словно ее озарила молния, и она четко представила то место, где они находились. На мгновение ей даже показалось, что она снова смотрит глазами Бога. — Я, два демона, которые потащат двоих табори, и пара гидр пройдем выше подпространства над кораблями. Вряд ли они караулят там. В любом случае гидры и Дай обнаружат слежку сразу же, если она есть. Пока вы огибаете армаду, мы попробуем найти подходящую планету с атмосферой на краю туманности, чтобы можно было быстро установить портал, если вы не сможете подойти близко, чтобы табори переправили человека. Это не займет много времени, мы успеем. А не найдем, попросим защитный костюм для открытого космоса и кислород. Когда установим между собой связь, разойдемся в противоположные стороны и позовем пленников. Если из-за Черной Дыры сигнал трея не услышим мы, услышите вы. Один табори и страхующие его демон и гидра останутся на угловой, чтобы координировать наши действия. Через них вы сообщите нам, где искать то существо и человека, или предупредят, что мы их нашли. А после переместим пленников поближе к крейсеру, откуда табори смогут незаметно переправить их к вам. Если операция пройдет тихо и нас не засекут, попробуем поискать медузу. Возможно, если медузы не будет, планеты с ее силой отзовутся. Между мной и Богруком сила выбирает того, кто оказался ближе.
— Я не могу тебя отпустить одну, — неожиданно честно признался Зарт, превратившись в больного человека, которого мучили и угрызения совести, и нежелание потерять близкую родственницу. Он словно уговаривал ее. — Ты дороже, чем все крейсеры в мире! — он безнадежно махнул рукой, перестав обращать внимание на то, что происходило вокруг. — Нам не одолеть эту махину, — с горечью выдавил он от себя, махнув безнадежно рукой, будто уже проиграл, и теперь осталось только примириться с поражением. — Бедный Олеом! У нас будет всего пятьдесят тысяч кораблей, которые не прошли испытания в деле. Вряд ли Каффе удастся превратить хлам многомиллионной давности в летящие ласточки. Я рассчитывал на тебя. По крайне мере, на то, что ты обезвредишь мины, которые начнут грызть обшивку наших крейсеров.
— Зарт, это ваша война! Вы к ней давно готовились! — рассердилась Анна, резанув ладонью воздух, больше успокаивая себя. Под ложечкой засосало. Если уж сомневался Зарт, то рассчитывать на успех было глупо. И одна ее часть не могла не согласиться с Зартом, а вторая ненавидела его, за то что срывает такую простую операцию обыкновенным страхом. Слишком по-человечески даже для нее, которая человеком себя считать не переставала. — Я не оружие, и если мне суждено погибнуть во цвете лет, значит, так решил Бог — выиграть должен Богрук.
— Анит права, — согласился с нею Дай, разведя щупальцами, но, скорее, от безысходности. — Мы сможем. Не получится, сделаем в другой раз. Нам ничего не грозит, мы взяли с Богрука клятву. Его меч не должен ее почувствовать, такой удачей грех не воспользоваться.
Зарт кивнул, тукнув пальцем в одну из звезд туманности, на другой стороне от армады.
— Мы выйдем неподалеку от нее. Это большая двойная звезда, которую вы легко найдете с любого места. Если удастся, спрячемся на орбите, а после откроем портал-петлю, которую в ее сиянии никто не заметит. Тогда табори останется переместиться только по угловой, если пленники на другой от нее стороне, или сразу на крейсер, если в пределах видимости… — Зарт долго молчал, изучая туманность, заполненную остывшим газом. — Но, почему ты думаешь, что Богрук держит медуз не в галактике? — разуверился он во всем, что они планировали.
— Потому что он боится медуз. Всегда боялся, — с презрением бросила Анна. — Он же ловит их на живца! Понимает, что в галактике они могут натворить много бед, если вырвутся на волю. Другое дело планеты с их силой, их лучше сразу искать в сердце его империи. Но если поблизости не будет медуз, я их найду! — оптимистично пообещала она, стараясь сохранить в голосе твердость.
— Значит, вы с Даем давно собиралась в Габорру! — Зарт осуждающе покачал головой. — Мы даже не сомневались!
— Кто это мы?! — сделала Анна удивленные глаза, и без него догадавшись.
— Мы, Совет Олеома. Мне строго настрого наказали отправить тебя домой в ловушке, если я увижу, что тебя не остановить, — предупредил он, но твердости в его голосе не было.
— Только попробуй! — взмахнула Анна мечом, наставляя на него
— Нет, после того, что я увидел, — Правитель Зарт бросил долгий тяжелый взгляд на армаду противника, — пожалуй, я соглашусь ради спасения Олеома пожертвовать тобой. Мы будем помнить о тебе вечно и налепим памятников, — он невесело рассмеялся, глаза его остались уныло-потухшими. — В конце концов, как-то мы жили без тебя… Но хочу, чтобы ты знала, нянчиться с тобой, было то же самое, что нянчиться с младенцем, который писает на тебя, а ты получаешь удовольствие. Нет, я не твой опекун, но иногда мне хотелось передать тебе что-то полезное.
— А, так это была твоя забота, когда вы с Каффой обратили в пепел мою гардеробную, со всеми подарками моего парня?! Спасибо, конечно, но это было начало моей коллекции!
Правитель Зарт махнул рукой, ухмыльнувшись в сторону.
— Иди! — благословил он, не глядя, уже отдавая распоряжения команде экипажа, управляющей крейсером.

Демоночервь пытался нащупать время, приравнивая его к тому, что нашел в памяти человека. Наверное, он запутался. Для каждой планеты время было свое. Сначала планета, потом планета-столица империи, потом планета-столица содружества, время оборота звезды вокруг галактики… — и в каждой галактике время было свое. Но все же, было одно, которое получилось приложить на себя. Время, с которым пространство пропускало свет за тот промежуток, в который сознание человека могло себя осознать. К нему, наверное, оно тоже было применимо — оно и стало секундой. Если судить по смене времен ночи и дня, три месяца были на исходе, но никто не пришел. И он пожалел, что не узнал, какое время имели в виду те, кто пообещал вызволить их из ловушки. Может быть, это год? Или даже тысяча лет, если имели в виду галактический период?
— Нет, меньше, — успокоил его человек. — Многие планеты расположены так, чтобы звезда их обогревала. Смена времен и суток предохраняет их от перегрева, поэтому на многих планетах, где живут Правители и люди, время отличается не сильно.
— Пусть будет четыре месяца, — глубокомысленно согласился демоночервь. — Но там что-то происходит, — взволнованно сообщил он, переползая с одного места на другое, прислушиваясь, стараясь расшифровать поступающую информацию.
Он уже давно чувствовал, как дрожит подпространство, и где-то неподалеку, на границе туманности, вдруг вываливаются огромные живые планеты, которые были как бы сами по себе. Их становилось все больше и больше, туманность теперь была похожа на маленькую галактику, но застывшую без движения — те объекты зависли с одной ее стороны, оставались в одном положении. И он не мог пощупать изнутри не то звезды, не то планеты, словно наталкивался на стену. Они пугали его, он чувствовал, как много там Правителей и демонов.
— Наверное, это крейсеры, — предположил человек, расспрашивая о них. — Это боевые машины… Тайкин, а вдруг те, кто направляется сюда, сами угодили в ловушку?! — забеспокоился он.
— Я буду им петь, — демоночервь снова и снова звал подпространство, останавливаясь лишь во время грозы, чтобы восполнить силы.
— Тайкин, а если Правители догадались, что кто-то пытается нас вызволить?! — человек испуганно смотрел в небо, словно тоже что-то мог услышать. — Помнишь, один из них сказал, что нужно ждать здесь? Мы должны рискнуть, иначе они погибнут.
— Нет! — обрывал его демоночервь. — Те, кто нас ищет, предупредили, что человеку открыть ловушку не под силу. Это так, они сказали правду. Это великие воины, Лис, наши враги говорили о них со страхом — они справятся! Да, наши враги надеются заманить их сюда, но рассчитывают, что я в это время буду ползать у них в ногах. Значит, они как я, а может сильнее. Их голос, их уши, а как бы еще они услышали нас и поняли, что мы в беде?! Наши враги выставили против них столько кораблей, но все равно не перестали бояться! У нас есть небольшая надежда: Правители и их демон приберегают меня, как козырь, как того, кто не должен знать других хозяев, они прячут меня, и я не чувствую никого поблизости, только на окраинах и неподалеку от Черной Дыры. Это нам на руку, мне будет несложно раздавить их всех. Мы выберемся, главное, чтобы наши друзья смогли добраться до нас раньше наших врагов. Наверное, это неправильно, подвергать их такой опасности, но другого выхода у нас нет.
Он уже давно разобрался с устройством ловушки. Его сила питала ее в подпространстве, и она пила его, как мать из Бездны, оборачивая силу и меч против него, а он не мог выйти в подпространство, и не мог послать человека. В пространстве он чувствовал себя неуютно, оно истончало его тело, словно он таял. И как назло гроз становилось все меньше и меньше. Засухи, которые иногда продолжались по три, и пять месяцев, на этой Богом забытой планете тоже были частым явлением. Так стоило ли рисковать?
И боялся, что те, кто спешил на помощь, не услышат его предупреждения и погибнут зря.
Или уже погибли, а он пока не знает.
И все же…
Правители приходили сюда раз десять. Один из них метал в него меч, а второй звал ласково и пытался подвинуть чашку с кровью, которую стачивал из своих вен. А он в это время искал в их памяти события последних дней, которые демон не успел закрыть своей силой — и чувствовал, что оба они надеются, что встреча с теми, о ком они говорили, еще впереди.
И снова ждал…
Надежды его таяли с каждым днем, с каждой планетой, которая вставала, словно еще одна стена, еще одна ловушка. Червь, пожалуй, уже побаивался, если те, кто идет сюда, такой большой, сможет ли он его разглядеть.
Внезапно он напрягся, подавшись вперед, радостно вскрикнув. Червь ликовал, обращаясь в небо всеми своими щупальцами. Человек обернулся и вскочил, бегом направляясь к нему.
— Лис! — тихо позвал он, опускаясь на землю, убирая щупальца, кроме одного, чтобы погладить испуганного человека, который смотрел на него своими глазами-бусинками, яркими, как звезды, когда в них светилась радость. — Нас услышали! Они близко, так близко, что остался один переход! И знают о тех машинах, которые их ждут, но они не бояться их!
— Тайкин… — тихо произнес человек, напрягшись всем телом в мучительном волнении. — Ты не ошибся?
— Нет! Я все еще их слышу! И они… Они тоже услышали наше предупреждение!
Человек молчал, а из глаз его капала вода. Открытые его чувства он не умел передать словами, но червь читал его, как открытую книгу, и радовался вместе с ним, не сумев избавиться от тревоги. Где-то там армада ждала его друзей, чтобы помешать выпустить его на волю. Врагов было много, а тех, кто шел на помощь, слишком мало. Но он отогнал тревожные мысли — руки у врагов были коротки, если они все еще не смогли остановить их.
А вечером, когда зажглись звезды, и человек собрал хворост, и он зажег его своим мечом, обогреваясь у костра, они вели неторопливую беседу и пели вместе. Голос у человека был слаб, но чувств не меньше. Он пел о том, что где-то там, на краю земли, его семья уже решила, что он погиб, и оплакивает его, и просил пождать его еще — и червь подпевал, обращаясь в небо, зная, что оно его слышит.

Прошло еще полторы недели. Человек теперь не отходил от него ни на шаг, собирая орехи и раскалывая их камнем. Жаль, что росли они лишь за стеной его ловушки. И фруктовые деревья, которые он сломал, пытаясь выбраться на волю. Он еще раз приложил время на себя, уверовав, что оно ведет себя, как живое. Время тянулось медленно, словно застыло. Наверное, каждую минуту томительного ожидания он мог пощупать, уложив в целую жизнь. И солнце — оно почти не двигалось.
И вдруг…
— Лис, они пришли! Они здесь! Они рядом! — завопил он, бросаясь на стену ловушки, которая мешала ему оказаться рядом с человеком.
Надо же, он так долго ждал, а голос все равно стал неожиданным.
Человека не пришлось ждать. Он бросил орехи и, едва сдерживая волнение, бросился к нему. В широко распахнутых его глазах отразилась такая радость, которую червь никогда не чувствовал прежде. И своя радость открылась ему так же: все сомнения, которые нет-нет, да и выползали из чрева, как змеи, смело, словно потоками воды — и где-то там, внутри его, в груди, как пожар, как всепоглощающий огонь, вспыхнул ликующий восторг.
— Но они могут быть на той стороне, за Черной Дырой… — прошептал испуганно Лис. — И тогда… Тогда нас услышат. Что если наши враги придут раньше?!
Человека била дрожь. Он судорожно искал в кармане трей, чуть не уронив в грязь. Червь едва успел подставить щупальце и подхватить голубой камушек. Он и сам чувствовал себя странно, открыв еще одно чувство — страх. Для тревоги была причина: за последнюю неделю многое изменилось. Тот Правитель, который все время пытался его убить, привел своих шакалов, как называл их другой Правитель, который был помоложе, чтобы они истязали его, а он ни разу даже не пошевелился в ответ, чтобы враги его думали, что он слаб и немощен. Но после того, как о нем узнали, летающих корабликов в туманности было много. Они шныряли поблизости, как мухи возле навозной кучи, и то и дело заглядывали на планету, пролетая высоко над головой.
— Минуту… всего минуту, Лис, — предупредил демоночервь, заставив себя сосредоточиться, переползая на сухое место и отдавая камень, от которого теперь зависела их судьба, в руки человека.
Камень засветился голубым огнем, а червь и человек отсчитывали удары человеческого сердца, которое билось так сильно, что червь слышал его, как набат.
А когда камень погас, и ничего не произошло, оба вдруг почувствовали, что чудо не случилось.
— Ждем! — демоночервь заставил человека сесть, чтобы тот был в поле его зрения. И снова слушал подпространство, вдруг почувствовав, что где-то там, в глубине его, тоже есть сердце.
Прошло больше часа.
— Они не услышали? — испуганно спросил человек.
— Не знаю… может быть… — на этот раз червь был подавлен. — Но нас услышали — там… Сюда летят флаеры, их много, Лис. А еще Правители и их демоны... Они тоже идут сюда.
— Я погиб! — обреченно выдавил из себя человек. — Они найдут меня!
— Нет, если ты спрячешься в дереве, — твердо сказал червь, прикрывая человека собой, осторожно и нежно прижимая к себе. — Я сильнее любого Правителя и вижу дальше демона, я им не позволю!
И замолк, заметив в том месте, где они только что включали трей, синий огонь портала. Но он не боялся. Портал открылся в пределах его ловушки, здесь он был сильнее любого Правителя, на которых успел насмотреться. Он выпустил все щупальца, приготовившись к атаке.
Но из портала вышел… нет, не Правитель, а механизм с живой силой.
Червь удивился, сразу же обратившись к памяти человека. Лис не испугался, но чуть попятился. Железных людей он видел, но каждый из них мог оказаться и врагом, и другом.
Робот едва лишь взглянул на них и слегка поклонился, разведя руки и показывая в небо.
— Тино, народ табори. Мы услышали вас и пришли, чтобы помочь, — робот с удивлением смотрел на огромного демона, вдесятеро больше любого из них. И оброс щупальцами так, что головы его не было видно.
— Но ты… — червь пытался понять, как живой механический человек прошел через подпространство. — Как же ты откроешь ловушку? Сюда летят флаеры, — предупредил он.
— Мы знаем, — снова поклонился Тино, протягивая человеку комплект одежды с положенному поверх защитным браслетом и кислородной маской. — Правитель Анит и демон Дай идут по моему следу. Они не слышат трей, но я услышал его. Тебе нужно переодеться, — торопливо проговорил он. — Там, где нас ждет еще один я, нет атмосферы. Крейсер Правителя Зарта не смог подойти к туманности.
И почти в тот же миг за пределами ловушки из подпространства вышли двое. Очень похожая на человека, только с мечом, Правительница, и крепкий демон в расцвете сил. А следом вывались два странных недодемона с глазами и зубами на щупальцах.
Червь удивленно замер, испытывая разочарование. Нет, он ждал совсем не их. На героев они не тянули, демон был так себе, не намного сильнее, а может слабее того демона, который украл его. И Правитель… — самочка женского полу, ростом на голову ниже Лиса, который мог бы и сам справиться с нею. А гидры, о которых он догадался, удивительно похожие на разновидность живности на его Родине, произрастающие большими колониями — и того хуже. Там они и мухи не могли обидеть, раздражая киношными видениями того, что творилось где-то там, что иногда подтверждали те же демоны или мордоки, но сами они никогда не покидали Черных Дыр. Что они могли сделать тому же демону, не имея меча?!
Анна тряхнула головой, протирая глаза…
— Я так понимаю, нам надо спешить, — вдруг спохватилась она, сделав шаг назад и запнувшись за щупальце демона, дернув его на себя.
Дай взирал на могучего собрата с благоговением и ужасом, пришибленно распластавшись по земле. В голове его творилось, бог знает что, но мысли тут же отражались на лице, словно он забыл о себе. Похоже, он здорово струхнул, голова свесилась на бог, глаза перекосило, и он никак не мог вернуть их в нормальное состояние. И совершенно потрясенный, громко всхлипнул, чуть отползая назад.
Наверное, Анна испытывала те же чувства, борясь с непреодолимым желанием уставиться на демоночервя так же. Но время их поджимало.
— Щупальца считаешь?! — подколола она, сосредоточившись на ловушках, стараясь не думать о монстре, которого собиралась выпустить на волю. — Надеюсь, твое самомнение осталось в прошлом!
— Я… я… — пробормотал демон нечленораздельно, и снова уставился на громадных размеров могучее существо, припав к земле еще ниже.
— Ты кто такой?! — наконец, выдавил он, прошипев на своем языке. — Чьих кровей?!
Демоночервь слегка встревожился, заметив, что демон ведет себя как-то странно, волнуется и просто напуган. Он замешкался, сожалея, что вверг демона в состояние, близкое к обмороку. Наверное, он был отважным воином, хоть и не выглядел так, раз преодолел столько опасностей. И не придумал ничего лучше, как ответить на языке демонов:
— Приветствую тебя, брат!
Голос его, выпущенный на волю, вырвался из груди как ветер, пригнув ближайшие деревья, разметав по земле гидр. А демон напугался еще больше, отползая назад, засветившись выпущенной от страха силой.
— Дай! — Правительница одернула демона. — Заболел что ли?!
— Я вырасту! — стараясь взять себя в руки, пообещал демон, примериваясь двенадцатью своими щупальцами к сотне щупалец своего собрата.
— Дай, помоги мне! — выворачивая ловушку в пространство, Анна запустила в Дая камнем с носка, пролетевшего через его тело. — Мочи ее, а то она…
Но махнуть мечом демон не успел, червь оказался проворнее. Теперь, когда ловушка оказалась в пространстве, он легко разрезал ее на куски, словно взорвал изнутри. Стена, которая держала его, чуть-чуть ослабла — он дико взвыл, но теперь уже в подпространство, чтобы не причинить вреда ни гидрам, ни роботу, ни человеку, который даже не понял, откуда налетел ветер.
— Тино, поторопи человека… И уходите! — крикнула Анна, выворачивая вторую ловушку. — Они рядом! И забери гидр!
Тино быстро открыл портал. Пока исчезали гидры, он помог человеку одеть прозрачный шлем, подключил кислородный баллон. И едва портал за ними закрылся, как сразу несколько порталов загорелись по кругу ловушки.
Дай уже пришел в себя. Он судорожно сжал меч, встречая Правителей и демонов, перелетая от одного портала к другому, разрезая надвое всех, кто из них появлялся.
Шесть Правителей и восемь демонов корчились в агонии, истекая силой, которую Дай собрал, прикончив последнего демона, уползающего в подпространство. Его достал меч демоночервя, но меч его все еще был пространственным и не причинил особого вреда, скорее, оглушив. На какой-то срок порталы закрылись.
Анна вывернула еще две ловушки.
И почти сразу из подпространства начали вываливаться бойцы, которые стали осмотрительнее. Теперь Правители не выходили в пространство, оставаясь там, где демоночервь не мог их достать.
— И это называется тихо! — раздраженно выкрикнул Дай, облившись кровью, похожей на жидкий огонь. Два его отрубленных щупальца оказались от него далеко, извиваясь в агонии. — Быстрее, мне их не удержать! Их слишком много! — взмолился он, едва сдерживая натиск.
Мечи мелькали, как молнии, нацеливаясь в него и на Анну. Правители загоняли их в ловушку, где сидел демоночервь, придерживая их, чтобы они не преступили черту, за которой не было выхода. Дай едва успевал уворачиваться, отступая и закрывая ее собой, пока она выворачивала одну ловушку за другой. Меч его вращался с немыслимой скоростью — они оказались в гуще пекла, их окружили со всех сторон. Червь, вырывая огромные комья земли, метал свои молнии, отбрасывая Правителей и демонов назад, но бились они из подпространства, оставаясь недосягаемыми. Но с каждой открытой ловушкой он приближался к тому, чтобы встретить врага лицом к лицу.

И вдруг все закончилось…
Демоночервь бережно подобрал щупальца Дая, прикладывая его члены на место, а после поднес к себе маленького червя, который храбро бился. Демон казался ему маленьким и бессильным, он мог бы придавить ему голову одним щупальцем, но это был не тот демон.
И так же бережно положил на землю.
— А куда… куда они все девались?.. — опешила Анна, словно бы проснувшись, не сразу сообразив, что произошло. Она опустила меч, сканируя подпространство, все еще не веря, что бой закончился. Она тоже была ранена, но легко.
— Я закрыл звезду! — гордо ответил демоночервь, расправляя щупальца. — Я прочитал, как Правитель и демон это делают, когда они были здесь.
— Закрыл звезду?! — застыла Анна с вытянутым лицом и отвисшей челюстью. С минуту она таращилась на демоночервя, который мог бы смело назвать себя Царем всех демонов сразу, в недоумении. — В такой короткий срок?!
— И прочитал демона! — пискнул просто демон, роняя достоинство. Лицо его накрыла тень страха. Он перевел на нее растерянный взгляд. — Мы с тобой кого вызволили из неволи?!
— Дай, ты жив?! — испуганно наклонилась над ним Анна, слабо улыбнувшись.
Дай уже заращивал свои раны. Кровь остановилась, оба отрубленных щупальца приросли, слабо шевельнувшись.
— Жив, жив… — открывая в себе второе дыхание, простонал он. — Но я на грани между жизнью и смертью! — в доказательство он протянул ей свои ставшие почти прозрачными щупальца. Крови и силы Дай потерял много, поле его теперь защищало только голову.
— Пей, горе ты мое луковое, — обрадовалась она, пуская себе кровь.
— Но зачем? — удивился демоночервь, брезгливо наблюдая за тем, как просто демон жадно слизывает кровь, присосавшись к порезу. — Он не должен пить кровь! Он великий демон!
— Вдали от Черных Дыр вы таете, — объяснил Анна то, что демоночервь уже должен был успеть заметить сам.
С каждым глотком крови, сила и цвет к демону возвращались. Он расправил щупальца, проверив свой меч.
— Кровь восстанавливает наше поле. Сначала станешь как я… потом… — Дай с сожалением взглянул на кровь, которая пролилась мимо, пока Анна протягивая руку и демоночервю.
— И ты. Ты тоже пей, у нас дальняя дорога, — строго приказала Анна. — Но тебе лучше жить на Черной Дыре, ни один Правитель тебя не прокормит. В очередной раз удивляюсь, насколько туп Правитель Бесхор!
— Мне не нужна кровь, я не демон! — гордо ответил демоночервь. — Я ем молнии!
— Это электронные поля из земли. У нас они как вода, собираются в лужах на поверхности, — объяснил Дай, пробуя опереться на щупальца. — По составу напоминают молнии. Но я сомневаюсь, что их хватит ему надолго, без Черной Дыры он умрет.
— Ну, слава Богу, Черная Дыра у нас есть, — облегченно вздохнула Анна, испытывая невероятное облегчение, пока восстанавливала порез. — Ладно, пора выбираться отсюда, нас еще медуза морока дожидается.
— Нет, — решительно воспротивился Дай. — Они знают, что мы здесь, к ней сейчас не подобраться. Лучше вернемся на крейсер и почистим след табори. Закрыть надолго звезду Правителя нельзя, они ее быстро найдут, — напомнил он. — И сразу заметят, что здесь был кто-то еще.
— Если слышали трей, то уже догадались. Наверное, ты прав.
— Нет, мы это сделаем там, где след ведет на крейсер, чтобы не тратить время, — остановил ее Дай, когда она вошла в прежде закрытое пространство, отыскивая место, где был открыт портал. — Скоро здесь будет вся армада, — он махнул щупальцем в сторону притихшего демоночервя. — Его помощь нам бы пригодилась.
Сомнения демона и Анны не ускользнули от демоночервя. Он мог бы предположить такой исход, но как он мог подумать о своих героях, что они окажутся трусливее храброго Лиса, не побоявшегося выйти к нему навстречу. Теперь он был свободен, но отчего-то не торопился уйти. Наверное, он чувствовал, что слишком человечный в своих эмоциях демон, успевший оценить его силы, не прочь был приложить их к месту. Разум все же возобладал над ним, если предложил позвать его с собой. Он был нужен им, и где-то там остался Лис, с которым он не успел попрощаться.
Анна кивнула.
— Ну так объясни ему, как это сделать.
— Я бы научил… но не знаю, стоит ли, — снова засомневался Дай, испытывая противоречивые чувства, с робостью и плохо скрытым беспокойством взглянув на демоночервя.
— Дай! — рассердилась Анна, прикрикнув на демона. — У нас нет времени! Он наш союзник, и у нас один враг! А то, что ты дашь ему, знает каждый демон!
— Союзники легко становятся врагами! — рассудил демон, но послушался.
Он завис в воздухе, чтобы дотянуться до демоночервя щупальцем. Приложил его к его голове. И слегка удивился, заметив третий глаз и засмотревшись на него.
— Мое шестое чувство, — поторопил его демоночервь, рассматривая брата по разуму в подпространстве.
И забыл обо всем, когда на него обрушилась информация. О таких сведениях он мог только мечтать, пока был с человеком. Теперь он знал о людях и Правителях все, и о ловушке, из которой мог бы выбраться сам.
— Надеюсь, ты обернешь мои знания на благо, — с сожалением напутствовал его демон, когда перекачка закончилась, избавляясь от человеческой чувствительности.
— Да, Учитель! — в тон ему ответил демоночервь, усмехнувшись про себя. Он тоже смог оценить те знания, которые передал ему брат по разуму — демон был великий воин. Многие мысли демоночервя путались в той информации, которая пришла одним разом, но одно он знал наверняка, не все демоны и Правители одинаковы. Наверное, теперь он понимал демона лучше, испытывая к нему уважение. Сгусток энергии с Черной Дыры, удерживаемый сознанием, тоже верил, что «человек» звучит гордо. И бился отчаянно смело, жертвуя собой. И ради него, которого видел впервые, ради Правительницы, которую любил всем своим существом, и ради Лиса…
Нет, это вряд ли, остановил себя демоночервь, людей демон любил, но не настолько, чтобы отправиться за ними на край света. Но пошел за Правительницей, которая позвала его.
И, кажется, не в первый раз…
«Наверное, так и должно быть, — думал демоночервь, прощаясь с планетой, на которой провел столько времени, что там, у себя дома, мог бы и не заметить. И снова и снова вспоминал голос, который пришел к нему с небес: «Я буду любить тебя, Тайкина радость!». «Ты не обманул меня!» — с благодарностью подумал он, испытывая необыкновенное чувство свободы.

На этот раз Совет состоялся в зале совета, куда без труда мог вместиться демоночервь, окрещенный Тайкином. Ему нравилось, когда его так называли. «Царь-демон» звучало не менее красиво, но само собой требовало именовать его Величеством, на что у демонов, приползавших поглазеть на него, не поворачивался язык. Все они испытывали перед ним одни и те же чувства, обливаясь страхом и священным трепетом, когда он пытался с ними заговорить или подманивал щупальцем, чтобы разглядеть получше. А для Правителя Зарта, который чуть не упал в обморок, когда увидел демоночервя, пережив неведомый прежде ужас, новость, что кровью Царь-демон брезгует, была самой радостной за последние пару миллионов лет, равная по значимости той, когда он узнал, что и для него нашелся демон.
«Ешь! Ешь! Поправляйся! — щедро, с глубоким чувством, которое не мог себе объяснить, Правитель Зарт метал в него молнии. — Это… Это мы должны благодарить!»
«Нам не жалко!» — вторила ему Анна, разбрасывая вокруг себя шаровые молнии, которые он ловил щупальцами. И мысленно, в который раз клялась, что в следующий раз обязательно спросит о размерах и мощи спасаемого существа. А впрочем, тут же понимала она, думай не думай, а каждый имеет право на свободу.
Правитель Зарт возбужденно мерил залу шагами, совсем как Карсад, заложив руки за спину, и чем-то напоминал деда, который всегда что-то да запрещал, бегло поглядывая на экран, где в поисках беглецов бороздили просторы космоса порядка пятисот тысяч крейсеров, окружившие туманность плотным непроницаемым кольцом. Снаружи его крейсер спал, не подавая признаков жизни. Их не нашли, значит, новая разработка Каффы работала — крейсер был почти невидим. И он помимо воли лихорадочно думал о том, насколько уравнялись их шансы с многомиллионным флотом противника. Что могла дать невидимость? Долгую партизанскую войну? Но это не то, на что они рассчитывали. Олеом, Аэльлоя, обложенные со всех сторон, окажутся в блокаде.
— Они знают о нас! Нет, нет и нет! — он грозно повращал глазами, испепелив Анну взглядом. — Вы туда не пойдете! Они будут ждать! По крайне мере, — смягчился он, — я бы не спускал с медузы глаз.
— А зачем она им? У них что, мало планет, накачанных ее силой? Я бы на их месте оставила там засаду, но вряд ли стала бы ее охранять. Ну, засада, но мы то о ней знаем! Пожалуйста! Пожалуйста! — поканючила Анна, падая на одно колено, преклонив голову, переползая за ним. — Зачем же мы тогда лезем в это пекло?! — в отчаянии выкрикнула она. — Мы тут! Мы рядом! Мы у цели!
— Там сейчас половина флотилии! — Правитель Зарт махнул рукой в сторону экрана и уставился на маленькую туманность, которая занимала четверть иллюминатора во всю стену. — Я сам, сам должен…
— Ты нужен крейсеру! Ты нужен флоту! — так же гневно выкрикнула Анна. — Ты должен вернуть народ Гидры и мой народ в Олеом!
— Безумие! Безумие! — уставившись в пространство невидящими глазами, пробормотал Правитель Зарт. — Это безумие! Сколькие должны погибнуть, чтобы Богрук насытился кровью?!
— Я пойду с ней! — пошевелился осторожно демоночервь, чтобы не придавить своих собратьев. — Я слышу и вижу далеко. Мы найдем Мать из Бездны и освободим из заточения! — гордо закончил он.
Воцарилась мертвенная тишина. Все глаза в великом испуге устремились на демоночервя. Даже Правитель Зарт поперхнулся, оттерев со лба выступивший мгновенно пот.
— Освобождать не надо, — торопливо обернулась и проговорила Анна, взглянув с уважением на добровольца. — Отпустим на ту сторону, а иначе нам крышка! Она слишком быстро размножается, и все время хочет жрать! Пусть Бог насытит ее утробу!
— Между прочим, неплохая идея — натравить ее на крейсеры! — очнулся от задумчивости Дай. — А после мы заманим ее на Черную дыру.
— После — это когда Правители порубят ее на миллион медуз и когда они набросятся на нас?! — ужаснулась Анна, решив, что ослышалась.
— А может, они сами справятся с ней?! — ехидно и даже радостно заметил кто-то из толпы демонов. — Если среди них есть носители меча охотников, они должны уметь их убивать. А мы посчитаем, много ли их на белом свете!
— А как мы заманим ее на Черную Дыру?!
— Можно через порталы. Дайкон большая дырка, — со всех сторон поддержали демона радостных хихом другие демоны. — Она примет их всех!
— Тогда у нас была бы Большая Родина! — кажется, демонов прорвало.
— У нас медуза на все случаи жизни… — пробормотала Анна, обдумывая предложение. — Вот уж действительно — мать! А поднимем ее на поверхность как?!
— Если выпить до шкурки, шкурки оживают не сразу, — снова предложил кто-то из демонов, припомнив как Дай принес одну такую, похожую на слизь, когда пытались достать силу медуз для производства зарядных устройств. — Пока не почувствуют силу. Шкурку мы могли бы подбросить врагу. Сила прикрывает полтора миллиона крейсеров. Было бы любопытно взглянуть, как сам Богрук управляется с медузой!
— Тогда, может быть, мы сами порубим ее, облегчив им задачу?! — воодушевилась Анна, заразившись от демонов и представив, как это будет выглядеть.
— Да вы с ума сошли?! — взвизгнул Правитель Зарт, потеряв голос. Он откашлялся, переводя строгий взгляд с одного на другого. — У вас совсем съехала крыша?!
— А что ты можешь предложить?! — возмущенно отозвалась Анна. — Там флот, который по численности в сотню раз превосходит армады нескольких галактик! Они пройдут по нам, как танки по тараканам! Правители будут в панике, когда они это увидят, — она ткнула пальцем в туманность. — Можно не сомневаться, что из двух зол они выберут меньшее, у нас не останется ни одного союзника, — уверенно предрекла она. — А с медузами мы уж как-нибудь… Что, нам впервой что ли?! В каждой галактике есть Черная Дыра.
— Ты хоть понимаешь, что такое Черная Дыра?! — грозно возопил Правитель Зарт. — Это ты с Дайкона поднялась… А там, — он ткнул рукой в неизвестность, — там нам не место!
— Ну, это ты зря! — отозвалась Зарина, парившая над Правителем Зартом. — Я никогда раньше не сравнивала, но сама природа Черных Дыр другая. Если Правитель смог удержаться на поверхности и не умер сразу, он вошел в общество демонов. В каждой галактике найдется хоть один да Правитель, который побывал на маленьких черных дырках и остался жить. Это здесь! — она постучала себя щупальцами по голове, обхватив голову, как мяч.
— Вот именно, — поддакнула Анна, с благодарностью взглянув на Зару. — А если Богрук и его шавки справятся без нас — флаг им в руки! Это наш шанс хоть немного уравнять силы. Мы в тылу врага, грех не воспользоваться!
Правитель Зарт надолго задумался, уставившись в иллюминатор или на экран, который сильно смахивал на иллюминатор. Выглядел он осунувшимся и мрачным, больше напоминая тень. Наконец, он вышел из задумчивости, твердым шагом пройдя к трону и усаживаясь, крепко сжав подлокотники.
— Безусловно, в этом что-то есть… — согласился он подавленным голосом. — Я предупрежу флот и сделаю так, чтобы наши крейсеры уснули, когда медузы будут проходить мимо. Да, но что делать с драконами, которые охраняют выходы и входы на Черную Дыру?
— Мы отвлечем их, — Дай кивнул на притихших демонов. — Помельтешим перед носом, подразним — и кинемся прочь.
— Да, да… — согласно закивали демоны, — мы их уведем за собой.
— Хорошо, — тихо произнес Правитель Зарт и снова отвернулся к иллюминатору, подперев рукою щеку. — Но только когда они успокоятся — мы не будем торопиться. Прежде, мы попробуем понять, что они задумали. Дворцы накрыли силовым полем, гидры второй день их не слышат. Вы будете ждать, пока я не вернусь!
— Я хотел бы побыть это время с человеком, — громко произнес демоночервь.
— Да-да, конечно, Зарина тебя проводит, — на мгновение оживился Правитель Зарт. — Он пожелал поселиться в той же секции, где расположились табори, с которыми он успел подружиться. Конечно, там вам будет тесно. Я бы предложил перебраться Лису в апартаменты Правителей, предоставленные тебе, но там он может неосторожно поранить себя. Если хотите, я уступлю вам тронный зал? Или парк. Мы поставим для человека небольшой дом со всеми удобствами.
— Нет, нет… — отказался демоночервь. — Я понимаю. Там, в той большой комнате ему не место… И внизу, с гидрами, он погибнет. Он… он такой ломкий! — пожалел он. — И только со мной… Нет-нет, что вы, он так скучал по людям! Но теперь-то он счастлив! А мне так нравилось, когда он радовался. И друзья… Его друзья — мои друзья! Мы погуляем с ним… в парке.
Правитель Зарт не сдержал улыбки, согласно кивнув.
— Ну, тогда я пошла, — поднялась Анна с коленей, отряхивая пыль. И недовольно проворчала: — Нет бы сразу послушать мудрый совет! — она обернулась. — Зарт, мы ждем, но не долго! Там война идет!
— Пусть лучше она идет еще пару недель, чем пару миллионов лет! — остудил он ее пыл. — Надеюсь, пока не подоспеют наши крейсеры, армада с места не сдвинется.
Она и Дай пропустили демоночервя, неспеша направляясь следом. Завидев его, люди разбегались в разные стороны, вжимались в стены. Он едва влезал в коридор, проползая мимо и вытягиваясь.
— Я, пожалуй, составлю компанию нашему другу в нашей баньке и побалую себя напитками с Черной Дыры! — задумчиво проговорил Дай, размышляя, на его взгляд, над удачной идеей. — Пока он с нами, мы как за каменной стеной! — порадовался он за крейсер и за себя. — Несколько дней у нас есть. Ты не против?! — вспомнил он про Анну.
— Надо выяснить, откуда родом демон Богрука. Скорее всего, он взял его оттуда. Малыш скучает. Он так привязался к Лису!
— Этот малыш, — поморщился Дай, — примерно, как подземельный Бог демонов, который выбрался наружу, и теперь жди беды… Вот откуда берутся легенды! Если я приму его размеры, то стану его тенью, а если он мои, он будет как каменный демон, с полем, которое может просто взорваться!
— Но все же, надо ему тонко намекнуть, чтобы он занимал поменьше места, — согласилась Анна. — Он растянул себя на два коридора… — она остановилась, заметив, что червь перестал двигаться. До номера осталось совсем немного, их новые пенаты располагались с краю.
— Боюсь, в номер нам не попасть, пока не закончится слезная встреча двух старых приятелей, — почесал демон макушку, наигранно грустно вздохнув, смерив расстояние до их секции. — А может, ну его этот номер, поднимемся в рай, поплюем в звезду на потолке? — обрадовался он, оживившись. — Ну не все же плевать демоночервям! Тем более, пока его нет!
— Эй, Тайкин, ты не мог бы потесниться? — демонстративно пропустив слова демона мимо ушей, громко попросила Анна, пощекотав хвост.
Хвост подтянул себя, открывая просветы, а после ужался наполовину, раздавив пару бильярдных столов материальностью своего поля.
— А я о чем! — развел щупальцами демон. — Но этот парень мне по душе. Сентиментальный, но весьма сообразительный. Никогда бы не подумал, что можно так вывернуть подпространство! Слава богу, что он обижен не на нас, иначе, мы бы уже замаливали грехи по ту сторону.
— Да уж! Он подарил габоррцам незабываемые мгновения! — удовлетворенно кивнула Анна, усмехнувшись, вспоминая, как демоночервь легко избавился от Правителей, а после махнул в подпространстве хвостом, отправляя планету в места, куда Макар телят не гонял. Возможно, он и с крейсером мог пошутить так же. — Наверное, мы его перекормили! — неожиданно сделала она вывод, укорив себя. — Там, на планете, он был вполовину меньше.
— Поэтому разумно посадить тебя, друг, на диету! — обращаясь к большому брату, похлопал Дай по хвосту, протискиваясь за нею в номер.

Правитель Богрук выпрямился в кресле, подавшись вперед. Он не сразу понял, о чем ему только что сообщил Правитель, который трясся всем телом, упав на колени. Он заикался, открывая и закрывая рот, как рыба. Сам он был в порванной одежде, с запекшейся кровью, точно забыл, что был Правителем. Лицо его не выражало ничего, кроме смертельной тоски.
— Мой Господин… Мой Господин! — он повалился на бок, словно теряя сознание. И согнулся пополам, ударившись о пол лбом.
— Нашего… украли?! — Правитель Бесхор, как тень стоявший позади кресла, в котором сидел его отец, вышел вперед, приподнимая вестника за шиворот. — Кто?! — вглядываясь в его лицо, потрясенным голосом выдавил он из себя.
Правитель, который почти распростерся на полу, взвизгнул, вырываясь, откатился назад, отползая к двери.
— Вот! — трясущимися руками он вынул сверток, долго зубами развязывая узел, который не поддавался. — Вот! — он протянул в ладони браслет защиты и трей.
— Но это же… — с недоумением на лице, Правитель Бесхор взял протянутое ему содержимое с ладони, повертев в руках. — Человеческая мишура! — он бросил браслет и трей на стол отцу, поворачиваясь к Правителю на полу. — Что вы их нам суете?!
— Они… они нашли монстродемона… — повторил посланник, выкрикнув с отчаянием и через силу. — Человек позвал их… человек позвал… Правитель… ница… — едва выдавил он окончание, заикаясь. — И демон… Мы… ничего не могли сделать, они… ждали у порталов… — голос его стал торопливым. — Двенадцать… двенадцать Правителей мертвы и десять демонов… Мы не сразу поняли… А потом… потом монстродемон открыл… закрыл… Планета… — он скорчился, точно от боли. — Отправил ее за пределы…
— Одна Правительница и один демон уложили двенадцать Правителей и десять демонов?! Я вас правильно понял?! — вытянутое лицо Правителя Бесхора посерело, глаза его, блуждая по кабинету, остановились на посланнике с удивлением. Он приподнялся с кресла, вглядываясь в лицо принесшего дурные вести.
— Да, мой Повелитель! — затрясся Правитель на полу еще больше. — Монстродемон помог им сбежать… И ушел с ними… Правитель… ница… — он сглотнул слюну, запнувшись, — ница… открыла ловушки… — он пошарил у себя за спиной, доставая еще один сверток и разворачивая его. И не удержал. Сверток упал на пол, а из него выкатились металлические части когда-то совершенного творения. — Они дрались, как… как… — он поморщился, подыскивая слово, — медузы морока…
— Отчего же вы не дрались?! — все еще отказываясь верить, проговорил потрясенный Правитель Богрук. — Почему же Вы Не Дрались?! — выделяя каждое слово, повторил он с закипающим раздражением.
— Мы дрались! — с отчаянием выкрикнул Правитель на полу. — Двенадцать… двенадцать убиты… и демонов… десять… Мы почти их достали… Мы ранили… демона… И Правитель… ницу… Но монстр… Мы опоздали! Монстр вышел на волю!
— Что за Правитель… ница?! — поперхнулся Правитель Богрук, округлив глаза до предела, запнувшись на окончании точно так же. — Как она попала в империю?! Почему я… — он замолчал, уставившись на свою руку.
— Я… мы… не знаем, мой Повелитель! — в ужасе, отползая еще дальше к стене, пробормотал Правитель на полу.
— Они там?! Они в империи?! — вскочил Правитель Богрук, вперившись в него взглядом, упираясь в стол руками.
— Нет… Нет, мой Господин! — торопливо успокоил его вестник. — Мы проследили их след до края, там он исчез… Мы прочесали весь периметр — их нет, они ушли! След вывернут, но да… их ждал корабль… Он ушел через пространство, не оставив следа…
Правитель закрылся локтями, словно ожидая удара. И не ошибся. Правитель Богрук уже вышел из-за стола, с дикими глазами и перекошенным от ярости лицом вынимая меч.
— Отец! — бросился к несчастному на помощь Правитель Бесхор. — Отец! Он был не один! Ему выпал жребий! — он едва успел отбить руку, чтобы меч пролетел мимо головы несчастного. — Отец! Мы должны были оставить охрану прямо там, на планете!
— М-м-ы-а-а… М-м-ы-а-а… — взвыл Правитель Богрук, обрушивая ярость на стену, проломив с одного удара. И остановился с тяжелым взглядом, заметив макали, которые испугано прижимались к двери, толкая друг друга и пытаясь выбраться из комнаты.
— Иди! Иди, Либрук Харт! — торопливо подтолкнул ногой посланника Правитель Бесхор, прикрывая собой от взгляда разъяренного отца. — И помни, что это я спас тебя сегодня!
Но тот не успел выйти. Из подпространства вылез взбешенный не меньше своего хозяина демон Богрука, заняв четверть пространства кабинета, схватив за шею Правителя Либрука Харта так, что хрустнули позвонки. Приподнял его, подтаскивая к себе щупальцем. Пару минут он что-то высматривал в его лице, считывая информацию, прежде чем швырнуть несчастного в приоткрытую дверь. И поднялся к потолку, наблюдая, как хозяин, выдавливая из себя рычание, разбивает в щепу мебель.
Наконец Правитель Богрук устало опустил руки, вернулся в кресло, замерев и уставившись в пространство перед собой.
— Бесхор, — слабым голосом позвал он. — Вызови из Олеома Амлахрата… Через дворец на Сорее. Он мне нужен. Срочно! Но прежде, закрой его выводок. Если он нас предал, я заставлю его давиться своим семенем! Он докладывал, что все Правители Олеома там, на месте… Что паршивка с каким-то пареньком…
— Подожди, отец, он не мог нас предать, он принес клятву на мече, — Правитель Бесхор колебался, выжидая, когда отец отойдет. — Ты дал ему империю, поднял из грязи… Он один из тех, кто был верен тебе всю его жизнь.
— Я помню! Но как ты думаешь, сын, кто бы мог это сделать? — устало проговорил Богрук. — Я никому… — он взвыл, перенаправляя свой гнев на Бесхора. — Я никому не давал клятвы, кроме твоей матери и…
— Демон Дайкона, — обронил Правитель Бесхор. — Он тут же воспользовался ею.
И пожалел о своих словах. Лицо Правителя Богрука исказилось новым приступом ярости.
— Но девчонка… — засомневался демон, пискнув из-под потолка. — Ей не под силу!
— Она охотник! Она верит, что может… — мотая головой и сжимая подлокотники, пока один из них не отлетел в сторону, расколовшись пополам, Правитель Богрук зарычал, как раненный зверь, пока не кончился воздух в легких.
И уставился в потолок, где только что исчез демон, словно увидел дыру.
— Аграб! — крикнул он, нахмурившись.
— Я здесь, — торопливо ответил демон, выплывая из подпространства. — Я здесь, мой Господин!
— Я хочу услышать, как такое стало возможно?! Мы же закрыли… Ты говорил! — упавшим голосом потребовал он ответа.
— Если знали координаты, — демон задумчиво перебирал щупальцами, вдруг обретая спокойствие, — они могли найти туманность. А после шли на трей. Да-да, на трей… — подтвердил он собственный вывод. — Сигнал трея заполняет подпространство империи или содружества, если есть договор. И он работал, но слишком далеко. В туманности нет принимающих станций, там нет людей. И вся она является частью империи. Они попали в империю, вот что главное! Визуально, через пространство.
— Что же, они притащили с собой станцию? — в недоумении уставившись на демона, удивился Правитель Бесхор, застыв у другого края стола. — Но как? Это же… Это огромные станции!
— Робот серии Тино! Он улавливает любую волну — и сам, как портал, — разоткровенничался демон. В голосе его сквозило сожаление. — Мы недооценили детскую шалость Правителя Каффы.
— Господи, опять эти роботы! — изумленно воскликнул Бесхор, криво ухмыльнувшись. — Мы бьемся с ребенком, и нас побили какими-то игрушками!
— Значит, все, о чем мы говорили, наш монстр понимал? — опешил Правитель Богрук. — Но как человек смог приманить монстра, если нам это не удалось?!
— И прятал его… — уставился на отца Правитель Бесхор.
— И откуда там человек?! Как он туда попал?! — растерялся Правитель Богрук. — Там нет… Там только пять живых планет!
— Боюсь, этого мы никогда не узнаем! — расстроено проговорил демон. — Если монстродемон знал наш язык, тогда он собрал о нас достаточно информации. Мы упоминали в разговоре галактику Габорра. Есть два варианта произошедшего. Первый, что наш малыш может петь так же, как гидры, в чем я сомневаюсь — иначе все его сородичи были бы уже здесь. И второй, гидры не только поют, но слышат так же далеко. А значит, все, что здесь происходит, известно демону Дайкона. Но меня в настоящий момент больше беспокоит сила червя, которую я не мог предвидеть. Это было нечто… — демон послал образ, взятый из памяти правителя Либрука, бывшего непосредственным очевидцем события похищения монстродемона, обоим Правителям.
— Нас прослушивают?! — в ужасе схватился Богрук за голову. — Если гидра услышала червя, она может подслушать и нас! Мы не можем… не можем полагаться на предположение, что она слышит только подпространство! Боже! — он с отвращением передернулся, точно от тошноты, — Так вот почему их практически нельзя было поймать!
— Нет, не можем! Мы не знаем, с чем столкнулись, и на что она способна. Они могли мутировать за долгое время, приспособившись чувствовать пространство. Дворец не защищен силовым полем, как крейсер, — подтвердил демон его опасения. — Но поле защитит нас. Я слышу и вижу далеко, тогда как на крейсере должен выйти на корму.
— Займись этим немедленно! — приказал Богрук, внезапно поддаваясь панике.
— Уже, Повелитель! — рассмеялся демон. — Силовым полем накрыли дворец. То же самое делают в империи Бесхора, Грезрата и Вальтрса. Вселенная огромна, надо знать, за кем следить. Думаю, нашим союзникам пока ничего не грозит. Если гидра вышла на нас по следу Бесхора, то силовое поле закроет и их. Но я бы на вашем месте, мой Господин, воздержался от деловых переговоров вне дворца или крейсера.
— Пошли сообщение Вальтрсу и Грезрату, пусть охраняют медузу! — Правитель Богрук перевел тяжелый взгляд, в котором сквозил страх, на Правителя Бесхора. — Возможно, демон Дайкона знает о ней, — он прищурился, что-то обдумывая. — Я уверен, что они за ней вернутся. Сделайте вид, что мы ушли… И ждите!
— Да, отец, — поклонился Правитель Бесхор. — Но если они знают о наших крейсерах, они знают и том, что происходит в Ур Куниере.
— Об этом уже все знают, — поморщился Правитель Богрук. — Но наши с тобой имена никто не озвучил. Никому не известно, что половина твоей империи расположена в Габорре — значит, ты вне подозрений. А меня не существует, я погиб в той битве. Демону и несовершеннолетней Правительнице никто не поверит, кроме Правителей Олеома. Мы выставим их на смех, если они начнут трезвонить о нас на Сорее и на Имере. Медуза нужна мне, чтобы использовать ее, когда мы высадимся в Олеоме. По связке медузы приведут нас ко всем их звездам. Чтобы добыть еще одну медузу, нужно найти новый разлом.
— Твоя внучка, отец, сильно похожа на своего отца, — Правитель Бесхор слабо улыбнулся. — Сомневаюсь, что демон Дайкона рискнет отпустить девчонку в туманность еще раз, — он покачал головой, обдумывая последствия вторжения. — Это было бы глупостью с его стороны, а он далеко не глуп. Что им медуза? У них наши секреты, значит, они знают, что мы храним силу отдельно от нее. Она, скорее всего, бросится на помощь Ур Куниер и будет там, где жарко. Я разгадал ее человеческую природу, она менее всего думает о самосохранении. А демон воспользуется ее горячностью.
— Она вообще не думает! — раздраженно бросил Правитель Бесхор. — А демон… Демон использует ее, чтобы наладить контакт с Правителями и демонами Аэльлои, как демон содружества Олеом и предводитель сборища изгоев. Что с того?!
— Демон Дайкона знает, что им не убить медузу. У пигалицы меч перкара, который не причинит медузам вреда. Первое, им не поднять ее, второе, им некуда ее здесь заманить, как они это сделали там, в Олеоме. На центральную Черную Дыру Габорры им не сунуться, как и в других галактиках. И девчонка… На Маттерусе не вернулся ни один Правитель, рискнувший спуститься.
— Тогда наши проблемы решаться сами собой, — вставил демон, ядовито хохотнув. — Но дело не в том, что кто-то из вас погиб. Между нами шла война, и среди нас не нашлось ни одного предателя, который бы согласился помочь вам выбраться. Вы перегнивали вместе с медузами, а мы радовались, что тот, кто присвоил себе мир, убивая нас повсюду, явил свою немощь. И славили погибших охотников, подаривших нам новые земли.
— Это было давно, Аграб, с тех пор многое изменилось.
— Ничего не изменилось. Там вас ненавидят так же сильно. Но признают вашу заслугу в рождении галактик.
— А до Олеома и Черной Дыры, которая принадлежит демону Дайкона, три месяца пути, — не стал спорить с Аграбом Правитель Бесхор. — Слишком далеко.
Он досадливо переминался с ноги на ногу, не решаясь присесть.
— Да уж… он умен, — признал Правитель Богрук, сложив руки перед собой, вглядываясь в лицо Бесхора. — Он знает, что мы будем ждать, и не полезет сюда… Ты прав, а жаль, — согласился он. — Он воспользуется Ур Куниером и уведет паршивку, чего бы это ему ни стоило. Это большой, минус. Медузы… Если мы найдем еще один разлом, мы легко восполним нашу утрату, и у нас достаточно запасов силы медузы в Габорре. Хорошо, мы не будем тратить силы на девчонку и ее демона, — решил он.
— По меньшей мере, это глупо, — рассмеялся демон. — Мы воюем с несовершеннолетней Правительницей и ее сумасшедшим демоном! Я начинаю падать в собственных глазах!
— Но мне нужен этот демон… Аграб, это твоя забота! Пока он охраняет девчонку, нам ее не достать.
— Три сотни демонов караулят все выходы из Олеома. Но эта убогая немощь не высовывает носа! — пожаловался Аграб, раздражаясь. — Он прячется за спины своих изгоев, который вообразили себя стаей!
— Эта убогая немощь только что отправила на ту сторону десять твоих демонов и двенадцать Правителей! — уколол его Бесхор, не сдержав усмешки. — Теперь нам предстоит еще воевать с червем, который способен порвать наш крейсер за десять минут. Я предупреждал! — напомнил он. — Если червь подался с ними в Ур Куниер, нам придется несладко!
— Цельтесь в голову! — посоветовал демон, постучав себя щупальцем. — Мы легко разрезали монстра мечом, но ни разу не воткнули в голову, потому что не ставили перед собой такую цель. Он слишком плотный, а голова его… — сложно промахнуться!
— Как только мы допросим Амлахрата и поймем, что крейсеры Аэльлои уже вышли на помощь в Ур Куниер, или уже не выйдут, отсиживаясь, как трусы, бери треть флота и отправляйся в туда, чтобы сломить сопротивление, — распорядился Богрук. — Вальтрс раздавит наших врагов на Радоме, а треть отправятся с Грезратом в Саккурд. Акронос практически наш, но главное сражение состоится в Аэльлое, и мы должны собрать к тому времени все силы наших союзников. А я… я буду защищать Габорру и наши империи.
— Да, мой Господин! — откланялся Правитель Бесхор, быстро покинув кабинет.

Предыдущая страница 12 Следующая страница


13 Анастасия Вихарева

Глава 13

«Наверное, я сошел с ума!» — правитель Бесхор остановился напротив гостиницы, на которую ему указали. Он вошел в вестибюль, показывая удостоверение человека из автономии империи Карсад. Здесь жил тот парень, с которым видели маленькую мерзкую девчонку, которая выпила у него столько крови, что позавидует любой демон. Парень только что вошел в дверь. Все экипажи военных крейсеров проходили спецзащиту на предмет сканирования и наложения воли, но парня охраняли особо. Значит, Амлахрат не ошибся.

Записи, которые он предъявил, изучали долго. Правительница Серин и жители Маары подтвердили, что девчонка снюхалась с пареньком давно. И Анит, и Крас часто бывали в гостях у полукровки Селины, и многие меченосцы испытывали зависть, когда парочку видели вместе. Высокий, подтянутый, мужественный, любимчик императора Карсада. За какие-то тридцать лет он сделал головокружительную карьеру, поднявшись до зала управления, рядом с мостиком главнокомандующего.
Подозрение вызвал лишь тот факт, что их связь вдруг стала доступной для общественного мнения. Слишком пристойная связь, парочка ни разу ни присосалась друг к другу прилюдно. В крайнем случае, могли чмокнуть друг друга в щеку. В сопровождении четырех размытых на записи демонов и Правителя Каффы, и реже Зарта, ели мороженное, ходили в кино или в развлекательные центры, шлялись по Огре, заглядывая то в один дворец, то в другой, часто появлялись на зрелищных мероприятиях, на концертах, в выставочных павильонах. Или отправлялись через дворец в империю Гидра, где так же, на виду у всех, слонялись по столице, иногда в сопровождение нескольких динов и орка в форме курсантов крейсера, или рыжеволосой эльфийки, которая приходилась парню сестрой. А пока парень был на учебе или на службе, сидела во дворце, часто появляясь в открытых настежь окнах, которые выходили на Огру и на Сорею, точно кого-то ждала.
Спутать девчонку с кем-то было сложно, она то и дело вытаскивала меч, помахивая им, словно желая убедиться, что он все еще при ней, а однажды проткнула им Каффу, когда тот поддел ее, хохотнув. Парня напугали до смерти, он полчаса приходил в себя, под гогот невредимого Каффы и своей подружки.
— Надо же, череп у парня крепкий! — посмеялся Богрук, когда просматривал видеозаписи. — Есть одно но, кто же тогда позорно заставил вас бежать?!
— Не знаю, мой Повелитель! — Амлахрат, ни жив, ни мертв, все еще трясся, подсовывая то одну запись, то другую.
— Я не понял, мы кого ловить собрались? — один из Правителей-провидцев рассматривал несколько раз одну и ту же запись, пытаясь понять, что в ней не так. — Эту праздно шатающуюся бездельницу?!
— Это праздно шатающаяся бездельница у Бога в гостях, как у себя дома! — отрезал еще один Правитель, который собственными глазами видел след, оставленный на ту сторону, когда империя Гидра пыталась доказать, что Правитель Анит отрешилась от мира.
— Без тебя знаю! — с обидой бросил провидец.
И вдруг вскинулся, открыв рот, словно увидел гадюку, которая могла убить Правителя.
Все, кто столпился вокруг него, обратились в его сторону с неменьшим изумлением.
— Нашел! Я нашел! — он посветлел лицом.
— Что ты нашел?! — изменился в лице Богрук, обратив внимание на запись, которая повторялась и повторялась.
— Это не она! Это… это или оборотень, или сама Катрин и Айра!
От Правителя-провидца отшатнулись, изменив о нем мнение.
— Увидите его! — бросил угрюмо Богрук, разочаровано поджав губы.
— Нет! Я могу доказать! — уперся провидец, когда по обе его стороны встали два Правителя и демон.
— Отец, дай ему сказать, — попросил он, вступившись за явно что-то нашедшего Гойлубера. — Мы ведь хотим выяснить истину?
— Говори! — бросил отец, испытывая недоверие.
— Вот, видите! Здесь она опускает глаза, словно перед нею тот, кто стоит над нею! — радостно ткнул в экран Правитель-провидец. — Во дворце она ни разу не обнажила меч, не странно ли? Это оборотень, и он стоит перед Правителем.
К экрану придвинулись, затаив дыхание, просматривая запись еще раз.
— Амлахрат не смог его рассмотреть, потому что его прикрывают демоны. Но он здесь не у себя дома, он постоянно смотрит на одни и те же вещи, словно они поражают его воображение. И редко выходит из покоев. Честное слово, я бы не удивился, если его там нет, и он изредка залазит в окно, чтобы показать личико.
— В ее покоях, кроме полигона, я насчитал девять окон, — кивнул Правитель Амлахрат. — И только два окна выходят на Сорею, и три на Огру. Но тогда у нее меч был. Нас охраняли десять демонов. Она мне показалась весьма сообразительной особой. Молекулярную и атомную геометрию она усвоила без особых усилий.
— Она, вернее тот, кто ее изображал, знает ее так хорошо, как ты, Правитель Амлахрат, — усмехнулся Правитель-провидец. — Они бы не подсунули Правителю оборотня. Здесь! — он ткнул рукой в новую запись. — Кто-то из Правителей Олеома. Видите… Парень засмотрелся на девушку в короткой юбке. Он заскучал. А между тем, Каффа и девчонка ведут оживленную беседу.
— Но это неудивительно! Вряд ли у парня хватило бы мозгов, чтобы освоить подпространственную геометрию!
— Нет, дело ни в этом. На девчонке практически нет украшений. Она смотрит на парня, скорее, как на сына. Разговор с Каффой происходит на повышенных тонах. А здесь… Здесь Каффа ведет себя ниже травы, тише воды — и очень дорогое колье. Где-то я его уже видел… — на минуту задумался он, почесывая лоб.
— Еще бы! Я купил его у тебя и подарил Катрин, когда… — один из Правителей смущенно замолчал, когда на него обратились все взгляды. — Она что, решила нас подразнить?!
По залу пробежал смешок.
— И парнишка… — Правитель-провидец кивнул, ткнув в парня. — Он все время теребит рукав, посматривает и улыбается — и молчит. Вряд ли парень, который влюбился в девчонку, будет опускать взгляд, как тот оборотень. Это Катрин! Они повторяют ее, как видели много раз, но девчонка ни то, ни другое.
— А может она попросила Катрин одолжить ей колье у своей бабки? У нее двадцать три диадемы, которые она собирает, как трофеи. Семья парня владеет производственными мощностями в один материк, сетью торговых центров, крупнейшим перерабатывающим алмазы предприятием, — доложил Правитель Амлахрат. — И один из его родственников ученый с мировым именем. Очень близок к Карсаду и возглавляет одну из лабораторий при дворце.
— Не тянет он на ученого… — бросили из рядов. — Но не промах! Красивая форма, иного Правителя заткнул бы за пояс. У него глаза первопроходца, которых, в чистом виде, пожалуй, не осталось. Хороший генетический материал.
— Ну, вообще-то он смеется…
— Весьма сдержано. Он слегка покраснел, когда Катрин взяла его за руку.
— А Зарт? Зарт на месте?! — спросил кто-то, потрясенным голосом.
— После того спектакля, который они устроили, я уже не уверен даже в том, что вижу Правителей Олеома! — огорошено выдавил из себя отец, еще раз просматривая записи, изучая каждый взгляд, каждое движение, каждый раз ненадолго задумываясь.
— И что мы по этому поводу думаем? — наконец, спросил он, ни к кому не обращаясь.
В ответ — тихое виноватое молчание.
— Мы забыли, что мы имеем дело с человеком. Эта паршивка насмотрелась сериалов. И как бы ни печально это прозвучало, все Правители Олеома, которые участвовали в спектакле, идут у нее на поводу. Я смертельно устал, пока смотрел эту сказку про любовь, про цветы, про жизнь… Вот почему никто из вас, с такой же непосредственной проникновенностью, не ищет бескровный метод ведения войн?! — Правитель Богрук устало положил руки на стол, рассматривая свои ногти.
— Бескровный?! Девчонка и ее демон положили двенадцать Правителей и десять демонов!
— И увели у нас из-под носа, черт знает кого!
— Мой Повелитель, мы должен смеяться?! — раздались робкие голоса.
— А какова Катрин, а? — продолжал Правитель Богрук, не обращая на возгласы внимания. — Они отпускают девчонку на край света. Одну. Конечно, если Каффа или Карсад, или Зарт, или кто-то другой не изображает их, в то время как один из Правителей Олеома рыщет у нас под носом.
— Это невозможно, мой Повелитель, — нахмурился Правитель-провидец. — Каффу или Зарта невозможно имитировать. Оба имеют некоторые особенности. Мы могли ошибиться с девчонкой, мы не знаем ее, а Каффа и Зарт известные Правители.
— А Катрин и Айра? Почему их не раскрыли сразу?
— Девчонка училась у обеих. Над их имиджем работали лучшие мастера. Если бы мы искали, я уверен, мы раскрыли бы заговор в два счета. Безусловно, мы должны помнить, с кем имеем дело.
— Насчет крейсера… — вмешался Амлахрат. — Я слышал, демоны приобрели несколько крейсеров. Они заключают договора по утилизации нейтронных звезд и Черных Дыр малого радиуса.
— Так посоветуйте! — попросил Богрук. — Расскажите мне, что она и ее демон планируют на этот раз, имея под рукой собственный крейсер, который каким-то образом обошел нашу армаду?!
Правитель Богрук обвел всех тяжелым взглядом.
— Что же молчите? Скажите мне, порадуйте Повелителя, что крейсер мчит их в Аэльлою!! — сорвался он на крик. — Если бы на их месте был Правитель, мы бы точно знали, что он сделает! Никто из вас не сунет голову в пекло! Укрылись бы в империи… отправились к черту… Рыскали в поисках союзника, который малодушие назовет стратегией! Или человек… Мечтал бы о спасении, молил Бога, что остался жив! Боги скоро придут!.. Кто еще?! Демон? Да, демон! Ползал бы перед Правителем, чтобы накормил его, вынашивал план мести, пока сама судьба не столкнет нас нос к носу…
Присутствующие на совете замерли, затаив дыхание и перестав дышать. В кабинете повисла оглушительная тишина.
— Но мне любопытно, что сделает девчонка?! — вдруг как-то успокоился Правитель Богрук, что выглядело несколько зловеще.
— Мой Повелитель, эта молодая Правительница прирожденный охотник, — вступился за остальных порицатель. — Мы можем рассмотреть сотни вариантов, но все они будет гаданием на костях. Она сделает то, что мы не ждем, или ждем, но зайдет с тыла. Если она может перейти на ту сторону, для нее нет ничего невозожного. Когда-то я был там и видел, как легко расстроить наши планы. Бог мудр, он найдет для нее решение.
— Что я слышу?! Я все узнаю в последнюю очередь! — с изумлением на лице застыл перед ним Богрук. — Если там, — он ткнул пальцем в потолок, — если хваленый Бог так мною недоволен, почему же Он сам не проткнет меня своим щупальцем?! Почему прячется за Правителей?! Ау, Бог! Вот он я! — Богрук словно сошел с ума, разодрав рубашку и выставляя грудь, обращаясь опять же, в потолок. — Отруби мне голову прямо здесь! Прямо сейчас! Чтобы все, все видели, что Ты есть! — он ждал минут десять, прежде чем снова обратится к членам организации Рука Бога. — Нет Его! Он не вернул нам ни одного Правителя, ни обрака, ни охотника…
— Мой Повелитель, остановитесь… — дрожащим голосом попросил один из Правителей. — Он нанесет нам удар, когда мы будем ждать этого меньше всего!
Правитель Богрук резко развернулся в его сторону.
— Миллионы лет, миллиарды лет я ждал этого! Найдите ответ, чего мы не ждем и где у нас тыл — и все мы обратили Его в немощь! Ему не до нас! Высокий Интеллект снова и снова положит перед нами обраков, взывающих к Нему! Почему же ни один из них не спросил у Него, как размозжить мне голову?! И только девчонка, которая плоть от плоти моей, осмелилась бросить мне вызов?! Я сам учу ее, моя сила, которая помнит меня!
— Если бы мы взяли с Катрин клятву верности…
— Так ли Правители Олеома дорожат Дайконовским отродьем, чтобы за жизнь ее дать клятву верности?! — Богрук грубо перебил осмелившегося пискнуть Правителя. — Не много ли они возлагают на младенца, отпуская его в Габорру?!
— Возможно, мы поторопились, и стоило привлечь ее на свою сторону, как в свое время Каффу, который практически полностью передал нам технологии производства крейсеров империй Карсада и Катрин. Мы тогда нанесли Олеому сокрушительный удар.
— И он же первый объявил нам войну, оставив далеко позади. Единственное, что он не смог, стать охотником, чтобы наладить производство зарядных устройств.
— Если девчонка была по ту сторону, она поверит тому, кто выше, а не тому, кто рядом, — рассудил один из Правителей. — Кто бы там ни был, он сумеет запудрить ей мозги.
— Возможно, в Олеоме как раз мечтают избавиться от охотника?! — пискнул снова кто-то из задних рядов.
— Это вряд ли. Охотник для Олеома то, о чем они не могли мечтать. Скорее, не могут ее удержать, — не согласился тот же Правитель, на удивление спокойно. — Она прямой потомок перкаров и охотников. Что могут сделать обраки, когда ее зовет природа? Для нее нет ни одного места, где бы она могла умереть. Это нонсенс, мой Повелитель, но последняя ее звезда родилась из нейтронной звезды, которая практически умерла, — он в сомнении покачал головой. — Наш человек был там и видел звезду своими глазами, когда Правители Олеома устроили неподалеку учения. Правитель Карсад заказал ловушки не для себя, а для девчонки. И я могу предположить, что они искали их. Ее и демона не было двадцать пять лет — и она вернулась.
Правитель Богрук уставился на него с вытянутым лицом, мрачнее черной тучи. Глаза его выражали не то страх, не то недоверие, не то удивление — или то и другое сразу. Одному богу известно, что было у него на уме — он закрыл глаза и сидел так долго. А после, пошатываясь, вышел, даже не позвав за собой демона…

— Я хочу снять у вас комнату, — попросил он, проверяя консьержку на состояние свободных номеров.
— Мы не можем, — покачала она головой. — Здесь живут курсанты и офицеры военного флота. Извините, но вас нет в списке.
— Но мой друг, Крас, Крас-Ха-Пхат, он пригласил меня… У вас на сорок втором этаже два незанятых номера. Пожалуйста… Я заплачу.
— Он бывает здесь лишь во время сдачи экзаменов и зачетов. Вы знаете, сейчас весь флот приведен в состояние боевой готовности, и нас особо предупредили…
— Мы договаривались о встрече. Я знаю, что он здесь!
Консьержка, больше похожая на офицера без формы, сверлила его взглядом, пока набирала номер. Не поверила, отразила удар. Возможно, теперь ее действия контролирует браслет, одновременно передавая сведения о несанкционированном вмешательстве чужой силы на пункт охраны. Любое насилие, и по всем этажам включится с полсотни ловушек. Значит, малышка здесь действительно бывает и часто.
Интересно, она о такой предусмотрительности Карсада знает?!
Вряд ли Айра и Катрин стали бы так себя охранять. Впрочем, отель был для военных, им есть что скрывать.
— Он говорит, что никому не назначал встречи, — подозрительно осматривая его, предупредила консьержа. — Я вызову охрану.
— Дайте мне трубку! — потребовал он, вырывая ее из ее рук.
— Крас, я от Анны… — он назвал то имя, которое должно было заставить его слушать. — Я от Анны, — твердо повторил он. — Мне нужно срочно увидеться с твоим демоном!
Вот так…
Допуск во дворец у него был, значит, к парню не приставили бы кого попало. Его демоны были из корпуса, который подчинялся непосредственно императору Карсаду.
Голос в трубке прозвучал сдавленно.
— Поднимайтесь!

Как он и предполагал, молодого человека в комнате не оказалось. Зато ждали шестеро демонов, сразу же наставив на него мечи. Он заставил себя успокоиться, но это было нелегко. Не все мысли им ведомы — и они об этом уже знают.
— Мне нужен Правитель Карсад, — он сел в кресло, давая понять, что никуда не уйдет. — Я думаю, мне не стоит объяснять, кто я.
— Мы знаем. Как вы узнали про парня и про эту гостиницу? — не приближаясь, поинтересовался один из демонов.
— О, это было не сложно! — усмехнулся Правитель Бесхор. — Правительница Меланит осведомлена о небольшом романе Правительницы Анит. На планете полукровок, где она имела честь присутствовать при подписании договоров, только об этом и говорили. Эльфийский красавец не мог не покорить сердце юной леди. Кроме того, вы так разрекламировали связь между принцессой и ее избранником! — восхитился он.
— Цель вашего визита?
— Если бы я хотел, чтобы кто-то об этом знал, я бы отправился прямо во дворец. Надеюсь, мой приход останется между мной и императором? Я Правитель, и мои переговоры с Правителем другой империи вас не касаются.
— С чего ты взял, что мы можем его позвать? — усмехнулся демон. — Нам доставит удовольствие другое… Если мы начнем отрезать вам конечности здесь, в этой комнате, вы не сможете обвинить Правительство Олеома. Вы зарегистрированы на таможне под именем другого Правителя, который в настоящее время открывает дверь в кабинет… — демон усмехнулся и продолжил. — Вошел в кабинет некой мадам, которая приняла его благосклонно.
— Я был бы удивлен, если бы вы не смогли, — Бесхор усмехнулся, рассматривая картины с видами чудесной планеты, пропустив мимо ушей тираду демона.
И фотографии, которыми была обклеена одна из стен.
Наверное, им хорошо вместе. Но пять, десять тысяч лет пролетят быстро. И когда она накопит достаточный опыт, захочется стабильности и крепкой опоры. Те, кто родился в пространстве, были другими, они часто путали то, что было образом и реальностью. И в большей степени привязывались ко всей этой бутафории, выбирая себе друзей из людей, которые их окружали, привязываясь и попадая в зависимость. Для них это и была реальность — а там мертвый серый туман. Он был первоживущим, и не умел чувствовать к людям ничего, кроме симпатии и осознания ответственности, но иногда завидовал молодым.
Упорство демонов начало его раздражать…
Он ждал. Карсад не мог не прийти, хотя бы из любопытства. Предсказуем, как всегда. И непредсказуем в своей импульсивной манере принимать решения. Вряд ли он добился бы таких успехов, не будь рядом Катрин и Дайкона, которые трепетно его охраняли и кормили с руки. Катрин всегда умело и с выгодой манипулировала любовниками, и Карсад смотрел на измены сквозь пальцы. И каждый раз возвращалась к нему, презрев самых влиятельных и одаренных Правителей. И выносила семя трижды, тогда как другие ходили бобылями. Попробуй-ка, уговори! Даже в подпространстве это было не раз-два, а в пространстве счет шел на миллионы лет. А Дайкон возился с ним, как с младшим братом.
Вот уже внуки пошли…
А чего стоил он сам?! Мысль о брате кольнула в самое сердце, в памяти всплыли лица, о которых он успел забыть. И неожиданно заметил на фотографиях парнишку, который на мгновение вырвал его из бытия…
Скорее, подсознательно вернул в прошлое…
Крейсеры не принадлежали ему — людей и флот мог легко инициировать на себя любой Правитель. Все же, крейсер не звезда. У крейсеров был разум Правителей, которые приняли их на себя. Половина звезд ушла за долги. Он больше не верил, что кому-то нужен. Особенно там, где сейчас проливалась невинная кровь. Отец снова использовал его, прикрываясь им. А мать… мать упивалась кровью, как когда-то. Она не ведала, что творит. Стая должна быть сильной! Стая должна быть сытой! Стая должна быть стаей! И выбирала беззащитных и талантливых, чтобы паразитировать, как медуза морока. Наверное, это она держала стаю в руках, а не отец, который поклялся ей всеми клятвами, какие она смогла придумать. И когда мир стал другим, и стая перестала быть стаей, Бог поставил ее на место, обнаружив всю ее бездуховность. Как сын, он жалел ее даже сейчас. Она не понимала, что тот мир ушел навсегда — и не могла найти себе места. Мать больше времени проводила в одиноком подпространстве, чем в том мире, который не могла придумать. Сила ее, лишенная какой либо жалости, убивала себя раньше, чем успевала родить живое. Ее спасало только то, что звезды Габорры не знали других Правителей, которые могли бы противостоять ей и отцу.
Но он знал…

Дверь неслышно открылась.
— Бесхор! Дружище! Что привело тебя в столь странное место, не предназначенное для встречи. Разве мы любовники, чтобы таится по углам?! — Карсад усмехнулся, махнув демонам рукой.
— Не смейся, — грустно покачал головой Бесхор, вздохнув. — Мне и так тяжело!
— С пятью-то миллионами крейсеров?! — не поверил Карсад. — Я голову сломал, решая, где бы мне достать хоть половину! Не одолжишь на время военных действий?! Когда война закончится, сочтемся!
Невольно, но Бесхор тоже улыбнулся.
— Не пять миллионов, но будут. Речь как раз пойдет об этом, — снова тяжело вздохнул Бесхор. — Карсад, я не знаю, что мне делать! — он подавленно взглянул на императора. — Я так жалею, что не ушел тогда с тобой и Дайконом! Я больше не хочу, я устал, я выпит до дна!
— Ну, здесь я тебе ничем помочь не смогу, — Карсад осмотрел комнату, в которой остался лишь один демон, который пришел с ним. — Может, переберемся туда, где мы сможем восполнить этот пробел?
— Во дворец?! — испуганно вскрикнул Бесхор. — За ним следят. Мне нельзя появляться ни на Сорее, ни на Огре. Если нас увидят, мне придется оправдываться, а я, знаешь ли, не в том возрасте… Не хотелось бы закончить, как Зукоррот и Дайкон.
— Ну, дворец у меня не маленький, — пожал плечами Карсад. — Я рад, что ты пришел, — он взглянул на Бесхора с тяжелой озабоченностью. — Я не ждал, но молил об этом Бога. Пусть Бог судит тебя, я лишь хочу остановить то, что вы задумали.
— Не я, ты это знаешь, — с болью отозвался Бесхор. — Если бы я мог хоть что-то сделать, я не пришел бы к тебе. Я многие миллионы лет сдерживал армаду отца и матери, и откупался, отдавая им все до последнего рея. Ты должен мне поверить — мне больше некому это сказать!
Карсад молча похлопал Бесхора по плечу, обнимая его и вставая рядом.
— Моя внучка! — гордо кивнул он на фотографию.
— И моя племянница! — напомнил Бесхор. — Вылитая Дайкон!
— Этого не отнять, и характер тот же, — взгрустнул Карсад. — Стар я, что ли стал, а, Бесхор? А может и мы смертные?
— Как у нас у Богов все сложно и просто! — рассмеялся Бесхор, отрывая одну фотографию и пряча в карман. — Здесь она такая, какая есть. Своим пока не обзавелся, так хоть на твое семя полюбуюсь! Ну, веди меня в свои чертоги!

Прошло четыре дня, а Зарт не возвращался. Анна теряла терпение, заметив, что крейсеры Габорры ослабили наблюдение. Часть их флота вернулась в то место, где они их видели. Тайкин к возвращению флота на исходные позиции отнесся скептически: по нескольку единиц возле каждой звезды оставили, потушив огни, маскируясь под планеты и их спутники. Но Анна не сомневалась, что уж пару-то крейсеров они, несомненно, обойдут, если пробираться осторожно. Пока искали живую планету для человека и дожидались подхода Правителя Зарта, туманность облазили вдоль и поперек. А Дай как воды в рот набрал, избегая разговоров о нападении на империю Бесхора или вылазку в Ур Куниер. Он обычно исчезал, возвращаясь лишь попроведать ее, сытый и довольный.
— Ну давай хотя бы проверим?! — предложила она, преграждая ему путь. — Если Зарт вернется, нас позовут. У нас медузы на борту, а это как сотовый телефон. Одно неудобство, в карман не сунешь.
— Да, медузы… Удобные и незаменимые, — согласился демон. — Если бы Правители умели жить в мире, когда ползали, как медузы, могли бы и в той Тьме жить не хуже, чем сейчас.
И тут же благодушно и лениво напомнил:
— Согласованные действия — одна из наипервейших задач войны, и мы не просто должны, мы обязаны подчиниться военному режиму! — он поучительно потряс щупальцем, пригрозив: — И здоровья, чтобы запечатать тебя в ловушку, у меня хватит!
— Мы могли бы уже быть в Ур Куниере! Там же люди гибнут! — пристыдила его Анна. — Мы теряем союзников!
— Люди размножаются, как мухи, — цинично отозвался демон, тяжело вздохнув. — А Правители давно разбежались. Ты не забыла, что каждый Правитель растянут на несколько галактик?! И что, ты думаешь, что они делают сейчас?
— Переправляют людей и закрывают звезды? — догадалась Анна.
— Вот именно! Война между Правителями однажды уже была, и продолжалась она чуть ли ни миллиард лет! И представь себе, все они живы и здоровы, кроме тех, кто затеял эту войну. На сорок галактик остались двое охотников! — демон смотрел на нее непонимающе, словно речь шла не о том, чему они стали свидетелями, а незначительных пустяках. — Нельзя воевать с Правителями в пространстве — оно их фантазия. Нельзя воевать с Правителями в подпространстве — они из него вышли! Богрук решил взять матч-реванш. Ну что ж, он еще раз доказал свою неспособность реально оценить положение дел. День-другой ничего не решат. Подождем!
— Ну а как же ты решился объединить демонов и показать Правителям кулак?! Ведь это мы с тобой заварили кашу! — напомнила Анна, не узнавая Дая, который снова превратился в неизвестное ей существо, с которым существовать в одном пространстве было тошненько.
— Ну, от демона трудно спрятаться… Это другой уровень ведения войн.
— А у Богрука нет демонов?! — всплеснула Анна руками. — Аграб свою армию собирал не тридцать лет и три года!
Но все было бесполезно, Дай не сдавался, уперевшись всеми щупальцами.
— Когда я потрясал одним щупальцем, остальными предлагал новую реальность, которая не могла Правителям не понравиться! Первое, охрана империи от внезапного вторжения Черных Дыр и нейтронных бомб. Второе, охрана их дражайшей плоти. Третье — умное разрешение конфликта между нами и ими. Четвертое, здоровую конкуренцию на рынке зарядных устройств… И новую родину! Мы грамотные, образованные, цивилизованные. Мы вышли из подпространства и работаем, не покладая рук. Но бывает нелегко принять новое. И я лишь показал, что без нас Правители ничто, а если идти рука об щупальце, то рай можно усовершенствовать.
— Замечательно! А теперь развернем широкомасштабную рекламную акцию с показательным выступлением! Даешь мирный переговорный процесс!.. Ты ведешь себя, как… как подлец, как трус, как Богрук! Странно, что твоя месть закончилась сразу же, стоило подрезать тебе щупальце! Богрук убил отца и держал мать в черном теле миллионы лет!
— А ты, как человек, который увидел кровь и упал в обморок! — парировал демон, опять куда-то собираясь. — Аграб… — самолюбие Дая было задето, он нервно раздался во все стороны. — Аграб не вносит новую струю, он использует демонов, как пушечное мясо! Между прочим, да, я еще не оправился от ранений, схожу в лазарет, а то мне перевязку пора делать!
— Но я же вижу! Я каждый раз вижу, когда выхожу на корму, как убивают целыми планетами! — взмолилась Анна.
Дай начинал ей действовать на нервы, и терпеть, как в прошлый раз, она не собиралась.
— К тебе приходит сила, которая успела побывать под человеческим сознанием, только и всего! Это интересно… — Дай заинтересованно приблизился, исследуя феном в ее памяти. — Она воспринимает мир его глазами… Вот! — сделал он малоутешительный вывод, озадачившись и переводя тему: — Как мы будем выращивать силу у себя в империи?! А люди, люди тебя беспокоят?! — испытующе взглянул он на нее. — Мы должны быть мудрее!
— Дай, ты хоть понимаешь, о чем ты говоришь?! — Анна уже снова начинала сомневаться, что демона не подменили, и настоящий Дай где-то там не готовит очередной переворот. — В те мины заключают человеческое сознание! Оно больше, чем просто фантазии! Оно живое!
— Я понимаю, но мы ничем не поможем им, разве что отпустим на ту сторону. Пусть еще поживут… Когда они стреляют, сознание получает кусочек сахара. Не слишком-то они упорствуют, когда чистая незамутненная сила приятно гладит их по головке. Где сознание, которое должно бы сказать себе: нет! — там люди! — Дай тоже начал ворчливо раздражаться. — Надеюсь, желающих отправиться подзаработать в империи Бесхора или того же Богрука поубавится, пусть просятся к нам или в империю Гидра, у нас как раз нехватка рабочих рук. И полукровки людей принимают. Мы Будем Ждать! Это Приказ! — твердо проговорил он каждое слово.
— Дай… я ухожу! Я пойду одна! — пригрозила Анна, когда прошло еще два дня.
— Нет, — попробовал возразить Дай. — Мы не должны!
Но Анна лишь устало махнула рукой.
— Кто я такая, что бы просить тебя? Не хочешь, не ходи. Оставайся тут. Ты снова погряз в своей болезни. Это не я, а ты валялся на полу. И не я, а ты уговаривал Зарта взять вину на себя!
— Хорошо! Еще одни сутки! — жалобливо попросил демон. — Мы можем положить миллионы людей за миллионы людей. Мы можем пойти на поводу у Богрука и Бесхора. Но если мы достанем их, война сразу закончится. Сотни тысяч Правителей, с которых он долго, миллиарды лет собирал клятву верности, выйдут на волю. Им не нужна война! Им нужно было то, что Богрук у них забирал — семя, империю, жизнь. Наша основная цель не там, а здесь!
Дай обиделся, он разошелся не на шутку, внезапно проявляя чувства, которые так и хлынули из него, и на мгновение Анна почувствовала себя виноватой. Все же, она тащила демона на смерть, от которой он долго и с успехом ускользал.
— Вспомни Баярика! Карсад нашел Правителя, который его украл! Член организации Рука Бога… Мы пока не знаем, чей он сын, но можно выяснить, если сравнить меч и силу. Кроме Богрука есть еще его демон! Он собирает силы, используя распри Правителей, чтобы вернуться на Черную Дыру победителем. Если мы не убьем и его, он найдет себе нового Правителя, который сделает то, что не сделал Богрук! Правители приносят клятву не только Богруку, но и его демону! И ты, ты наживка! — ткнул он в нее щупальцем, выкрикнув последние слова. — Мы не можем упустить их! И если это будем не мы, то кто-то, кто сделает то, что не сможем мы! Не только ты и я хотим спасти мир, — напомнил он. — И у кого-то из тех, кто его спасает в это время, есть опыт, которого нет у нас с тобой.
Анна потрясенно уставилась на демона, лишившись дара речи.
— Ты снова меня обманул! — дошло, наконец, до нее. — Ты знал, и ничего не сказал ни мне, ни Баярке! Наверное, мне не стоит спрашивать о причинах, побудивших тебя лгать? Я их и так знаю!
— Нет, это я узнал сегодня, — мгновенно успокаиваясь, ответил демон. — У нас на борту гидры, которые умеют разговаривать сознанием. А для сознания нет такого измерения, как расстояние. Просто нас попросили ждать. У медузы — она там одна — нас ждет засада. Небольшая, мы могли бы прорваться, но есть другой вариант, который Зарт собирается предложить. И я хочу его выслушать. День, два, три — медуза от нас не сбежит.
— Знаю я эти варианты! — раздраженно бросила Анна, пропуская демона.
Она уж и не знала, то ли обидеться, то ли снова пойти на поводу. Наверное, зря она старалась приватизировать его: Дай был вольной птицей, но когда он валялся на диване и тупо пялился в потолок, или летел собирать приключения на заднее место, он нравился ей больше. Тогда она чувствовала, что они с ним одно целое. И когда была возможность, он веселился, а с врагами бился храбро — спина его была такой же надежной защитой, как империя.
— Ладно, ждем! — согласилась она. — Но праздновать буду я! Моя очередь сидеть под массажными иглами!
— Идет! — с напускной грустью бросил демон.

На следующее утро Анна проснулась в бодром настроении, и слегка удивилась, когда увидела Дая в ногах, который не то, что запутался в щупальцах, но смахивал на мизгиря, обращаясь с ногами по-человечески. Четырьмя щупальцами задумчиво подпирали его голову — в мыслях он был далеко. Четыре щупальца изображали, скорее, ее, когда она сидела, обхватив колени руками, а четыре угрожающе раздались в стороны, не давая ему упасть. Он даже не взглянул, когда она приподнялась, продолжая тупо пялиться в одну точку разными по размеру перекошенными глазами, оставаясь мрачно отрешенными.
— Ты сидишь на ноге, — Анна стряхнула демона, выбираясь из постели.
Она почистила зубы, приняла душ, а демон за это время даже не шелохнулся, продолжая сидеть в той же позе. Анна начала подозревать, что и сегодня они никуда не отправятся, ибо… — любопытство нарастало, таким демона она еще не видела, разные варианты то и дело лезли в голову, но все они отметались сразу же, стоило взглянуть на него. На этот раз он придумал что-то такое, что должно было не только убедить ее, но поразить до глубины души.
— Йогой занимаешься? — поинтересовалась она, выдернув из-под него одеяло и заправляя поверх него. Одеяло легло, провалившись через демона, но он, похоже, даже не заметил. А в глазах его появилось что-то такое, будто он, внутренне протестуя, был раздавлен. — Я бы выпила чего-нибудь, не составишь мне компанию? — позвала она его в кафе этажом ниже.
Он словно только что обратил на нее внимание, раздраженно буркнул:
— Нет!
В свободной позе, Анна пристроилась напротив, стараясь его не задеть, но быть в поле его зрения, помахав перед его глазами рукой.
— Слушаю тебя! — вкрадчиво проговорила она, примолкнув.
— Я голый, — с обидой пожаловался демон.
— Ты только сейчас обратил на это внимание? — не сдержав смешка, поинтересовалась Анна. — Ты всегда ходил голый. Но если это тебя так волнует, давай закажем смокинг.
— Я не в смысле голый, а голый в голове, — рассердился демон, что она все еще тут.
— Ты про что?! — не сразу сообразила Анна, что он имеет в виду.
— Я голее голой головоногой гидры! — отрезал Дай, отказываясь от разговора.
Анна поняла, что ни за что не разгадает, что Дай придумал на этот раз. Она тяжело вздохнула, отправляться на разведку ей придется одной, или с Даем, который в таком вот виде потащится за нею и будет канючить всю дорогу.
— Если ты мне сейчас же не расскажешь, что произошло, я придушу тебя! — пообещала она.
— Иди к Зарту, он все-о поведает! — душераздирающим тоном мрачно пригрозил демон, даже не взглянув на нее.
— Так, Дай, кончай изображать из себя, бог знает кого! — настоятельно потребовала Анна. — Что случилось?
— Бесхор здесь. Мы теперь его защищать будем, — объявил Дай, перекосив глаза еще больше, словно съел лимон.
Первую минуту Анна оглушено сидела и тупо пялилась на демона, не рискуя поверить в то, что услышала. Наконец, брови ее изумленно поползли вверх.
— Зря я тебя не послушал! Мы потеряли столько времени, чтобы сделать то, что сделали бы без Бесхора, а теперь что?! — пожаловался Демон. — Он знает все наши планы, месторасположение, тайну крейсеров, и при этом… — демон тряхнул щупальцем в воздухе, — при этом, мы предоставим ему портал, чтобы армада в триста сорок тысяч крейсеров водворилась в Олеоме!
Анна уставилась на Дая примерно с таким же выражением, которое было у демона, потеряв дар речи. Мысль, что Бесхор где-то рядом, совершенно выбила его из колеи.
— Он переметнулся к нам и попросил, чтобы мы вызволили его флот. Людей у него здесь было немного, только те, кто уже на крейсерах. А империя Бесхор теперь числиться в содружестве Олеом… Кстати, нас просили не попадать ему на глаза и не путаться под ногами. Если мы попробуем покинуть наш уровень, нас упекут в цугундер! Обоих! Так что позавтракать получиться только в забегаловке через три квартала.
— Уже вошла? — уточнила Анна.
Она пропустила последние слова про запрет мимо ушей, навсегда поверив в болезни демонов. Похоже, Дай бредил. Правительственные апартаменты и непонятно какие процедуры не пошли ему на пользу.
— Почти. Со стороны Бесхора осталось передать нам крейсеры, а с нашей — выполнить условия договора, сохраняя особую секретность. То бишь, убить Богрука и его демона! Но этот пункт договора считается долговременным, он, скорее, дает Бесхору право в любое время выйти из состава содружества, прихватив с собой еще восемнадцать звезд империи Катрин. На Маттерусе! — подчеркнул демон. — А Бесхор, Бесхор… — он снова раздраженно потряс в воздухе щупальцем, — … все это время будет отсиживаться в Престолограде! Содружество передает ему полсотни звезд там, сорок в Аэльлое и двенадцать на Акроносе, закрывает все звезды его империи, которые остались в трех галактиках… И при этом, при этом… мы будем платить ему десять… десять! … процентов от прибыли зарядных устройств!
Демон болезненно заскрежетал отсутствующими зубами. К счастью, их у демонов не было, иначе бы он потерял их в одночасье. Он сунул щупальце в ротовую щель, недолго замолчав, словно где-то там, в глубине души, пытался нащупать боль и вытащить ее на свет.
— А так же, а так же… передаем эксклюзивные права на продажу зарядных устройств через его новую империю в галактиках Маттеруса с получением дополнительной прибыли!
— Это все?! — сохраняя спокойствие, спросила Анна, внутренне негодуя. Никаким умом это понять было нельзя — то, что произошло за ее спиной, не укладывалось в голове.
— Нет, не все! — обиженно проговорил демон, словно только этого и ждал, чтобы раздавить окончательно и ее. — Он получит пять тысяч наших крейсеров, чтобы приятно путешествовать туда и обратно. Не своих крейсеров, — уточнил демон, — наших! Способных открыть портал на сорок пять тысяч парсек.
— А про то, что мы задумали, он знает? — задумчиво полюбопытствовала она, по-новому взглянув на то состояние, в котором демон прибывал с утра.
— Нет еще, слава Господи! — перекрестился демон, поплевав на обе стороны, как иногда делала она. — Мы обсудили это с Зартом и пришли к выводу, что Бесхору о наших планах знать не обязательно. Но план пришлось отложить до того времени, пока Бесхор не передаст Каффе крейсеры — кстати, он тоже здесь! — и Каффа не уведет их на безопасное расстояние. Передача состоится там, где у нас последний портал — каждый портал укрепили еще двенадцатью крейсерами, чтобы флот на полном ходу проскочил все семьдесят. Так что через шесть дней флот Бесхора, а теперь уже Каффы, ибо передача началась вчера ночью, пока с людьми Бесхора, но на Олеоме идет срочная мобилизация, будет в содружестве.
— А на кой нам дерьмовый флот Бесхора?! — удивилась Анна, внезапно приняв новость как уже свершившийся факт. — Что мы с ним будем делать, когда война закончится? И с какой стати Бесхор упал так низко?
— Жить захотелось! Они же думали, что уберут нас, и все у них наладится. Да не тут-то было! Твоя мать, Правительница Айра, продемонстрировала ему свою способность выпить медузу, не замарав силу.
— Да-а?! — изумилась Анна, обрадовавшись. — И получилось?!
— Еще как! Он был потрясен! Зарт и тот был потрясен! То же самое сделал Карсад. А когда Бесхор узнал, что на Маттерусе… В большей степени у империй Катрин и Каффы. У нее там недвижимости, в Престолограде, оказывается, около четырех тысяч звезд, и столько же в соседних галактиках у Каффы… Он всегда-а был ее любимчиком!!! — снова погружаясь в прострацию, Дай передернулся от отвращения, сухо всхлипнув и задохнувшись от возмущения. — Имеем немного звезд и можем, просто-напросто, купить их на месте или перебросить отсюда… Нам для этого понадобится всего пять тысяч крейсеров, которые уже протянуты как торговый путь империи Каффа. И всегда успеем сбежать — понял, что его батяня в полной… полной… Короче, там, откуда растут ноги.
— Так что мы как бы ни при чем?! — пока не решив, радоваться ей, или расстроится, осторожно поинтересовалась Анна.
— Мы ни при чем, мы можем отдыхать, — кивнул демон. — Еще неделю. А после нам предстоит достать медузу морока и его батяню! Нам даже крейсер за это не предложили! — с обидой, которая шла из глубины его сердца, расстроено выкрикнул Дай. — Нам с тобой сказали, что война есть война, и обязывает… Богрук собирается разрезать медузу на много медуз и натравить их на Олеом и на Аэльлою. Она одна, вторую сгорела… Есть и приятная новость… — нехотя сообщил он. — Богрук не может спускаться на Черные Дыры, меч его в медузу втыкал Аграб, который спускался с ним. Он пробовал, но начинал таять, Аграб едва успел его вытащить. Координаты медузы и планет, где держат ее силу, Бесхор уже передал Зарту. И кроме нас с тобой найти и обезвредить их некому. Он тоже дал клятву верности отцу, поэтому убить его не может. Ни Богрука, ни Аграба.
Анна помолчала, оценивая приятную новость. Нет, перевесить последние события она не могла — ложка меда в бочке дегтя.
— Он еще хотел бы, когда мы вернем здоровый образ жизни Габорре, сохранить за собой те две тысячи звезд, которые у него тут остаются.
— Наглец! — согласилась Анна, надолго упав в то же состояние, в котором пребывал демон. — Он эту войну выиграл… Нет! Ну это же надо! — наконец, всплеснула она руками. — Значит, мы в поте лица добываем себе звезду, добываем славу и благополучие Олеому, воюем, раскрываем секреты, а нам кукиш с маслом?!
— Без масла, — снова уточнил демон. — А еще Бесхор потребовал… — с Даем случился нервный тик, глаза его задергались. — … чтобы ему вернули его демона! И чтобы этот… Тайкин везде их охранял, пока отец его и Аграб живы.
— А демоночервь согласится?! — опешила Анна от Бесхоровской наглости.
— Уже! Мне самому пришлось просить Тайкина и Бести взять Бесхора и под свое недремлющее око, разъяснив ситуацию. Бесхор дал своему демону клятву верности. Бести все это время был тут, с нами. Он еще и медузу потребовал, но медузы отказались наотрез! — судорожно хихикнул демон.
— А когда уходит часть его флота? — полюбопытствовала Анна.
— Уже! Я же сказал, передача началась ночью, как только Зарт, Каффа, Катрин и Бесхор оказались у последнего портала.
— Так, значит и бабуся с ними заодно? А Тайкина кто охранит?! Что мешает Бесхору и Богруку снова посадить его под замок?! — испугалась Анна.
— Тайкина охраняют еще десять демонов. Так что Бесхор неуязвим, — нараспев, с потрясенной задумчивостью, Дай размазал свое лицо. — Ох, как у меня чешутся щупальца!
— С другой стороны, давай реально смотреть на вещи, — посчитала Анна, обретая умное заключение, что падать настроению дальше некуда. — Крейсер империи Каффа стоит два с половиной миллиарда артастов. Эта рухлядь едва ли потянет на половину, но если Каффа ею займется, он сделает из каждого крейсера совершенную игрушку. Пусть будет полтора миллиарда артастов. За триста тридцать тысяч крейсеров — пятьсот триллионов артастов. Мы отдаем ему сто две звезды… Так?
— Ну, так, — нехотя подтвердил демон.
— Естественно, на Маттерусе они стоят впятеро дороже, но не суть. Это двадцать триллионов. И пять тысяч крейсеров по два с половиной миллиарда за штуку. Двенадцать с половиной триллионов. Итого тридцать три триллиона. Если еще учесть, что с каждого крейсера Каффа получит до пятисот миллионов артастов прибыли — мы ничего не потеряли. Скорее, Бесхор вылетел в трубу на четыреста шестьдесят триллионов артастов. Пока мы тут наводили порядок, там нашу империю сто раз могли раздавить силами Акроноса. С нашим численным превосходством единиц боевой техники к нам близко не сунутся, теперь у нас с флотилией Аэльлои больше шестисот тысяч единиц. С такой показательной мощью у нас будут союзники. Тех, кто ненавидит Бесхора, больше, чем тех, кто готов целовать ему ноги и называть Повелителем. Для любого Правителя это противоестественно. И в каждой империи союзников хоть десять да крейсеров найдется — а это миллионов тридцать. Цена зарядного устройства измеряется в арах, а не в артастах, когда он еще вернет упущенную выгоду?
— Ну, конечно! — возмутился демон. — Он же понимает, что у него нет ни единого шанса оставить флот себе! Война есть война, из двух крейсеров выживает сильнейший, а значит, сила на нашей стороне. Он не проиграл, он сильно выиграл! Если начнутся полномасштабные боевые действия, от этой, как ты говоришь, рухляди, не останется ничего, мы их все потеряем, как потерял бы Бесхор. Да, вещество Черных Дыр защитит их от медуз, но не от крейсера, который будет палить лептонно-простоново-ядерными пушками, разрушая структуру корабля и убивая экипаж.
— Я думала, Каффа их защитил надежно, — раздосадовано сказала Анна, задумавшись.
— Надежно? Тогда какой смысл во всех этих нападениях? Да, их не так просто отправить на ту сторону, но если палить в одно и то же место, хоть какая материя не выдержит. Она начнет пропускать лучи, которые выведут из строя оборудование и людей, а там бери крейсер на абордаж и делай с ним, что хочешь. Численное превосходство — это когда мы палим по одному, а в нас палят несколько сотен. Именно на это и рассчитывал Богрук и все его приспешники. И именно на это рассчитываем мы, когда берем эту рухлядь у Бесхора.
— А зачем ему так много крейсеров? — удивилась Анна. — И почему наши?!
— Чтобы передвинуть свою империю поближе к цивилизации. Каффа и Карсад продемонстрировали ему, как легко это сделать. Тридцать пять звезд империи Карсад теперь тоже на Маттерусе, чему он безмерно рад — его империя нарастила одну худенькую ножку. Правда, без планет. Но планеты могут двигать драконы. И на кой черт они сдались, если их можно достать из звезды или насобирать мусор и слепить на месте?
— Ну да, конечно, — согласилась Анна. — Ну, значит, Бесхор со своей империей недолго будет порочить незапятнанное имя Олеома. И, раз мы во всем разобрались, может быть, позавтракаем? А то у меня желудок свело от твоих новостей. Да, и я бы даже выпила чего-нибудь покрепче.
Демон тяжело вздохнул, слезая с кровати, поправляя скомканное его ерзанием покрывало.
— А когда мы с тобой будем ворочать такими деньжищами?! — снова всхлипнул он без слез, наверное, пожалев, что не умел себе облегчить ими душу. — Ну, чтобы, на худой конец, побаловать себя маленькими земными радостями?! Кстати, — он остановился, порадовавшись, что может подвесить ее за ноги еще и так, вставив очередную ремарку, словно готовил новость на десерт, — десять процентов Бесхора — это наши пять и по одному со всех! — он снова раздавил свою голову, чуть ли не оторвав ее. — На Совете решили, что раз у нас нет звезд и народа, то они нам пока не нужны, и раз мы такие шустрые, не пропадем. Бесхор потребовал сатисфакцию именно с империи Анит. И все проголосовали «за», кроме империи Гидра. А нас, с четвертью нашего голоса, посчитали воздержавшимися. У нас осталось пять процентов — за то, что мы сбегали до разлома и порадовали их силой медузы! Если ты помнишь, у нас были пятнадцать — пять мы с тобой пожертвовали за помощь демонам. И вот еще пять… В следующий раз демонам нам отдавать будет нечего. И я подумываю зарядные устройства выпускать сам, когда она у них закончится. Долго ждать, но мы ведь никуда не торопимся? Успеем наладить производство.
— Что-о?! — взревела Анна, вытаращив глаза и застыв на месте.
— Эта самая плохая новость! — позлорадствовал демон, радуясь, что смог достать ее так же, как достали его.
— Когда мы отправим на ту сторону Богрука и его демона, мы убьем Правителей Олеома! — сразу же решила она, почувствовав, как нервно дернулся глаз.
— И тебя, со всем нашим наследством, передадут какой-нибудь Меланит, Серин Саха или тому же Бесхору! — посочувствовал себе и ей демон, пожалев, что не может сделать то же самое. — Я уже думал об этом. Я все утро только об этом и думаю! — доверительно сообщил он. — Но если империя Бесхор сделает ноги на Маттерус, наши пять процентов к нам вернутся! Надо ему помочь! Эх, где наша не пропадала?!
— Нигде! В таком дерьме мы еще не плавали! — Анну перекосило. — Нам воткнули нож прямо в спину.
Демон тяжело вздохнул.
— Мы еще не надумали послать их к черту?! Ты все еще хочешь туда? — Дай неопределенно махнул тремя щупальцами.
— Сдается мне, нас именно к тому и подводили! Ударили по пальцам… — вдруг остановилась Анна. — В физических выражениях, ибо словами до нас туго доходит. С другой стороны, если мы погибнем, нам на той стороне будет не о чем жалеть. Нет, я согласна, Бесхор пусть убирается в свой Маттерус. Без отца он безобиднее мухи.
— Муха умеет жужжать под ухо и липнуть. И заставить махать руками, избивая себя. А еще разносит заразу! — подытожил Дай. — С Бесхором в Олеоме мы будем постоянно испытывать давление и дискомфорт. А я, лично, стресс!
— Зато не придется скучать… Ну да, стресс он нам обеспечил на долгое время. Над нами, наверное, опять смеется весь крейсер и все содружество.
— Хуже, — согласился Дай, забираясь обратно на кровать. — Хоть на глаза не кажись. Я, пожалуй, закажу… уже обед… из ресторана с правительственного яруса. Взглянем на меню, посмотрим, чем сегодня баловали Бесхорчика. Мне тоже нужно выпить чего-нибудь покрепче твоей крови.

Предыдущая страница 13 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 14

Глава 14

Небольшая туманность с Черной Дырой посередине…
За основу измерения единицы звездной величины была взята масса ядра атома водорода в какой-то там степени. Масса протона была принята за единицу. Сам же атом в стабильном состоянии дал начало системе измерения расстояний. Звездная величина, равная единице, опиралась на стабильную звезду типа Солнца. До единицы по массе и по температуре Солнце не дотягивало чуть-чуть.
Понять этого Анна так и не смогла, и браслет защиты переводил ей измерения в ту систему, к которой она привыкла.
По массе Черная Дыра туманности едва ли тянула на триста звездных единиц, а по размеру была не больше одной десятой размера Солнца. Звезды расползлись в разные стороны, имея неправильные орбиты. Сказывалась близость галактики, которая перетягивала их на себя. Разумеется, Богрук подкармливал ее звездной материей, подвигая звезды поближе — и Дыра присасывалась к ним, как вампир, сливая одну за другой. Не слишком умно — обреченные звезды не радовались скорой смерти. И даже не считали себя частью империи. Они не боялись умереть, а просто ждали своей очереди, обращая на себя ровно столько внимания, сколько обращал на них Богрук. Но каждая из звезд уходила с болью, которую почувствовали даже демоны — а другие ее провожали, стараясь открыть сокровенные мысли.
Небольшая туманность с Черной Дырой посередине выглядела удручающе. Больших звезд в ней не было. Возможно, часть из них родились в галактике Габорра, а в туманность их притащили драконы, выпив половину по дороге. Сама же Черная Дыра образовалась из большой всхлопнувшейся звезды, разбросавшей вокруг себя много газа, который и составлял основное гало, которое Дыра уже не смогла собрать. И произошло это недавно, десять местных звезд были совсем молодыми и на девяносто процентов состояли из водорода и гелия, а на десять из тяжелых элементов, которые образуются в момент коллапса и перемешиваются с выбросами, тогда как другие имели такие элементы в ничтожно малом количестве. Планеты местных звезд были еще горячими или несформировавшимися, а те звезды, которые притащили издалека, не имели ни газа вокруг себя, ни какой либо системы, собирая на орбите Черной Дыры все тот же газ и мусор.
— Здесь, скорее, империя Аграба… — Дай задумчиво почесал щупальцем голову. — Дырка маленькая, ей не выпить звезду сразу, он подкармливает ее понемногу.
— А почему вокруг Дайкона нет звезд? — поинтересовалась Анна, испытывая неприятные чувства, которые не хотела показать.
— Как нет? Есть! Надо бы проверить, кому они принадлежат, и если никто не успел их зарегистрировать на себя, будем первыми — а молодых звезд там уже не меньше пяти сотен! — спохватился Дай. — А есть еще вторая туманность… В подпространстве мы закрыли их обе. А соваться через пространство, смысла нет — газ слишком горячий, звезды в процессе рождения. Нет, мы их не трогаем! Мы на одну звезду можем купить пять крейсеров!
Анна внимательно посмотрела на Дая, которому могла бы при жизни поставить памятник. Пятьсот звезд — четверть империи! Самой ей столько звезд принимать на себя рановато, но для империи Гидра — лучшее решение всех проблем. И сразу пришел на память драгоценный камень в виде граненого зернышка, или треугольника. В любом случае, империя имела бы форму наконечника стрелы, когда нельзя порвать в каком-либо месте, ибо все звезды вокруг свои и в пределах собственного пространства.
— Дай-то Бог, чтобы были незаняты! — помолилась Анна горячо, забыв, зачем они здесь. — Вернемся, сразу же займемся! У матери так много старых звезд, которым нужна поддержка молодых.
— Если вернемся! — уныло вздохнул Дай, обнаружив еще один патрулирующий крейсер на орбите. Их здесь было не меньше десяти тысяч, расположенных в определенном порядке. — И вряд ли демоны согласятся их кому-то отдать. На одну звезду можно купить четыре крейсера. Мы теперь стали много умнее, это наш задел на будущее.
— Рука Бога! — пошутил один из демонов, высматривая бреши в системе защиты, восхищенно прищелкнув языком. — Это не рука, а кулак!
— Кулачище с кастетом, — вздохнул Дай. — Убьют нас! За милую душу убьют! Аграб собирал там демонов мертвых Правителей, которые принесли ему и Богруку клятву. Нас меньше сотни, а их… тысячи три! И еще подоспеют демоны Правителей… Мы, конечно, можем вызвать подкрепление, но тогда не успеем поднять медузу морока. Скоро они узнают, если еще не знают, что флот Бесхора не в Ур Куниере, а ушел через портал. Медлить нельзя.
— Я, пожалуй, мог бы эту дырку как следует встряхнуть, — рассудил Тайкин, нисколько не сомневаясь в своих словах. — Она мне на один зуб. И поднимусь. Этой дырке меня не удержать.
— А если мы применить тактику партизанской войны?! Вот вы с Зартом смеялись, а между тем, мы тоже в глубоком вражеском тылу! Демоны редко опускаются на землю, а мы сразу ринемся вниз, не обнаруживая себя — и попробуем вывернуть Дырку в подпространство и удержать, поменяв полярность, — предложила Анна. — Пустим, так сказать, состав под откос. Здесь начнется такое, что сметет половину флота и отбросит звезды так далеко, что их уже не соберут. Галактика их притянет к себе. Когда медуза окажется в подпространстве, а там она не загорится, она вылезет с Черной Дыры. А драконы, которые ее охраняют, окажутся в пространстве — и тогда они могут нашинковать ее, освободив нас от неразрешимой задачи, как это сделать, не убившись…
— Как ты собралась взорвать Черную Дыру?! — отвалилась челюсть у Дая. — Это же не нейтронная звезда, размером с планету малого радиуса! Мы с тобой бились над тем карликом двадцать лет!
— Двенадцать звездных единиц, — кивнула Анна и соглашаясь, и не соглашаясь. — Здесь чуть больше, но не больше, если на брата. У нас с тобой есть опыт, которым не каждый Правитель мог бы похвастать — и с нами Тайкин!
— Черную Дыру?! Взорвать?! — опешили демоны, потеряв дар речи, словно не верили, что она это сказала.
— Не, мы не будем! — сразу отказались они от святотатства. — Нас проклянут!
Анна тяжело вздохнула.
— Вас уже прокляли, когда выставили вон! А тебя Дай — три раза! И бабку тоже прокляли, но вы же ее понимаете теперь! Проклятие — это как медаль за храбрость! Честное слово, именно так они и думают там, внизу…
— Это слишком, слишком большое преступление!
— Им даже в голову не придет, что вы пожертвуете самым дорогим. А как же партизаны, которые взрывали заводы, мосты, дороги?! Разве ж они не жертвовали?! — всплеснула Анна руками. — Они когда-то строили, работали там, но когда это все оказалось в чужих руках, оно сделало сильным не их, а врага! Чтобы сохранить землю им пришлось выбирать: или отдать, или уничтожить, а после построить заново. Мы же разоблачили Аграба, он опасен не меньше Богрука. Между прочим, Богрук тоже грозился взорвать Дайкон, — напомнила она.
Демоны самодовольно ухмыльнулись.
— Понятно, с чего он решил, что сможет. Но для нас такая Дыра даже не Дырка, — пренебрежительно и самодовольно фыркнул Дай. — Мы с нашей малой родиной тянем на малую галактику! Для этой дырки наш Дайкон как голубая звезда для планеты малого радиуса, которая не больше Мирам.
— Но медуза, она набросится на тебя! — забеспокоился Тайкин, который совершенно не понял демонов. Грызть камень Черной Дыры ему было не впервой, и он смотрел на демонов криво и свысока. — И я не знаю, что мать из Бездны думает обо мне! Если разобраться, она очень избирательно относиться к пище… Этих она не ест! — кивнул он на демонов. — Но тех, — очевидно имея в виду гидр, махнул он в сторону оставшегося где-то там крейсера, — с удовольствием. Про себя я ничего не могу сказать. А демонам Дыру в подпространстве не удержать!
— Ха-ха! Вряд ли она полезет в огонь! — рассмеялась Анна. — Когда подпространство набросится на вещество, тут начнется ад! После первой же встряски на нейтронном карлике про мины мы не вспоминали. Кстати, ты мог бы разорвать планету силой, не сходя с места, чтобы вызволить себя, вернув в подпространство не себя, а ее.
— Не мог, — твердо ответил демоночервь. — Лис бы тогда погиб.
— Ну да, — задумалась на мгновение Анна. — Когда медуза окажется на свободе и приготовленная драконами, я поведу ее в то место, где базируется их флот. Богрук именно это и собирался сделать с Олеомом. Опередим его. Посмотрим, как он думает управиться с ними потом, когда Олеом будет выпит. Думаете, они сразу сообразят, что произошло?!
— Не знаю! — с досадой произнес Дай, с тоской уставившись на Черную Дыру.
— Демонов тоже отбросит, — предположил один из демонов. — Они окажутся снаружи. Следовательно, мы избавимся и от них. Но больно… Больно как! — он прижал щупальца к голове.
— У нас нет другого выхода! — горячо возразила им Анна. — Тут вообще-то столько драконов, демонов и Правителей, что у нас нет ни единого шанса добраться до медузы иным способом.
— Наверное, Зарт именно это имел в виду, когда взял расписку, чтобы в нашей смерти его не обвиняли, и велел экипажу заводить мотор, — пожалели себя демоны.
— А медали будут?! — поинтересовался один из демонов, который внезапно рассмеялся.
На него уставились с удивлением.
— Я просто порылся в памяти, которую открыл Дай, — объяснил он, кивнув на Анну. — Это такие штучки, которые давали за храбрость. Из бронзы и железа, — нервно хихикнул он. — Обычно посмертно…
— Тьфу! — недовольно сплюнула Анна. — Война — это война! Тут Правители воюют, а там люди! Правители воюют, только тешатся, а люди… То же, что и здесь. И некуда бежать. Или свои расстреляют, или чужие. Люди на смерть шли, а их потом гноили в лагерях и заставили побираться. Им можно только посочувствовать.
— Ладно, как будем перелазить через забор? — наконец, решился Дай. — Тут везде радары и мины, — он кивнул в сторону движущейся с крейсерами тройной сетки из лучей сканеров и силового поля.
— Я обойду их… — предложил демоночервь, примериваясь к дырам. — Вы будете за меня держаться, и не шевельнетесь. Я доставлю вас прямо на место. Но на Черной Дыре вы попридержите меня, чтобы я не засветился, когда попаду в атмосферу.
На глазах изумленных демонов их идеал, их многощупальцевый царь-демон начал вытягиваться, обратившись в змея.
— Да ты червь-многоножка! — Анна пощупала отросток в том месте, где в любой момент Тайкин мог нарастить щупальце.
— Попридержу вас, чтобы не свалились по дороге… — он рассмеялся, взглянув на Анну с довольным ехидством. — Занимайте места — такси подъехало!
Анна нахмурилась, взяв на заметку, что демону надо сделать выговор, чтобы в следующий раз не выставлял всю ее жизнь на обозрение. Мало ли там чего! Многих демонов и Тайкина, как оказалось, партизаны, о которых она только читала и видела в кино, интересовали меньше, чем многие подробности ее личной жизни. Теперь она вся была на виду, словно ее раздели.
Демоны плотно обхватывали тело демоночервя, прижимаясь к телу. Надежды, что их не обнаружат, не было никакой. Но когда червь скользнул внутрь сетки, объявили себя профанами во всем, что касалось превосходящей их по всем параметрам формы жизни. Он, видимо, чувствовал сетку всем его телом, двигаясь вместе с нею и между лучами, как мертвое тело, ускользая от всевидящего ока крейсеров. В безмолвии космоса он скользил быстро — и не успели, как следует, напугаться, как были уже по ту сторону, где отступать стало поздно, оказавшись в поле гравитационных сил черной дырки. Очень скоро Тайкин вышел на кривую орбиты. Демоны распустили щупальца и выдули парашютно-образные мешки, которые помогали им парить, надуваясь инертным газом, из которых состояла атмосфера.
И перестали думать, чтобы не выдать себя врагам.
Приземлились мягко. И сразу ушли в подпространство, смешавшись с тем веществом, которое вытягивалось из пространства гравитацией, и, разгоняясь, выбрасывалось в разные стороны в виде мельчайших подпространственных частиц, которые, собственно, и становились пространством, образуя пространственный фон. Здесь плотность пространства была выше, но ненамного. Дай оказался прав, с Черной Дырой Дайкон маленькая дырка Аграба не шла ни в какое сравнение.
Первым делом Тайкин плотно пообедал, но через какое-то время пожалел об этом, обнаружив странное сияние у себя над головой, которое музыкально распространяло вокруг него вибрации подпространства. Оказалось, нимб над головой у его сородичей является признаком светлых чувств, когда демоночерви обращаются с ними к Небу с благодарственной душещипательностью, которую испытывали в сытом виде. Весьма эффектная его коронация оказалась некстати, пять демонов Аграба парили слишком низко — умное обращение к ним короны могло бы выдать их всех. Пришлось ему напомнить, где они находятся и для чего они залезли в это пекло. Пока демоны Аграба не уплыли, демоны, сопровождающие ее и Тайкина, облепили его голову, свисая гроздьями. И пока демоны гадали, вырастут у демоночервя крылья или не вырастут, Анна принялась за дело, пробиваясь внутрь Черной Дыры.
Первая попытка оказалась провальной. Плотность вещества была такой, что взять что-то из нее оказалось практически невозможно. Тогда за дело взялся демоночервь, выворачивая в подпространство вещество сам и передавая демонам, чтобы удерживали его. Но все равно, этого оказалось недостаточно, чтобы поменять полярность. И уже были готовы объявить о провале операции, как вдруг Анна заметила, что в том месте, где материя вывернулась, начинается самопроизвольный разворот, словно они открыли кран. Разогреваясь и не позволяя воронкам затянуться, Черная Дыра начала проваливаться внутрь себя еще глубже.
— Взрыв будет, но будет в подпространстве! — опешила Анна от собственной догадки. — И-и?!
— Ни чем не могу порадовать, — развел щупальцами Дай, взглянув на притихших демонов, которые уже не держали вывернутое пространство. — На настоящей Черной Дыре большая часть вещества вот в таком виде… Но там вещество снаружи удерживает ее от взрыва, а здесь…
— А здесь она бомбанет! — рассмеялась Анна. — Бабка Катрин не взрывала ту дырку, которая собралась закусить их звездой, она просто позволила ей перейти на ту сторону. Гравитация в подпространстве разорвет ее… А после, когда она с той стороны бомбанет, честь вещества вырвется в пространство и разметет тут все.
— Тогда нам пора делать щупальца! — торопливо согласился Дай. — В общем-то, все идет по плану — медузу затянет, а драконов выдавит в пространство.
— А если она найдет золотую середину? — испугалась Анна.
— Не надет! — уверенно высказался демоночервь, наблюдая за дыркой, прощупывая ее своими сенсорами. — Она уже перестаралась! И Мать из бездны на свободе! Нам бы успеть перебраться в безопасное место!

Припустили со всех ног. Местные демоны весьма озабоченно, опускаясь на землю и исследуя явление, пытались понять, что происходит. На них, проскользнувших под самым их носом, никто не обратил внимания. Таким же образом выбрались наружу, проскользнув мимо крейсеров. И, волнуясь, затаив дыхание и надеясь, что не ошиблись, стали ждать, когда остальная часть вещества уйдет в подпространство.
— Могу себе представить, как они радуются! — позабавился Дай, вспоминая время, проведенное на нейтронном карлике. — Дырка поистине стала черной!
— Не злорадствуй, грешно, — Анна радостно ткнула его в бок, испытывая волнение.
Медуза выбралась и теперь была не одна, кто-то из подоспевших на помощь Правителей порубил на части Мать из Бездны прежде, чем драконы успели загнать ее обратно на Черную Дыру, как и предполагали, изрешетив и выбивая из нее шмотье, которое на глазах обретало вторую жизнь. Теперь медузы крутились на орбите, разбираясь с демонами и Правителями. Опуститься за нею ниже драконы не рискнули, Черные Дыры были не их стихией.
— Правителей стало больше, они собираются со всех окрестных крейсеров, — сообщил Тайкин, который видел и слышал дальше остальных. — Они воюют с медузами… И тот, который держал меня в плену, с ними! Я чувствую его демона... Но матери из Бездны растут быстрее… И кажется, сейчас рванет! — порадовался он.
Но ждать пришлось еще часа три, прежде чем вырвался огонь. Черная Дыра мгновенно окуталась облаком, и огромная взрывная волна пошла во все стороны, сметая на своем пути все и вся.
— Сверхновая! — констатировали демоны, оценивая размеры звезды и наблюдая, как взрывная волна, сначала в подпространстве, где ударная волна прошла намного быстрее, а потом в пространстве, сметает звезду на ближайшей орбите и нагоняет улепетывающие во все лопатки крейсеры, не оставляя от них даже мокрого места.
Наверное, прошли сутки…
— Пора сгонять медуз в стадо! — напомнили ей через какое-то время. — А то разбегутся по всей галактике.
— Пора, — согласилась Анна, разбрасывая приманку и надевая силу на себя.
— Так не пойдет! — демоночервь обратил себя в Царь-демона, крепко прижав ее к себе. — Я понесу!
Анна не стала спорить, приготовившись встретиться с медузами лицом к лицу. Но снова пришлось ждать. Сила здесь была повсюду, и медузы приятно разнообразили свое меню после голодовки, не брезгуя ни Правителями, ни тем, что подавала Богруку его империя. А звезда, в которую обратилась Черная Дыра, уже сжималась для нового взрыва. Подпространство засасывало ее через те воронки, которые они открыли и которые не закрылись.
— Приготовьтесь, Матери из Бездны рядом! — предупредил демоночервь.
— Я их вижу! — обрадовалась Анна, разбрасывая силу шаровыми молниями. — Дай, уводи демонов подальше! — приказала она, оставляя дорожку силы. — Их много, но мы с Тайкиным справимся!
Демоны сразу же повернули в другую сторону, а демоночервь, стремительно сделав круг по орбите в подпространстве, в котором медузы их могли легко услышать, набирая скорость, ринулся в сторону армады, уже не таясь. И как только они достигли места, оброс прочным коконом, словно сам стал Черной Дырой, закрывая и себя, и Анну, пропуская медуз вперед, почуявших силу, которая закрывала крейсеры, создавая внутри их и снаружи защиту.

Демоночервь перенес их на безопасное расстояние и выпустил Анну из щупалец.
Битва разгоралась, крейсеры противника падали под натиском медуз один за другим. И с каждым разом медуз становилось все больше. Они в считанную минуту проедали в крейсерах огромные дыры, пролезая внутрь, а что было внутри, оставалось лишь догадываться. Защита крейсеров вдруг отключалась, а сам он становился мертвым. Кто-то догадался вести их за собой, но, чувствуя повсюду силу, медузы продолжали атаковать.
Анна не переживала, подсчитывая время, за которое медузы уничтожат армаду.
Но демоночервь думал иначе.
— Вот скажи, вы помогли нам, собрались спасти людей Ур Куниера, почему же ты не испытываешь те же чувства к этим людям? — Тайкин с необыкновенной грустью взглянул в сторону гибнущего флота. — Я слышу в подпространстве ужас, который проткнул мне уши. Люди не понимают, кто на них напал, они просто падают бездыханно, выпитые до капли.
— Я… — Анна вдруг поймала себя на мысли, что нет никакой радости. — Наверное, это сила, которая противостоит нам. Мы воюем не с людьми, а с Правителями, а люди сделают все, что они прикажут. Если бы мы могли бороться с Правителями, мы бы боролись, но они прикрываются людьми. И прежде, чем добраться до них, нужно проломить стену, за которой они укрылись. Если у нас все получится, это последние жертвы, а если же нет, погибнет втрое, вчетверо, в десять и в сто раз больше народа. Я не думала о людях, но о махине, которую должна сломать. Здесь шестьсот с лишним тысяч крейсеров, и каждый из них способен за такое же короткое время уничтожить планету с миллиардным населением. Мне жаль, что Правители так использовали свой народ.
— Нет, я не виню тебя, — поторопился объясниться демоночервь. — Но у человека должен быть выбор. У Лиса должен быть выбор!
— Он есть, — кивнула Анна. — Многие империи принимают людей и помогают устроиться на новом месте. И не каждый Правитель готов пожертвовать людьми. Наверное, ты прав, — с горечью призналась Анна себе, уже с тоской взглянув в сторону гибнущей флотилии.
— Я не должен был задавать такой вопрос, — пожалел демоночервь. — Мы не могли спасти людей, они бы не послушали нас. Мы спасаем людей. Мы спасаем Лиса, — твердо сказал он, хмуро глянув в сторону крейсеров.
Время тянулось медленно. От флота осталась меньше трети былой мощи, когда догадались отключить силовую защиту и усыпить людей. Настоящий охотник, у которого была сила и меч, здесь был только один, но многие Правители, которых собирал Богрук в галактике Габорра, были носителями меча охотника. Они рубились с медузами насмерть, позволив тем Правителям, которые не имели ни того, ни другого, уйти. Но погибших и раненных Правителей оказалось много. Богрук, похоже, поставил под ружье всех Правителей Габорры. А кто-то трусливо сбежал, дожидаясь, когда медузы оставят крейсеры, оставляя свой народ умирать. Скоро на помощь Правителям пришли драконы и василиски, вернувшиеся в подпространство.
— Наш выход, — решила Анна, обращаясь к демоночервю, когда от флота почти ничего не осталось. — Мы сможем провести их через портал на Дайкон?
— Нет, опасно! — вдруг задумался Тайкин. — Через порталы Правители Катрин и Каффа ведут крейсеры Бесхора, — покачал он головой, прислушиваясь к тому, что сообщают с крейсера Зарта, который дожидался их. — Когда мы уходили, они прошли лишь половину пути. А за первым порталом наш флот, который перебрасывают к окраинам Ур Куниера. Мы поведем их к центру галактики. Ты дашь мне свою силу, я понесу ее, а тебя заберут демоны перед тем, как мне нырнуть вниз.
— Демоны расстроятся, они рассчитывали на медуз.
— Демоны слишком много о себе думают, — бросил Тайкин. — Я понимаю, почему Аграб так мечтает вернуться. Здесь, за пределами черной Дыры, нет и десятой доли той плотности пространства, которую создает моя родина. Здесь мы становятся смертными, а там время для нас не существует. И ни какая маленькая дырка, никакая кровь Правителя не может этого изменить. Стоит взорваться новой галактике, как все изгнанные со своей родины демоны устремляются туда. Но взрываются они не часто. Твоему демону сильно повезло, что он смог найти что-то похожее и не занятое, где их племя может позволить себе размножаться.
— Хорошо, но по дороге я выпью столько медуз, сколько смогу. Медузы убивают тех, которые остались без силы, пожирая их, — без охоты согласилась Анна, представляя, как среагирует на это Дай. По крайне мере, медузы не достанутся Аграбу, демоны центральной Дыры Габорры никогда не пустят к себе чужака.
— Как и везде… Они слишком воинственны, и часто убивают друг друга. Садись на меня, — приказал Тайкин. — И держись крепче! Демоны сегодня отдыхают! Они, кстати, разбились на группы, отслеживая, чтобы матери из Бездны не отбились от стаи.
— Скажи им, пусть спасают раненных Правителей, кроме Богрука, его лучше скормить! — попросила Анна. — Может, на обратном пути заглянем в его империю? — ехидно предложила она. — Координаты планет у нас есть.
— Можно попробовать, — поддержал ее демоночервь, развеселившись. — Если я смогу подняться или найдутся выжившие демоны, которые смогут меня поднять. Теперь я не боюсь оказаться далеко. Сделаем несколько кругов вокруг армады, соберем тех, которые застряли в крейсерах.
— Только бы они размножаться не начали, — забеспокоилась Анна, вспомнив спящих медуз на Мета-Прокс.
— Нет, пока они чувствуют силу, они не засыпают, — уверенно заявил Тайкин, прислушиваясь. — Они еще слишком молоды, чтобы впасть в спячку. Но могут, если не поторопимся, многие их них уже сыты.
Он сорвался с места, скользнув в подпространстве и вынырнув возле одного из крейсеров. Анна выпустила силу, разбрасывая ее в виде шаровых молний, заставив плыть за собой, и окутывая себя, словно покрывалом.
И сразу со всех сторон начали вываливаться медузы.
Она бросила меч, воткнув в одну и выкачивая ее силу на ходу. Демоночервь резко ушел вверх, обошел стаю, заставляя собравшихся медуз выстроиться строем. Наверное, охота на медуз со стороны смотрелась зрелищно. От крейсеров поднимались демоны, вытаскивая раненных и поднимаясь с ними выше подпространства, где медузы не могли их почувствовать. Кто-то из уцелевших Правителей и демонов бросился им на помощь, показывая дорогу в галактику к центральной Черной Дыре.
— У-у! — заорала Анна, раскрывая руки и всаживая меч в новую медузу, с огромным чувством удовлетворения, удивления и радости, которая вдруг снова поднялась из чрева. И Тайкин — он был прирожденный охотник. Держал дистанцию, чувствуя медуз не хуже гидр, придерживая ее щупальцами, чуть задержавшись, когда медузы набросились на своего выпитого собрата.
— Хо-хо-хо! — хохотнул демоночервь на четвертом круге, разгоняясь и огибая флотилию, чуть отводя стаю в сторону, прощупывая крейсеры. — Кажется все!
— Тогда вперед!
— Это Черная Дыра! — засмеялся Тайкин. — Я нырну и не вынырну, а ты будешь ползать со мной и грызть камень! — взгрустнул он. — Если тебя не успеют забрать… Но ты неплохо к ним приспособилась!
— Демоны нас вытащат, даже если я уйду с тобой. Я умею парить, как демон, — уверенно заявила Анна, заметив, что несколько демонов следуют неподалеку, передав раненных Правителям. — Вместо их пузыря я использую крылья.
— Нет, я останусь, если там моя родина и моя семья, — решил демоночервь. — Возможно, там мой дом. Аграб не отсюда, но кто знает, где он достал меня?
Анна вдруг сообразила, что Тайкин летит домой. Его радость она могла понять. Он ждал возвращения долго, и, наверное, никогда не забудет своего маленького приключения. А она никогда не вернется, погибнув там, на Черной Дыре, которая вращала галактику Габорры с десятками тысяч миллиардов звезд. Наверное, она была в тысячи раз больше Черной Дыры Дайкон и в миллионы, в миллиарды раз больше той, которую они только что взорвали. И демоночервь мечтал сделать так, чтобы отправить ее назад прежде, чем они попадут туда, где ее раздавит или разорвет, как Правителей, которых она с Даем заманила на Дайкон.
— Тайкин, — Анна прижалась к демоночервю. — Я тебя никогда не забуду! Лис никогда не забудет… О нем позаботятся. Зарт принял его в свою империю, он вызовет его семью и друзей или выкупит. Обо мне не думай… Если мне суждено погибнуть, это… Это как подвиг… Кто-то должен!
Она оглянулась на медуз, которых было так много, что никто бы не смог сосчитать. Не меньше, чем там, где они взорвали галактику Каффарус. Конечно, по размеру они уступали, родившись недавно, но если доберутся до галактик, подрастут они быстро — и их станет еще больше.
— Тайкин, не сомневайся! Это смерть! Если хоть одна медуза вырвется на волю, тогда все, что мы сделали, будет напрасно! Люди погибли зря!
— Я знаю, — тепло отозвался демоночервь, издав подпространственный крик радости и увлекая за собой медуз и огибая звезды.

Двигались быстро. Мимо проносились звезды, иногда видимые даже из подпространства. Тайкин от медуз не прятался, и словно дразнил их, подбрасывая ее и хватая на ходу перед самым их носом, когда она втыкала меч в очередную медузу. Правители с мечами охотников, сопровождающие их с обеих сторон, умели бросать меч так же, иногда убивая медуз, если вдруг кто-то выбивался из стаи. Несколько Правителей, которых она видела, погибли, не успев вовремя ускользнуть к Бездне. Наверное, были погибшие и там, которые шли сзади вместе с демонами, объединившимися в одну стаю.
Никто не считал время. Через сутки или через двое Тайкин заметил, что пространство и подпространство стали плотнее. Теперь им приходилось сильно петлять, ядро галактики Габорра было укутано звездами, как теплым покрывалом. Между ними иной раз не было расстояния и в пару световых лет. И Тайкин нырял то вниз, то вверх, деля крутые виражи. Правители и демоны старались ему не мешать, лишь изредка подсказывая, куда двигаться.
Еще через сутки, когда звезд стало снова меньше, а местами их не было вовсе, многие Правители остановились. Гравитация нарастала, но до Черной Дыры было еще далеко. Хотя, наверное, медузы попали в ловушку. С полсотни их загорелись. И к удивлению Анны навстречу им поднялись миллионы демонов, которые внезапно вырастали и спереди, и сзади, и по бокам, взяв медуз в плотное кольцо.
— Дай позвал их на помощь… Он успел спуститься туда раньше, пока мы петляли, — выдохнул демоночервь, раздражаясь. — Они мешают мне чувствовать.
И словно по волшебству демоны расступились, освобождая им поле зрения. Теперь они были только сзади и по бокам.
— Тайкин, а где начинается Черная дыра?! — забеспокоилась Анна.
— В том месте, где они не смогут повернуть назад, — ответил демоночервь, исследуя способности мчавшихся за ним медуз.
— А где они не смогут повернуть назад?! — рассмеялась Анна. — В прошлый раз Дай чуть не угробил меня, я здорово ударилась головой о Черную дыру!
— Чужаки планируют вывести нас на ближайшую орбиту, — предупредил он, — мы в поле ее притяжения. Здесь пространство и подпространство начинает смешиваться между собой, но пока далеко.
На всякий случай, Анна выпустила сосиски-щупальца, к которым давно привыкла, но так и не смогла рассматривать как одну из своих форм, и расправила одно крыло. Второе ей пока не требовалось — и она продолжала скачивать медуз, понимая, что в следующий раз за медузами ей придется отправиться или самой, или матери, которая с ними еще ни разу не сталкивалась, а только слышала и рассуждала, как по учебникам: пойду, найду — порадую Бога новой галактикой.
— Когда почувствуешь, что таешь, ты сразу предупреди! — потребовал демоночервь. — Я отдам тебя демонам.
Анна прислушалась к себе. Нет, она чувствовала себя не хуже, чем там, когда гравитации еще не было. Пожалуй, она даже не ощущала ее, ибо падение несколько ослабляет ее действие. Но жара тут было побольше, чем на Дайконе, даже у самой поверхности.
Демоночервь вышел на орбиту, снижаясь с каждым разом все ниже. Медузы продолжали загораться одна за другой, взрываясь, как бомбочки. Местные демоны теперь плыли совсем рядом, готовые подхватить ее, не рискуя приблизиться к демоночервю, и, наверное, удивляясь, почему он не надувает шапочку. Его движение замедлилось, Черная Дыра тянула его на себя, а медузы подобрались ближе, клацая острыми кольями зубов почти рядом с Анной, нацеливаясь на нее, и ей приходилось отбиваться. Она уже не выпускала меча из рук, сцепившись двумя щупальцами с крепко державшими ее щупальцами демоночервя, на радость тем демонам, которые готовились принять у себя на родине массу вещества, равную нескольким десяткам звезд.
— Тайкин! Быстрее! — вскрикнула она, перепугавшись насмерть, когда одна из медуз схватила его зубами и поползла к ней, используя его тело, как подставку, отрывая щупальца, которыми он пытался отбиваться. — Она сейчас нас сожрет!
— Я не могу! Я падаю! Я сам начинаю гореть! — вдруг сообразил он, извиваясь как уж, чтобы сбросить медузу.
— Тогда вниз! Иди вниз! — выкрикнула Анна, облившись ужасом, понимая, что если медуза не загорится через пару мгновений, оба они погибнут. — Это приказ!
— А-а-а! — взвизгнул он, камнем устремляясь вниз, сойдя с орбиты и меняя направление.
И почти в то же мгновение в Анну вонзились холодные, как лед, зубы, рванув ее плоть…

Нет, она бы удивилась, если бы с нею это произошло первый раз. Но она уже была по ту сторону, где ее высмеивал все тот же, кто, собственно, и был той стороной вселенной.
— Ну, на этот раз я поселюсь у тебя навечно… — рассмеялась Анна, когда обнаружила себя в огне огненной плазмой. — Я погибла! — констатировала она свою собственную смерть. — Меня расплющило и разорвало!
— Нет еще, — рассмеялся Тот, похлопав ее, как иногда делала мать и Дай. — Ты не можешь умереть на Черной Дыре, твоя душа — демон. Он часть тебя, а ты часть его, вы обменялись силой. Его сила привычна к гравитации и состоянию, когда он может одновременно существовать в пространстве и в подпространстве. Я рад, что ты послушала доброго совета. Ты теперь не просто Правитель, а демон.
— Тогда почему я здесь? — удивилась Анна. — У меня закончилась сила?
— Никак, в вашем с демоном подпространственном мешке упрятана сила сорока восьми медуз. Я сам считал. Все гораздо хуже, тебя разорвала медуза и почти оторвала голову. В настоящий момент демоны пытаются собрать уцелевшие части твоей плоти.
Тот открыл ей вид на Черную Дыру, где горели огромные медузы, и плыли демоны, и полз Тайкин и Дай, оглашая воплями небеса и прижимая то, что от нее осталось, к себе. Ее почти собрали, распотрошив медузу и вынимая из внутренностей сосиски-щупальца, прикладывая к телу. С сочувствующим участием Дая и Тайкина сопровождали другие демоны, о чем-то скорбно переговариваясь и размышляя, выживет она или нет. Странно, но отсюда, из благодатного огня, который разливался повсюду и безумно ее любил, почти физически, словно сама любовь стала вдруг материальной, ей вдруг стало смешно и ничуть себя не жаль, ибо настоящая она была тут, а там… Там, наверное, тоже была она, но в чувствах это никак не отражалось.
— Чай, кофе, потанцуем? — тепло спросил голос, побулькав, словно что-то разливал в чашки.
И почти сразу Анна ощутила забытый вкус крепкого напитка с лепестками марикуса, и пирожное, которое растаяло во рту. Никакого чая и пирожного, конечно же, не оказалось в помине, но она их ощутила так ясно, что сомневаться не приходилось — она наслаждалась ими. И была такой огромной, как настоящий Бог, а Черная Дыра Габорры, которую она все еще могла видеть, стала маленькой, словно она держала ее в руке. А Дай и Тайкин — как микробы, которые она рассматривала под лупой.
— Круто! — согласилась Анна с тем, что Бог неплохо себя устроил. — Надо бы их как-то успокоить…
— Я миллионы лет смотрю на то, что делается внизу, и не перестаю удивляться. Каждый раз, когда кто-то перебрался ко мне, его оплакивают, словно он и в самом деле умер. Но если бы четверть Правителей хоть иногда бывала у меня, то многие остались бы жить. И там, и здесь вы вели бы со мной подобный разговор. Но, к сожалению, иногда мне приходится кормить вами медуз.
Взгляд Анны скользнул дальше, где немые Правители все еще пытались понять, как нападение, которое они планировали для Аэльлои, второй по значимости галактики местной группы, которая могла соперничать с Акроносом, обернулось против них. От армады, которую строили миллионы лет, осталась лишь десятая часть. Погибли не только Правители, погибло много демонов, которые бросились защищать их. Никто уже не сомневался, что боевые действия придется свернуть. Богрук метал громы и молнии, размозжив себе голову об стены. Один вопрос мучил его больше всего — как стало возможным, что его семя смогло выпить столько медуз сразу и не захлебнуться силой. О том, что Правительница, восседавшая верхом на демоночерве, которая разбила их наголо, та самая Анит, уже шептались. Сама Имерит Карлози вышла из подпространства, чтобы поддержать его. В огромном кабинете присутствовали все члены Галактического Совета Габорры с опознавательными знаками на груди. В них Анна пока не разбиралась, но четырех председателей, которые дрожали перед Повелителем, он назвал сам.

— Скольким еще я должен пожертвовать, что бы вы… вы все — Богрук обвел тяжелым взглядом Правителей Габорры, — уяснили себе, что один охотник стоит вас всех?! Моя внучка… Да-да, мое семя втоптало вас в грязь! Она ребенок, но тем позорнее ваше поражение! Я знал, я видел, что вы неспособны защитить себя и свои империи! Вы угробили флот, который я вам доверил! Вы не справилась не с флотом, нет — с ребенком и ее демоном! Где ваша хваленая бравада?! И где Правитель Бесхор?! Почему он не держит ответ вместе с вами?!
— Отец… Он в Олеоме, он предал тебя… — один из бледных Правителей выступил вперед. — Мы узнали об этом только что. Возле Ур Куниера несколько тысяч боевых крейсеров Аэльлои. Нам нужно отводить войска, чтобы сохранить то, что осталось.
Бесхор судорожно сжал свой меч, поднявшись, в немом молчании уставившись на Правителя Грезрата, который склонился так низко, что не было видно его лица.
— Отец! — вперед выступил Правитель Вальтрс. — Я всегда говорил, что Бесхору, отродью обрачки, нельзя доверять! Он сгниет, когда я его достану! Матушка, вы потупили глупо, решив, что он заменит вам сына.
— Так хотел ваш отец, — взвизгнула правительница Имерит Карлози. — Я знала его мать, которая была охотницей, но сила не простила ее, когда она связалась с обраком.
— Бесхор не ваш сын?! — изумился один из председателей Галактического Совета.
— Нет, он мой племянник, который нашел приют в моем доме, — с досадой бросил Богрук. — Его мать была ранена на охоте, когда мы ее вытащили. Она сказала, что носит под сердцем семя охотника, который к тому времени был давно мертв.
— А после взяла с нас клятву, что мы назовем его сыном. Я донашивала его, — призналась Имерит. — Мы до сих пор не знаем, кто его настоящий отец, но я кормила его и привязалась к младенцу. О том, что сила Игурим не передалась ему, мы узнали после, когда он стал членом семьи. Я сожалею…
— Я клянусь на мече перед всеми, — Богрук грозно поднял свой меч, приложив ко лбу, — вся империя Бесхора перейдет тому, и того назову своим семенем, кто принесет мне голову предателя! Он будет моим преемником и правой рукой!
— Правитель Богрук, я на мече освобождаю тебя от твой клятвы! — поклонился ему Правитель Вальтрс, прикладывая меч ко лбу. — Я достану предателя! Клянусь мечом. Ради организации «Рука Бога»!
— Правитель Богрук, я на мече освобождаю тебя от твой клятвы! — поклонился ему Правитель Грезрат, повторив сказанное братом из слова в слово, прикладывая меч ко лбу. — Я достану предателя! Клянусь мечом. Ради организации «Рука Бога»!
Но Правители, которые стояли позади их, или были так напуганы и расстроенный, или жажда наживы все же одержала верх, никто не повторил их клятву, чем немало расстроили своего Повелителя.
— Что же вы молчите?! — взбесившись, выкрикнул Богрук.
Переминаясь с ноги на ногу, несколько Правителей переглянулись.
— Мой Повелитель, все мои крейсеры… Да, конечно, но за империю — это стоит того!
Имерит крепко сжала руку Богрука, попросив лишь об одном:
— Не стоит так убиваться, дорогой Борди, империя Бесхора это только маленькая империя, которая будет принадлежать нашему верному другу. Данное тобой обещание действительно не только здесь, но в поднебесной!
— Жаль, что у меня так мало сыновей! — пожалел Богрук.
— Я выношу тебе столько семени, сколько ты пожелаешь, мой Повелитель. Я разом решу нашу проблему, если ты сделаешь меня матерью снова и снова.
— Как?! — впечатленный ее мужеством, вскрикнул Богрук, вскинув усталые и раздраженные глаза. — Нам придется ждать миллионы лет! — но он вдруг словно проснулся. — Главное, что семя Дайкона на этой твари закончилось. Я обрубил гнилую ветвь! Я сам видел, как она ушла на Черную Дыру верхом на червяке. Аграб, ты был там, ты видел, как она растаяла? — он повернулся к демону, все еще одной рукой обнимая Имерит.
— Нет, мой Повелитель, — покачал щупальцами Аграб. — Нам было опасно приближаться туда, там собралось столько демонов Черной Дыры, которым мы успели насолить, похищая младенцев для нового оружия, что от нас вряд ли что-то бы осталось. Демон Дайкона позвал их на помощь, пока мы защищали вас от медуз. Я повернул демонов назад. Но я видел, как на них с червем напали медузы, и они, объеденные до кости, рухнули вниз. Никого из демонов Черной Дыры в это время не было рядом.
— Вот! — с гордой радостью провозгласил Богрук. — Мы избавились от выродка обраков! Он сдох, разорванный медузами! Так было — и так будет! Не думай, моя дорога Имерия, ни о чем! Теперь в мире снова один охотник — и он здесь, среди вас! Я долго собирал вас со всех концов земли, дети мой! — голос его дрогнул. — У каждого из вас меч охотника! Теперь вы знаете, как быстро медузы морока превратят империи перкаров и обраков в пыль, поставив их на колени! И тогда мы! Вы! встанете над ними — весь мир будет принадлежать вам! А если где-то найдется тот, кто не принесет нам клятвы меча и силы — они не возвысят голоса и будут прятаться до конца дней! Нет, дорогая Имерия, — он повернулся к Имерит Карлози, став сразу нежным и мягким, как войлок, — ты не можешь так истязать себя!
— Нет, я поступлю так же, как ты поступил с Айрой, — настоятельно сухим приказным тоном бросила Правитель Имерит Карлози. — Я отдам мой меч и силу на хранение демону, пока наш ребенок не появится на свет. Тогда ему придется взять твою силу и твой меч.
Богрук повернулся без слов, на мгновение смешавшись, потом прищурился и о чем-то задумался. В вымученных его глазах появился лихорадочный блеск.
— Я понял! — вдруг вскрикнул он. — Я понял! Собери мне Правительниц! Дорогая, ты не обязана истязать себя! — он судорожно прижал ее к себе, горячо шепнув на ухо: — Это сделают те, кому мы позволим приблизиться ко мне! Ты привезешь их во дворец! И я выберу… Нет, мы выберем! А после, когда семя будет у нас на руках, мы их убьем! Выбирай Правительниц, которые не связаны узами — молодых, сильных, чтобы семя выжило! Если что-то пойдет не так, ты, любовь всей моей жизни, останешься жить! Правитель не может без силы и меча, мы видели, что они становятся смертными!

— Вот старый пень! — хохотнул Тот, кто наблюдал с Анной за Богруком. — Сам он уже давно не ищет свою союзницу для супружеского долга. Он черпает силу в молодых. Силу, которую не может собрать в бедной империи. И даже сейчас не готов отказать себе в удовольствии прижать их к себе в подпространстве. Мысли его, надежно укрытые от демона и своей жены, ведомы мне все до единой.
— Ужас! — вздрогнула Анна. — Это что же, он будет откладывать яйца, чтобы пожрать их тело, когда придет время?! Его семя расползется по всем галактикам — а нам что делать?! Это мое будущее!
— Я показал, чему надлежит быть вскоре. Но решать тебе. Тебе пора уходить, демоны поднимают тебя и Тайкину Радость. Зарт места себе не находит, узнав, что ты спустилась на Черную Дыру. Он тоже уверен, что ты погибла, и только ждет известия от демона, которому доверяет.
И сразу, будто по мановению волшебной палочки, Анна увидела одинокий крейсер, и где-то там, в глубине его, Правителя Зарта, который нервно мерил шагами правительственный номер, из которого ее так бесцеремонно выставили, мучаясь неизвестностью, и то и дело оборачиваясь на дверь. Да, он не сомневался, что она погибла. И не знал, как унять свою боль, сжимая в кулаке два перстня, которые она отказалась принять назад.
— Он ведь многому научился от тебя, — усмехнулся Тот, кто собирался выпроводить ее на другую сторону, чуть уняв благодатный огонь, в котором она купалась, наслаждаясь. — И мне кажется, что Правитель Зарт немного ревнует тебя к твоему парню.
— Тьфу на тебя! Тьфу! Тьфу! — поплевала Анна.
— Нет, не в том смысле. В хорошем. Ему всегда не хватало теплоты и романтики, которые он носил в себе. И вдруг встретил тебя, зараженную тем же вирусом. Но ты не прячешься, ты раздает себя налево и направо — и мир платит тем же. Встретившись с Красом, он понял, чем тот, далеко не такой простой мальчик, присушил тебя. Та же непосредственность и вера в свои силы, которой недостает многим Правителям. Теперь он и на Маришку засматривается. Но не знает, как сказать, что готов к новому. Он знает, что там, на Сорее, у нее есть поклонники, которым она не сказала да, но не отказывает, принимая знаки внимания.
— А что Мариша думает по этому поводу? Они подойдут друг другу? Я вдруг подумала, что каждый раз, когда я вмешиваюсь, бывает только хуже. По крайне мере, меня не обвинят, если вдруг не заладится. Почему, когда я с Маришей, или смотрю на Зарта, я чувствую себя виноватой?! Да, он мой дядя, но я же не могу ему приказать! Да, она моя подруга, но я не могу упаковать ее в коробку, перевязать лентой и подарить ему! И почему я ищу повод уйти, когда они рядом?!
— Не знаю… Им решать. Я тоже стараюсь не вмешиваться! — вдруг усмехнулся Бог. — Но отсюда я вижу больше, чем ты, когда примериваешь на себя чьи-то чувства.
Он словно кивнул куда-то, и взгляд Анны с удивлением узнал Маару — и Селину во дворце, где она перебирала платья, словно не замечая их. Глаза ее были устремлены на голографическое видео, где Зарт прогуливался с Правительницей, с которой Анна видела его на дворцовой площади Огры по время праздника, и о чем-то шептал ей на ушко. Селина вдруг встала на ее место и прижала руки к груди, замерев и закрыв глаза, словно ждала, что Зарт прижмет ее к себе.
— Она тоскует и режет сердце, чтобы убить свои чувства и желания, и не находит себе места, умирая каждый раз, когда что-то слышит о нем. И верит, что и он, и ты — все еще живы, пытая Краса, который часто встречается с Карсадом и, как военный офицер, бывает посвящен в тайны императора. И понимает, что Зарт ей не пара, и Мариша лучший для него вариант, когда они могут стать содружеством. У нее никогда не будет империи, только одна звезда, которую она любит больше жизни, и которая слышит и отвечает только ей. Она часто рассказывает ей о своих чувствах. И слышу я, но ничем не могу помочь.
— Ага! Вот, значит, как?! — выдавила из себя Анна, убедившись еще раз, что чужая душа — потемки. Оказывается, и о Селине она ничего не знала. — Но… тогда у Зарта детей не будет, она не сможет выносить ему семя. Наверное, это ее останавливает?
— Генная подпространственная инженерия до конца не изучена, это как я на душу положу. Наверное, глупо напоминать, что Правители старались держать полукровку подальше от себя и Правителей. Да, возможно, что его семя не станет таким же, как он. Но что плохого в том, что где-то на просторах его империи его дети примут звезду и построят себе дом? Я создал вас разными. Одних сделал сильными, других слабыми, одних слабыми в силе, других сильными в слабости. А возможно, что будут. Сила и меч передаются по наследству, и кто знает, что оставит семени Зарта Селина? Правители берут от отца меч, а от матери силу. Возможно, она передаст именно силу, а не человеческую природу. Он никогда не оставался с Селиной наедине, она старается его избегать, чтобы не ранить ваши с Маришей чувства. Но иногда ей так хочется рассказать и поплакать.
— Ты хочешь сказать…
— Ну, я все еще нуждаюсь в вашем племени, которое стремительно вырождается. Кто восполнит утрату Габорры? И кто укрепит пространство в галактиках Каффарус и Дарнеба?! Через пару миллиардов лет, и там и там будет триста тысяч миллиардов звезд. Я прокляну себя, если не размножу ваше племя. Ну, давай, все, все, выметайся!
Анна не увидела, но почувствовала, как Бог сделал тот же жест, которым ее выставил со своего исследовательского крейсера Правитель Каффа.
— Так, стоп! А мама?! А отец?! — попыталась Анна удержаться на краю воронки, в которую ее засасывало, выгребая против ее силы.
— Я не должен был показывать и то, что показал, — укорил ее Бог. — Здесь у отца все те, кто любил его и любит. Многие поколения. Нет только вас двоих, к которым его тянет все так же. Иногда он жалеет, что Правители живут так долго, как Боги, и завидует людям, которые приходят от вас. Для Правителей, которые ждут своих близких — мой рай настоящий ад. Но он всегда может быть рядом с вами, и чувствовать то же, что и вы. Теперь он часть меня, и все мои знания принадлежат ему — мои глаза и уши открыты для него. Он радуется вашим радостям и плачет вместе с вами. А твоя мать… Об этом ты узнаешь, когда наступит будущее. Не важно, погибнешь ты или останешься жить — ты узнаешь! Вы же Боги! Пути Господни неисповедимы.
Бог потрепал ее по волосам и легонько подтолкнул, помогая воронке вырвать ее из его руки. Водоворот подхватил ее и вынес на другую сторону.

Спустя мгновение Анна почувствовала, что все ее тело облили керосином и подожгли, как если бы она была лишь человеком, прошедшим огонь, воду и медные трубы, через которые, бывало, ходили Правители. Дай и Тайкин, оба мертвенно-серые, склонились над нею, прислушиваясь к ее полям.
— Мы можем спасти ее, если доставим в империю раньше, чем она растает. Я виноват… Я так виноват! — голос Дая дрожал, словно он пытался успокоить себя, и не верил. — Сила к ней вернется! Главное, что-то осталось!
— Я так сожалею, так сожалею! — оправдываясь, пробормотал Тайкин. — Я могу доставить ее быстрее.
— Нет, я должен сам! — горестно воскликнул Дай.
Анна почувствовала, как его щупальца гладят ее, и чуть приоткрыла глаза, чтобы убедиться, что это был именно он. Скорбное его вымученное лицо ее растрогало.
— На крейсере есть мясо йашары из нашей империи… — демон раза два мысленно пробежался по всему крейсеру, вспоминая, что еще могло бы иметь в себе силу империи Анит.
— А гидры?! — деловито предложил демоночервь, обращаясь с надеждой: — Ради спасения они могли бы пожертвовать щупальцем!
— Мы их не инициировали, — засомневался Дай. — О-о-о! — всхлипнул он, вцепившись щупальцами в голову. — Как я мог позволить тебе убить ее!
Тайкин виновато промолчал, занервничав.
— Вы все… все вы — объявлены героями! Вы Великие Воины! Вы достали нам землю… Много земли! — торжественно провозгласили где-то за спиной. — Как если бы мы не достали за десять периодов! Мы дадим вам лучших самочек! Вы можете выбрать лучшие земли!
— Загляну как-нибудь, — пообещал Дай. — Но лучше вы к нам, по обмену опытом, у нас есть Родина.
— Вряд ли я смог бы воспользоваться вашей добротой, — растроганно, Тайкин тоже отказался. — Я не знаю, откуда я родом, но не отсюда. Кроме того, у вас нет самочек моего вида, — расстроился он. — Я проверил. Но я свободен — и я найду!
— Да, нам пора, мы возвращаемся на крейсер, а после в Аэльлою. Я надеюсь, что сила еще не ушла из мяса динозавров полностью, а щупальца гидр съедобны.
— Нет… — слабо запротестовала Анна. Она закашлялась, отплевывая слизь, застрявшую в легких. — Мы еще не закончили… Никто никого есть не будет!
Все ее конечности были сломаны в нескольких местах, и она пошевелилась, разминая их. Боль и ощущение ущербности таяли, как только она смогла их осознать. Она приподнялась, выпустив из себя силу, отпила ее, а после протянула руку, нежно прижимая два щупальца Дая и Тайкина к щеке. Именно Дай спас ей жизнь, хотя, наверное, не подозревал об этом. Теперь в ней было что-то от демона — и она всегда могла укрыться от Правителей на самой-рассамой Пречерной Дыре, куда им не сунуться, если их душа не демон. А Тайкин вырыл яму врагу, спасая от беды, которую она уже могла себе представить — и даже то, что когда-то случилось на Маттерусе. Без него никто бы не смог собрать медуз и позвать их за собой. И тоже спас ее. И слегка усмехнулась, когда заметила над головой демоночервя едва заметное знакомое сияние.
Война войной, а обед по расписанию. Или он просто ликовал, услышав ее голос…
Дай и Тайкин сначала растерянно прислушались к ее восстановившемуся дыханию, не поверив, что слышат ее, а мгновение спустя оба издали вопль, оглашая вселенную, который был подхвачен и многократно усилен. Теперь над нею склонились не только Дай и Тайкин, а все, кто смог пробиться, чтобы получше рассмотреть Правителя, который был как демон, оттеснив обоих. Ее долго щупали, прикладывались, точно к святым мощам. И бережно передавали из щупальце в щупальце.
— Ой, верните меня, верните назад! Я еще не закончила… — слабо отбиваясь, хихикала Анна. — Тайкина радость, мы еще не закончили, там Богрук собрался размножаться, как навозная муха…
Демон и Тайкин через секунду оказались рядом, вырывая ее из рук демонов, заботливо придерживая.
— Тайкина радость, так тебя зовут, мне поведали по ту сторону.
— Ничего, можно Тайкин, я привык, — добродушно сказал демоночервь, размышляя, как Бог мог говорить с маленькой Правительницей, если она не умела петь в подпространство. — А он не сказал, где я жил? — живо поинтересовался он.
— Нет, прости… я не спросила, — спохватилась Анна. — Но мне кажется, я догадалась. Есть только одна Черная Дыра, которую не станут жалеть демоны — в Престолограде!
— Точно! Точно-точно! — сообразил Дай, радостно вскрикнув. — А что там еще насчет Богрука? — озаботился он, рассматривая ее воспоминания.
— Бесхор был прав насчет своего папашки. И Бесхор в большой опасности — ему придется несладко! Не повезло ему… За его голову дают империю. Империю Бесхор! — Анна слабо усмехнулась. — Так что, Богрук не успокоиться, пока мы его не успокоим. Не могу сказать, что эта обязанность доставляет мне удовольствие, но, похоже, больше некому. Зарт нужен в Ур Куниере, это его флот, это крейсеры.
— Это двести восемьдесят три тысячи звезд! — развел щупальцами Дай. — Мы до конца наших дней не найдем его в его империи! А есть еще матушка, некая… некая… — Дай нахмурился, припоминания мимолетно услышанное имя.
— Имерит Карлози. Не пойми кто она такая. И не перкар, и не охотник, и не обрак, — раздраженно бросила Анна. — Эта рабыня Изаура готовится принести себя в жертву, но Богрук решил, что жертвами должны стать молодые Правительницы. Им вырвут меч и силу, а после оплодотворят, и пообещают вернуть и то и другое, когда будет выношено семя. Но не вернут — их убьют. Имерит догадалась, почему иногда сила и меч передаются наоборот. Нам лучше предотвратить это сейчас, чем потом воевать с младенцами, когда он натравит их на нас. И еще, надо послать сообщение Зарту, а то он там места себе не находит, пусть ведет Армаду на Ур Куниер, мы догоним его. Флота больше нет, габоррцы будут еще долго зализывать раны.
— Тогда я спою! — обрадовался демоночервь.
— Нет! Нет… — торопливо выдохнула Анна, взмахнув рукой. — Тогда о том, что мы живы, узнает Богрук и его демон. Нам лучше держать их в неведении, пока мы обесточиваем его планеты с силой медузы морока. А потом проникнем во дворец, если не найдем его в империи. Ну, или подождем возле дворца. Но сдается мне, что выходит он редко, в основном пользуясь порталами.
— Но нам не справиться со всеми его демонами и Правителями! — Дая перекосило от внезапно нахлынувших на него чувств.
— Мы дадим вам помощь, — выступил один из демонов, который выглядел внушительно. — Мы не можем оставаться в долгу. Но после того, как долг будет закрыт, мы бы хотели, чтобы вы не напоминали нам о нем.
— Мы бы и так не напоминали… — раздраженно бросил Дай. — Но от помощи я не отказываюсь. Я понимаю твои чувства, Вождь. Но лучше, если я буду знать, что тем, кого вы изгоните, не отрубят щупальца и не проткнут мечами голову. Мы принимаем всех — и я хочу, чтобы вы знали об этом! Я тоже был когда-то Великим Воином, и вел стаю к звездам добывать землю. Но пришел тот, кто был сильнее и смог меня поразить. И тогда я понял, — Дай возвысил голос, обращаясь уже ко всем. — Жизнь не только радость побед, но горечь поражений — и у каждого есть одна дорога, в которой нет ни того ни другого, а только опыт. У меня, у нас — есть Черные Дыры, и не одна, а четыре. А одна втрое больше, чем ваша. Вы скоро увидите их, как свет далеких галактик. И вот я снова Великий Воин и Вождь моего народа!
— Хм, есть одно но, — не поверил Вождь диких демонов, прищуриваясь и изучая информацию Дая, которую тот ему приоткрыл. — Самки, которые приносят мертвое семя, не смогут дать вам потомство.
— Болезнь. Только лишь болезнь. Я разгадал ее! Болезнь легко вылечить вне пределов Черных Дыр. Наши самки уже вынашивают здоровое потомство, — разом парировал Дай, снова передавая информацию. — И я видел Великого Вождя и говорил с ним! Он дал нам лучшее, что у него было, чтобы мы могли принять мир. Весь мир, разделив его с теми, кто имеет к нему любовь. Все Черные Дыры когда-то заселялись изгоями, мы шли путями Правителей, но каждый сам по себе. Но между нами есть связь. Нам не взорвать галактику без них, а без новых галактик мы действительно станем изгоями. И нам должно быть не безразлично, кто они и какие.
— Ты видел Великого Вождя?! — к Даю придвинулись, рассматривая его во все глаза. — Это добрая новость!
— Хорошо, я буду знать, кто примет наших изгоев и пожелаю им доброго пути. Так мне будет спокойнее, — решив, что информация стоила, чтобы на нее посмотреть, решил Вождь диких демонов. — Мы поможем вам, Великие Воины. В конце концов, Правители — наша пища, и мы должны научить молодых, — рассудил он, на этот раз миролюбивым тоном уже без пафоса, настраиваясь на необходимость расплаты за землю. — Веди нас, Великий Воин, на Великую Охоту! Я пойду с тобой! И все наши воины.
— Так, стоп, стоп, стоп… Это не должно быть убийством… Это высокая цель! — возмутилась Анна, внезапно сообразив, что как только миллионы демонов вылезут с Черной Дыры, как бы высокопарно это не прозвучало, начнется Великая Резня.
— Цель оправдывает средства! — похлопал ее Дай. — Не стоило Аграбу и Богруку забывать о том, что все мы великие и радуемся пище, которую дает нам Бог!
— Аграб и Богрук могут свалить в другую галактику, как только узнают о нас. Это не убийство ради убийства, это охота на одного единственного Правителя и его демона, которые заставляют пытками приносить им клятву верности! Тайкин, скажи им!
— Я согласен… Это не Великая Битва, — простодушно и по-доброму начал демоночервь, разом выпустив все свои щупальца и принимая ту же плотность, что у демонов, разом став как сотня их, заставив демонов отпрянуть назад. — Братья мои! Я рад, что познал мир, в котором есть место и мне, и вам, и ей! — он легко поднял Анну над собой. — И человеку… Это такие существа, которые живут лишь наполовину. Но он спас меня, а я его, а они нас… Мы не должны убивать и разрушать все, что попадет нам на глаза. Есть только один Правитель и только один демон, которые хитры, как лисы, скользкие, как болотные гады, вредные, как… как…
— Зараза, — подсказала Анна. — Именно зараза! Они всюду насаждают зло.
— Да! — согласно кивнул демоночервь.
— Проблема в том, что в империи Правители практически неуязвимы, — поведал Дай. — У него более двухсот восьмидесяти тысяч звезд, когда он может легко по ним шагать. Мы не знаем, как найти его, и как не упустить. Дворцы Правителей стоят на многих планетах, которые мы не сможем найти без вашей помощи. Выследить их и напасть мы можем только раз, отрезав путь в другую галактику, чтобы он не ушел через портал.
— Клятву верности?! — опешил Вождь дикого племени, словно он прослушал все, о чем тут только что было сказано.
— Да, клятву верности, когда меч и сила фактически переходят к Правителю, — развеял Дай его сомнения. — Если мы убьем его, все те, кого они держат в своих руках, выйдут на волю. И тогда Правители и демоны сами примут решение, на чью сторону им встать.
— Мы помним, кто искал моего сына, чтобы через него заставить меня принести клятву верности. Я пожелал сыну смерти, — с горечью отрешенно произнес Вождь. — Но трое наших демонов ушли за своим семенем и не вернулись.
— И так же он поступал с Правителями. Мы не знаем, где родители Баяра, которого нашли полукровки, — кивнула Анна.
— Наш долг останется за нами, мы пойдем с вами ради чести. Это наша Великая Охота!
— Вождь, мы никогда не напомним о вашем долге, — посочувствовал ему демоночервь.
— Нет, я напомню, — рассмеялся Дай. — Вы будете передавать нам всех демонов, которым среди вас не найдется места.
— Твое право, — подтвердил Вождь сделку. — У них будет сильный и смелый Вождь.

Предыдущая страница 14 Следующая страница


15 Анастасия Вихарева

Глава 15

Наверное, Анна переоценила себя. Здесь, в империи Богрука, где каждый камень нес в себе силу охотника, животные и звери искали лишь жертву. Такой ужас Анна не видела даже на земле. С виду мирная и спокойная планета могла оказаться монстром, выставив свои зубы и клешни, которыми могла бы переломить панцирь любого многотонного динозавра. Похоже, жизнь на планетах полностью наполнялась лишь демоном, который время от времени развлекал себя тем, что лепил свой образ и подобие, отправляя его в свободное плавание. У каждой звезды было от одной до пяти планет и несколько крейсеров, которые охраняли ее. Собственно, крейсеры и были планетами, где ютились пришлые инициированные и размножившиеся люди, лишенные всех радостей. Такие же воинственно настроенные, окрыленные светлой мечтой оказаться на вершине властной структуры.
Демоны, которые изредка поднимались на поверхность Черной Дыры и заглядывавшие в иные империи весьма скучно отреагировали на то, что заставило Дая и Анну крутить головой и вникать в ту или иную форму жизни.
— А у вас разве не так? — подивился Вождь, скорее испытывая удивление по поводу их бурной реакции на происходящее вокруг.
Дай не сказал ни слова, лишь остановился и приложил щупальце ко лбу демона, перекачивая информацию.
Вождь надолго замер, с восхищением прищелкивая щупальцем.
— И мы тоже могли бы?
— На Черной Дыре? Нет, не знаю, я пробовал, но там нет пространства, а подпространство сразу съедает образ. А здесь он живет и наращивает силу. — Мы могли бы показать, но стоит ли?! У меня мурашки по спине, а что будет с силой, которая останется здесь?!
— Удивительный мир! — согласился Вождь, не удовлетворившись только информацией в мозгу и выдавливая свои образы в пространство. Он залюбовался коралловыми рифами, рассматривая осьминога. — Ну, этого добра и тут хватает!
— Это только одна из форм, — Дай выдавил еще несколько образов последней планеты, которую они населяли жизнью. — Мы смогли поселить жизнь там, где ее никогда бы не было без Правителя и нас. Но она мирная, никто не будет хватать живую плоть, если сыт, и никому нет дела до особи, которая не входит в рацион.
— Ты агитируешь меня наняться к Правителям слугой?! — изумился Вождь.
— Нет, но мы приятно проводим время на своих крейсерах, пока ищем черные дырочки и нейтронные бомбочки. Мы не хватаем звезды Правителей, чтобы добыть землю. Конечно, все это случилось не так давно, но мы умеем помнить славное время и беречь его.
— На крейсерах?! — снова изумился Вождь, тупо уставившись на Демона.
— Он не врет, — подтвердил Тайкин, сопровождавший их, все еще пребывая в том благодушном настроении, которое подарила ему природа. — Я там был и видел своими глазами. И участвовал в мероприятиях!
— Мероприятие?! — обиженно вскинулась Анна, обратившись к Даю. — Это по-другому называется! Это оргия! Они отрывались на крейсере Правителя Зарта все три месяца, пока мы добирались до Габорры!
— Я не виноват, что ты не вписалась в наше общество! — парировал Дай, нисколько не раскаиваясь. — Но я и мои воины имеем право наслаждаться жизнью, как вы! Вы едите! Вы спите в постели, вы носите одежду, вы пользуетесь всеми теми приспособлениями, которым радуются люди.
— Иногда они бывают полезные, — объяснил Тайкин Вождю, который слушал перепалку с кривоватой ухмылкой, пытаясь понять, как Правитель и демон ужились вместе. — У Лиса была такая маленькая штучка, которая все время кричала в подпространство: «Я здесь! Помогите! Я здесь…»
— Недалеко, в туманности! — насторожился Вождь. — Мы слышали, когда проходили мимо.
— Да! Да-да! — обрадовался Тайкин. — Я был с ним. Но я вас не слышал.
Вождь продолжил путь, безразлично отнесшись к его радости.
— Мы не вмешиваемся в дела Правителей. Нас они не касаются.
— А когда воруют ваших детей, вас это касается?! — рассердилась Анна. — Между прочим, Лис один из тех, кого собирались запереть в мину, которая наполовину состоит из щупальцев демона! Вы могли бы узнать об этом давно, стоило вам хоть чуточку проявить интереса к чужой беде! Лис провел там тринадцать лет, а Тайкин сидел в ловушке чуть ли не год! — возмущенно воскликнула она. — Его пытали! Его резали на части, чтобы заставить принести клятву верности! Это счастье, что мы нашли медуз и следили с их помощью за Богруком и Бесхором! Не обошлось без божьего провидения, но все могло быть иначе! Бог не обязан смотреть за нами двадцать четыре часа в сутки и подстилать соломку! Вы были рядом, тут, совсем недалеко, вы слышали крик о помощи!
Вождь остановился. И долго рассматривал ее, о чем-то напряженно думая.
— Мы, наверное, были неправы, — согласился он. — Теперь я это понимаю. Но вряд ли и тут обошлось без божьего провидения! Это было… если по вашему, пару лет назад, его тогда туда еще не посадили! — он ткнул в демоночервя.
— Ну, не скажу, чтобы сильно пытали, — урезонил их Тайкин. — Тот, который долго просил прощения, объяснил мне, что сам он не мог ничего сделать. Но он заступался, я слышал. И он все время думал о своем демоне.
— Вранье! Я тоже могу нарисовать на лбу что угодно. Живые мысли приходят и уходят, а маска — она не меняет направления мысли. Если тут что-то есть, — Анна постучала себя по лбу, — то где-то там зреет план, который пытаются скрыть! Он уже продумывал свой побег, но не хотел чтобы Богрук или его демон об этом узнали. Такие решения не принимают за пару дней, к ним готовятся долго и тщательно.
— Он поступил мудро, — усмехнулся Дай. — Иначе его флот был бы уничтожен точно так же, как флот других Правителей. И другим путем, но он на Маттерусе, о чем Богрук может только мечтать!
— Но вот что меня удивляет, — вдруг задумалась Анна. — Почему так много погибло Правителей? Почему они с ходу набрасывались на них? Есть только одна причина — маска. Значит, все они что-то скрывали от Богрука и Аграба. Следовательно, в Габорре остались самые верные его сторонники, или те, кто догадался снять маску на время. Мы дрались не с теми, кто нам нужен.
— Мы деремся со всеми, кто кажет нам зубы, — твердо ответил Дай. — Если бы мы этого не сделали, флот Габорры уже был бы в Ур Куниере, уничтожая наши крейсеры. И неважно, что они о себе думали, пойти против воли Повелителя им бы не удалось.
— А если Бесхор врет, если это очередной план Богрука, как ворваться в Олеом и через него попасть на Маттерус?
— Вряд ли, — Дай почесал щупальцем голову. — Он дал клятву демону. Я проверил его.
— Он был рад увидеть своего демона снова. Нет, чувства были другими, — беззлобно согласился с ним Тайкин. — Я слышал, как они разговаривали между собой.
— Так, все это замечательно, но, кажется, мы начинаем получать сведения, — сообщил Вождь. — Дворец Правителя, который ворует наших детей, стоит лишь на семидесяти восьми звездах. Все остальное время он проводит на крейсере. Планеты с силой медузы были обнаружены на том месте, куда вы указали, но их куда-то передвигают. Мои ребята проследят за каждой планетой.
— Пока мы не найдем Богрука… — сказать «убить» у Анны не повернулся язык. — Мы не можем заниматься планетами с силой медузы. Богрук догадается, что я и демон Дайкона выжили. Он будет осторожен и опасен.
— Он всегда опасен! — вставил Дай.
— Наблюдение за звездами и их планетами установлено, — сообщил Вождь. — Теперь мы должны ждать…
— А ждать мы можем долго, — не выдержала Анна, когда прошло около часа. — Нет, мы что-то затупили! С чего мы взяли, что он вообще когда-нибудь выйдет. За час никто не пришел и не вышел из дворца. Но к Богруку постоянно кто-то стоит в очередь. Возможно, они пользуются порталами не только в империи, но и во дворце.
— Да, скорее всего. Демон его выходил пару раз, кому-то передавая координаты.
— Хреновый из меня стратег, — признала Анна. — Плохой был план. Что у нас еще есть?
Демоны и демоночервь молча переглянулись.
— Опять придется брать все в свои руки, — грустно поджала она губы, взирая на махину на орбите. — Мы не можем его найти в империи, он или сильно напуган, или это его образ жизни. Медузы все время видели его в кабинете, и часто не могли отыскать. Ясненько, что он в это время находился на крейсере.
— Ворваться во дворец? Но мы уже обсудили этот вариант… Он свалит, и нам опять придется воевать с армией Правителей!
— Есть еще один вариант. Но он из области фантастики, — задумалась Анна. — Пробиться к Богруку через империю его женушки. Предположим, каким-то образом моему убитому горем опекуну становиться известно, что Имерит Карлози набирает молоденьких Правительниц для утех Повелителя. И отправляет меня к ней, в надежде стать его родственником. Наверное, прежде Бесхор должен на меня взглянуть.
— Ты… ты с ума сошла! — взвизгнул Дай, осекшись и подавившись.
— Нет! — уверенность Анны вдруг окрепла. — Тайкин и ты пойдете со мной. Он видел меня всего один раз. Ну, возможно, они знают мою постоянную форму, которую я считаю своей. Как только мы окажемся рядом, мы убьем его. Я уверена, Аграб в это время будет рядом с ним. Ну, если они станут лишать меня меча и силы раньше, мы просто выдадим себя. У меня будет меч, а силу — не всю, я оставлю себе чуть-чуть, чтобы они убедились, что я слабый Правитель, — спрячу в подпространственный мешок! С твоей стороны Дай, чтобы не замарать силу медузы. Ты примешь ее на хранение!
— Ты отдашь силу?! Демону?! — не поверил Вождь, округлив глаза, как обычно делал Дай, когда сводил их в пучок, выражая крайнее потрясение.
— Он единственный, кому я могу доверить не только силу… — тяжело вздохнула Анна.
— А как мы пойдем с тобой?! — изумился Тайкин, помахав перед ее лицом щупальцем, похожим на бревно. — Меня нельзя спрятать!
— В виде украшений. Вы будете подсказывать мне, что говорить, что делать, и закроете от сканирования. Но нам снова понадобится гидры, чтобы создать Богруку бодрое настроение.
— Но гидрам не пробить силовое поле! — напрочь отказался Дай.
— Мы можем пронести их через силовое поле и засунуть в вентиляционную шахту, — предложил Вождь, найдя план не лишенным здравого смысла. — И вытащим, когда нас заметят, или когда все закончиться. Я могу пойти с вами.
— Как я стану украшением?! — изумился Тайкин, заскрипев извилинами.
Вождь, Дай и Анна переглянулись, усмехнувшись.
— Так же, как я стала мячом.
— Это требует тренировки, — загадочно произнес Дай. — Если Зарт в Ур Куниере, то крейсер в полном нашем распоряжении, мы от него недалеко. В бортовом компьютере наверняка найдутся сведения о Правителях Габорры, чтобы найти того, кто не вызовет подозрений. Иначе я перестану уважать стратегов Олеома, ибо тогда они не лучше нас! А пока воины отслеживают порталы, приглашаю тебя, Вождь, пойти с нами. Там и разработаем план, согласовав наши действия!
Взглянув на пролетевший мимо их маскировочного пункта наблюдательный флаер, Анна с сожалением признала:
— Да, вернуться придется, кроме Богрука и пары имен, я тут не знаю никого. Такой план требует подготовки, а нам еще как-то нужно выйти на матушку Бесхора. Пошлем на разведку табори и гидр, чтобы снять информацию и расшифровать коды доступа на месте. И было бы неплохо узнать, о чем Богрук шепчется со своими прислужниками.

Луна планеты, на которой рискнули остановиться, и крейсер-планета неподалеку от нее, за которой следили, остались позади. Зарта на крейсере, как и предполагали, не оказалось. Чтобы не тратить время зря, народ табори сразу усадили за компьютеры. Уже утром следующего дня перед ними лежал целый список Правителей и опекунов, которые могли бы нуждаться в связях с Богруком. И девственниц, которым могла быть оказана великая честь. Больше половины их не имели демона и не высовывали из империи носа, разве что, чтобы сдать экзамен. Половина Правителей Габорры предпочитала для своих отпрысков самообразование или отправляла в любую другую галактику — Акронос, Аэльлоя, Арм Сурин, Нанели Юд, Бель, Иштувигла. А еще четверть попросту не жила в Габорре, используя звезды лишь для укрепления связки. По-человечески их можно было понять — с такими соседями не только неприятно встречаться, но и опасно.
На этот раз Анна была умнее, просматривая список с зарегистрированными звездами, примериваясь, сколько на самом деле могло оказаться звезд. Правители Габорры считались бы в Аэльлое слишком бедными, но Анна, насмотревшись на запущенность, не сомневалась, люди здесь живут богатые, которые не любят платить налоги и страховку. Или не слишком усердствовали перед Богом, населяя пространство формами жизни, чтобы не раздражать Повелителя Богрука, у которого это получалось из рук вон плохо или не получалось совсем. У самого Богрука зарегистрированных звезд не было вовсе, словно его империя, из нескольких сотен звезд, не существовала, зато было имущество к некого Правителя Борди. Анна догадалась проверить это имя, после того как выискивала сведения об Имерит Карлози. И чуть не двинулась от радости, обнаружив, что многие звезды Богрука, координаты которых передал Бесхор, совпадали с ее звездами. Для Дая, который столкнулся с этим впервые, мудрая мысль ударила по голове так же сильно, как если бы его придавил собой Тайкин. Но Анна еще на Земле много раз убеждалась, как легко стать нищим олигархом.
Работы оказалось непочатый край, сидели за компьютером уже неделю, а о Габорре так ничего толком и не выяснили, кроме добытой информации об убогости жизни на планетах и огромном количестве порталов, которыми пользовались Правители, чтобы изредка навещать друг друга.
Проверили Правительниц — в Габорре царил матриархат. И сразу стало ясно, кто и что из себя представлял. Списки, составленные табори, сразу сократились в разы. После проверили содружества, которые имели зарегистрированную на себя недвижимость, несовершеннолетних Правителей — в конце концов, от списка осталась пара десятков имен, которые, очевидно, попридержали, чтобы их обладателями подкормить медуз. Около двадцати небольших империй, численностью звезд около ста, то и дело переходили из рук в руки. А еще были полукровки, которым в Габорре жилось несладко. Никто — ни Анна, ни Дай, ни Тайкин, и даже ужаснувшийся Вождь — уже не сомневались, что в галактике их разводили, как поросят, то подкармливая, то отправляя на убой целыми стадом. Их здесь было не меньше, чем людей. Не умея создавать жизнь, Правители, однако, ее создавали, используя свое семя. Но сведения были отрывочные, полученные за последние тридцать лет, когда полукровки Аэльлои налаживали связи между собой в галактиках. Официально они никак не числись, для Правителей Габорры их не существовало, или именно их они и считали людьми.
— Вот кого мы должны привлечь на свою сторону! — обрадовалась Анна. — Если их охраняют демоны, то им не убежать, но если ты, Вождь, вступишь с ними в союз и прикроешь от демонов Богрука, вся галактика будет в наших руках!
— Я?! С Полукровками?! — изменился Вождь в цвете.
— Зря ты так! — осудил его Дай. — Мы с ними, своего рода, перевернули Аэльлою и поставили на новые рельсы!
— Дай, вместо того, чтобы развлекаться с Вождем, я бы на твоем месте все твои наработки постаралась пролить дождем на его не менее умную голову! — раздраженно бросила Анна. — Он сильно отстал от жизни! Полукровки — это сила! Сдается мне, что им здесь есть за что ненавидеть Правителей.
И пока Дай просвещал своего нового Друга под крепкую выпивку сжиженной атмосферы Черной Дыры, с тем планктоном, который в ней обитал, Анна спустилась к гидрам, рассказав им, что от них требовалось на этот раз. Но выбирала, кто пойдет с ней, она сама, ткнув наугад в десятерых гидр. Им было предложено подняться в правительственные апартаменты, которые теперь принадлежали Вождю.
В крыле, занятом роботами, на этот раз было пусто. Все они шныряли по планетам. Лишь Лис пытался освоить шахматы, да двое дежурных на приеме информации таборцев, которые учили его. Анна сыграла с Лисом пару партий, одну выиграв, другую проиграв, чтобы ему было не обидно, пообедала, дожидаясь, когда ее позовут. И поняла, что там что-то случилось, когда прождала до вечера. Дневной солнечный свет и отражающие глубокую небесную голубизну потолки в коридорах сменились вечерними сумерками, когда вдоль него зажглись фонари, имитируя аллею.
Наконец, Анна не выдержала…
— Дай! Вы скоро закончите? — спросила она, послав его дополнительно к чертовой бабушке.
— Как только Правитель Зарт разберется со мной и Тайкиным, — невесело ответил демон.
Анна отключилась сразу же, машинально нажав на запястье. Худшей новости нельзя было придумать. Правитель Зарт был единственный, кто мог все разрушить в одночасье. Подниматься или нет, она думала долго. Встречаться с ним не хотелось — и она осталась внизу, дожидаясь, что Дай как-нибудь выкрутится сам.
— Правитель Анит, тебя вызывают к Правителю Зарту, — дважды повторил селектор, заставив ее вздрогнуть.
Стоять перед Зартом на коленях еще раз не хотелось, но если уж он вмешался, то уболтать его могла только она.

Зарт расхаживал по кабинету, испепеляя Дая и Тайкина взглядом, и приветственно о чем-то переговариваясь с Вождем, который вполне освоился на корабле, и прогуливался с ним рядом.
— Это ненадолго! — хихикнула Анна, когда Вождь остановился рядом. — Провинишься, будешь стоять там же, она кивнула на коричневого Дая.
— Их пожурили, — посочувствовал он тому и другому. — Лишь за то, что не поставили в известность обо мне Правителя удивительного корабля.
Видимо, приятное обхождение Зарта и Зарины, которая по-хозяйски парила под потолком над креслом Правителя, Вождю польстили. Даю Анна тоже посочувствовала. Получалось, что он притащил Вождя на чужую территорию, как на собственную, обращаясь с ним, как хозяин. Вряд ли Зарт рассматривал его проступок как преступление, но все равно, приятного было мало.
— Полукровки вряд ли смогут участвовать в вашей, а теперь уже в нашей операции, — с ходу начал Зарт, кивнув ей на кресло, стараясь не смотреть в ее сторону. — Не сомневаюсь, что все они принесли клятву верности. Вот, значит, как правитель Богрук решил проблему с кормлением медуз.
— Нет, ты не прав! — вскинулась Анна. — Он не стал бы разбрасываться семенем. Следовательно, все они рождены от других Правителей. Меченосцы ему не особо нужны, их, скорее всего, просто убивают. А те, которые есть, выжившие. Ему нужны носительницы силы. Следовательно, те носительницы, которые с меченосцами, могут быть предназначены на продажу или тоже прячутся. В Габорре бедным Правителям делать нечего. Сведения добыты нашими полукровками, которые вернулись! Это говорит только о том, что им передали их те, кто не защемлен клятвой.
— Есть ли у нас союзники, мы можем легко проверить. Если найдем, замечательно. Но я на это не надеюсь. Мы собирали носительниц силы отовсюду. Всех, кого здесь удалось найти, переправляли в Аэльлою. В особенности носительниц силы. И меченосцы бегут отсюда, их принимают на службу в пяти галактиках.
— Но попробовать все же стоит.
— Да, конечно… — Зарт остановился, лицо его стало усталым, озабоченным и, наверное, нежным. — Вы проделали огромную работу. Я не просто доволен вами, я горжусь, что вы сумели остановить войну. С нашей стороны серьезно пострадали порядка тридцати крейсеров, но с их стороны выведены из строя не менее пяти сотен. Габоррцы отвели свои войска. И наши возвращаются на Олеом. Правительственные войска Ур Куниера перешли в руки наших союзников. Теперь, пока в Габорре не восстановят флот, мы можем жить спокойно. В Аэльлое стало так тихо, что слышно, как пробегают мимо Правители. На Акроносе и еще в трех галактиках высказали недоверие главнокомандующим войсками, организация «Рука Бога» объявлена вне закона.
— Да?! — Анна раскрыла рот от удивления.
— Мы смогли обнародовать списки жертв этой организации, которые передал нам Бесхор, и некоторые документы, которые касались смещенных Правителей Галактического Совета. Теперь всем известно, что один из охотников все еще точит зуб. Мы показали по всем каналам, что происходит в Ур Куниере и Саккурде. Это стало откровением даже для тех, кто поддерживал Габорру. Повсеместно в Акроносе началось расследование. И я рад, что вы остались живы.
Правитель Зарт остановился возле Анны, взглянул на нее по-отечески и передумал обнять.
— Тогда, может быть, вы вернете нам с Даем те пять процентов, что отстегнули Бесхору?! — вопрос ударил его в лоб. — Я тоже задумываюсь о крейсере!
— Решение принималось Советом Олеома, обсуждать его не имеет смысла. Вашего участия в производстве зарядных устройств ноль, тогда как все мы поставляем и комплектующие, и оборудование, и материалы. При этом у меня, Катрин и Карсада осталось по четыре процента! А у вас — десять! То, что вы кому-то отдали пять, нас не должно волновать. Я и Зарина были там и участвовали в операции наравне с тобой и Даем. Ты считаешь, это справедливо?!
— Ну… — Анна нахмурилась, виновато потупившись.
Пожалуй, Зарту должно было быть еще обиднее, чем им с Даем. Ей это как-то в голову не приходило.
— Тема закрыта, — согласилась она.
— То, что вы задумали, уже не имеет смысла, — строгим тоном продолжил Зарт. — Мы найдем Правителя Богрука.
— Так же, как они нашли мою мать? Через пару сотен лет у него будет армия охотников! И тогда столкновения с медузами не избежать. Если бы ты видел, что там произошло и как быстро они уничтожили флотилию, ты бы не был так беспечен.
— Но откуда ты узнала, что он собирает Правительниц, чтобы… чтобы… — Зарт напрягся и покраснел, криво усмехнувшись. — Рассеять свое семя.
— Мне показал Он! — Анна ткнула пальцем в потолок. — Он все видит, все слышит! Он на нашей стороне и легко расправился с Богруком, направляя нас. Я немного погостила у него, когда на нас с Тайкиным напали медузы.
— Я тоже был там, — задумчиво пробормотал демоночервь, внезапно просияв. — Но недолго. Меня настоятельно попросили вернуться, чтобы слезть с тебя…
— Он предложил это Имерит на Совете перед всеми! Значит, любой мог передать эти сведения кому угодно, даже если он передумал!
— Но как он, — Правитель Зарт ткнул в Тайкина пальцем, даже не взглянув на него, — станет алмазной бусинкой?!
— Я умею… Я уже добился неплохих результатов… — Тайкин ужался до размеров двухсотлитровой железной бочки, покатившись по полу и засияв, как ограненный бриллиант. — Я понял, — проговорил он откуда-то из глубины этого камня, — нужно нащупать структуру. Булыжники мне удаются лучше! — он ужался еще наполовину, став как камень с Черной Дыры.
— И как ты собралась нацепить на себя этот… этот булыжник? — усмехнулся Зарт.
— Он будет украшением моей коллекции! — гордо возвысила голос Анна. – Разве ты не заметил, какие он делает успехи?!
— Наверное, с Тайкиным и сотней демонов я мог бы тебя отпустить, но ваша версия требует основательной доработки. Я сам ею займусь. А вам бы следовало побродить по планетам полукровок и пощупать их. Пожалуйста, не суйтесь в империи Правителей, там тебя могут почувствовать, если кто-то в это время вдруг решит просканировать империю. Ты безопасно можешь бывать только в империи Богрука… — он усмехнулся.
— Есть, Правитель Зарт! — отсалютовали и Дай, и Анна, и чуть запоздало Тайкин и Вождь, который решил, что лучше Правителя Зарта послушать. Теперь он знал, что Правители не лыком шиты, и почти не уступают демонам ни умом, ни мечом, не силой.

Прошло еще недели четыре. Они успели облазить пол галактики, собирая напуганных досмерти полукровок. Ждать, что они восстанут против Правителей, не приходилось. И их собирали и переправляли в другие галактики, в основном в Аэльлою. Когда собрали около пяти тысяч, стало легче. Из меченосцев собрался отряд, который вел их контрабандными путями. Между собой они договаривались быстрее. Сложнее оказалось не попасть на глаза демонам Аграба, которые пасли полукровок на вольных хлебах, и Правителей, которые строили на них свой бизнес. Но не все полукровки согласились оставить свой народ, который собирался к ним отовсюду. Воодушевленный и пораженный их героизмом Вождь диких демонов пообещал позаботиться о них. Планеты их сначала закрыли, а потом недалеко от планет возвели порталы, чтобы они могли общаться между собой, обмениваясь информацией и формами жизни. Несколько учебников, которые были изданы полукровками в Аэльлое, передали носительницам силы, успокоив, что и им дано оживить любую планету. И все же, как не хотелось заниматься преобразованием, пришлось задать константы выработки воды на нескольких гигантах, откуда они могли брать воду для своих нужд, не мозоля глаза Правителям. И посоветовали забыть о зарядных устройствах, произведенных в Габорре, объяснив, что нередко сила медуз возвращается к Богруку, легко запоминая дорогу. Скорее всего, так их и находили без особого труда, не слишком усердствуя в их поимке.
Добрый совет приняли к исполнению тут же. Правитель Зарт сделал запрос в Олеом, чтобы один из крейсеров загрузили зарядными устройствами под завязку, и вызвал в Габорру, взяв расходы на себя. Этого им должно было хватить на пару лет. Крейсер пришел недели через две, и его разгружали и меченосцы, и люди, и демоны Вождя, переправляя на сотню планет полукровок, где устроили склады. Обратно крейсер ушел нагруженный людьми, которые набились во все отсеки с сухим пайком на две недели. Желание принять их изъявили не только полукровки, которые, узнав, что Правитель Зарт собирает гуманитарную помощь, объединились и собирали кто сколько смог: и флаеры, и датчики, регистрирующие появление Правителей, и треи, и браслеты защиты, и автономные системы для экономии воды и кислорода… — но и империя Гидра, которая нуждалась в людях. Люди здесь были не столько испорчены, сколько напуганы. Их свозили со всех галактик — и кто-то сразу попросился домой. А кто-то отправился на новую планету в автономии империи Карсад со своими правителями, которым только и могли доверять после пережитых ужасов. О том, что из людей производят оружие, тут знали все.
Началась полномасштабная мобилизация и эвакуация. Пришлось вызвать еще несколько крейсеров, но подходы их задерживались, их грузили не только зарядными устройствами, но и мобильными переносными устройствами, которые могли использоваться полукровками для ведения боевых действий с Правителями, рассеивающими в подпространстве излучения, которые обнаруживали Правителей и демонов как тени.
Помощи полукровки не ждали и внезапно воспряли духом, обнаружив, что мир не так уж плох. Поддержка демонов Черной Дыры Габорры стала для них чуть ли не боевым флагом. Они вдруг поверили в себя. Анна поблагодарила небеса, что не нашлось не одной клетки с демоном. Вожди Черной Дыры Габорры оказались много гуманнее прочих галактик, отпуская изгоев на все четыре стороны. И по большей части изгои тусовались неподалеку от Черной дыры, отлавливаемые воинством Аграба, который пополнял ими свои ряды или пускал в производство, если демон оказывался несговорчивым.
— Что же он пожалел демона для Бесхора? — удивилась Анна.
— Он не пожалел, ему нужен был я, чтобы разить демонов, — посочувствовал себе Тайкин, вспоминая время, проведенное в плену. — Он пожалел крови Богрука и решил, что если у него Бесхора получится приручить меня, он потом всегда может забрать меня у него. Отдавать же меня другому правителю, который мог восстать против Богрука, он испугался. Я разгадал его план, когда сканировал его мысли. А Правитель Богрук был с ним заодно.
— Бедный Бесхор! — пожалела Анна, начиная понимать Бесхора. — Его держали в черном теле.
— И не зря! Он все же смог подложить им жирную свинью! — хихикнул Дай.
Галактику прочесывали, разбившись на группы. Сначала демоны, которые находили живые планеты, потом вызывали меченосцев, чтобы наладить связь. Их небольшой отряд колесил от планеты к планете, обращая внимание не только на полукровку или людей, но и на то, кому она когда-то принадлежала.
— Лейтенант Баяр, ты что-нибудь чувствуешь? — поинтересовалась Анна, обратившись к Баярику, который уже неделю, сопровождал их. Десять меченосцев, умеющие перемещаться в подпространстве по его следу, не оставляли его ни на минуту.
— Да, я чувствую, но пока не могу сказать, где это, словно звезда уснула.
— Может, она обратилась в нейтронный карлик?
— Нет, тогда бы я понял сразу. У меня уже три звезды и я знаю, как с ними обращаться.
— Возможно, кто-то из Правителей закрыл ее, — догадалась Анна. — Попробуй ее разбудить, она сама укажет тебе путь.
— Ты думаешь, я не знал, как мне поступить?! — вскинул на нее Баярик свои удивительно красивые глаза, которые только и остались от того мальчишки, которого нашли на планете Рос. — Я постоянно вижу ее во сне, словно я сплю где-то там, в ее объятиях. Она думает, что я все еще младенец, и поэтому не отвечает. Даже если я найду ее, что я ей скажу? У меня нет стольких звезд, чтобы связать ее с империей.
— Ты можешь рассказать ей, что с тобой произошло. Она поймет, звезды умеют ждать! Баярка, главное ты жив! Главное, плохое все позади! У тебя будет огромная империя! И ты можешь попросить Зарта передвинуть ее в Аэльлою с помощью крейсеров! Ты же офицер боевого флота! — подбодрила Анна. — В Габорру потребуется зайти только десяти крейсерам, первый портал выбросит ее далеко за пределы галактики, а там всего ничего, семьдесят порталов! Это можно сделать даже сейчас, когда мы достанем Бесхора и Богрука, продемонстрировав нашим врагам нашу мощь!
— Это дорого, у меня нет столько денег, чтобы оплатить операцию, — с тоской произнес Баярик, теребя пальцы.
— А ты будь хитрее! — подучила его Анна. — Выдашь мой план за свой, и предложишь свою звезду! Мне почему-то кажется, что Каффа и Зарт ухватятся за него обеими руками.
Баярик шмыгнул носом, совсем как мальчишка, о чем-то раздумывая.
— Я знаю, где это! — вдруг сказал он, просив. — Она… там… он уставился куда-то вдаль. Она позвала меня!
Черное и безмолвное... относительно безмолвное пространство космоса огласили воплями радости, бросившись за ним. Теперь Баяр летел, используя меч и силу, как два крыла, совсем как Катрин. Она основательно с ним позанималась, порадовалась за него Анна. И демон его, которую окрестили в Бая — у Правителей было принято называть демонов похожими именами, чтобы оба имени стояли рядом, — сильно за это время подросла и окрепла, раздавшись в стороны не хуже Дая и Вождя, которые были самцами. Баярка кормил свою демониху кровью на убой.
Но звезду отыскали насилу, кто-то основательно с нею поработал в подпространстве, напустив туману в пространстве, очевидно, не сумев переманить на свою сторону. Звездочка оказалась небольшая — две звездных величины, с несколькими мертвыми планетами на орбите. На одной из них когда-то была жизнь, и даже стояли города, но теперь планета была безвидна и пуста, воду и атмосферу слили, а солнце и холод высушили ее и заморозили. На планете и остановились, пока Баяр и Бая купались в звезде, которая узнала его сразу, почувствовав его силу.
— Я попробую уговорить Зарта и Каффу, — пообещал Дай, занимаясь поисками звезды по заданным координатам. — Озирога, кажется, я нашел ее. Была передана… Ольмерту. Принадлежала империи Вагнесс, которая входила в содружество… Богрук?! — опешил Дай.
— Именно! Богрук! Здесь так и написано. Попробуй пробить Правительницу Вагнесс…
— Это Правитель… Правитель Вагнесс. Звезду ему передал отец. Он мертв. Исчез при невыясненных обстоятельствах около десяти миллионов лет назад. Не сказать, чтобы давно… Примерно столько же лет Баярке. Кроме этой звезды, империя теперь полностью принадлежит Богруку, как его наследнику второй очереди. Она, в общем-то, была небольшая… Восемнадцать звезд… Вагнесс его сын. Несовершеннолетний Правитель, — уточнил демон. — Данные можно считать точными, наследники не могут владеть звездой, если не зарегистрируют ее на себя. Неважно кто, но переданные звезды озвучиваются полностью. Но он не сын Имерит, а некой Правительницы Розалин… Погибла при не выясненных обстоятельствах.
— Вот это поворот! — присвистнула Анна, уставившись потрясенно на развернутый экран. — От деда ему следует держаться подальше, а больше, похоже, родственников у него нет.
— Есть, Бесхор, — напомнил Дай. — И ты. Пятой водой на киселе он твой двоюродный брат.
— И сколько у меня таких братьев?
— Семеро по лавкам… Правители, честное слово, произошли от немногих Правителей, и если порыться, то общие корни найдутся хоть у кого. Вожак имел право войти к любой самке, если та…. Ну как бы это сказать…
— Я поняла, Дай, — прикрикнула на него Анна. — Тогда зачем же его украли?
— То же самое — чтобы дал клятву верности! Тогда кто его мать?! Об этом нет ни слова.
— Чтобы ты сделал на месте его отца, зная, что тебя убьют? — пробормотала Анна, безучастно осматриваясь по сторонам.
— Я бы что-то оставил на звезде, которая однажды обязательно Баяра позовет, — наморщился Вождь. — Но там сложно будет найти.
— Ольмерта… Да, но Правитель Вагнесс применил много труда, чтобы так замаскировать звезду. Мы бы ни в жизни ее не нашли, не будь с нами Баяра, словно ее закрыли изнутри. Это хорошая и профессиональная защита. Не удивлюсь, если где-то у него припрятаны еще звезды, которые он для него приберег. Нужно просканировать планеты, — предложил Дай.
Искать долго не пришлось. Что-то вечное могло быть устроено лишь как образ и подобие мавзолеев для усыпальниц драконов и василисков — он стоял на планете, почти не тронутый временем. Те же материалы использовали для строительства крейсеров. Без Баяра хранилище-мавзолей решили не открывать, чтобы не дай бог, не сработала система защиты, которая все разрушит. Испытывая нетерпение, все же решились позвать Баяра, поведав ему его темную историю рождения.
Он изменился в лице, остановившись перед дверью.
— Я ее помню! — побледнел он, как смерть.
— В смысле? — разом раскрыли рты все демоны и Анна.
— Здесь отец показывал, как выходить в подпространство… Да!
— А потом он ушел! — задумчиво пробормотала его демон Бая, роясь в его памяти. — И исчез. Зато появился тот Правитель… он воспользовался порталом. Это на другой стороне планеты, где примерно высадились мы. И после забрал его…
— А про мать? Про мать там ничего нет?! — нетерпеливо вскрикнул Баяр, потемнев в лице.
— Нет, очень смутно, словно демон закрыл память. Я не могу снять защиту.
— Кстати, тут тоже есть защита демона, но она ослабла, — проговорил Вождь, подозрительно осматривая местность. — Иначе тот Правитель легко нашел бы хранилище. И, судя по всему, демон изредка появляется здесь. Дорожка расчищена. Значит, он жив?!
— Ну, давай, Баяр, открывай! — друзья-меченосцы торопливо подтолкнула Баяра, который смотрел на дверь со слезами на глазах.
— Да, Баяр Ольмерт… Или Ольмерт Баяр? Не тяни! — подбодрила Анна.
— Я боюсь! — признался Баярик. — Боюсь, что там не окажется ничего.
— Нам так и так пора уходить. Мы не можем быть рядом и не проверить! — отругала его Анна. — На крейсере ты ведешь себя так же?!
Баярка провел рукой по двери, выпустив силу. И сразу в глубине что-то щелкнуло. Дверь с лязгом заржавевших петель отползла в сторону. В глубине, словно по волшебству, вспыхнул свет, отозвавшись на его движение, открывая вход в подземелье.
Спускались долго, вход был устроен наподобие шахтного колодца.
— У меня аж мурашки по коже, — призналась Анна. — А если это ловушка? Не для нас, конечно, но для Баяра…
— Нет, это не ловушка! — задумчиво проговорил Тайкин, который, загораживая проход и обзор, шел первым, уставившись на что-то впереди.
— Тайкин, не забывай, мы злые, уставшие — и в тылу врага! Нам нет места, когда ты куда-то влез! — пристыдила его Анна.
Демоночервь обратился в маленького червячка не больше колена, сразу же продавливая под собой землю материализовавшимся весом.
— Моя школа! — погордился собой и учеником Дай. — Еще месяц — и мы обратимся в чудное, дивное ожерелье.
— Месяца у нас, наверное, уже нет, — раздраженно бросила Анна, осматривая странное сооружение, похожее на гробницу, слегка вскрикнув, когда крышку гроба отодвинули.
Там, окутанные силовыми полями, лежали красивые женщина и мужчина, такие молодые, как могли бы выглядеть шестнадцати и восемнадцати лет парень и девушка. Смотрелись они как живые. Девушка была точь-в-точь копия Баярки, тот же нос, те же губы, тот же подбородок с ямочкой, тот же цвет золотистых волос, только они у нее были длинными и пушистыми. Сомневаться не приходилось, здесь покоились Правители — и женщина была его матерью, а мужчина его отец. Но женщина была раненая, время для нее словно остановилось вместе с запекшейся на рваной груди и губах кровью, а мужчина крепко прижимал ее к себе, закрывая раны собой.
— Они что, похоронили себя? — одурела Анна.
— Но Правители не могут умереть! — не менее озадаченный, Дай потрогал силовое поле.
И отскочил, как ужаленный, когда Правитель в гробу открыл невидящие глаза.
— Это ловушка! Для нас, для полукровок! Я видел такую! — воскликнул один из меченосцев. — Мы рылись в архивах одной разрушенной империи и натолкнулись на ее описание!
— Да, я помню! — обернулся к Баяру еще один меченосец. — Это было на Рос, где мы тебя нашли.
— Но зачем им понадобилось похоронить себя заживо на миллионы лет?! — изумилась Анна.
— Мы этого не узнаем, если их не допросим! — один из демонов похлопал молчаливо остолбеневшего Баяра по плечу. — Надо их выпустить.
— А если она открывается изнутри? — засомневалась Анна.
— Тогда их надо чем-нибудь разбудить! — засмеялся Дай.
Наверное, что-то приоткрылось в памяти Баяра, когда он снова попал туда, где уже однажды бывал. Он прошел вдоль стены, рассматривая надписи, и что-то нажал, снимая силовое поле. И прямо из гроба на них уставились оценивающие голубые глаза, заставив обернуться и искать Баяра взглядом, чтобы убедиться, что он в другом месте. Глаза у Баяра были от отца.
— Баярка… — тихо позвали его. — Твой отец… твой отец восстал из мертвых! Иди, а то он весьма напуган…
— Отец! — Баярка преклонил колени, помогая Правителю Вагнессу приподняться.
— Это пройдет! — уверенно заявила Анна. — Онемение пройдет! Если у него забрали империю, он без сил. И мать… Надо вытащить их на свет!
Она слила немного силы, поднеся ее к губам Правителя, но Баярка оттолкнул ее меч.
— Нет! Я сам! — он торопливо слил силу мечом. Руки его и голос дрожали. — Пей, отец!
— Ольмерт?! — хрипло прошептал Правитель, собирая силу и жадно ее глотая. — Маме… маме дай!
Баярка плакал. То ли от радости, то ли оттого, что на него свалилось за все это время. Слезы текли по его лицу крупными бусинками. И он целовал их обоих, повторяя одно и то же.
— Отец! Как же ты… Зачем же вы?! Мама! Мама!
— Так, надо спросить его, — собралась Анна с духом, — принес он клятву верности, или нет. Извини, лейтенант, но мы рискуем не только своими жизнями. Если принесли, мы усыпим их еще ненадолго.
— Нет! — гордо ответил парнишка, прижимая к себе все еще не оправившуюся Правительницу. Смотрелся он не старше своего сына, с удивлением разглядывая его военную форму и друзей, которые собрались вокруг. — Он не смог!
— Баярка, ты… — Анна вдруг насмерть перепугалась, ткнув пальцем в Правительницу, которая все еще не пришла в себя. — Твоя мать… она полукровка! Она умирает от ран! Я видела такие… Такие оставляют медузы морока! У Мариши были точно такие, когда мы вытащили ее… Срочно вызывайте табори, ее нужно на крейсер, в госпиталь! Споры Каффы… И ты, ты иди с нею, у тебя ее сила!
Сигналили всем, чем могли. Демоны передавали сообщение друг другу. Тайкин пел на кодовом языке, который Дай и медузы разработали для общения. Анна передавала координаты через браслет связи, надев на руку браслет защиты, который носила на руке по привычке и по необходимости — так было удобно стать человеком, когда она сливала силу в подпространственный мешок, ничем себя не выдавая, затерявшись в империях Габорры. Браслет остановил кровотечение и затянул рану, но сила, которую выпустили зубы медузы, и к которой она не была приспособлена, уснувшая вместе с ней, разъедала ее быстрее. Правитель Вагнесс не выпускал женщину из рук. Она не пришла в себя, но теперь она могла пить силу, которую почти полностью слил из себя Баяр, прижимая к себе обоих, словно боялся, что все это лишь сон. Анна попробовала поманить силу медузы на себя, но вместе с ней из женщины стала уходить и ее сила, которая боролась за ее жизнь, согревая тело.
Роботы стали вываливаться из подпространства через час. Женщина была еще живая, но уже билась в агонии.
— Иди с ними! — благословили Баяра, отправляя сначала женщину, потом Правителя Вагнесса, который был еще очень слаб, чтобы передвигаться самому, а после Баяра и меченосца, который поддерживал его. Сам Баяр тоже ослаб настолько, что ноги его почти не держали.
Потерянные, оставшись одни и без суеты, молчали долго.
— Это ж надо, столько ждать, чтобы вот так умереть! — вздохнул тяжело Дай, нарушив горестное молчание.
— Наверное, нам стоит вернуться… Что-то я совсем выбита из колеи. И Баяра поддержать. А то он там один, с отцом…
За всем, что произошло, как-то даже забыли, куда направлялись.
— Да, наверное, — ответил кто-то без энтузиазма.
— А Правитель Вагнесс-то каков, а?! Выдернул ее из-под медузы! — с горечью заметил Тайкин, который, наверное, переживал больше остальных.
— Да, герой… Даже если он нам солгал и принес клятву, вряд ли он нас выдаст. Бесхор тоже дал клятву.
— Он дал, но не клятву верности, а клятву не поднимать на отца меч, — это другое, —рассудил Дай. — По крайне мере, Бесхор теперь не один, у него есть брат, который, скорее, будет на его стороне.
— Подождите, — вдруг спохватилась Анна, глаза у нее округлились. — Это что же, Баярка сын полукровки и Правителя?!
— Ну, если это его мать, то да! — меченосцы были удивлены догадкой не меньше Анны.
Сама не своя, она прошлась по каменистой пустыне, вдруг вспомнив Селину. Все правильно, отец передавал меч, а мать силу, но никто и никогда не заводил детей с полукровками. А полукровки могли иметь или полукровку, или человека, ибо наследственность их была ближе к человеческой. Конечно, между Зартом и Селиной мог быть еще один вариант — полукровки, но разве это важно, если ребенок, как в свое время дети Карсада, будет радовать миллионы лет? Обычно, он не брал их во дворец, позволяя матери воспитывать ребенка, этакий приходящий отец, но помогал встать на ноги и найти свое место в жизни, часто доверяя самые ответственные посты.
— Нам недалеко осталось, мы почти рядом со звездой, — напомнил Вождь, который первым пришел в себя. — Я сожалею, но мы и так потеряли слишком много времени. И без них нам не обойтись, — кивнул он на оставшихся меченосцев.
— Да, мы готовы, — ответил за всех старший по званию.
Анна собралась и взяла себя в руки, последний раз взглянув на мрачную дверь ненужной теперь усыпальницы. Крупным почерком для демона на ней нацарапали адрес: «Аэльлоя, Олеом, Баяр — Баярка». А в скобках «Ольмерт». На всякий случай. Если вдруг голову демона несколько раз проткнули мечом. Звезда словно укуталась туманом, скрывая свой лик.
— Матери Баяра мы уже ничем не поможем, но полукровке, которая ждет нас где-то там, и можем, и должны, я тоже готова, — ответила она, открывая меченосцам подпространство.

Предыдущая страница 15 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 16

Глава 16

Путешествие по Габорре в поисках полукровок пришлось прервать. Зарт вызвал их на Совет, предупредив, чтобы явился и Вождь, который время от времени возвращался на Черную Дыру, занимаясь повседневными делами, оставляя с ними вместо себя заместителей. Демоны, которые заразились от Дая, вдруг открыв для себя, что можно на той стороне у Великого Вождя побывать при жизни, если не сидеть сиднем на Черной Дыре, проявляли все больше и больше интереса к тому, что происходит у них под боком. Они поделили галактику на секторы, обшаривая одну звездную систему за другой, выискивая не только планеты с полукровками, но и планеты, на которых производили оружие, используя их щупальца.
— Мы разберемся с этим после, когда достанем Богрука и демона, который возомнил себя вожаком! Я вызову его на бой! — гордо сообщил Вождь.
— Ну ж нет! — воспротивилась Анна. — Сила есть — ума не надо! Если он тебя того, то на нас обрушатся несколько миллиардов демонов Черной Дыры Габорра!
— Мои воины никогда не примут его правление! — пренебрежительно заметил Вождь.
— Те, которые ему сейчас служат, наверное, когда-то думали так же. Поединок — это когда вы там у себя решаете, кому из вас оплодотворять самку, чтобы она принесла сильного воина. А здесь — жестокая сеча, быть твоему народу или не быть!
— Ну да, — согласился Тайкин. — Она права. Я вызову его на бой, он унес меня и бросил здесь. Я уже могу быть таким маленьким камушком, как будто меня не существует.
— Главное тебя удержать! — пожалела себя Анна, представив себя с демоночервем на шее.
— Надо это хорошенько запомнить и привить молодым, — рассмеялся Вождь. — Я думаю так же, но долго пытался найти вариант, как преподнести это моему народу. Если бы у нас было так же, как у вас, мы бы могли покупать крейсеры и добывать ими землю. Мы можем жить в мире.
— Ну, охраняя полукровок, вы вряд ли что-то заработаете, у них можно даже не просить.
— Но если их объединить… — помечтал Вождь.
— Тогда здесь нужен такой Правитель, как Карсад. Вряд ли в Габорре найдутся такие Правители.
Вождь тяжело вздохнул.
— Но мы можем зарабатывать в других галактиках, а здесь поддерживать мир. Мы вездесущи, в этом наше преимущество. И мы можем ждать долго, больше семидесяти миллионов лет. А еще обменять на крейсеры молодые звезды. Теперь мы знаем, как зарегистрировать ее, чтобы она считалась нашей, пока для нее не найдется Правитель.
— Это да, это неплохая идея, — согласился с ним Дай.
— Если возьметесь за дело и наберетесь терпения, у вас все получиться, — поддержала Анна, завидев четыре крейсера в обозначенном месте.
Прибавили ходу. Подгоняла их не только просьба Зарта, сколько желание узнать, что с родителями Баяра, и как он сам, а так же, смогли или нет связаться с полукровками, которых они нашли и обнадежили. И первым делом, как только их пропустили на крейсер, бросились в секцию, где жил Баяр и меченосцы. И облегченно вздохнули, когда им сообщили, что Баяра и его родителей отправили в Олеом, сообщив в содружество Зардека, что их дочь и внук живы.
— Зардека?!
— Да, Правительница Маленка, жена Правителя Вагнесса, дочь одного из Правителей Зардека. Надеемся, от такого внука они не откажутся! Все держим пальцы крестиком.
— Но как же он оказался на Рос, на той самой планете, откуда его мать родом?
— Его подбросили Зардекам, как полукровку. Сила у него не проявлялась долгое время. Но Вагнесс, когда они встретились с Маленкой, закрыл звезду. О ней знал лишь тот Правитель, который помогал Вагнессу. Но тот человек их обоих выдал Богруку.
— У меня тоже, — кивнула Анна. — Я тоже ничего не чувствовала…
— А почему Вагнесс не остался там, с нею? Зардеки неплохо относились к полукровке.
— Он испугался. Единственный, кто его поддерживал, это Бесхор. Он привез его в Аэльлою в свою империю, и он какое-то время бродил по соседним звездам, пока не встретил Маленку и не влюбился в нее. Он сильно ненавидит отца и пожелал ему смерти.
— Ну, это понятно! Похоже, Богрука ненавидят все семя, которое вынашивала не Имерит. Не удивлюсь, если убийство прочих женщин Богрука ее рук дело.
А после направились в рабочий кабинет Зарта, в котором он решил устроить Совет, не иначе, задумав проверить, как справился демоночервь с домашним заданием.
Чтобы облегчить вес и массу демоночервя, использовали тот же способ, когда в больших объемах прятали силу медузы морока. Дай, которого выбрал Тайкин, обменялся с ним силой, создав подпространственный мешок, в который демоночервь себя умудрялся засунуть.
— Я становлюсь похож на цветок марикуса, — то ли порадовался, то ли посмеялся демон над собой. — Обрастаю лепестками.
— И пахнешь так же, — польстила ему Анна. — А иначе, почему Тайкин выбрал тебя?
— Теперь я понимаю, как Бог держит нас всех при себе! — задумчиво проговорил Тайкин. — Он нам может силу дать, а мы ему нет.
— А ты не можешь нарастить мне пару щупалец?! — не растерявшись, живо попросил демон. — Щупальца лишними не бывают!
В кабинет Зарта Анна вошла при параде. Миловидная простушка, в светло-голубом платье, похожем на то, в каком ее видел Богрук. С диадемой в виде обруча, украшенного каменьями на голове, несколькими браслетами на руках и на ногах. И небольшой простой галечный камень с красивыми разводами размером с кулак в сумочке.
— Какая очаровательная Правительница! — придирчиво осмотрел ее Правитель, который дожидался их вместе с Зартом.
Увидеть гостя и мать, Анна не ожидала. От неожиданности, диадема чуть съехала у нее на глаза. Она покраснела.
— Именно так! — вдруг прищурился Правитель. — Невинна, лишенная радости, непривычная к богатству и украшениям, вдруг оказалась в центре внимания и на виду! Да, да! Я согласен! Но, позвольте, зачем вам камень?
— Ну как это зачем? Колоть орешки. Это горсть земли с моей родной планеты. Но землю таскать неудобно, а камень — он не рассыплется и красивый. Бывает, держу его в руках и вспоминаю…
Мать рассмеялась, обнимая ее.
— Странно, но мне кажется, что именно этот камень могут оставить, а все остальное, как повезет, — весело сказала она, стараясь поддержать Анну.
— Мы попробуем это устроить, — рассмеялся Зарт. — Ваш выход, правительница Анит. Имерит Карлози набирает девиц для смотрин кандидатов для союза с содружеством Борди, которые состоятся завтра в империи Богрук на дворцовой площади. Избранницам обещают звезду и родственные отношения. Я надеялся, что габоррцам уже некуда падать, но есть — они занялись работорговлей, используя Правителей, как рабов. А это Правитель Книрт, который представит тебя своей внучкой Альмирой. Имя мы подобрали созвучно тому, которое так расстроило Богрука. Правитель Книрт разорен по вине Бесхора и Богрука. Сын и дочь его скормили медузам.
— Я догадывался, и Правитель Бесхор подтвердил мою догадку под присягой, — сказал Правитель в летах, но с ясными молодыми глазами и без единой морщинки в лице. — На Габорре у меня около десяти звезд, которые сложно удержать, а империя, то, что от нее осталось, на Родоме. Я не особо поддерживал отношения с моей дочерью и тем Правителем, с которым она вступила в союз. Они строили империи, и мы как раз планировали создать содружество. От них остался ребенок ваших лет, а я в настоящее время ее опекун. Она побудет на крейсере Зарта, пока мы проворачиваем с вами наше дельце. На Родоме у нее пока одна звезда, которую ей успели передать родители. Правители Олеома любезно согласились выкупить мои звезды, кроме тех, которые в Габорре, для торговых путей, предоставив взамен небольшую равную по стоимости империю на Аэльлое, которая закрыта пространством Олеома. Мне не надо много, я еще молод и построю империю заново — ядро, чтобы на него опереться.
— Я хорошенько это запомню, — слегка наклонила голову Анна.
— Но где же наши помощники? — развел руками Книрт, заглядывая ей за плечо.
И отскочил, когда рядом оказались демоны и заполнивший все пространство кабинета демоночервь, сразу же ужавшись наполовину.
— Боже! Боже, боже, боже… Это кто?! — Правитель Книрт тупо уставился на демоночервя, быстро и испуганно моргая.
— Подземельный Бог демонов, который решил им немного помочь.
— И нам, конечно же! Я рада, что у тебя есть такой друг, — мать придирчиво осмотрела Тайкина. — Это он был с человеком? Правитель Зарт рассказал мне…
Анна кивнула.
— Удивительно… Удивительно! Вы выжили! Вы выжили, упав на Черную Дыру?! Объеденные медузами?!
Сам не свой, Правитель Книрт упал в кресло, мгновенно вспотев и разволновавшись.
— Простите, я так много слышал о вас! Все Правители, которые участвовали в сражении, только об этом и говорят… О молодой охотнице.
— Я охотник лишь на половину, — рассмеялась Анна. — В Габорре четверть таких правителей.
— Но лишь один имеет силу охотника, которая способна управлять медузами!
— Управлять?! — одновременно вскинулись и Анна, и Правитель Зарт, и Правительница Айра.
— Да… А вы разве не знали?! — в изумлении уставился на них Правитель Книрт. — Охотники умеют дать медузе свою силу и заставить ее слушать себя.
— Вот это номер! — оторопела Анна, нащупав рукой еще одно кресло, и плюхнувшись в него. — А чего же мы рисковали так собой?! — рассмеялась она.
— Там… И я… Все уверены, что вы заставили убивать Правителей и разъедать корабли, а после уйти на Черную Дыру. Нет, я вас не обвиняю, мы искренне сожалели о вас и благодарны… До конца дней! Но… разве можно выжить — там?!
— Можно, если душа демон!
— Но как?!
— Почаще спрашивайте Бога об этом, и однажды он обязательно расскажет, — усмехнулась мать, не давая Анне раскрыть коммерческую тайну.
— Мне так стыдно! — Правитель Книрт поднял вымученные глаза на Правителя Зарта. — Я должен был соглашаться без условий, но… Я вынудил вас пойти на уступки… Но у меня внучка…
— Правитель Книрт, мы бы никогда не допустили, чтобы после вас убили, как других Правителей, — Правитель Зарт подал Книрту, у которого дрожали руки, стакан воды. — У вас даже демона нет, чтобы защитить себя.
— Теперь есть! — радостно отозвался Правитель Книрт. — Демон с Аэльлои любезно согласился нас охранять за определенную плату. Очень умный, воспитанный и дружелюбный демон.
— Мы, демоны Габорры, тоже предоставляем такую услугу, — живо отозвался Вождь дикого племени, предложив: — Мы можем позаботиться о ваших звездах на Габорре, укрепив их. За приемлемую мзду. В наших интересах, чтобы ваша империя процветала.
— Да, конечно… но… — Правитель Книрт уставился на демона, который слегка приблизился к нему. — А разве вы не служите демону Богрука? Аграбу? Я думал, все демоны слушают только его!
— Мы свободный народ! — рассмеялся Вождь, угрожающе раздаваясь в стороны. — Мы не подчиняемся никому, кроме себя и данных нами обязательств.
— Правитель Книрт, хочу представить моего друга, Вождя демонов центральной Черной Дыры Габорра, которые помогли нам там выжить. Демоны Габорры собирают средства на крейсеры, чтобы добывать землю, восполняя таяние вещества. Вы можете ему доверять.
— Вот как! Тогда… — Правитель Книрт торопливо встал, вдруг просияв. — Извини, Зарт, Айра — он откланялся, — моя империя здесь уже может не понадобиться мне, и я ничего не теряю, если передам этому мудрому демону координаты моей собственности. Когда-то, пока здесь не обосновалась организация «Рука Бога», многие покупали звезды, чтобы иметь растяжку. Теперь они для многих стали обузой, а иногда ужасом. По связке легко найти империю, и были прецеденты… Галактика молодая, а теперь и самая близкая к новой галактике Дарнеба, и я хотел бы… Я согласен, я сделаю все, что от меня требуется. Это так неожиданно! — он остановился перед Вождем, простирая к нему руку.
— Да, идите, — удовлетворенно кивнул Правитель Зарт.
— Сдается мне, Вождь, у вас будет много заказов! — подбодрила его мать.
Зарт остановился перед Анной, поднимая ее с кресла за плечи и вглядываясь в лицо.
— А вы собирайтесь, завтра с утра вас доставят в империю Имерит. Олеом решил дать вам добро, чтобы избавить себя от головной боли — от вас! — он усмехнулся. — Мы будем скучать по тебе и долго оплакивать.
— Я помогу тебе, — попросила мать.
— А я могу попросить тебя, Правитель Зарт, о личном?
— Да, конечно. Я сделаю все, что ты скажешь.
— Я хотела бы, если мы не вернемся, чтобы ты заскочил на Маару в системе Молиар и рассказал Селине, что здесь произошло, а еще, как сильно я ее люблю. Как сестру. Она поймет. И лучше, если ты сделаешь это наедине, чтобы она могла проявить свои чувства, а ты поддержишь ее. Ну, не знаю, погладишь ее, прижмешь к себе, дашь ей поплакать на твоем сильном мужском… правительственном плече… погуляешь с ней по саду. Идет?! Поклянись мне на мече и силе, что сразу же, как только ты вернешься и доложишься в Олеоме, переоденешься, умоешься, плотно пообедаешь — отправишься на Маару!
— Обещаю… — Правитель Зарт ее просьбой был несколько озадачен. — Клянусь на мече и силе, которые напомнят мне о моем обещании, что как только вернусь в Олеом, если вы не вернетесь, навестить Вице-Правителя Маары Селину, чтобы утешить ее в горе… Я помню ее.
— Эта та пигалица, которую мой отец считает правой рукой? — невесело спросила мать, о чем-то раздумывая.
— Угу! — кивнула Анна, выпив залпом стакан сока.
— А как же другие? — развела мать руками.
— Маришу утешит Баяр и Карсад, а Лию и Краса утешит та же Селина, когда ей достанет сил. Ей предстоит принять на себя тяжелейшее бремя, дать поплакать в жилетку моему парню. Так что, ты уж постарайся, чтобы ей хватило сил!
— Милый мальчик, — бросила мать. — Но слишком скованный.
— Это с вами он был скован, а у нас есть общие интересы.
— Я все сделаю, что от меня зависит, — очень серьезно, без тени усмешки или нежелания, повторил Правитель Зарт. — Я давно собирался передать полукровкам устаревшие производства, и подправить кое-какие торговые пути в империи Аэльлои. Некоторые порталы, которыми мы пользовались долгое время, вошли в зону невидимости и закрылись. Так что нам есть о чем поговорить.
— Вот и замечательно! Я ушла собираться, — позвала Анна демонов и мать за собой.
— Нет, с демонами я еще не закончил, нам следует уточнить детали, — попросил Правитель Зарт.

Мать собирала Анну основательно, чтобы она не выдала себя, опираясь на свой опыт, который вынесла с Земли. Чем только не занимались люди в отсутствие Правителя! И педофилы, и садо-мазо, и голубые… На всякий случай мать положила даже куклу и заказала для нее новый браслет защиты и передала наручный аэлран, разработанный в империи Каффа, который самостоятельно определял координаты того места, где его включали. Лишившись меча и силы, Анна была бы не больше человека, и выбраться она могла только с помощью таких вот устройств, которые предназначались человеку. В память его ввели координаты живых планет чуть ли не всей галактики Габорры, и пути, которыми она могла добраться до Олеома. И школьную форму империи Родома, порывшись в справочниках, чтобы невинность ее была не только на лице, но и в чемодане.
— Мам, а если бы ты имела такую. Связь с демоном, как сейчас, лишить тебя меча и силы не мог бы ни один Совет. Не беспокойся, моя сила останется при мне.
— Да, конечно, — тяжело вздохнула мать. — Но знаешь, я ни о чем не жалею.
После того, как Анна поведала ей все, что успела узнать о Бесхоре и передала ей силу медуз, чтобы не пропала, если вдруг… Мать ничуть не удивилась предположению Анны, что на Земле побывали полукровки с Габорры с народом Богрука. Если Бесхор искал ее все шестьдесят пять миллионов лет, чтобы рыцарем въехать в империю Гидра, он мог рассылать их во все концы земли. И долго смотрела на нее, обняв на прощание.
— Я бы отговаривала тебя, но ты уже приняла решение, — виновато оправдываясь, пожалела мать. — Мне так тяжело отпускать тебя. Я бы посадила тебя на крейсер силой, чтобы увезти в Олеом.
— И не трать слова! — посоветовала Анна. — Крейсер с людьми отправляется в империю Гидра, там ждут только тебя. У тебя красивый крейсер! И людей, которых ты собрала, хватит на две планеты. Тебе нужно многому их научить.
— У нас уже есть опыт. Меченосцы помогают им принять мое Правление. Они знают Правителей. Мне легко объяснить им, почему я требую исполнения Закона. Кстати, твои друзья тоже там.
— Передай им привет, — весело отозвалась Анна.
Мать кивнула и вышла, оставив ее наедине. Анна долго ворочалась, заснуть не получалось. Сколько красавиц ей предстояло обойти, оставалось только гадать. И едва она сомкнула глаза, как объявился Дай и разбудил, сообщив, что они отправляются в империю Книрт.
Прибыли в империю Книрт через портал, остановившись в полуразрушенном одиноком дворце. Жизнь на планете разительно отличалась от того, что она видела в Габорре, но людей здесь не было, планета долгое время оставалась предоставлена самой себе. Правитель Книрт приготовил легкий завтрак, совершенно успокоившись. Демон, которого он нанял для охраны из частного охранного агентства Дайкон, основательно промыл ему мозги. Он только все время тяжело вздыхал, по-отечески с любовью на нее посматривая.
— Вы так молоды, так молоды! Я право, даже не знаю, правильно ли я поступил, что согласился… Но в империи Имерит вдруг вспомнили, что у моих детей был ребенок. Я был досмерти напуган и уже хотел бежать, но вдруг пожаловали Правитель Зарт и Правитель Бесхор… Оказывается, это они показали на меня и вписали ваше имя.
Анна и Дай переглянулись.
— Значит, Правитель Бесхор не на Маттерусе?
— Нет, я видел его собственными глазами, как вижу вас. Я и подумать не мог, что речь идет о ребенке! — Правитель Книрт виновато смотрел на нее, словно боролся сам с собой. — Мне так тяжело…
— Вы говорите, как моя мать! — рассмеялась Анна.
— Но это же так естественно! Я столько раз видел смерть, но так и не смог привыкнуть. Мне повезло выжить, но другим нет. В свое время я потерял всех, кто был мне дорог. Это все… — он развел руками, — не может стереть мою память, но иногда я мечтаю об этом.
— Я не ребенок, Правитель Книрт. Я Правитель, который способен постоять за себя. Да, у меня лишь четыре звезды, но я много раз имела возможность расширить свою империю. Вы не должны обо мне переживать, иначе вы нас всех выдадите. Тогда действительно, мы можем оказаться в большой беде. Возьмите себя в руки! Таким тоном вы будете слезно молить, переживая о своей империи. Медузы у Богрука пока нет, кормить Правителей некому, и я уверена, вас отпустят. А демоны проследят, чтобы вы вернулись назад и доставят на крейсер. Никто не должен знать, что Правитель Анит и ее демоны выжили. Даже если со мной что-то случиться, вы не несете никакой ответственности, это военная операция Олеома по устранению опасного врага. Ты, Правитель Книрт, мой дед — и отдаешь меня Правителю Богруку, о родстве с которым не смел мечтать!
— Им нельзя верить, они мерзкие, отвратительные, они постоянно обманывают, — Правитель Книрт вскочил, судорожно сжимая кулаки, уставившись куда-то вдаль. — Здесь! Здесь я учил мою дочь! — он сорвал плод, прижимая его к себе. — Здесь ее сила! Но самой ее нет! Это несправедливо!
— Я не собираюсь провести с Богруком остаток дней. Нам нужно подобраться как можно ближе, чтобы его убить. И чем ближе мы окажемся, тем больше вы должны радоваться за меня и за себя.
— Да, да… Но это все так ужасно!
— Вы, наверное, обрак. В чистом виде, — Анна подняла с земли ракушку, с необыкновенно красивым узором. — Почему же вы не проведаете их? Вам стало бы легче.
— Я был там, но мне показалось, что там тоже обман.
— Нет, не обман, я была там пару раз в другом качестве, как если бы перешла на ту сторону. Там все, кто их любит, а здесь только вы. Так отпустите их, чтобы они там были счастливыми и не смотрели на ваши страдания. Нам пора, нам послали сигнал, что нас ждут.
Правитель Книрт кивнул, отвернувшись, пока она переодеваясь, надевая украшения. Минуты через три загорелся портал.
— Подожди, девочка моя…
— Альмира, — напомнила Анна.
— Да, Правитель Альмира, — поморщился Правитель Книрт. — Возьми мою силу. Если вдруг они попросят предъявить силу… Может быть, когда ты ее выпьешь, она сумеет укрыть тебя.
Правитель Книрт остановился у портала, торопливо сливая из себя силу. Анна не стала спорить, втянув ее в подпространственный мешок, который теперь был пуст. Мысль оказалась удачная. Наверное, перепробовав силу стольких Правителей, Богрук мог определить на вкус, какая принадлежит обраку, а какая перкару, а какая охотнику. Во всяком случае, цвет мечей несколько отличался. Об этом они как-то не подумали.
Правитель Книрт и его демон исчезли первыми.
Анна, с небольшим чемоданом в руках, невольно задержалась у порта, подавив внезапно нахлынувший страх. Они шли в логово врага, в самое его пекло, и ждать, что их там примут с распростертыми объятиями, не приходилось. Оставалось только надеяться, что меч и силу отберут не сразу. Но не исключено, что впереди ее ждала ловушка. Впрочем, о чем ей переживать — с нею шли друзья, которые жаждали мести больше, чем она, ибо Правитель Богрук успел насолить многим. Она придирчиво осмотрела себя в зеркало еще раз, поправляя золотистые локоны и наморщив вздернутый носик. Глаза пришлось оставить зелеными, контактных голубых линз под рукой не оказалось. На всякий случай сходство с той Альтаир, которую Богрук видел в Огре, решено было сделать не полным. Расправила платье, проверяя красивый с кровавыми разводами камень, в который обратился Тайкин, поглубже спрятав его в потайной карман сбоку от себя. Поправила демоническую корону и браслеты, которые прекрасно смотрелись на ее оголенных руках. Уроки бабки пошли ей на пользу. И пожалела, что длинное платье, приоткрывая носок туфли, скрывает красоту на ногах, которая должна была поразить Богрука в самое сердце…
Ну, или… в голову!

Представительниц прекрасного пола оказалось не так много, как ожидали. По большей части напуганные девушки, в сопровождении своих опекунов. Чемодан у нее взял демон Правителя Книрта, который теперь волочился за ними, не хуже Дая изображая немощь.
— Выбирали только тех, кто имеет меч перкара или охотника. С мечами обраков отсеивали сразу, — сообщил один Правитель, который вел под руку Правительницу, почти ребенка. На вид по земным годам ей было лет тринадцать. — Нам крупно повезло!
— Это как сказать, — не сдержался Правитель Книрт. Анна больно ущипнула его, опустив глаза и мысленно обругав демона, который должен был ему помогать. — Да, повезло… Я слышал, будут давать звезду? — заинтересованно вскинулся он.
— Да, но не сразу, когда новая союзница Повелителя принесет потомство.
— Это хорошо… Моя империя здесь совсем развалилась.
Правитель, который разговаривал с Книртом, удовлетворенно хмыкнул, ревниво смерив Анну с ног до головы и демона позади них.
— Но я вижу, ты добыл себе демона! — насмешливо полюбопытствовал Правитель.
— Я выкупил его, но он так слаб! — Правитель Книрт оглянулся, позволив демону пристроится рядом. — Он еще совсем ребенок и пока ничего не может. Возможно, оставлю его Альмире, чтобы было не так одиноко. Тяжело в ее возрасте покинуть отчий дом.
— Ну, не такая она маленькая! — рассмеялся Правитель. — Правительниц с демонами тоже отсеивали. Повелитель пожелал обеспечить охрану своих избранниц сам. К ним приставят демона. Ты меня удивляешь, Книрт, как же ты заполнял анкету? Повелитель Богрук решил облагодетельствовать сирот, которые лишены материальной поддержки.
— Не знаю, что на меня нашло… Я был в таком отчаянии. Для девочки нужны средства, чтобы оплатить образование. Породниться с Правителем Богруком великая честь. Кроме того, у меня есть планы на новую галактику Дарнеба, и не хотелось бы потерять здесь звезды.
Больше желающих переброситься с Правителем Книртом приветствием не нашлось. А сам он старался не попадать знакомым на глаза. Их здесь было немного, от империи Габорра он старался держаться подальше. Дворец Богрука выглядел впечатляюще, не иначе, он нанимал архитекторов со стороны. Неподалеку, наподобие того, как устраивали свои столичные дворцы другие содружества, располагалось еще несколько дворцов, чуть скромнее дворца Богрука, образуя площадь. Правители бродили бесцельно, кто-то присел у фонтана, давая последние наставления своим подопечным, кто-то разговаривал между собой, пристроившись возле колон, кто-то искал уединения в тени аллеи, которые расходились от площади лучами.
Через какое-то время их выстроили в ряд, с опекунами за спиной. Правительница Имерит Карлози с сопровождающими ее сыновьями Вальтрсом и Грезратом прошествовали мимо, отсеивая тех, кто, по их мнению, не мог дать здоровое потомство. Анна не сомневалась, что Богрук наблюдает за ними. Грезрат и Вальтрс пару раз оспорили решение матери, когда она решительно отправляла прочь тех Правительниц, которые переборщили с красотой. Когда троица остановилась возле нее, Анна наклонила голову, опуская взгляд, слегка покраснела, когда диадема съехала на лоб, придержав ее руками, виновато отступила назад.
— Имя, — потребовал Вальтрс, пожирая ее глазами.
— Правительница… Правительница… — заикаясь, выступил вперед Правитель Книрт, но Анна удержала его рукой, низко поклонившись.
— Правительница Альмира, — она приветливо улыбнулась. — Правитель Книрт мой опекун.
— Откуда вы?
— Из Родома, — охотно ответила она.
— У вас чудесное платье, — сделал ей комплимент Правитель Вальтрс.
— Спасибо.
— Вы пришли сюда по доброй воле? — поинтересовался Грезрат, прислушиваясь к разговору.
— Да… На Габорре у дедушки расположена часть империи. И мы нуждаемся… нуждаемся в помощи… — выдавила Анна из себя.
— Нет, внучка… мы должны уйти, — вдруг вскинулся Правитель Книрт. — Это так нехорошо, что ты жертвуешь собой… Ты еще ребенок, мы что-нибудь придумаем! — он потянул Анну за собой к порталу.
— Дедушка… подожди… Мы должны попробовать… Правитель Богрук хорош собой, посмотри на него! — она махнула рукой в сторону статуи. — И мне он совсем не противен… — Зачем вы это сделали?! — прошептала она, когда никого из Правителей не оказалось рядом.
— Демон приказал, — так же тихо и растеряно ответил Правитель Книрт. — Возможно, они почувствовали опасность.
— Нет! — попробовала воспротивиться Анна, и замолчала, когда услышала голос демона, который прозвучал у нее в голове:
— Мы не можем ждать своей очереди, когда эта толпа дурнушек расступится! Подогреем его.
Анна покорно пошла к порталу, напрягшись всем телом, испугавшись, что Дай ошибся. И вздрогнула, когда прозвучал голос Вальтрса, облившим жаром:
— Остановитесь!
Вальтрс шел за ними следом, остановившись возле нее и взяв за руку. Наверное, выступивший на ее лбу пот он принял, как проявление расстроенных чувств.
— Мы ценим, что вы по доброй воле решили строить империю в содружестве Борди. И будем рады принять вас у себя.
— Но у меня только одна звезда! — вскинула Анна покрасневшие и испуганные глаза.
— Мы поможем и вам, и вашему опекуну. Я приглашаю вас во дворец моего отца, — он кивнул на главный дворец с сожалением, торопливо заметив: — Мой там! — взял ее под руку, крепко сжимая пальцы.
— Но прежде, я хотел бы отпробовать силу, — перед нею стоял Правитель Богрук собственной персоной, выйдя из тени и протянув руку.
Анна приготовилась, не понимая, почему демоны медлят.
— Не могла бы ты дать мне ее? — нетерпеливо потребовал Правитель Богрук.
— С кольцом на пальце он выглядел, как Правитель Богрук, — с усмешкой произнес голос Дая. — И почему с ним нет демона? Мы не можем рисковать, мы должны проверить его.
Анна снова облилась горячей волной, мысленно помолившись за Дая. Земная привычка искать на руке потенциального партнера кольцо, внезапно ей пригодилась, заставив демонов остаться на месте.
— Да, пожалуйста… — она слила силу Правителя Книрта, позволив Богруку, или тому, кто его изображал, собрать ее.
— Вы обрак? — рассмеялся Правитель Богрук.
— Да. И перкар. А разве это важно?
— Правитель Вальтрс, разреши мне проводить ее во дворец, — не ответив ей, предложил тот, кто был Правителем Богруком или изображал его.
— Да, Повелитель! — откланялся Вальтрс.
— Я бы хотела бы попрощаться с дедушкой, — виновато попросила она.
Правитель Богрук отпустил, без слов махнув рукой. Анна обняла Правителя Книрта, прижимаясь к нему щекой и шепнув на ухо:
— Убирайтесь отсюда, и как можно скорее! — и подтолкнула его к порталу, передавая в щупальца демона, который оставил ее чемодан, который внезапно раскрылся. Из него высыпались вещи.
Анна торопливо присела, собирая то, что демоны решили обнародовать.
— Вы играете в куклы?! — изумился Правитель Богрук или его копия, помогая ей, поднимая фотографию в рамке.
— Нет… но… Это все, что осталось от моих родителей. Мы до сих пор не знаем, что с ними случилось.
— Вы будете удивлены, но, кажется, я знал ваших родителей, — он взял чемодан из ее рук и передал аморфу, который исчез вместе с ним. — Значит, я вам не противен? — приветливо улыбнулся он.
— Я думала, главное не форма, а содержание. Вы известны, о вас много говорят и плохого, и хорошего. Но такова судьба всех известных Правителей, многие из которых одиноки. Я верю, что все мы мечтаем о крепком союзе.
Под завистливые взгляды многих опекунов, Правитель Богрук проводил ее во дворец. Апартаменты ей отвели роскошные. Ее чемодан с вещами уже стоял тут. А на столе фрукты и графин с водой.
— Не расслабляйся! — предупредил Дай из камня.
— Вы там как? — усмехнулась Анна, присаживаясь на колени и изображая из себя молящуюся Правительницу, которая благодарила Небеса.
— Скоро сдохну! — пошевелился камень в ее кармане.
— Это, брат Тайкин, самое худшее в охоте на Правителей! — поделились с ним опытом демоны. — Иногда сидим, бывало, месяцами!
— Что я должна делать? Сидеть, ждать, тупо пялиться в потолок?
— Попробуй пройтись, осмотрись по-хозяйски, покричи на прислугу… Помни, мы рядом!
Анна вняла совету, исследуя свои апартаменты, заглянула в спальню. И вызвала прислугу, чтобы ее проводили в сад. Под бдительным оком стражи, без которой ее не могли оставить, было неуютно.
— Войдите, — разрешила она, обернувшись на стук.
И чуть не выдала себя, едва сдержав вскрик. В униформе прислуги перед нею стояла Алекса, любопытным взглядом рассматривая ее. Выглядела она неважно, синяк под глазом еще не сошел полностью. На руках и ногах остались ссадины. Она низко поклонилась, дожидаясь, когда Анна заговорит.
— Альмира… Правительница Альмира. Вас приставили ко мне?
— Да, моя Госпожа, — Алекса снова низко поклонилась.
Смотреть на испуганную подругу, которая была уверена, что мир принадлежит ей, было и весело, и грустно.
— Я бы хотела, чтобы ты проводила меня в сад и рассказала о вашем Господине. Каков он, что любит, чем занимается. Я хочу знать о нем все. Ты меня поняла?
— Да, моя Госпожа! — снова низко поклонилась Алекса.
— Зови меня просто, Альмира… Правительница Альмира. Так меня называли в доме моего опекуна, Правителя Книрта. И показала мне дворец, если это возможно.
— Да, да… Госпожа Альмира! — снова согнулась пополам Алекса.
— Да боже ж мой, перестаньте вы все время кланяться! Это же так унизительно! — попросила Анна. — Я совершенно не злая, я добрая, — слегка возвысила она голос, в конце концов, обрадовавшись, что Алекса, наверное, поумнела с тех пор.
— Я должна спросить у Господина… — Алекса снова начла сгибаться, удерживаемая Анной, которая подбадривающе похлопала ее по спине. Она передала просьбу Анны кому-то, где некоторое время молчали, а после дали добро.
Придерживая платье одной рукой, гордо подняв голову, как учила ее Катрин, она выплыла из своих покоев в гостиную. Здесь уже было не так пусто, два соседних номера обживали ее соперницы за руку и сердце Богрука.
— Конкурс красоты еще не закончился? — усмехнулась она, подозревая, кто подсказал ему эту идею. Наверное, Алекса сделала последнюю попытку остаться при Правителе в качестве его спутницы. — Передайте вашему Господину, что я сильно сомневаюсь в своей победе и, пожалуй, отказываюсь в этом участвовать. И как вам здесь живется?
— Неплохо, я привыкла, — снова собралась поклониться Алекса, но Анна опередила ее:
— Не надо, не стоят кланяться все время, достаточно просто ответить.
— Вы очень добры! Вы… Я покажу вам дорогу в сад. Что вы предпочитаете: весну, лето, осень, горы, море?
— Вот как! Я, пожалуй, остановилась бы на горах и на море.
— Тогда нам сюда, — Алекса направилась по коридорам, то и дело останавливаясь и поджидая Анну, которая плыла за нею. — Вы похожу на принцессу из сказки, — вдруг сказала Алекса, свернув в сторону. — Здесь! Здесь нас никто не подслушает!
— Вы напрасно так думаете! Мы, Правители, не только слышим далеко, но видим. За нами все время следую демоны, — предупредила ее Анна негромко. — Возможно, они охраняют вас от меня? — усмехнулась она.
Конечно же, любое внимание Алекса должна была принять на свой счет. Но по тому, как испуганно расширились зрачки подруги, которую она знала долгое время, Анна переменила свое мнение. Дальше Алекса шла молча, удивительно напоминая человека, которого ведут на казнь. Наконец, Алекса открыла перед нею дверь.
Дворец прилегал к морю, нависая над крутыми высокими скалами. Внизу бушевало море, а с другой стороны высились горы. Сразу за нею Алекса дверь захлопнула, видимо, рассчитывая, что демоны останутся внутри.
— Альмира, — торопливо проговорила она, — вы не знаете, куда вы попали… Он убивает людей, чтобы делать из них…
Один из демонов из подпространства пережал ей горло. Она царапала воздух руками, задыхаясь и сползая на землю.
— Отпустите ее, — строго потребовала Анна, вынимая меч.
Из воздуха соткался Правитель Богрук, остановился напротив, рассматривая ее и улыбаясь. На этот раз перстень был при нем, но повернутый внутрь ладони. Сомневаться не приходилось, это был сам Правитель Бесхор. Анна убрала меч.
— Дорогая Альмира, не стоит просить неразумных слуг рассказывать о Правителе. Она всего лишь человек. Я не удержался, чтобы взглянуть на вас еще раз. Если ты, Правитель Альмира, станешь спрашивать меня обо мне, я с удовольствием отвечу.
Кончиками пальцев Анна оперлась на руку Правителя Бесхора, на которую он положил ладонь, прижимая ее.
— Правитель Богрук, она всего лишь человек, и вольна думать. Мне нравится эта смелая девушка. Возможно, она вас ревнует, это так похоже на молодых девушек, которые жаждут быть в центре внимания. Неужели же вы не будете к ней милостивы? В какой-то степени мне даже льстит, что вы дали ей понять, кто перед нею. Пожалуйста, прошу вас!
— Вы мудры! И добры! — согласился правитель Богрук. Он приказал демону: — Отпустите ее.
— Э-э-э… как вас зовут, милая девушка? — любезно поинтересовалась Анна.
— Алекса, — всхлипнула Алекса, откашливаясь и отшатнувшись. Теперь она стояла на коленях. Вены ее вздулись, лицо опухло и посинело. — Правительница Анит… Она пришла за мной, а ее убили, — продолжала она гнуть свою линию, всхлипывая. — Мне все равно… мне все равно…
Анна подняла подругу — и со всего маху ударила по щеке ладонью.
— Вы напуганы. Это был демон, всего лишь демон! — спокойно проговорила она, успокаивая ее. — Не стоит говорить о Правителях дурно, особенно в их присутствии. Мне так неловко… — расстроилась Анна, оборачиваясь к правителю Богруку. — Я обязательно поговорю с ней. — И грубо приказала, прикрикнув: — Пройдись по берегу и насобирай мне мелких белых ракушек для ожерелья.
— Да, моя Госпожа! — всхлипнула Алекса, торопливо убираясь с глаз.
Анна снова повернулась к Богруку, приближаясь к нему и беря под руку.
— Люблю мастерить, это успокаивает, — она взглянула вдаль, вдыхая морской воздух. — А где же ваш демон, о котором я много наслышана? Говорят, что у него целая армия демонов, которые подчиняются только ему? Мы с моим дедом долго пытались достать хоть одного.
— Аграб, познакомься с нашей гостей, — позвал Богрук.
Демона ждать не пришлось. Он выплыл из подпространства, расправляя щупальца…
И в ту же секунду их окружили демоны и демоночервь, который разорвал Аграба почти пополам, выдавливая из него силу. Анна едва успела отскочить, как Вождь демонов одним взмахом отсек изумленному Правителю Богруку голову, который не так и не вытащил меч. Через пару мгновений все было кончено, она даже не успела поздороваться с дедом и передать привет от внука.
— Это было легко! — отряхивая щупальца, проговорил Дай, убедившись, что голова и того и другого растаяла.
— Их смерть была не такой мучительной, как бы хотелось, — пожалел Вождь.
— Жаль! — умилилась Анна. — Я так хотела посмотреть, как бы он удивился, узнав, что мы живы! Честное слово, наверное, надо было объясниться как-то с ними…
— Великий Вождь им объяснит! — бросил Тайкин брезгливо.
— Алекса, иди сюда! — снимая аэлран, позвала Анна подругу.
Похоже, у Алексы был шок. Она не могла поверить в то, что произошло, и тупо пялилась на демонов и на исчезающие щупальца Правителя Богрука и его демона.
Один из демонов поднял ее, перенес по воздуху и поставил перед Анной.
— Я пришла не за тобой! Я бы и пальцем не пошевелила, узнай, что тебя пытаются сделать миной, которая будет убивать людей. Но тебе повезло оказаться в нужном месте в нужное время. Дай, надо сообщить на крейсер, что Богрук и Аграб мертвы, и мы все тоже! — весело попросила Анна.
— Это еще зачем?! — удивился Вождь. И тут же свел глаза в пучок, хохотнув, когда Дай что-то сказал ему.
— Достали! Пусть поплачут! — порадовалась Анна. — А мы пока покажем Тайкину наш мир.
— Анька! — Алекса словно проснулась, осмотревшись по сторонам.
— Боже! Ты научилась признавать вину! Правитель Богрук здорово над тобой поработал! — усмехнулась Анна. — Дай, надо отправить ее на крейсер.
— Пошли, друг Тайкин, я научу тебя вправлять человеку мозги! — Дай похлопал демоночервя. — Она подтвердит нашу трагическую кончину.
Дай наплел в три короба, чуть-чуть подправив ей память и отправив в империю Книрт.
Странно, но Правитель Богрук, очевидно, никого не предупредил, куда направляется. Смерть его и его демона осталась незамеченной. Вне дворца и силового поля на необитаемой планете он не выставил даже охрану.
— Я думаю, они еще долго будут искать правителя Богрука и Аграба, — предположил Дай. — Чтобы посмотреть на траур, у нас есть две недели. Дня три уйдет на то, чтобы скачать силу медузы, и полторы недели на путешествие. Ну что ж, мы неплохо поработали!
— А если это не тот Богрук?! — испугалась Анна. — Конечно, мы об этом узнаем, но все придется начинать заново.
— Это он, — уверенно заявил Вождь диких демонов. — Я позволил самцам иногда спускаться на Родину и черпать силу, а самкам еще раз попробовать принести потомство. Демон Богрука Аграб чужой нам, он не знает наших законов и обычаев. Он позвал их туда, куда они не хотят.
На Вождя уставились в изумлении. Даже Тайкин открыл рот, хлопнув глазами и свесив челюсть.
— Я теперь знаю, почему Великий Вождь дал нам болезнь! — гордо возвысил голос Вождь демонов. — Чтобы мы шли вслед за Правителями. Он Сам мне об этом сказал — я тоже был там… Но можно же по-другому… Это мои воины показали на тебя, — усмехнулся он. — И мои воины предложили устроить встречу с человеком, который повсюду говорил, что у него есть подруга Правитель, мои воины позвали Богрука и Аграба сюда.
— Ты переплюнул меня, Великий Воин! — признал Дай, потеревшись щупальцем в знак уважения.
— Да, Учитель! — снова усмехнулся Вождь диких демонов.
— Галактика Габорра — ты свободна! — весело крикнула Анна в небо, раскинув руки.
— Еще нет, — покачал щупальцем Вождь демонов. — Но мы наведем порядок!

Предыдущая страница 16 Следующая страница


17 Анастасия Вихарева

Эпилог

— Нет, мы должны попасть во дворец! — настаивала Анна, угрюмо уставившись в окно. — Теперь, когда все знают, что у полукровки и Правителя может родиться Правитель, Правитель Зарт обязан взглянуть на Селину, как на равную! Я не могу это пропустить!
— Мы только все испортим, — хихикнул Тайкин, смяв еще пару кресел в щепу.
— Крейсер прилетел два часа назад! Мы должны хотя бы… хотя бы… — Дай осмотрелся, выискивая причину. — Над дворцом силовая защита! И откуда нам знать, где Зарт и Селина встретятся?! Предположим, встретились… обнялись, поцеловались… А тут выскакиваем мы — тра-та-та-та! А мы живы!
На Мааре остановились в том же коттедже на тихой улице неподалеку от дворца, который когда-то занимали с Даем. Он пустовал, Селина оставила коттедж за собой.
— Я знаю! Мы будем ждать их в саду! Они обязательно туда выйдут, если все заладится, и может, даже что-нибудь услышим! А нет, — Анна тяжело вздохнула, — застанем Селину в слезах.
— А как же Мариша? — посочувствовал Дай другой ее подруге.
— Ну… Зарту решать! Если сердце лежит к Марише, он не позволит Селине страдать. Прямо об этом скажет — и тогда у нее не будет надежды. Так всегда бывает.
— Радуйся, что я помню, что у нас с тобой свободное проникновение во дворец. Вряд ли нам закрыли допуск. Но тебе, Тайкин, придется снова стать камнем! Я протащу тебя во дворец.
— Ну, ничего, я привык! — добродушно согласился демоночервь, снедаемый любопытством не меньше Анны. — Не хочу пропустить танец большого вожделения, — пробормотал он, задумавшись. — Лис еще, должно быть, на крейсере, а после пойду его встречать. Правитель Зарт послал приглашение на проживании в империи всем, кого Лис хотел бы видеть рядом, и они, наверное, тоже его встречают. Он так много рассказывал, что мне кажется, я знаю их всех. Как вы думаете, я им понравлюсь?! — озабочено спросил он, принимая размеры, при которых мог уместиться в объятиях Дая.
Переглянувшись и хохотнув над полуразрушенным коттеджем, который стал таким вскоре после их вселения, вопрос демоночервя оставили без ответа. Дай нырнул в подпространство. За ним Анна.
Во дворце было относительно тихо, без суеты. Здесь Тайкин вышел из состояния камня и нащупал сканером Селину, которая вела переговоры с полукровками, обсуждая время встречи на планете, которая управлялась меченосцами, чтобы напитать их силой от звезды. В надежде, что Правителю Зарту не придет в голову силой просканировать пространство, устроились за стеной тронной залы, замаскировавшись под стену. Так Тайкину было проще спрятать себя. Переговоры почти закончились, когда ей доложили, что ее срочно в конфиденциальной обстановке для личного разговора хотел бы видеть Правитель Зарт.
На удивление, Селина повела себя сдержано. Приняла сообщение и передала, что будет ждать его в своей гостиной.
Чуть не столкнувшись с меченосцами, которые охраняли дворец, проскользнули следом за нею. Здесь она занервничала, теребя пальцы рук, и, кажется, совсем растерялась, схватившись за голову, в последний момент, бросившись к зеркалу.
— Дай, помоги ей! — попросила Анна.
— Если я помогу, мы все испортим! — буркнул демон. — Чувства должны быть, чувства! У нее, кстати, есть свой демон… Я предупредил его, что мы здесь, и чтоб не вмешивался.
— Ладно, ждем! — согласилась Анна.
Вошел Зарт.
Наверное, этот болван не понял обращенного к нему взгляда. Сухо доложил, что Правитель Анит и ее демон погибли во время военной операции, и что последней просьбой Правительницы Анит было сразу же по прибытии в Олеом передать сведения о ней лично Вице-Правителю Селине. Он сказал это даже не глядя на Селину, уставившись на стену, в которой замуровали себя демон, демоночервь и Анна.
Анна мысленно обругала и себя, и демона, который не догадался передать демону Селины, чтобы он снял с нее защиту. План провалился. На Селину было жалко смотреть — она повалилась без чувств. И только тут Зарт вдруг как-то одумался, едва успев ее подхватить.
— Вы сухой! Вы черствый! Вы бесчувственный! — выкрикнула она прямо ему в лицо. — Вы сказали это так… так… словно вы…
Зарт слегка растерялся. Он вдруг как-то замер и покраснел, продолжая держать Селину на руках, не выпуская, в то время, пока она отбивалась. Он даже вспотел, издав неопределенное «О-о-о!» — наверное, этому идиоту все же пришло на ум просканировать чувства Селины.
— Нет, я не забыл! — хихикнул демон у Анны в мозгу.
Селина уже успокоилась и тихо шмыгала носом, утирая слезинки, которые катились и катились по ее щеке, которая была повернута в их сторону.
Прошло, наверное, минут десять, прежде чем Зарт приподнял Селину и поцеловал. А она обняла его, прижимая к себе. Еще минут через пять поцелуи стали жаркими…
— Уходим! — приказал Дай. — И так все ясно!
Тихо отделились от стены с другой стороны, выскользнув из дворца.
— Наверное, надо сказать Зарту, что мы еще попьем у него кровушки! — предложил демон.
— Пусть радость будет полной! — согласился с Даем Тайкин.
— Скажем по связи… А потом я выпытаю у Селины, как это было! — поддержала их Анна.
— Я скажу когда! — пошевелил щупальцами Дай, настраивая их, как антенны. — Минут через пять он попросил: — Звони!
— Зарт! — набросилась Анна на браслет связи. — Черт, мы гнались за тобой через двенадцать галактик! Какого черта…
Браслет связи отключился.
— Им не до нас! Но горя теперь нет! — удовлетворенно заметил Дай. — Надо сообщить остальным.
— Мам, со мной все в порядке! — порадовалась Анна. — Ты не могла бы передать это императору Карсаду и остальным?
— Я догадалась, что ты задумала… Это была плохая идея! — отругала ее Правительница Айра. — Так нельзя поступать! И, кстати, что мне делать с Алексой?
— Пусть идет на все четыре стороны, если ее не устраивает твоя империя. А если устраивает, пусть живет, как все. Она что, маленькая?! В галактике Габорра осталось много Правителей, подобных Богруку. А, нет, есть еще один вариант! — вдруг обрадовалась Анна. — Предложи ей перебраться в империю Бесхора! Пора отомстить ему за наши с Даем пять процентов!
Мать тоже сердито отключилась.
— Ладно, пойду встречу Лиса, — вздохнул демоночервь.
— Я, надеюсь, ты не собираешься сразу отправиться на Маттерус? — полюбопытствовал Дай. — Мы еще не добыли землю!
— Нет, наверное… — раздумывая, пошевелил демоночервь щупальцами. — Там другое время и вся жизнь Лиса уложилась бы в один день. Пока этот хрупкий червяк не уйдет на ту сторону, я останусь, — кивнул он. — Разве что проведаю отца и мать. Мне сказали, что туда можно быстро попасть через империи Каффа и Катрин.
— А теперь и Бесхора! — тяжело вздохнула Анна.
— Я дам тебе в дорогу демонов, которые поднимут тебя, — обнадежил его Дай.
— Я подожду Селину здесь, — сказала Анна, усаживаясь на ступеньку дворцовой лестницы. — Когда Зарт выйдет, она обязательно пойдет его проводить.
— А я, пожалуй, отправлюсь по своим делам, — решил Дай.
— Иди! — благословила Анна. — И раньше месяца не возвращайся. Завтра крейсер Краса вернется на Прокус. Я буду такая же счастливая, как Селина и Зарт! А пока, похоже, я никому не нужна.
— С Богом! — благословил ее демон. — Мне так уж точно!

Прошло, наверное, часа два. Дожидаясь Селины и Зарта, Анна связалась с Огрой и попросила соединить ее через Сорею с содружеством Зардека, спросив Правителя Баяра или Ольмерта. Баярка ответил минуты через четыре.
— Баярик, это я, Анна! — сообщила она.
На том конце какое-то время молчали, а потом радостный выдох и вскрик:
— Ты жива! А Дай?
— Что с нами сделается?!
— Здорово, что ты связалась со мной! — наверное, он был где-то неподалеку, связь была хорошая. — Я так рад! Ты даже не представляешь, какая ты знаменитая!
— Ну а как у тебя дела? — перевела Анна тему.
— Нормально! С мамой все порядке, и у отца… Он еще достал две звезды! — гордо сообщил Баярик. — Теперь отец может черпать силу из империи. Ему помогает дядя Бесхор и дед. Я вас познакомлю! Он еще хуже, чем император Карсад, — пожаловался он, но в голосе его слышалась радость. — Все уши прожужжал, что у императора Карсада я был в оранжерее… Он и папу учит. Я так тебе благодарен, и так соскучился! И по ребятам… Зайди как-нибудь, император Карсад бывает у нас часто. И я… Я тоже иногда бываю у вас!
— Тогда лучше ты, а то ты же знаешь, мне пока не разрешают, — тяжело вздохнула Анна. — Мне нельзя!
— Да, ты здорово прославилась в галактике Габорра! — усмехнулся Баярик. — Это не скоро забудут! Тут неделю только о вас с демоном и говорили. И про Тайкина. Он многих напугал. Даже сделали запрос на Маттерус и выяснили, что его вид живет только в Престолограде.
— А про Богрука ничего не было? — озабоченно поинтересовалась Анна.
— Нет, я внимательно прослушивал все новости. Но ребята мне уже рассказали, что он мертв. Правда, они сказали, что вы погибли, но я до конца не верил. И папа не верил, и дядя Бесхор. Он говорит, что ты его еще поставишь на колени! В шутку, конечно. Я рассказал ему, что Богрук не его отец, и он мне сразу поверил…
В браслете связи что-то затрещало, и механический голос оператора на Сорее сообщил:
— У вас недостаточно средств, чтобы соединить вас по требуемым координатам.
Браслет отключился.
— Все как на земле! — выругалась Анна, вспомнив, что Зарт очистил ее протосчет.
До прибыли от продажи зарядных устройств было еще ой как далеко. Пока окупали производство, и все, что зарабатывала империя Гидра, уходило на его расширение и продвижение товара. Она уже пожалела, что бесплатно отдала матери силу медуз, не предусмотрев мзду. Но обесточенные планеты должны были приблизить день гибели Вальтрса и Грезрата. И не успела она, как следует, подумать, с сего это Правитель Бесхор проявляет такую благотворительность, и с какой радости вспоминает о ней, и так ли уж он не прав, ибо серая мышь заслужила самую страшную кару, как над ухом прозвучал насмешливый голос Зарта:
— Что, паршивка, опять деньги закончились?! На славу повеселились?! На кого еще ты и твой демон, а теперь, я так понимаю, подземный Царь-демон сходили войной?!
Он стоял, прижимая к себе Селину, а она, не таясь, обвивая его талию руками, как лоза, прижималась к нему. Оба были довольные, счастливые и удовлетворенные.
Анна и не заметила, как они вышли.
— Они у меня еще не появлялись! — бросила Анна раздраженно, решив, что не стоит напоминать при Селине, кому она обязана своей безнадежной нищетой.
— Ну-ну! Ну-ну! — бросил он пренебрежительно, что-то горячо шепнув Селине на ухо о своем, отчего Селина зарделась, как маков цвет, положив руку на его грудь и подержав голову на его плече.
Поцеловав ее на прощание в губы, Правитель Зарт исчез в подпространстве.
— Так, рассказывай! — потребовала Анна.
— Не могу! — покачала Селина головой, виновато взглянув на нее, присаживаясь на ту же ступеньку. — Это как сон! Расскажешь, а потом не сбудется. Но я, правда, не хотела!
— Да ладно, не хотела она! Хотела-хотела! Я все видела! Рассказывай!
— Так это ты подстроила! — догадалась Селина.
— Нет, Бог. Я только посмотрела сверху. По секрету. Но я секрет держала долго.
— Он такой милый, такой нежный, он такой… Как я себе представляла! — Селина сияла, цвела и благоухала, прижимая ладони то к горевшим щекам, то к животу. — Мне кажется, он оставил мне семя!
— Вот это да! — опешила Анна. — А каково оно?!
— Не знаю! — задумчиво пробормотала Селина. — Я просто чувствую внутри меня любовь! Маленькое солнышко! Мы были в подпространстве! Я даже не смела об этом мечтать! Если я себя не обманываю, я буду самой счастливой матерью, даже если Правитель Зарт никогда больше не вспомнит обо мне! Хотя… Он предложил мне выйти из автономии и стать союзницей в составе его империи — и я согласилась!
— Ага… — изменилась Анна в лице. — Подождем, когда эта любовь ткнет тебя мечом и попросится на свет! Удар императору Карсаду ниже пояса! Но я знаю одну полукровку, которая родила Правителя…
— Баярку? Я уже знаю, мы виделись с ним. Поэтому, я ничего не боюсь! Я только не знаю, как сказать императору, чтобы он не проклял меня.
— За внука или внучку?! С дуба рухнула?! Если родится меченосец, он сразу подарит ему крейсер, если полукровка — звезду, если Правитель… Боюсь, Селина, вам с Зартом никаких запасов зеленки и йода не хватит. Ну, скажи, скажи, — Анна потыкала в Селину пальцем, — червячок уже шевелится?!
Селина зацвела и заблагоухала еще больше, будто над нею загорелся нимб. Она прижала руки к животу и зажмурилась, тихо смеясь от счастья.
— Не покормишь меня с дороги? — жалобно попросила Анна. — А то я по нулям…

Предыдущая страница 17 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Остановить явь 18

Словарь

Аэльлоя — Колыбель Создателя, название галактики, где происходят события.
Сорея — место в космосе, где проходят заседания Галактического Совета галактики Аэльлоя.
Маттерус — центральное галактическое скопление (в созвездии Девы, более 2500 галактик неподалеку друг от друга) Центральная галактика Престолоград
Местная группа галактик (ближайшие к Акроносу, имеющие статус независимости): Акронос, Аэльлоя, Арм Сурин, Габорра, Ур Куниер, Нанели Юд, Мальсукрея, Иштувигла, Бэль, Ардэли Нокс, Радом, Саккурд, Муортоюра, Дарнеба, Каффарус, и др.

Империя Гидра:

Мирон — звезда империи Гидра с семью обитаемыми планетами, с выходом на Огру. На Фариусе расположено крыло дворца империи Гидра. После того, как империи была разрушена, планеты Фариус и Расфора практически стали столицей империи.

Карсидан (Далила — звезда карлик-гигант на орбите) (населенные планеты: Крюлин, Кронит, Горема, Шахоб. На Далиле — огневики), Дайкон, Дайкор, Хурхарух, Изовира, Меших, Яркина, Свирага, Люмпини, Сешахирь, Юдида, Авсор, Румана, Лассоли, Саз, Аша, Суш, Штохур — основные обитаемые звезды империи Гидра, имеющие столично-областной статус, где располагается дворец Правителя Айры.
Земля — закрытая обитаемая планета в системе звезды Солнце, принадлежит империи Гидра. Существует плавающая параллельная сопространственная связь с планетой Фариус, система Мирон. Связь была установлена при стяжке звезд Солнце и Мирон. Две тысячи лет назад связь между планетами почти прекратила свое существование. Двести лет назад траектории подпространственных орбит снова пресеклись.

Империя Анит:

Реюлине — звезда-столица империи с тремя обитаемыми планетами (Водина, Завроп, Русин). Одна водная под бажби, одна под диноторками, одна земноводная, на котором был восстановлен дворец Дайкона, перешедший к Правителю Анне (Анит). Четыре гиганта стратегического назначения.
Анита (добыта из глубин вселенной) — четыре небольших живых планеты, готовые к заселению (горячие — Алекса, теплые — Карда, Катрин, холодная — Галзура). Три гиганта.
Айран (досталась от отца) — с двумя планетами, готовыми к заселению (Ярул, Барс). Одна из планет Айрана (Борька) водный гигант-резервуар.
Шаухшух (оживший нейтронный карлик, перешел во владение от империи Карсади) с не полностью сформировавшейся системой планет, со множеством твердых включений и межзвездного газа. Три гиганта стратегического назначения, горячие живые планеты Гидрус и Гидромория переданы во владение гидрам.

Империя Карсад (Карсади)

Более пяти тысяч зарегистрированных звезд собственной империи, не включая звезды недвижимости, и несколько миллионов звезд, которые объявлены автономией в составе империи Карсад, управляемые полукровками. Империя охватывает всю галактику Аэльлоя, опутывая ее и имея выход почти на четверть империй Аэльлои (порядка семидесяти пяти миллионов Правителей)

Валеран, система Тарус — планета-столица империи Карсад. Там же планеты Верфиль, Загреб, Стронд, Колеворн.
Краас и Ани — двойная звезда в созвездии Данатон. Обитаемые планеты: Две возле Ани — Мирам и Кепракас. Семь возле Краас — Прокус, Перакс, Эон, Роя, Келлот, Крипта, Метрус.
Прокус — планета-столица системы Краас. Перакс, Мирам и Кепракас — населены людьми. Эон и Роя заняты диноторками. Келлот обжита бажби — водная планета. На Крипте живут огневики. Метрус — огромная планета стратегического назначения. В свое время Правитель Карсад и его демон произвели на Метрусе воду для всех обитаемых планет в системе. И теперь там накапливается вода, которую периодически скачивают на Перакс или на Келлот, или продают.
Маара — звездная система Молиар, созвездие Данатон. Автономная звезда империи Карсад. Каин, Камиль, Ганэрон (Регенты Маары) и Вице-правитель Селина — правители-полукровки планеты Маара
Планета Мирам — Чаролин, Пихатон, Пефронос — крупнейшие материки на Мирам. Мурун — столица планеты на материке Пефронос. Море Гросса, Море Нарн, Острова Гаско, Море Дэв.

Олеомское содружество
Империи Карсад, Катрин, Каффа, Зарт, Гидра (Айра) и Анит (Анна)
Огра — планета в системе Заград, столица Олеомского содружества из шести империй (Катрин, Карсади, Гидра, Каффа, Зарт, и примыкающее содружество Зандран в другой галактике)

Содружество Зандран (столица Сурат)
Дружественное содружество из шести империй в галактике Акронос (столица Имера). Империя Гидра представлена в содружестве Зандран, как звездное представительство (чуть меньше сотни звезд). Империя Катрин большей частью расположена в империи Зандран, порядка четырех тысяч звезд. (Входящие в состав содружества Зандран империи — Каброс (отец), Катрин (дочь), Глекрози (сын) Кардази (сын), Инворус (сын Кардази и Иссидат), Иссидат (жена Кардази), Ильмерта (жена Глекрози) Гидра (дочь Катрин). Правители Каброс, Кардази, Катрин в близких родственных отношениях. Инворус — сын Кардази и Правительницы Иссидат, которая имеет в содружестве Зандран звездное представительство из двух сотен звезд, как и империя Ильмерта. Основные их империи входит в состав империй, которые расположены в следующей галактике, входя еще в одно дружественное содружество.

Империя Аскона род Шимахамши. В отместку за смерть Дайкона Айрой взорваны восемнадцать звезд. Суд постановил изолировать ее, лишив меча и силы.

Денежные взаимоотношения

— Ар — денежная единица, обычно используется при расчетах людьми.
Ар немного, но триста ар — это планетарный флаер. За тысячу ар можно купить стационарный аэлран (перемещает объект по заданным координатам), за тысячу двести — наручный аэлран, за десять — двадцать тысяч ар флаер межзвездный или ферму. Средняя заработная плата наемного низкооплачиваемого рабочего сто — сто пятьдесят ар в месяц. Он может оплатить государственный беспроцентный кредит на жилье, прожить безбедно с семьей и отложить на старость. (Купюры в 1 ар, 5 ар, 10 ар, 50 ар)
— Арест — денежная единица в сто ар. Аресты и ары обычно используются предпринимателями. (Купюры в 1 арест (100 ар), 5 арест (500 ар))
— Артаст — денежная единица в тысячу ар. Обычно в артастах ведут расчеты Правители. Купюры 1 артаст (1`000 ар), 5 артаст (5`000 ар), 10 артаст (10`000 ар), 100 артаст (100`000 ар), 500 артаст (500`000 ар), 1000 артаст (1`000`000 ар). Перевод в аресты и ары дается внизу купюры)
Среднее преобразование планеты стоит 20`000`000 — 35`000`000 артастов (20`000`000`000 ар — 35`000`000`000 ар). Звезда — от 15 до 250 млрд. артастов, в зависимости от ее стабильности, наличия планет, продолжительности жизни.)
— Рей — одна десятая ара. (1 рей, 3 рея, 5 реев)
— Ерик — одна десятая рея, одна сотая ара. (1 ер, 3 ер, 5 ер)

Распространенные народы галактики Аэльлоя

— Табори — роботы серии Тино, способные к подпространственным перемещениям, получившие статус народа в империи Гидра, как все живые существа, наделенные при инициации силой.
— Аморфы — полуэнергетические тени, наполненные неустойчивой материей. Способны к быстрому перемещению в подпространстве в пределах поверхности планет.
— Огневики — огненные энергетические субстанции с крыльями, жители горячих планет с огромными давлениями, могут жить на звездах.
— Бажби — русалы, имеют одновременно и легкие, и жабры, обживающие дно океанов и морей, выращивают рыбу, водяную траву, жемчуг. Занимаются всем, что касается подводных глубин. Часто обживают берега.
— Орки — условно, жители сухих или холодных планет с низким содержанием влажности. Имеют дополнительную систему защиты в легких от пыли и холода. На планетах с изобилием воды чувствуют себя не хуже остальных, но предпочитают открытые пространства. Чаще занимаются тем же, что и мудрики, или разводят скот. Некоторые виды орков, особенно холодных планет, может обрастать шерстью, или покрываться при полном отсутствии влажности роговыми чешуями. Мускулистые, черты лица грубоватые, но глаза, обычно черные, возвеличивают их, оставаясь неуловимы, как у гоблинов, умеющих взглядом воздействовать на объект.
— Гоблины — жители планет с низким давлением. На других планетах обживают горы и горные местности. Долгое время могут находиться в обычных условиях, не испытывая дискомфорта. Отличные строители, которые взглядом могут расколоть камень и поднять многотонную плиту, водрузив ее в нужное место с точностью до микрона.
— Эльфы — группа рас, которые нуждаются в повышенном содержании кислорода. Умеют работать с подпространством на уровне аморфов и макали, но не умеют перемещаться, как эти два полуэнергетических народа.
— Оборотни — многомерные люди, умеющие обращать свое тело в тело животных. Остро чувствуют животных, помогая им выжить в природе после создания, приспосабливая их к среде обитания, или внедряя новый ген, который повышает устойчивость к болезням, улучшает породу и выживаемость.
— Гномы, — ремесленники горнодобывающих отраслей, выживающие в условиях повышенного содержания метана, высоких температур и давления. Долгое время могут обходится без света, оставаясь в шахтах или глубоких пещерах. Выращивание камней-кристаллов в естественных условиях. Чувствуют землю в глубину, безошибочно определяя пустоты, заполненные самоцветами. Горы, предгорья — их самые любимые места обитания.
— Энергетические виды, которые вообще не имеют тела как такового, что-то типа шаровой молнии. Многие из них участвуют в преобразовании планет, как помощники правителей. В основном приходят и уходят, предпочитая планеты, обжитые огневиками. Редко общаются с прочими расами людей. Но иногда имеют с людьми дело, обычно как разведчики глубин, жерла вулканов, состояние ядра и магмы, или метеорологи, исправляя на планетах неблагоприятные климатические условия. Обычно на обжитых планетах дежурит до пары тысяч энергетических абстрактномыслящих объектов, которые заранее оповещают обо всех грядущих катаклизмах.
— Макали — нечто среднее между аморфом и оборотнем.
— Диноторки (дины), — группа летающих, наземных и земноводных рас. Жители сельскохозяйственных планет, умеющие обращаться с горой мяса. Вполне могут заменить бажби или объединиться с ними, осваивая планеты с большим количеством воды, заселенную динозаврами.
— Дэвы… — раса людей, не имеющая души. Матричная память непосредственно в человеке. Жестокие, туповатые, не склонные к абстрактному мышлению. Первые люди, от которых Правители отказались, как от человека, не способного стать помощником.
— Мудрики — группа рас со смешанными качествами. К мудрикам относятся люди планеты Земля. Обычно заняты в производстве. Но как и все виды рас вправе выбирать любой образ жизни.
Драконы, василиски — сильные чудовища, которые исполняют волю Правителя. Спят в вольфрамовых гробах. Способны передвигать планеты с орбит или расплавить кору. Прекрасно чувствуют себя на звездах, запасаясь горючим. Могут бороздить просторы космоса в пределах галактики, отыскивая незанятые звездные системы. В последнее время, после изобретения флаеров, на которых стало возможно перемещение людей, использование драконов и василисков для поиска свободных звезд запрещено. Создавались Правителями в то время, когда Первоживущие приспосабливались к новым условиям существования вселенной, после в войне между Правителями и медузами морока. Фактически бессмертны. Во время спячки не испытывают дискомфорта и голода. В другое время питаются звездным веществом и силой звезд империи, к которой принадлежат.
Мордок — энергетический житель Черных Дыр. (Так окрестил их Тайкин. Имеют клыкастую зубастую морду, и небольшой хвостоподобный отросток). Иногда выходят с Черной Дыры, но видеть их могут лишь Правители, когда они сами желают себя обнаружить. В других случаях считаются разновидностью энергетического подвида людей. Для жизни вне пределов Черной Дыры требуется инициация, обычно силой демона, которая поддерживает их жизнеспособность в подпространстве, и силой Правителя, которая дает им возможность видеть и какое-то время находится в пространстве.)

Аэлран — устройство для перемещения в подпространстве обычных людей. Несколько видов: встроенный в аэлраны, стационарный, открывающий порталы, в виде переносного прибора и нательный. Последняя версия совмещенный с браслетом защиты, слишком дорогая, чтобы стать популярной, недостаток — быстрый расход заряда.
Браслет защиты — тонкий незаметный ободок, врастающий в тело. Выводит токсины, помогает вырабатывать противоядия и нейтрализует последствия болезни, вызванных незнакомой микрофлорой. Частично восстанавливает поврежденное тело, вырабатывая клейкую сукровицу и повышая свертываемость крови, регенерирует ткани, поддерживая их долгое время в состоянии молодости.
Трей — подпространственный передатчик, вмонтированный обычно в браслеты защиты и аэлраны, а так же в компьютеры.
Вердана — растение, созданное Правителем Айрой, как символ ее империи. Махровый цветок разных размеров и окраса. При созревании оставляет после себя орех со сладким толстым и мясистым околоплодником, из которого изготовляют джемы и варенье. Сам орех с мускатным привкусом, богат белком. Лепестки, а так же листья самого растения употребляемы в начинки, в салаты и как вкусовая добавка в напитки, при изготовлении тортов и выпечки. Вкусовые оттенки разные, в зависимости от вида. Неприхотливо, произрастает на любых почвах, накапливая в корнях азот. Иногда куст достигает высоты тридцать метров, источая вокруг себя необыкновенные ароматы.
Марикус – «Цветок Бога» Цветок, чем-то напоминающий водную лилию. Возделывается лишь искусственно. Разные цветовые оттенки и запахи. Выражает чувства Правителей, когда они выбирают марикусы в подарок.
Парапитус-мистрогалюс — зверек с планеты Ихонита-Ахора, системы Партона – 6, «Своим огромным фиолетовым глазом пялился полутораметровый осьминог. Голову его украшала пушистая шапочка, из отверстия на голове то и дело выплескивалось красное чернильное облачко с червеобразными живчиками, которые сразу же возвращались назад, в головную щель»
Йашара — мясо динозавра

Смейство Краса:
Родители — Лисса (из семьи исследователей, занимаются грузоперевозками) и отец Рино-Ха-Пхат (ученый, переселенец с системы Отран, планета Ламаойя). Дедушка и бабушка: Ливьер-Ха-Пхат, — военный ученый, Ора-Олина-Ха-Пхат (бизнес леди) 4 сестры, восемь братьев.
Лия (Лиана)-Ха-Пхат одна из близких знакомых Правителя Анит.
Чаролин-Ха-Пхат — предок-завоеватель, возглавляла отряд зачистки после вторжения Правителя Карсада на Мирам. Удостоилась планеты-героев.

Радеграль Магш — предводитель правителей наемников. С сообщниками погиб на Черной Дыре, куда их заманили демон Дай и Правительница Анит.
Правительница Меланит (империя Меланит, Мальсахатское содружество) — бывший опекун Правителей Мариши и ее брата, сила и меч которого после его убийства хранились на Мета-Прокс РБ8. Туда же входит империей Серин Саха, Правительница которой Серин является архивариусом при Галактическом Совете.
Дайкон (империя Дагон или чаще Дайкон) — бывший жених Айры, отец Анны, убит Правителем Асконом (напали семь Правителей, двенадцать полукровок, восемь демонов). Империя Дайкон (Дагон) разрушена и почти полностью перешла в чужую собственность.

Вальтрс, Грезрат, Бесхор — Правители Империй, сыновья Правителя Богрука.
Богрук — Правитель — охотник, властелин галактики Габорра.
Аграб — демон Богрука.
Либрук, Амлахрат — Правители, который принес клятву верности Богруку

Лис — человек, волею случая оказавшийся в обществе демоночервя.
Тайкин — демоночервь, житель Черных Дыр.

Предыдущая страница 18


Анастасия Вихарева - Биография

Анастасия Вихарева

На основную страницу

Биография

Биография


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Эпилог (Страница 17)
  • Словарь (Страница 18)


Анастасия Вихарева

МИЛЛИОНЫ ПАРСЕК: Остановить явь

Цикл: "Правители галактики" - 2

 Читать книгу

Аннотация

Правитель не человек, он громовержец, который творит бытие. Глупость его, или мудрость -- любая фантазия станет явью. И слава Богу, что есть Правители, которые восстановят равновесие...

Правитель Анит строит свою империю, но в галактиках и Олеоме неспокойно. Где-то там Боги накапливают боевую мощь, чтобы выйти на тропу войны...

Создание книги: an_vh (http://viharreva.narod.ru)
Программа: ChmBookCreator
Файл взят с http://viharreva.narod.ru
Над дизайном работали: Spider, Elfin, Angel