Анастасия Вихарева - МИЛЛИОНЫ ПАРСЕК: Ангел и демон

1 Анастасия Вихарева

ГЛАВА 1. УТРО НИЧЕМ НЕ ПРИМЕЧАТЕЛЬНОГО ДНЯ.

Ничего особенного не случилось, сон приснился опять тот же самый…
Кто-то зовет ее. Из клетки… Темное существо.
Анна тут же забыла о нем. Вставать не хотелось. Ведь не радуется человек, если знает, что самое худшее впереди. Кажется, прямо в лицо светит солнце… Точно, так и есть, солнечный луч щекочет ресницы. Поэтому не досмотрела сон до конца. Она пошевелилась, вздохнув глубоко, чтобы не выдать себя. И тут же пожалела об этом. Немецкая овчарка семи лет отроду бросилась ее лизать, напоминая о собачьих делах.
И так каждое утро.
А еще экзамены… А, нет, последний был вчера, а до летней практики еще два месяца. Настроение сразу поднялось. На кой черт ей понадобился этот биофак? Все равно на работу по специальности черта с два устроишься, стране нужны квартиры, машины и дачи. Но мать почему-то решила, что здесь она сможет помочь ей подняться на Олимп. Впрочем, на тот же экономический или строительный не пробиться, во-первых, конкурс десять человек на место, а во-вторых, оплата вдвое выше. Не сирота, не инвалид, не золотая медаль — шансов ноль.
Анна вспомнила институт и мысленно хихикнула. И хватило же ума у препода по микробиологии — старичок уже, лысый, сухонький, с цепкими круглыми глазками, — вызвать на ковер, требуя объяснений, с какой стати в ее чашке Петри инфузории туфельки вдруг стали приклеиваться одна к другой, образовав сначала колонию, потом тело, которое вдруг, как на параде, принялось дружно вышагивать строем жгутиковых отростков от одной стенки к другой. Да просто так захотелось!
Но не объяснишь…
У препода чуть не случился инфаркт, когда ничего вразумительного она сказать не смогла. В мечтах он уже был в Букингемском дворце и принимал нобелевскую премию из рук самой королевы — вот она, эволюция, один вид перешагнул в другой. Осталось только узнать, каким реактивом капнуть.
Еще один казус на практических занятиях по ботанике. Раньше она чувствовала лишь досаду, но сейчас неожиданно для себя самой удивилась.
В банке со спиртом хранились останки какого-то растения. Плавало, с корешками, с листиками, желтенькое такое. Жалко было на него смотреть. Стол ее стоял рядом, каждое занятие банка, как бельмо на глазу. И стоило настроению испортиться, мысли невольно обращались к распятому и убиенному узнику. А оно вдруг взяло да и позеленело, опрокинув досуха три литра спирта!
Но она-то здесь при чем? С чего взяли, что она его подменила?
И тоже, на ковер… Агнесса Иверовна, по прозвищу курица, красная от гнева, чуть не прибила ее. Оказывается, в банке хранился последний представитель вымершего вида.
Или, к примеру, генетика. Кто сказал, что генетический код обязательно расписал мудрость устройства гороха? Да, стоит поменять один ген на другой, и белый цветок стал красным, зеленая горошина желтой и морщинистой, и с виду как будто разные, но суть-то одна — горох! Не редиска, не майская роза!
Лорка положила лапы на грудь, уставившись прямо в лицо. Дышит, приглядываясь, не дрогнут ли ресницы. Если открыть глаза, опять начнет слюнявить. Господи, когда уж мама приедет?! И тут же одернула себя. Мать заслужила отдых, как никто другой. Еще неделя не прошла, а она уже думает, как избавиться от нежданно-негаданно свалившейся на нее взрослой жизни.
А все началось с того, что давняя мамина подруга, которая иногда забегала отдохнуть от золотой клетки (семь месяцев не такой большой срок, за который можно забыть посиделки на кухне), решила, что, наверное, хватит ждать, когда благоверный соизволит подарить мир. Не проще ли за те деньги, которыми он откупается от упреков, купить мир самой? Ей вообще начинало казаться, что он женился на ней, чтобы прикупить домашнего врача, который бы сильно переживал за его здоровье. Муж тети Марины даже предложение ей сделал в больнице, куда его привезли в предынфарктном состоянии. Из офиса. А через полчаса, после предложений руки и сердца, снова горел на работе.
М-да, тяжелая жизнь у олигархов…
Тетя Марина так решила: пока жизнь с олигархом не закончилась, надо успеть взять от нее все, до чего дотянутся ручки. Олигархи не носят состояние в карманах, не складывают в тумбочку, но исполнить хоть одну мечту стало делом ее жизни.
Сказано — сделано, умная мысль пришла и осталась. Начать она решила с мечты детства, увидеть мир своими глазами. И первым делом тетя Марина предложила маме отправиться с нею. Все-таки одна, в чужой стране… естественно, за ее счет. Начать решили с банального маршрута. Пермь — Москва — Кипр.
Ну, правда, банально! Лучше уж сразу в Турцию! Чартерным рейсом!
После ее ехидного замечания маршрут изменили: Пермь — Екатеринбург — Дальний Восток — Япония — Филиппинские острова — Австралия.
И это для жены владельца нефтяной вышки!
Ха-ха! Ну, более или менее…
За мать обрадовалась — больше, чем мать. Жили вдвоем, родители разошлась еще в институте, сразу после ее рождения. Мать так и не нашла себе никого, разрываясь на трех работах, а у отца давно была другая семья. Первое время она рассчитывала на него, а зря! Отец всегда был эгоистом. И как только не скрывался от алиментов! И никогда не экономил на саунах, ресторанах, гостиницах для любовниц. Узнала об этом случайно, когда он перепутал номер телефона и послал ей фривольного содержания эсемески. Сначала подумала, что отец заболел. И сразу отказался пригласить ее на лето, на что мать очень рассчитывала, как только понял, что его разоблачили.
Наверное, испугался, что проговорится…
Плевать, она бы и не поехала, как-никак недавно исполнилось восемнадцать, не маленькая. Подруги уже давно потеряли девственность, парня поменять, как банку «пепси» выпить, и пиво — без пива в руке в последнее время их не видела. А как ей потерять, если ложится в десять пост меридиум, встает, как в армии — в семь ант меридиум, и каждый раз, как задержится, у матери сердечный приступ?!
После того, как отец пошел на попятную, мать тут же передумала. Едва уговорили. Когда еще выпадет такая удача?! Иногда денег не хватало даже поесть в кафе мороженное. А тут — полный пансион! Как лотерейный билет… Спасибо тете Марине, которая восемнадцать лет считала возрастом, в котором предки уже должны отстегнуться. У нее это был второй курс института, общага, куча парней, в общем, жизнь, которая била ключом. Она грубо накричала на мать, припоминая и ее молодость: «После двадцати кому она будет нужна?!» И то правда, она с матерью, хоть и были, наверное, больше подругами, советовались друг с другом, делили между собой поровну и горести и радости, почти не расставалась.
Сколько себя помнила, мать пыталась доказать себе, что она строгая и справедливая, и то она проводила с ней долгие душещипательные беседы, то пыталась надавить авторитетом, то рассматривала ее в качестве личности, которая должна уметь и постоять за себя, и ответить. Ну, в этом она разбиралась. В четвертом классе, когда в очередной раз поменялась школа, она не сразу вписалась в коллектив. Были моменты, когда лучше в ад, чем в школу. И когда провалилась одна попытка наладить отношения за другой, мать вдруг изменила тактику. «Найди слабое звено — посоветовала она, — должен быть еще изгой, кто-то же был до тебя! Вот она, твоя потенциальная стая, — наверное, мать переживала больше, чем она, — Девочек всего пятеро, а в классе вас пятнадцать, где остальные? А после приготовься к драке. Но это будет не одна против всех, а стая на стаю, вожак против вожака. Ты не останешься в изоляции». А после мать две недели отрабатывала удары ногами и кулаком, и ставила защиту. Из подушек сыпались пух и перья.
И у нее получилось! Оказывается, главное перестать видеть перед собой человека, и бить так же сильно, как в ладони матери. На следующий день, после того, как она в кровь разбила нос Катьке Рогозкиной, к стае примкнули еще три девчонки. И когда мать Катьки прибежала разбираться в школу, было кому подтвердить, что ее деточка сама напросилась. А после и мать вызывающе холодно поставила Рогозкиных на место: «У вашей девочки удар плохо поставлен. В следующий раз посоветуйте не хватать за волосы, а бить в челюсть, чтобы мозги отвались. Мы именно так и поступим»
Проблемы на этом закончились. В школу летела на крыльях.
Мать долго не могла поверить, что справиться как-нибудь без нее. Последние три дня она только то и делала, что наставляла ее.
Ну и вот… Взрослая жизнь. Сильно взрослая!
Деньги закончились на четвертый день. Вроде бы всего ничего — посидели пару раз в кафе, заплатила за подруг. А сразу после этого у всех троих появилась какая-то жизнь, в которую ее не посвящали. Из подружек осталась только Алекса, которая за себя платила сама. Но у нее у самой проблемы и тоже экзамены.
Народная мудрость: не давай денег в долг, если не хочешь потерять друга.
Слава богу, мудрая и наученная жизненным опытом мама предусмотрела такой вариант, и оставила немного денег тете Оле (еще одна мамина подруга), наказав присматривать за нею. Ответственная тетя Оля уже приходила два раза, затаривая холодильник — низкий поклон! И сообщила, что уезжает на некоторое время в деревню к родственникам. В общем-то, недалеко, но насколько неизвестно — язык спросить не повернулся. И признаться, что она тут остается без средств к существованию тоже.
Анна вздохнула. Деньги собрали таким трудом! Отпускные, зарплата наперед, немножко подзаняли. Собирали втайне от тети Марины. После проявленной щедрости повесить на ее шею еще и Анну (вернее, на ее далеко не щедрого мужа, который избавил жену почти от всех подруг, неосторожно обратившихся к ней за помощью, просто-напросто выставляя просительниц за дверь) было как-то неудобно.
А во-вторых, для собаки закупили два десятикилограммовых мешка собачьего корма, который Лорка никогда в жизни не признавала за еду, а если и хрустела, то тайно, по ночам, чтобы никто не видел и думал бы, что она умирает с голоду. По крайне мере, Лорка финансовый кризис хоть как-то переживет.
— Встаю, встаю! — взмолилась она, когда Лорка начала стаскивать одеяло.
И где она этому научилась?!
Лежи, не лежи, а жить надо. Анна поднялась, приняв самое важное решение в своей жизни: пора начинать трудовую деятельность. А хоть бы кондуктором или дворником. Почистила зубы, умылась, заправила постель, оделась. Лорка, не выдержав ожидания, поджала хвост и потрусила к двери, оставляя за собой мокрую дорожку.
Мы в ответе за тех, кого приручили… — за себя бы ответить!
Анна поторопилась. Посадив собаку на поводок и поправив скомканный поползновениями коврик, вышла во двор.

Естественно, она казнила себя, когда тащила упирающуюся четырьмя лапами собаку к подъезду.
— Я знаю, что ты любишь свободу! Пойми ты, нет у нас времени, надо работу искать! — пристыдила она ее, внезапно уловив на себе осуждающие взгляды.
Двор был полон народу. Хуже, над ними смеялись… даже голуби!
Заметив, как голубь сел перед самым Лоркиным носом, потрясая задом перед мордой, Анна решила Лорку пожалеть и чуть ослабила поводок.
Зубы склацали мимо.
А жаль! Она бы и сама не прочь выдернуть пару перьев из хвоста!
Лорка голубей не то, чтобы не любила, попугивала для острастки. Особенно нахально вел себя один, самый наглый — он постоянно изводил ее, издеваясь. Наверное, тот самый, который жил у них три месяца. Мать однажды подобрала его на улице, спасая от верной гибели. Кто-то сломал крыло и повредил ногу. Кормили, поили, пока однажды он не взмахнул обоими крыльями — и вернулся к своей стае.
Стоило ему заметить в окне Лорку, как голубь тут же слетал на карниз, прохаживаясь взад-вперед, а то заходил через открытое окно на подоконник, курлыча и посматривая хитрыми черными бусинками. А Лорка металась по квартире, захлебываясь лаем. И, заметив, что на нее, накричали, подзывал друзей. Птицы рассаживались рядочком, нагло заглядывая через стекло, о чем-то переговариваясь, хорохорились, толкаясь и занимая лучшее зрительское место. Для них это было что-то вроде развлечения.
Какая неблагодарность!
— Ну, хорошо, пройдем вокруг дома еще раз… — Анна тяжело вздохнула, испытывая стыд. С соседями практически не общались, и оттого они всегда проявляли и к ней, и к матери повышенный интерес. Все головы были повернуты в ее сторону, а взгляды устремлены на нее. — Но только раз! — погрозила она пальцем.
В небе висело жаркое июньское солнце. Вроде бы середина июня, а уже засуха. Листья покрылись толстым слоем пыли. Асфальт плавился, в воздухе стоял тяжелый запах гудрона, казалось, нечем дышать. И грязь…
Наверное, дворники устроили забастовку.
Бумажные пакеты, пачки сигарет, зеленые нестандартные бутылки из-под пива. Их бомжи обходили стороной. И ничего не поделаешь, двор проходной, кто-нибудь что-нибудь да выбрасывает. У подъезда бабушки моют косточки молодым, ругают политику, жалуются на здоровье. Чуть дальше, рядом с детской песочницей (и ведь находятся мамаши, которые осмеливаются отпустить в нее ребенка!) несколько подвыпивших мужчин пьют пиво и режутся в домино, звонко ударяя костяшками о столешницу.
— Все, идем домой, и даже не думай устраивать концерт! — Анна постаралась выглядеть суровой.
Лорка сразу понурила голову, вид подавленный и тоскливый. Собаке семь лет, а она так и не привыкла подчиняться, пытаясь установить свои порядки. Лорка себя, пожалуй, не считала собакой, и если с ней обращались как с собакой, начинала бастовать.
И все же сердце кольнуло…
В последнее время о Лорке толком никто не заботился. Она допоздна на учебе, а мать или возвращалась с работы еще позже, или болела. Отдых ей был давно необходим. Часто поднималось давление, вроде бы не такое высокое, но для матери оно становилось чуть ли не смертельным приговором. Она не умела болеть. А собаке нужен был друг, который бы исполнил ее собачьи мечты. Конечно, Лорку любили и прощали, когда она в отместку грызла обувь или, не дождавшись, оставляла в прихожей подарок. И понимая в душе вину, заваливали игрушками и прессованными косточками из сухожилий, когда появлялась возможность. Но Лорке нужно было другое. Безумно любила долгие прогулки в парке, обожала гонять ворон и голубей, плавать и валятся в грязи, или окатить брызгами с грязной мокрой шерсти загоравших на берегу людей, из-за чего Анне сразу же начинали выговаривать за собаку. А Лорке только того и надо. Накричал на хозяйку? Дай-ка я тебя попробую куснуть! Все собаки, как собаки, а она ни минуты не могла побыть спокойной, точно кто-то поставил ей моторчик. Но как исполнить собачьи мечты, если на себя, любимую, времени не хватает?!

Первым делом Анна протерла пыль и пропылесосила ковер. Пыль с песком летела через открытое окно. Каждый день одно и то же.
(Интересно, а вот если пыль не протирать, как скоро она забьет квартиру? Анне уже начинало казаться, что у пыли была какая-то своя, определенная норма, она ровным слоем покрывала поверхность, а после переставала интересоваться квартирой. Как-то уехали на месяц, а когда вернулись, ее было столько же, сколько скапливалось за день! Ну, может быть, чуть больше, но никак не за тридцать дней.)
Заглянула в холодильник, достала сыр, яйца, колбасу, молоко. Включила газ, поставила нагреваться сковородку. Через пять минут по квартире разлилось ветчинное благоухание, яйца смачно шкваркали. Анна бросила колбасные шкурки в собачью миску, добавила в другую миску воды, не сразу обратив внимание, что Лорка не крутиться как обычно рядом.
Но мало ли что у собаки на уме. Обиделась…
Будет опять давить на жалость, с мученическим видом умирая под столом. Или сытая. Сухой корм теперь всегда стоял в углу. Захочет, прибежит!
Анна перестала думать о Лорке, и уже собралась перебраться в комнату, как вдруг увидела через приоткрытую дверь синеватое свечение, которое тут же погасло.
Она непроизвольно вздрогнула, озадачено застыв на месте.
Что это могло быть? Сгорел телевизор? Нет… Как раз передавали новости. Голос диктора вещал что-то про наводнение. Замыкание? Дымом не пахло… Обычно, если горит провод, то он потрескивает, и почему не вылетел предохранитель? Шаровая молния? Тьфу, какой бред! На дворе ни облачка, небо подернуто белесой дымкой перистых облаков. Террористы? Средь бела дня залезли через форточку?!
Фу! Анна тряхнула головой, мысленно посмеявшись над своими страхами. Как у Булгаковского Берлиоза, перед тем, как ему отрезало голову. Привидится же!
А вот бы напали на соседа снизу! — сладко зажмурившись, помечтала она — всех достал проклятиями! За то, что хлопали подъездной дверью. Стоило чуть отпустить дверь, как она со всего маху примагничивалась к замку — и не удержать. Иногда сосед поджидал в подъезде, загораживал проход и начинал читать нравоучения. И обязательно в парадном кителе со всеми медалями. Стоишь и краснеешь, а если уж с кем-то из друзей, то лучше сразу развернуться и бежать прочь часа на три, пока он не покинет пост.
А вот интересно, если б не было медалей?..
Лорка в комнате как-то неуверенно взвизгнула. Мгновение спустя она вдруг влетела в кухню с вздыбленной шерстью, разразившись осмысленным лаем, будто пыталась ей о чем-то сообщить. Анна насторожилась, выглянула в окно. Нет, там все было по-прежнему, разве что кое-кто ушел домой, а кое-кто вышел.
Возможно, кто-то играл зеркалом, пуская солнечных зайчиков, решила Анна, понимая, что встать надо было с другой ноги. День не задался с утра. Или опять голубь…
Совсем обнаглел!
— Фу! — строго приказала она собаке. — Лора, перестань.
И подсознательно снова удивилась: Лорка даже не заглянула в миску. Может, колбаса испорчена? А по виду не скажешь, и запах… Ах, какой аромат! Она смахнула для голубя крошки от хлеба на тарелочку, подхватила разделочную доску с поставленным на нее завтраком. Придерживая дверь ногой, направилась в комнату…
И вздрогнула… Второй раз.
Поднос выпал из рук, мягко ударившись о ковер…
И сразу после этого в голове стало пусто. Не то, чтобы пусто… лихорадочные и сбивчивые мысли поднялись чуть выше, разрабатывая свою версию — и ни одной умной… В животе засосало холодом, поднялась и прокатилась по телу ледяная волна, на лбу выступил пот… Она с трудом верила тому, что видела перед собой.
Наконец, ей удалось пошевелить онемевшей отвисшей челюстью.
— Ты кто?! — сдавленно выдохнула она, хватаясь за сердце.

1 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 2

ГЛАВА 2. СТРАННЫЙ ГОСТЬ.

— Яма лиалаейа ртарален нило баюселин цзадженилио астал еюм ил бынималение… — нежданный и негаданный гость встал, скрестил на груди руки, показывая татуировку на плече. Линии рисунка вспыхнули, точно по нему пробежал огонь. Пришелец слегка поклонился и улыбнулся, обнажив на зависть белые ровные зубы, и застыл — гордо, как индеец.
Совсем сбившись с толку, Анна молчала. Во-первых, она ничего не поняла, а во-вторых…
С ума сойти! Ужас! Квартира стала объектом домогательства пришельцев!
Никаким умом понять это было невозможно. Только бы не поседеть! Говорят, седина не восстанавливается… Она машинально пыталась сообразить, чем выделилась из огромного количества землян… Середина июня, сдавала экзамен… гуляла… Но ведь пять минут назад еще никого не было! Вот же — бросила поводок… Анна продолжала тупо пялиться на странного гостя, внезапно пожалев, что рядом нет ни одной живой души.
Бежать? А куда?! Звать на помощь? А кого?! Обоих закроют…
Смертельно опасный вирус…
Несколько озадаченный и обескураженный пришелец покрутил головой, осуждающе выдохнул, выражая недовольство, ткнул себя в грудь.
— Мили аблалине сомакурао балиобала… — и снова показал на татуировку, развернув перед нею экран со звездами, соединенными линиями. Ткнул в одну из звезд. — Аякси валеране карсадиа памиолэние самихраксадриольюин… — взглянул вопросительно.
Анна потрясла головой, закрыла глаза, открыла…
Быть этого не могло, но было…
Перед нею стоял… высокий, подтянутый, загорелый до золотистой бронзы накачанный эльфийский красавец. Белые волосы, уложенные назад, откинутые с высокого лба, плохо скрывали удлиненные на концах уши, точь-в-точь, как у эльфов из старинных баллад. Уши шевелились и жили какой-то своей жизнью, как уши собак — эльф то оттопыривал их, то прижимал к голове. Слегка раскосые глазищи, с ярко-сиреневой радужкой вокруг продольно-овальных зрачков. Черные длинные и густые ресницы смотрелись вызывающе, он как-то недоуменно хлопал ими, бросая рассеянный взгляд по сторонам, словно пытался проснуться, и понимал, что это не сон. И совсем уж неестественно выглядели взлетающие крутым изгибом от переносицы к вискам брови, такие черные, словно их насурьмили. Прямой нос, слишком правильный, по-детски припухлые губы розовато-морковного цвета. Он то дело закусывал губу, поглядывая на нее нетерпеливо, словно ждал какого-то ответа.
А мышцы-то! Мышцы! Боже, да где ж такие молодцы живут?!
Пластические хирурги земли уже давно пытались слепить нечто подобное, но пока им это не удавалось.
Одет… Прилично. Белые майка и шорты с голубым полупрозрачным поясом, высокие ботинки на толстой подошве… Из украшений — золотая цепочка с голубым камнем в виде звезды, которая светилась изнутри. Вот, пожалуй, и все…
Лицо у Анны вытянулось. Со смешанными чувствами она продолжала таращиться на незнакомца, полностью лишившись рефлексов, словно у нее началась кататония.
В общем-то, кричать уже расхотелось.
Пришелец нахмурился, в глазах его появилось тревога. Он почесал нос, моргнув пару раз, задумавшись о своем. Свернул голографический экран, вид его стал растерянным.
— Биамэлиане исиара ннаэщь валеранеиэ карсадиэ суманилюлиола… — тихо пробормотал он, будто озвучил свой смертный приговор. — Ниo айенлиа алайлайн?
Первой пришла в себя Лорка.
Нетерпеливо взвизгнув, она обнюхала пришельца, фыркая, прыгнула на грудь, стараясь достать до лица, чтобы лизнуть. От неожиданности, он повалился на диван, придерживая собаку обеими руками. Поняв, что та не собиралась напасть, показал раскрытые ладони, с любопытством протянул руку, погладив собаку между ушами.
— Лора! Ко мне! — грозным голосом приказала Анна.
Слова сорвались с языка, как годами отработанная привычка останавливать собаку, когда та не слушалась. Но будто их произнес кто-то другой — прозвучали они совсем не грозно, а, скорее, визгливо. Голос предательски дрогнул и сорвался.
Лорка тут же виновато соскочила с пришельца, всем видом показывая доброе расположение, оглянулась, помахав хвостом, и, будто извиняясь перед гостем, потрусила к Анне. Не дойдя двух шагов, резко развернулась, внезапно снова с радостным повизгиванием набросилась на пришельца, который на этот раз был готов. Он удержал ее за ошейник и доброжелательно рассмеялся, позволив собаке положить голову на колени. Виновато развел руками: мол, ничего не поделаешь.
— Л-о-р-а? — старательно проговаривая буквы, повторил он.
Замер, с ожиданием ответа в глазах. Потом показал на себя, прижав ладони к груди:
— Крас, — слегка наклонил голову.
— Лора! — стоя навытяжку, снова приказала Анна. — Ко мне!
На этот раз, с поникшей головой, собака дошла до хозяйки. Анна ухватила ее за ошейник, усаживая рядом. Сразу стало как-то спокойнее. Команда «Фас!» была для Лорки равнозначна команде «Чужой!». Скорее, не следствие воспитания, а наследственное достояние погранично-служебных родителей. Лорку взяли из питомника, но дать ей соответствующее образование как-то не получилось.
— Крас, — повторил пришелец, снова ткнув себя в грудь, перевел палец на нее.
Этот жест, как язык эсперанто, был понятен любому. Один на всех, в любом уголке Земли. Пришелец пытался наладить контакт. Если так, то похищать ее и ставить над ней эксперименты он, скорее всего, не собирался…
Может, соблазнить?!
Надо же, какая глупость в голову лезет! Анна покраснела от собственной мысли. Она переступила с ноги на ногу, оглянулась, чтобы убедиться, что все это ей не сниться, и там, за спиной инопланетное вторжение не предвидится.
— Меня? — растерялась она. — Аня… Анна, — поправилась, вытирая со лба пот.
Пришелец поднялся, подошел к телевизору, обвел вокруг него рукой, повернул голову в ее сторону и снова вопросительно замер.
— Это… телевизор, — против воли бросила Анна, повторив по слогам: — Те-ле-ви-зор!
— Телевизор, — удовлетворенно с небольшим акцентом повторил пришелец. И тут же перевел палец — ткнув в первое, что попалось ему на глаза.

Откуда у пришельца была такая умная голова, оставалось только догадываться. Через полчаса он помнил все, что визуально мог охватить глазами, а еще через полчаса освоил азбуку и компьютерную грамотность. Поначалу он еще обращался за разъяснениями, путаясь в иносказательных оборотах и падежах, но лишь до того момента, пока не осилил энциклопедический словарь. Дальше справлялся сам, отдавая предпочтение Интернету, закачивая информацию сразу на свой камень, который странным образом отразился в меню их с матерью компьютера в виде отдельного диска. При этом камень никак к компьютеру не подсоединялся. А вскоре пользовался только своим, земной компьютер завис, отключившись насовсем.
Не он один жаловался на недостаточно быстрое открытие страниц, мать тоже часто долбила в «enter», ломая клавиши…
Его компьютер не имел материальной основы, но выглядел вполне материально и справлялся гораздо лучше, обрабатывая информацию в обе стороны в несколько потоков. Пальцы его над клавиатурой летали стремительно, так что невозможно было уследить. Экранов теперь было несколько. Анна смотрела на них с ужасом, понимая, что за скачанную информацию им с матерью не расплатится до конца своих дней. И испустила вздох облегчения, когда пришелец объяснил, не вдаваясь в подробности, что все платные сайты давно заблокированы или он заходит на них через ай пи-адрес самого сайта. Оказывается, в его камне была вмонтирована спутниковая антенна, а сам камень лишь настроился под земную систему приема и передачи информации.
Спустя немного времени она, наверное, уже забыла, что он инопланетянин. Пожалуй, он даже нравился ей. Не строит из себя. Занят, но предупредительно вежлив. Стоит обратить взгляд в его сторону, как тут же натыкается на виноватую и заинтересованную улыбку. Жутко захотелось позвонить Алексе — ведь не поверит! И сразу передумала. На фоне хищницы Алексы она всегда выглядела серенькой мышкой, когда эльфийский красавец улетит, опять будут вспоминать, как он пытался соблазнить… Алексу!
Именно Алексу. И как она, гордая и красивая, его отшила. А по-другому и быть не могло. Как-то так получалось, что парней не было у обеих, но у нее как бы ни одного поклонника, зато у Алексы успели поваляться в ногах половина парней города. О своих фантазиях Алекса рассказывала так убедительно и с таким упоением, что даже она начинала верить и завидовать. Превозносить себя у Алексы был какой-то особый дар. Ей бы о своих сказочно захватывающих романах книги писать…
Иногда ей хотелось чего-нибудь такого, и не придуманного, а настоящего, чтобы и у Алексы хоть раз отвалилась челюсть. И вот он, тот самый случай…
Так пусть хоть гуманоид достанется ей!
И Анна уже придумывала, как бы уговорить пришельца сфотографироваться, чтобы ее рассказ о нем выглядел правдиво. И немела, стоило поймать ясный взгляд такой необыкновенной глубины, в котором можно было утонуть. Чистота яркой радужки завораживала, казалось, глаза его испускают свет. Слишком живые, открытые, и цвет постоянно менялся. То они были сиреневые, то почти черные, то синие, то изумрудно-зеленые. А иногда запросто становились один в один по цвету с тем, на что он смотрел, точно зеркала. А как поигрывали мышцы, в такт его кошачьим движениям!
Черт, не влюбиться бы!

Наконец, Интернет гостю наскучил. Он перебрался на кухню, где Анна готовила обед. Пришелец оставил ее без завтрака, но пропустить обед она не собиралась. На всякий случай, готовила на двоих — так было принято.
— Надеюсь, теперь мы сможем поговорить, — мягко и певуче произнес он, привалившись к подоконнику, чтобы не мешать. — Я из созвездия Данатон, система Краас и Ани, планета Мирам… — он виновато улыбнулся. — Не могу сказать, где это, в моем справочнике не удается идентифицировать ни одну вашу звезду. Но могу предположить, что я где-то на окраине галактики. Она видится вам, как млечный путь, тогда как возле нас много ярких звезд и мы не имеем возможности наблюдать за столькими галактиками. Но, похоже, галактика у нас одна, что не может не радовать…
— И что? — не отрываясь от чистки картошки, простодушно поинтересовалась Анна, чтобы поддержать разговор. От пристального и внимательного его взгляда она невольно покраснела, но лицо ее осталось бесстрастным — перебьется!
— Собственно… Даже не знаю, — смешался эльф. Глаза у него стали цвета морской волны. После некоторого молчания он вышел из задумчивости.
— У нас есть необычный для вас способ передвижения. Я как раз собирался переместиться на Огру, которая находится в системе Заград… Это столица нашего содружества, — объяснил он. — В общем… — пришелец снова тяжело вздохнул, уныло понурил голову: — Не знаю… То же самое, что дозвониться в Тьмутаракань, где нет телефонов. Такое даже в принципе невозможно!
— Но случилось… Бывает! — сухо отозвалась Анна, пока еще не определившись, как относиться к потерпевшему крушение инопланетянину.
Жалко его, расстроен… испугался. Попади она на другую планету, наверное, чувствовала бы себя не лучше. Ну, по большому счету, не самая плохая планета, чисто по-человечески можно было считать, что ему повезло. А окажись он на Марсе, или даже на Плутоне?!
— В любой империи меня бы уже отправили домой, но вы, похоже, не входите ни в одну империю… Не понимаю… — он досадливо поморщился. — Вас свыше шести миллиардов! Без Правителя?!
— А у вас без Правителей не размножаются?! — Анна насмешливо приподняла бровь, выразив крайнее изумление, бросив многозначительный взгляд. — Как муравьи?!
Крас не сразу понял насмешку, очевидно, извлекая сведения о муравьях из собранной информации. А когда понял, недовольно нахмурился, пренебрежительно оттопырил нижнюю губу.
— Не в этом смысле… — он стушевался. — Есть сила, которая уходит. Не сразу… У вас было несколько катаклизмов и замена одних видов на другие. Такая реанимация невозможна без Правителя… Значит, он изредка бывает здесь. А где?! И кто он?
— Бред какой-то! — Анна вывалила картофельные очистки в мусорное ведро.
— Не бред, если вспомнить, что все ваши источники имеют указание на Правителя, — не согласился Крас, с серьезным видом вставая в позу. — Это образное отражение знаний о мире. Если проводить между ними аналогию, они похожи друг на друга, как две капли воды. Мы тоже начинаем изучение истории с таких легко запоминающихся сказочных повествований, в которых используется отражение всех символов — пространство, время, подпространство. Например, Гермес похищает коров Апполона. А в древнерусском сказании Валес похищает коров Перуна. Вы еще помните сказки, а где знания?! — вопросительно уставился он на нее.
Анна на мгновение задумалась и промолчала. Какое ей дело до каких-то там коров?!
— И в каждом народе сохранились предания о подвселенной по ту сторону, о пространстве и подпространстве, о Бездне, и о расах людей. Вы наделили их такими характерными признаками, что ошибиться, кто есть кто, практически невозможно. Но тогда почему на Земле мудрики вытеснили все прочие расы?!
— Мудрики?! — не удержалась она от усмешки.
Крас не обратил внимания на ее иронию, лишь кивнул головой.
— Вы не только помните о них, ваши археологи обнаружили их присутствие. Но, опять же, совершенно непонятно, как люди, имея ясную память о том, что происходило миллионы и миллиарды лет назад, могли жить в пещерах и пользоваться каменными орудиями?! — он вопросительно уставился на нее, будто она знала ответ.
Пришелец снова надолго задумался, застыв у стола с отсутствующим тоскливым видом.
— Вас как будто вычеркнули из жизни, а сила и меч Правителя продолжают функционировать… А такая путаница со временем! Не сомневаюсь, только часть событий имеет земное происхождение.
— Печенье будешь? — не проникнувшись событиями давно минувших дней, Анна пододвинула гостю вазу. — А микробы? Мы сильно заразные! — подозрительно прищурилась она.
Черт, слова опять сорвались с языка сами собой. Она прикусила язык. У Алексы таких промахов быть не могло, она умела поддержать разговор. Анна прислушалась. Ну, точно, передают в новостях уже в который раз, пандемия, новый вид… Видимо, сработало на подсознательном уровне.
И о чем она только думает!
Крас отрицательно качнул головой, усаживаясь за стол.
— Нет, наши технологии обгоняют ваши на миллионы лет, — успокоил он. — Мой браслет защиты вырабатывает антитела и образует защитное поле, которое убивает любую патогенную микрофлору.
— Круто… — Анна отвернулась к плите, засыпав порезанный картофель в кипящий бульон. А почему бы нет? В принципе, на Земле такое тоже было возможно. Все ее подруги давно обзавелись противозачаточным пластырем. А был еще от курения, от целлюлита, бактерицидный, перцовый.
— Скоро меня хватятся, — точно извиняясь, успокоил ее эльф. — В империи с ума сойдут, когда узнают, что аэлран сработал криво. Наверное, Правителю Карсаду уже доложили.
— Оставь надежду всяк сюда входящий, — не разделила Анна оптимизма инопланетянина. Она тяжело вздохнула. — Это жизнь, приятель. У нас каждый день кто-то пропадает. Ты ж на другой планете! — напомнила она. — Он что, Бог?
Для себя она уже все решила. Чем меньше у гуманоида иллюзий, тем больше шанса выжить. Тетя Марина и мать могли легко договориться с еще одной общей знакомой, которой обрезать уши, заменить одни глаза на другие раз плюнуть. Все упиралось в средства, пластическая операция стоила недешево.
— Почти, — утвердительно кивнул пришелец, даже не улыбнувшись. — Второй после Творца. Он Ангел.
Анна приподняла бровь, скептически покоробившись. Ее всегда раздражали навязчивые требования повернуться к вере лицом.
К какой вере? Ту, что закабалила народ? Никогда после крещения русский народ не называли великим и могучим. Жалкий, безграмотный, нищий, погрязший во всех тяжких. И ведь находились те, которые царя-батюшку и все помещичье и дворянское сословие, и иже с ним ту самую полонившую народ церковь, рисовали этаким любящим родителем, который тащил народ к свету. А народ, как бы он не гнул спину и не расшибал лоб, этакий нечесаный, неумытый разбойник, в рванине, с вилами в одной руке и ковшом браги в другой. А народ просто был, безголосый, придавленный каблуком. Молча ждали, когда очередной царь-батюшка сам рассосется. И вот эта-то видимость продавалась и покупалась, выставляясь напоказ. А копни глубже — долги, страх, убогость. Не от хорошей жизни требовали повернуться к вере…
М-да, ни в какие ворота!
Заметив, что Анна не настроена враждебно, инопланетянин расслабился, расположившись в свободной позе. Он заложил ногу за ногу и стал покачивать ею, с любопытством осматриваясь. Наконец, встал, заглянул в холодильник, издав удовлетворенное «хм». Пощупал торшер, повертел в руках провод, пощелкал выключателем и вернулся на место.
— Живой Правитель — воплощение вашей мечты. Только им не надо приносить себя в жертву или воскрешать, они наше прошлое, настоящее и будущее. Благодаря их разработкам продолжительность нашей жизни в вашем летоисчислении увеличилась с двух тысяч до десяти.
Анна резко распахнула глаза, застыв с открытым ртом, на мгновение забыв, как дышать. Мысли ее лихорадочно подсчитывали года бессмертного гуманоида, который невозмутимо, положив сцепленные руки на колено, скромно потупился на свой белоснежный ботинок. Едва заметная усмешка пробежала по его губам.
— Правитель Карсад не любит, когда люди часто меняются, — доверительно пояснил он. — И не удивительно! Если б мы жили так же мало, вряд ли сумели бы построить цивилизацию, которая насчитывает два с половиной миллиарда лет! У нас есть расы, которые помнят Правительницу империи Гидра! Ну… — он снова почесал нос, потеребив его, — они не очень-то на нас похожи.
— Да-а?! — протянула Анна, продолжая пялиться на гостя в смятении чувств. Что сказать еще, она не нашлась. — И-и?!

Десять тысяч лет! История человеческого рода… С ума сойти!
На вид ему было… от силы двадцать. Кому ж она тут глазки строить собралась? Вот уж не везет, так не везет! Она прищурилась, изучая пришельца. Рост, вес, вид… Не сказать, чтобы уж как-то сильно отличался от человека. Присмотришься, так и к ушам уже попривыкла, и глаза в глаза не бросаются. Были на земле и бледнолицые, и желтолицые, и краснокожие, и чернокожие, и… Эка невидаль!
— Хорош заливать! — Анна попробовала криво усмехнуться. — Сколько же тебе лет?!
О бессмертии человечество грезило во все времена. Но как посмотришь на столетнюю старушку, сама в гроб попросишься. В голове не укладывалось, что кто-то мог жить с тех времен, когда строились египетские пирамиды. А самое смешное, что слова пришельца вполне могли оказаться правдой… Анна вдруг вспомнила, что сказочные герои именно столько и жили, если он был эльф… Древние тоже верили, и даже пытались объяснить, как бессмертными становятся…
Как, как… Да никак! Инопланетянкой надо было родиться!
— Не так много… — эльф приятно улыбнулся. — Если мерить биологическими часами, мы, пожалуй, одного возраста… — он смерил ее взглядом. — Впрочем, нет, лет на двенадцать… Да, пожалуй.
Не без зависти, рассеянно размышляя о своем, Анна накрыла на стол, разлила борщ по тарелкам, сдобрила сметаной, посыпала зеленью петрушки и укропа. На второе — рожки и котлета из полуфабриката. Наполнила плетеную корзинку порезанным хлебом и сухариками. Наверное, было глупо спрашивать, чай или кофе будет пришелец, но она спросила.
— И то и другое, — живо ответил Крас, понюхав содержимое обеих тарелок. — Пахнет вкусно!
— А если тебя не найдут?! — смягчилась она, не без злорадства, представив, как бессмертный приравнивает года к земной жизни. Вот только приборчик выйдет из строя!
— Ну… Нас учат выживать. Хотя… Бить морду меня не учили, — он озабоченно покосился в ее сторону, будто ждал ее согласия взять эту обязанность на себя. — Мне здесь не выжить, — с сомнением покачал гуманоид головой, дожидаясь, когда и она сядет за стол. — У вас такой беспредел!
— А у вас не так? — Анна устроилась напротив, принимаясь за еду.
— Мы сильно от вас отличаемся, — слегка наклонив голову и наблюдая, как она посыпает борщ сухариками, признался он. — В двух словах и не объяснишь.
— А мы не торопимся, — кивнула она. — Не успеешь, продолжим в следующий раз,
— Тьфу, тьфу, тьфу! — торопливо поплевал пришелец через плечо. Попробовал всего понемногу, а после решительно придвинул тарелку с борщом. — С чего бы начать… — задумался он.
— С Правителей, — подсказала Анна. — С чего вы решили, что ваш Правитель… как бы это сказать, Мессия? Боги до добра не доводят.
— Да, Правители… Мудрые и многоликие. Это те, кто принимает на себя звезды и объединяя их в империю. В своей империи Правитель большая шишка. Часть Правителей объединяются в содружество, часть существуют поодиночке. Им, например, ничего не стоит взорвать планету или даже звезду, умеют перемещаться на огромные расстояния без аэлрана, и все виды живых существ когда-то были созданы ими.
— Похоже, у вас там свои тараканы в голове! — без энтузиазма объяснила себе Анна. Она вдруг подумала, что инопланетянин мог выдавать желаемое за действительное. Все же, перелет был долгим — и, наверное, неудачным. Стукнулся головой… — Не сомневаюсь, вам с Дарвином было бы... о чем поговорить! — добавила она с усмешкой.
— Дарвин… — Крас негодующе вскинулся. — Нет ни одного факта, подтверждающего его теорию, а вы упрямо стоите на своем!
— Ну почему же?! — не согласилась Анна. За Дарвина она обиделась. Она столько времени вбивала себе теорию эволюции в голову, и что же, так просто взять да и отказаться от нее? Билет номер двадцать шесть, пункт первый, еще не успел полностью выветриться из головы. — Разумно полагать, что живой мир эволюционирует.
— Один вид от другого отличается, в первую очередь, набором хромосом. Чтобы начать новый вид, нужны как минимум две полноценные детородные особи, — рассмеялся пришелец. — Но, насколько мне известно, мутации в генетическом коде приводят к увечности и не более, а скрещивание несоответствующих видов ведет к вымиранию или бесплодию. И как ты себе это представляешь?! — зажав в руке ложку, как грозное оружие, он изумленно уставился на нее. — Стая… Или община… Вдруг резво меняет одно количество хромосом на другое и продолжает жить уже в новом качестве, утратив способность скрещиваться с теми особями, которыми были раньше? — и скептически хмыкнул, тоже принимаясь за еду.
Видимо, он сильно проголодался. Какое-то время ели молча, слышался лишь треск сухариков за ушами гуманоида, будто он отрывался на них.
— Ну… — раздосадовано протянула Анна, собираясь с мыслями, рассеяно наблюдая, как последний сухарик исчез из корзинки, раздавленный крепкими зубами. — Если так думать…
— Кровяные тельца человека… — заметив ее взгляд, Крас поумерил аппетит, подстраиваясь под нее. — С чего бы им вдруг стать отличными от любой крови млекопитающих? — ехидно поинтересовался он. — Или группа крови… По-твоему, она могла вот так легко вот взять да и стать другой?!
— Ну, образ жизни менялся… — рассудила Анна. — Люди жили обособленно. Мог накопиться достаточный материал, чтобы свойства перешли на другой уровень.
— Тогда ваши обжоры должны были переменить группу крови на восьмую и десятую! — рассмеялся Крас. — Однако, губительно переедание, не подстраивается она под обжор! Возможно, отдельные группы живых форм способны мутировать, но в пределах того же вида — даже вирусы! Это заложено в них, как одно из свойств выживания вида в целом.
— Мы слишком мало имеем перед глазами примеров, чтобы подтвердить или отвергнуть эту теорию… — Внутренне протестуя, Анна все же не могла не согласиться с гуманоидом. Уж амебы-то могли бы постараться, каждый день миллиарды особей плодились и размножались, но не переставали быть амебами. И как только не проверяли — и облучали, и внедряли новые гены, и капали реактивами. Даже удачный, на первый взгляд, эксперимент с модифицированной форелью закончился неудачей — на третье поколение рыба становилась бесплодной. Иногда выживали растения, но их не скрещивали, а удваивали хромосомный набор — виктория, борщевик Сосновского… На что перекрестно опыляемые кабачок и тыква, а и те выбирали что-то одно, объявляя себя или кабачком, или тыквой, возвращаясь к истокам.
— Ваша общепризнанная теория эволюции палеозоя… — вскинулся Крас, пренебрежительно ухмыльнувшись. — Глупо полагать, что животные за несколько тысяч лет смогли приспособить шею, чтобы срывать листья с высоких деревьев, и за миллионы лет(!) — подчеркнул он, — не сумели приспособиться к меняющимся погодным условиям, вызванным(!) не более и не менее, как разломом материка Пантгея!
Он задумчиво почесал нос, пробормотав под нос:
— Интересно, чем им не подошла трава? Строение дерева включает все стадии травянистых растений… В любом случае трава появилась бы первой, — поморщился он.
Анна с мрачным видом промокнула лоб салфеткой.
— И все они таинственным образом вдруг исчезают, а на их место, опять же, в очень короткие сроки, приходит многообразие видов совершенно иного качества, которое за последние миллионы лет снова сохраняет свои формы практически в неизменном виде. Ни один вид с тех пор не стал другим.
— Ну а что у вас думают по этому поводу? — с легкой иронией поинтересовалась Анна.
— Генетический код может изменить только Правитель, — уверенно ответил Крас. — Это как паспорт, учитывающий особенности строения и формы. Кстати, ваша короткая продолжительность жизни лишь подтверждает мои слова. Вы собраны здесь из разных империй. Четыре группы крови — четыре вида иноимперцев, а на один народ был наложен замок. Они могут иметь детей от любого народа, а вынашивать только свою силу. Если бы вы не смешивались между собой, рано или поздно сила вернулась бы вас в исходное состояние, и тогда, возможно, вы сумели бы составить представление о людях, инициированных Правителем.
— Это что же, и я могу жить так же долго?! — пораженная Анна в замешательстве уставилась на эльфа.
— В империи Карсад — несомненно! — подтвердил он.
— Так, я хочу к вам! — избавляясь от скромности, полушутя заявила она. — Твоя империя мне уже нравиться!
Добившись принятия своей точки зрения, Крас почувствовал себя удовлетворенным. Сбавил пыл, бросил на нее заинтересованный взгляд. И, словно прислушиваясь к чему-то, виновато потупился, разочаровано уставившись в тарелку.
— Я бы с удовольствием… Но… не получится. Брать людей с планет закрытого типа категорически запрещено, — он отрицательно качнул головой, в голосе его прозвучала досада. — Вы же сразу приметесь за передел собственности, используя да хоть ту же обиженную и угнетенную рабочую силу.
Последние слова вызвали у Анны раздражение. Значит, им сюда можно, а к ним туда нельзя? Ну и пусть живут у себя! В конце концов, она его не приглашала, рухнул, как метеорит на голову… Надо же, и тут классовое неравенство!
— У вас есть обиженные и угнетенные? — насмешливо приподняла она бровь.
— Иноимперские, — кивнул гуманоид. — Это обычная миграция. Люди не животные, долго ждать, когда мы станем тем, что мы есть. И многие империи подают объявления, приглашая людей, — объяснил он. — Сем лет дается человеку, чтобы он доказал свою способность быть гражданином империи.
— У нас, значит, ограничения для гостербайтеров насилие, а у вас карантин? — холодно проговорила Анна. — Это только доказывает, что вам кто-то здорово промыл мозги!
— Нет, ты не поняла, — Крас выпрямился, взгляд его стал твердым. — Грабежи, насилие, убийства… Вы помешались на себе, человек для вас не то, что внутри, а то, что снаружи, а чистота информационного поля значит так же мало, как душа и ближний. Но мы разные, например диноторки, или бажби, или эльфы — мы другие. Как вы собираетесь с нами договариваться, если не можете договориться друг с другом?
— Мы тоже ценим хороших людей! — возразила Анна.
— Как потенциальную жертву! — с жаром воскликнул Крас. — Осознанная информация, она здесь, — он постучал себя кулаком по голове. — А грязь входит наружу! Что мы увидим? Как вы друг другу вправляете мозги? Даже полукровки побоялись бы связаться с вами.
— А разве нас нельзя научить?! — раздраженно бросила Анна.
— Нет. Мы — мудрость Правителей. А у вас нет ни Правителя, ни Бога. Стремление получить все и сразу — здесь! — Крас сбавил тон, постучал пальцем по лбу. — Вы не знаете Закон, на котором стоит мироздание, и утвердились в своей лжи. Вы поставили над собой человека, который даже смоковницу не смог заставить дать ему плод!
— Ну да! Мы рабы, а вы боги! — усмехнулась Анна. — Но лично я над собой никого не ставила… Мне вообще по барабану, кто во что верит.
— Два человека, как две звезды, пространство их не материально, но многомерно. Достаточно посмотреть на образ в своей памяти. Туда можно засунуть лживую идеологию, приказ, страх, ненависть, боль... Неужели, ты думаешь, все те организации, которые отрабатывали на вас технологию зомбирования тысячи лет, откажутся наложить на нас лапу?! Вспомни, первые христиане… — отдают до последнего кодранта! Первые мусульмане… — и непрекращающиеся ни на день войны и грабежи. А забитые плетьми женщины?! А равнодушие с восторгом взирающих на костры? В конце концов, сила для нас не так важна, как сознание. А сознание нельзя изменить. Твоя планета, как большая мясорубка. Да, я понял, и здесь есть люди, но как понять, кто человек, а кто зверь? Рано или поздно грабителей и убийц найдут, накажут… Но сколькие пострадают?!
— Это недоказуемо!
— Доказуемо! Нам легко понять такую связь. Примером могут служить дворцы Правителей, которые одновременно стоят на нескольких планетах. А это, знаешь ли, слишком сильный аргумент в пользу Правителя!
Анна с минуту с сомнением напряженно смотрела на Краса, прищуриваясь все больше и больше, и не сдержалась, покрутив пальцем у виска.
— Похоже, не одни мы тут балуемся травкой! — она вернулась к еде. — Таких дворцов не бывает!
— Бывает! — обиделся инопланетянин, начиная закипать. — Такие же переходы существуют и для людей. Это как вокзал.
— Бред! Это физически невозможно! — раздраженно бросила Анна, понимая, что пытаться образумить инопланетянина пустая трата времени.
— А как же ты объяснишь, что я сижу здесь, не имея ни флаера, ни другого способа передвижений?! — Крас раздосадовано смерил ее взглядом, выпрямляясь.
— Ну… про это у нас фантасты писали, — с задержкой отозвалась Анна. — Такое, в принципе, возможно. Расщепить на атомы, потом собрать в другом месте…
— И как же это возможно, убив человека физически, воскресить его?! — ядовито подловил ее Крас. Он покрылся пятнами, кожа его стала светлее, и теперь он, пожалуй, ничем не отличался от человека. Он сверлил ее взглядом примерно с теми же чувствами. Аэлран — это их изобретение. Он пришел на замену вокзальным порталам и переходам. И не надо куда-то топать и выстаивать очередь.
Анна не стала продолжать бессмысленный спор. Появление Краса в квартире самостоятельно объяснить не получалось. А может, и не ударился, а знал что-то такое, что она не могла себе представить. Она с минуту молча думала о том, что еще сто лет назад никому бы не пришло в голову, что можно в считанные секунды доставить письмо в любую точку планеты в виде файла.
Крас попробовал кофе, сплюнул, потом решился и попробовал еще раз.
— Горький. Как мюраль… — сделал он вывод. Попробовал сахар и обрадовался: — У нас тоже такой есть! — он добавил еще немного сахара в кофе, размешивая ложечкой.
— Ну, а… кроме Правителей… кто-то у вас еще есть?! — осторожно поинтересовалась Анна, и не удержалась, хихикнув: — Врач, например, который Правителей вызывает…
Крас поперхнулся, сделал вид, что пропустил ее слова мимо ушей. Воцарилось неловкое молчание. Он скучающе посматривая на свой камень, теребил его, избегая смотреть в ее сторону, словно ее тут не было, и неспеша допивал кофе, то и дело заглядывая в кружку, будто надеялся на дне обнаружить что-то еще.
Наконец, Анна не выдержала.
— Я же пошутила. Но согласись, несколько странно обнаружить у себя инопланетянина, который преодолел вакуумные глубины космоса с облучениями, способными убить все живое, и абсолютной нулевой температурой… В шортах и футболке! Честно говоря, жутковато… Смахивает на шизофрению. Мне просто интересно… — она пожала плечом, склонив голову. — Допустим, Правители существуют, а кроме них есть кто-то еще?
Крас ответил не сразу. Он сверлил ее раздосадованным взглядом, сомневаясь, что она ему поверит и на этот раз.
— Полубоги, — сдержано кивнул он. — Есть звезды, которыми управляют полукровки.
— Надеюсь, это люди?
— Это их дети. От нас, от людей. Не знаю, но они почему-то сильно их не любят, — он почесал лоб, задумавшись. — Впрочем, есть за что. Радуюсь, что не попал сюда раньше.
— Это почему же? — Анна попыталась справиться с нарастающим раздражением. Инопланетянин упрямо гнул свою линию, не путаясь в показаниях.
— С ними нельзя договориться, — объяснил Крас. — Пожалуй, у них даже хуже, чем у вас.
— Противоположного мнения о Правителях?! — осведомилась Анна с ехидцей.
— Да нет, — терпеливо отозвался он. — Ну… — он снова задумался. — Они селятся на планетах, на которых жизнь создали до них, а когда планета умирает, уходят. После войны осталось много бесхозных звезд. У Правителей воевать друг с другом в порядке вещей, без звезд им никак. Нас, людей, их разборки не касаются, а полукровки нацеливаются на нас. Воруют воду, уводят в плен, отнимают имущество. А у нас даже армии нет, только правоохранительные органы. Как ваша полиция или милиция… Правда, я так и не разобрался, чем они отличаются друг от друга.
— Да ничем! — бросила Анна раздраженно. — Полиция — это там, за границей, им много платят, а у нас милиция — живет на то, что бандиты подадут.
Теперь брови Краса изумленно поползли вверх.
— А зачем же вы их узаконили?! — спросил он, недоумевая.
— Для порядка! — отрезала Анна, совсем запутавшись.
Получалось, война была, но как бы ее не было… Наивность гуманоида была сродни наивности простодушных американцев, над которыми часто посмеивались. Те тоже гордились страной, своими порядками, считая себя нацией, но, оказавшись здесь, где жизнь била каждого, и каждый выживал, как умел, часто оказывались неспособными понять «русскую медвежью душу», где каждый «сам себе на уме». Или тех же арабов, которым насильно прививали демократию, рассчитывая получить взамен природные ресурсы, и недоумевая, почему упираются, отказываясь всеми своими терактами.
— Но если нет армии, как же они воюют?
Крас смерил ее снисходительным взглядом.
— Правитель — второй после Создателя. Никто не сможет убить его, кроме другого Правителя. Ну, еще демона или полукровки… Стоит лишь одному из них пошевелить пальцем, от армии не останется мокрого места. Зачем же ее создавать?! — он недоуменно пожал плечами. — Сами и воюют. Так что, — закончил он, усмехнувшись и тряхнув головой, — зря вы рассчитываете поставить на колени вселенную. Мы не встанем, мы жаловаться побежим!
— Не успеете! — подразнила она его. — У нас есть лаборатории, откуда ни один гуманоид не ушел живым!
— Я читал, — поморщился Крас. — Кому захочется, чтобы его выжигали? Ничего удивительного, что вас изолировали. Правители создают нас по необходимости, а не для того, чтобы мы устанавливали мировое господство.
— Как рабов?! — с пренебрежением бросила Анна.
— Ну почему же рабов? — обиделся Крас. — Аморфы — посланники Карсада, сгустки энергии, наполненные субстратом материи. Огневики — жители раскаленных гигантов, достают нам воду. Диноторки разводят динозавров и пригоняют на место забоя, они наши кормильцы. Бажби — жители морей и океанских глубин. Есть эльфы. Я, скорее всего, отношусь к этому виду, пашем на природе. Мудрики, к которым отнесут тебя — производственники. Макали, всегда приходят первыми — наша десантура. Гномы разрабатывают недра. Орки — скотоводы. Гоблины — строители, могут взглядом поднять десять тонн, или разломить скалу. И дырки взглядом сверлят… Первопроходцы, умеют выживать в таких условиях, в которых не выживет ни одна другая раса. Оборотни… Ты бы у оборотня спросила, как они внедряют новый ген и где его берут — он бы замочил тебя авторитетом, не сходя с места!
— Спят с животными?! — рассмеялась Анна.
— Спят с женой, а на работе работают! — назидательно ответил Крас, не увидев в этом ничего дурного. — В животном мире оборотень — Господь Бог! Внедряют новые виды, переводят на другой уровень, расширяют кормовую базу, или учат бояться, — он исподволь взглянул на нее, задумчиво повертев салфетку в руках. — В сущности, такие планеты, где преступники доживают свой век, наверное, есть в каждой империи. Там их стерилизуют, лишая долголетия. Поэтому преступления у нас редки. Если бы не полукровки, их не было бы вообще.
— Я пока ни одного гуманоида не убила, ты будешь первым, — с обидой произнесла Анна. — Чем отличаются Правители от преступников, если вырезают у человека детородные органы?!
— Правители ничего не вырезают, — раздраженно бросил Крас. — Им достаточно снять с человека браслет защиты и воззвать к силе, запретив воспроизводить себя. Фактически, это означает полную стерилизацию и скорую смерть.
— И что это за преступления, за которые можно оставить человека без потомства?!
— Насилие над личностью, — Крас нахмурился, прислушиваясь к себе. — Пожалуй, всю вашу планету можно стерилизовать. Весь мир, точно сошел с ума… Словно над вами поставлено существо иного мира… Честное слово, я даже боюсь слушать, — он встряхнулся, потирая виски.
— Ты телепат?! — Анна изумленно взглянула на пришельца, подавившись котлетой.
— Скорее, эмпат. Представь, что ты вдруг начала слышать, как один придумывает в уме картины, второй изобретает, третий думает о работе… И твои мысли… слышат… Ужас! Телепатия — тяжелое бремя. Поэтому диноторки предпочитают жить отдельно, а аморфы и макали встречаются с нами лишь по необходимости. Нет, за мысли у нас не наказывают, — он с интересом взглянул на нее. — Я пришел к выводу, что вы тоже эмпаты. Поэтому у вас так много преступлений, связанных с насилием, и часто преступники оказываются в выигрышном положении.
— В смысле?! — не поняла Анна.
— При сильных эманациях возникает возмущение электромагнитных полей. Они расходятся, как круги на воде, — объяснил Крас, очертив концом ложки круг. — Вы чувствуете их — и начинается ответная реакция. Не осознавая, как хищники, вы нападаете на слабого, стоит ему проявить малейшую слабость, и пресмыкаетесь перед хищником, как жертва, когда он собирается вами закусить. И о чем вы только думаете?! — он в недоумении пожал плечами, потеряв на время аппетит.
— Разная культура, религии, ценности, но все хотят одного — хорошо жить. Поэтому и воюют, — фыркнула Анна. — Люди думают, если убить инакомыслящих, то мир станет идеальным. Воюют за ресурсы, кто-то маленький, кто-то большой, просто потому, что кому-то лучше, чем тем, кто воюет. Ты же тоже думаешь, что если избавиться от полукровок, жить станет легче.
— Мы не убиваем полукровок, мы их опасаемся, а это разные вещи, — не согласился Крас. — Разве война приносит благо?
— Вы что же, совсем не воюете? — с неподдельным удивлением взглянула на него Анна.
— Мы? Нет! — с омерзением качнул он головой. — У нас катастрофически не хватает людей, а мы будем убивать друг друга? Конечно, у нас есть боевые крейсеры и все такое, но они предназначены для внешних врагов. Для тех же Правителей, которым нужны звезды нашего Правителя или люди.
Анна сложила посуду в раковину и помыла ее, расставляя в сушильном шкафу и дожидаясь, когда и Крас закончит обедать. Но он не торопился, многозначительно посматривая на пустую тарелку. Анна кивнула и добавила борща, извинившись, что котлеты закончились. Разговор ненадолго как-то неожиданно оборвался. Видимо инопланетянин решил, что не стоит метать бисер, если ему не верят.
— У меня в голове не укладывается, ты уж извини, что ты, как бы это сказать… небожитель… — доверительно призналась Анна, наливая еще чаю и подсаживаясь к столу. — Проще поверить во что-то более правдоподобное, например, что ты мутант. Но симпатичный мутантик! — порадовала она его. — Конечно, в форточку бы не влез, но…
— Было бы забавно, — лучезарно улыбнулся Крас, обнажив белоснежный ряд ровных зубов. Наверное, и зубы у него, как у акулы, отрастали… — невольно позавидовала Анна, вспомнив, что темноватая пломба сильно портит ее внешний вид. — А это тогда что? — голос его стал сердитым. Он погладил камень на груди, и прямо перед Анной в воздухе зависло голографическое изображение двух звезд и их спутников…
Планет было много. Но они сразу исчезли, а на их месте появилась зелено-голубая планета, окутанная дымкой облаков, с морями и океанами, с множеством небольших материков и островов. Объемное изображение было живым, облака плыли и закручивались, наверное, можно было даже потрогать горы. На темной стороне сияли, как звезды, города обозначенные огнями. Их оказалось немного, но поражали воображение размеры.
Анна обмерла, затаив дыхание. Если это была его планета, то она была очень красивой! Стараясь не выдать волнение, она дотронулась до трехмерного изображения. В том месте, где она его видела, было пусто, но по плотности воздух сильно отличался. Наверное, он мог материализовать планету точно так же, как свой компьютер.
— Трей работает, надо ждать! — сказал Крас, тоже любуясь планетой. — У нас миллиарды людей перемещаются каждый день… Случай необычный, наши ученые не допустят повторения. Но для начала нужно найти и вернуть меня. Кстати, сегодня у нас было назначено очень важное мероприятие, — с грустью вздохнул он. — Я не имел права его пропустить без уважительной причины.
— Какое? — полюбопытствовала Анна, прикинув, чем бы мог заниматься эльфийский красавец.
— Вручение званий. Как у вас. Можно даже провести аналогию. А это, — он показал татуировку на плече, в лицо его засветилось гордостью, — знак Галактической Школы Исследований Дальнего Космоса! Он обязывает каждого Правителя вернуть меня на родину. В столице нашего содружества, на Огре, открыт филиал, а сама школа на Сорее! Это тот редкий случай, когда людям позволено расхаживать по столице галактики, где живут одни лишь Правители. Но, кажется, — он досадливо поморщился, — церемонию я пропустил. Теперь придется ждать еще год. И на Сорею не попал… — расстроился он.
— А чем вы потом занимаетесь? — полюбопытствовала Анна.
— Ищем незанятые звезды, — хвастливым тоном, почему-то полушепотом, доверительно признался он.
Анна невольно улыбнулась. Наверное, заведение было престижное. Жаль, что с астрономией неважно. Единственное созвездие, которое она успела запомнить, Большая Медведица. И вряд ли нашла бы ее на небе. Не то, чтобы не любила туманную науку, но она жила в мегаполисе, где фонари горят всю ночь, затмевая вид на далекие космические просторы. И, в общем-то, не слишком рвалась лицезреть ночное небо, где звезды были похожи одна на другую.
— А зачем? — недоуменно пожала она плечами. — Своих мало?
— Найти незанятую звезду — и можно всю жизнь ни о чем не думать! — возбужденно воскликнул Крас, осуждая ее равнодушие. — За одну звезду дают от трех до десяти миллионов артастов! Это куча денег, плюй на всех, медитируй, пиши мемуары…
— А говоришь, не воюете! — пренебрежительно бросила Анна.
— Не занятую! Правителям без империи никак! — он тяжело вздохнул. — Но таких звезд почти не осталось… А так, в обычное время, проводим исследования или служим, как сказали бы у вас, во внутренних войсках.
— Ну, у нас и без образования справляются! — рассмеялась Анна. — Не заканчивая Галактических Школ!
— Человек, который отвечает за охрану порядка, обязан знать все имперские и галактические законы, — не согласился Крас. — Вести судопроизводство, прийти на помощь, разобраться в разрешенных и запрещенных приемах, которыми устанавливают мировое господство, — он вставал из-за стола, повертел ручки крана, самостоятельно помыл посуду. Понюхал воду, с отвращением передернувшись. — В Галактической Школе нас и тарелки учат мыть! Еще одно ваше заблуждение, костер во вселенной умеют разжигать все!
— Спички разные! — с едкой усмешкой заметила Анна.

Предыдущая страница 2 Следующая страница


3 Анастасия Вихарева

ГЛАВА 3. МЕЖДУ НЕБОМ И ЗЕМЛЕЙ.

Странно, пришелец совершенно перестал вызывать отторжение. Пожалуй, Анна даже воспринимала его, как человека. Бывает так, что перебросился парой слов с незнакомцем, и уже неважно, как он выглядит. Крас был зеркальным осколком того мира, в который она заглянула и увидела себя, как любой человек, который пьет слова из чужих уст. Как в сказке, как в книге, о которой заранее знаешь, что она вымысел от начала до конца, но веришь. Где-то там кипела жизнь с большими возможностями, и такая длинная, что не умещалось в голове. Наверное, ей это было не понять, она не мыслила вселенскими масштабами, и невольно почувствовала обиду… Она-то здесь, на земле, где каждый сам за себя. И на работу не устроилась…
Ну да ладно, работа не волк, в лес не убежит, протянет как-нибудь еще день, два…
Смотреть на зеленую планету расхотелось.
Незаметно перебрались в комнату. Крас позабавил ее, заставив левитировать предметы. Не слишком тяжелые — книгу, вазу с искусственными цветами, сразу несколько ручек. Они зависали в воздухе, паря, словно в невесомости. Погонял с Лоркой мяч, подбрасывая его взглядом, отвлекшись от своего удрученного состояния и заметно повеселев. Очевидно, долго испытывать депрессивные состояния он не умел.
— А у вас все такие умные, или сначала такой надо стать? — воспользовавшись паузой, поинтересовалась Анна, наклонив голову и прищурившись.
— Нет… — смущенно улыбнулся Крас, поразительно быстро увернувшись. Он легко перепрыгнул через собаку и приземлился у противоположной стены, чудом не зацепившись за люстру. Ловить инопланетянина Лорке понравилось. Она тут же забыла про мяч и теперь гонялась за ним, пытаясь поймать за шорты.
— Мы не сами по себе, это наш персональный компьютер, — оказавшись рядом, Крас остановился. — Работает на уровне подсознания, как информационный банк памяти. И способности усиливает. Ну, стол я, наверное, уже не подниму. Это у меня от предка гоблина по линии матери.
Лорка, наконец, достала инопланетянина, и между ними завязалась борьба. Крас использовал Анну, как прикрытие, выставляя перед собой. Руки у него были сильные. И сразу смутился, утихомирившись.
— Ну, значит, мы не хуже… — Анна торопливо перебралась в безопасное место. — А этот аэлран… Он и меня мог бы переправить? Полезная штука, неплохо иметь под рукой, — согласилась она, пытаясь представить другую реальность. — Я бы тоже не прочь посмотреть на твой мир.
— Если задан код и координаты, запросто... — Крас вдруг споткнулся, с испугом приблизившись к окну. — Что это с ними?! — прошептал он, кивнув во двор.
Анна поднялась и встала рядом, испытывая неловкость. Трое подвыпивших мужчин, один из соседнего подъезда, а двое из дома напротив, устроили разборку прямо под окном. И почти сразу во двор выскочила женщина и принялась ругаться матом и выть, словно ее резали. Не в первый раз. Это было надолго! Беспокойные соседи уже давно терроризировали скандалами весь дом, почему-то устраивая их именно возле тополя напротив, но, как правило, ночью, а сейчас был день.
Блин, еще за планету приходится краснеть! М-да, к романтике не располагает…
— Видишь ли, — глубокомысленно изрекла Анна, — мы сами по себе! Некому нас стерилизовать. Наши люди спят, пьют, курят травку, женятся, разводятся… И умирают, так и не поняв — чего мы вообще тут делаем?! По большому счету, все мы то падаем, то поднимаемся. Вот, например, олигарх… Спаивает народ, оставаясь честным тружеником и очень уважаемым человеком. А это… — Анна тяжело вздохнула, — это стыдобушка наша — лентяи, алкаши, бомжи... И им не жалко для олигарха ни детей, ни жену, ни, вот, дружков своих.
— А разве они этого не понимают?! — удивился Крас, попридержав Лорку, которая заинтересовалась потасовкой и теперь тоже рвалась к окну, уперевшись лапами на подоконник и облаяв скандалистов.
— Лора, фу! — приструнила ее Анна. — Алкоголизм или наркомания — это болезнь. Затягивает быстро, а выбраться никак. Неужели у вас и вредных привычек нет?
— Мой Правитель… Мой Правитель избавился бы от меня в тот же день! — после некоторого замешательства покачал головой гость, рассматривая двор. — Здесь так… неопрятно…
Он испуганно вскрикнул, а глаза у него стали еще больше — один из подвыпивших ударил другого бутылкой, а второй кинулся избивать лежачего. Женщина, непонятно за кого переживая, путалась под ногами и с таким серьезным видом предлагая поговорить, что Анна не удержалась и прыснула в кулак. Но инопланетянину ситуация не показалась смешной, он вдруг вспотел.
— Очень надеюсь, что меня найдут, иначе… — Крас обмер, испытывая жуткое волнение. — А-а-а… — тихонько завыл он, как-то сразу побледнев и потеряв свой загар. Теперь он был похож на человека еще больше, но Анна отчетливо почувствовала разницу между ними. Он то и дело наступал на больную мозоль, в то время, как сам был в таком же беспомощном положении, как все люди брошенной планеты.
— Прими мои соболезнования! — посочувствовала она ядовито. — А мы несем этот крест всю недолгую жизнь! У нас и столько не каждый может вытерпеть до конца, суицид не на последнем месте среди смертности, — она надолго замолчала, обрадовавшись, что буянов кинулись разнимать молодые люди, проходившие мимо.
Ну, хоть кто-то повел себя, как человек!
— Но у нас не так все плохо, — безразличным тоном произнесла Анна, успокаивая пришельца, когда во дворе стало почти пусто и тихо. — Ты смотришь на один единственный дворик, а там, за воротами, есть другие люди… Это… это не так часто происходит… Вернее, часто, но не со всеми.
Крас потер виски, оставаясь стоять все в том же положении.
— Наверное, так везде, где побывали полукровки.
— С чего ты взял? — испытующе покосилась на него Анна.
Он прищурился, в глазах его засветилась жизнь. И вдруг резко прошелся по комнате, взмахнув руками.
— Ваши легенды… Названия и имена настолько разные, но говорят об одних и тех же событиях. Я не сомневаюсь, что раньше на Земле жили люди империи, а потом полукровки, с представителями нескольких империй. Они напали на планету, уничтожив коренное население, и произошло это примерно двадцать или тридцать тысяч лет назад. Срок такой малости, что уложился бы в две — три жизни. Но столько событий!
Анна вопросительно уставилась на Краса.
— Делать по могильным раскопкам выводы о том, как жили люди в то время — совершеннейшая глупость, — рассмеялся он. — Ни один здравомыслящий человек не станет изводить на мертвого ничего, что пригодится в будущем самому. Или когда судят о мастерстве строителей по фундаменту руин. О самих зданиях вы имеете смутные представления. И совсем смешно, когда вы пытаетесь по костям определить возраст мумии. Если люди жили по две и пять тысяч лет, в тысячу они будут иметь кости тридцатилетнего человека.
— Но как они могли не оставить после себя ничего? — не поверила Анна.
— Наши технологии предусматривают систему быстрой утилизации. За сто лет вы умудрились превратить в свалку не только планету, но и околоземное пространство. А нашей цивилизации два с половиной миллиарда лет! И моя планета такая же, как в тот день, когда на ней высадились мои предки.
— Что же, они не знали, как использовать нефть, газ, железо? — не поверила Анна. — От того времени осталась керамика, украшения — и ни одного гвоздя!
— Мы не пользуемся нефтью, это равносильно самоубийству, — снисходительно улыбнулся инопланетянин. — Нефть — смазка, она заполняет парафином пустоты под тектоническими плитами, не позволяя магме расплавить кору, и снижает коэффициент трения о твердые породы. От скорости движения магмы зависит сила магнитного поля и высота и плотность атмосферы. И никаких запасов железа не хватит, если использовать их так же неэффективно.
— Да ну?! — удивилась Анна.
— Давай рассуждать, — Крас прошелся по комнате. — Вы тупо пытаетесь подложить факты под себя, а не опираетесь на них. А то, что не прогнулось, не афишируете и замалчиваете, или игнорируете. Первое, многие виды флоры и фауны на вашей планете замечательно чувствуют себя в диких условиях, и вымирают, стоит рядом поселиться человеку. Это говорит о том, что планету не готовили к массовому заселению. Есть люди, которые понимают, что происходит, но их мало. Равнодушие преобладает, а часть людей готова пойти на любые затраты, чтобы постелить под свои ноги шкуру последней выжившей в природе особи. Вывод: есть сила, которой создавалась жизнь, а есть другая, которая пришла и борется с нею.
— У вас нет охотников? — не поверила Анна.
— Хотел бы я посмотреть на того смельчака, — пробормотал Крас, ухмыльнувшись. — Это то же самое, что напасть на Правителя. Они делают планеты живыми не для нас, а для себя, взращивая силу, которая возвращается к ним. Цивилизация для нас не количество населения, а качество жизни. У ваших ученых такой расклад никогда не уложился бы в голове. Примером может служить та самая густонаселенная Атлантида, в которой люди имели продолжительность жизни и две, и пять тысяч лет. Большой город-сад, а вокруг дикая природа. О том, что среди народа, например, жили оборотни, говорит тот факт, что выступающие клыки всех видов как по команде вдруг уходят в прошлое, в формы остаются. Они, как и мы, не расселялись по всей планете, пока на них не напали.
— А почему ты решил, что кто-то на них напал?
— «Я извлеку из среды тебя огонь, который и пожрет тебя». Меч Правителей и меченосцев поражает именно так. После нападения не остается ничего — пепел и сера, разрушается сама структура материи, расплавленная до плазмы. В противном случае, где радиация, где генные мутации, которые обязательно закрепились бы на генетическом уровне? И все они ушли в один день, у вас почти не осталось признаков, которые бы можно было квалифицировать, как наследие тех же оборотней, эльфов, или каких-то других народов. Например, я: наполовину эльф, на четверть первопроходец, на четверть мудрик и гоблин. Мы как перекрестно опыляемые растения. А вас на земле только мудрики, а все прочие расы — большая угроза. Защищаясь от завоевателей, угрозой они и были — такими вы их запомнили.
— Маловероятно, но допустим, — не стала спорить Анна.
— Представь себя на месте полукровок… Огромный островной материк, расплавленный до плазмы, ушел под воду. Небо затянуто пылью и гарью. Кислород сгорел почти полностью. Часть атмосферы порвана. Местами космический холод достиг поверхности планеты. Погибло девяносто пять процентов животных, но не от пожара, а от мгновенного переохлаждения. Например, мамонты, которые в это время жевали траву. Или леопард… Осталась одна беременная самка — об этом говорят их гены. Кстати, еще одно доказательство, что нет никакой эволюции!
— Но мамонты вымерли пять тысяч лет назад!
— Двадцать, а может чуть больше, но ледник хорошо их сохранил. Кладбища костей находят во многих местах, но разве есть хоть одно животное, которое идет умирать в определенное место? Нет! Они не опалены, на них нет следов пожара, не разбегались, не прятались. Это были стада, застигнутые катастрофой.
И что первым делом должны были сделать полукровки?
Разговорить звезду! — твердо проговорил он. — Им нужна была сила, чтобы вызвать грозовые бури и осадить этот пепел. Сооружается нечто вроде капища. Каменный знак в виде колеса, и капища, с каменными кладками в виде спиралей — это символ силы. Первый день взывают, второй, третий… Солнце не отвечает. Ха-ха-ха, а Правитель-то жив!
— И где же он?! — рассмеялась Анна.
— Ну, могу предположить, что он еще ребенок, — отмахнулся Крас от вопроса, безразлично пожимая плечами. — Правители часто передают детям звезду, которую закрывают до его совершеннолетия.
— И когда он повзрослеет?! — раздраженно бросила Анна.
— Не знаю… Они не люди, через миллион лет, — Крас сосредоточенно наморщил лоб, уставившись на стену. — Меня больше удивляет другое… Правитель даже не попытался отстоять планету и, тем не менее — выиграл!
— Я бы так не сказала! — разочарованно протянула Анна.
— Затеяв глобальную катастрофу, вряд ли полукровки собирались здесь остаться, — рассмеялся Крас, удивляясь ее непросвещенности. — Они готовились скачать воздух и слить воду. Но подпространственный переход вдруг закрылся, кто-то основательно поработал, поменяв коды доступа. Первые высеченные из камня фигуры вовсе не были божественными скульптурами, но должны были подать сигнал, где искать застигнутых врасплох — это крик о помощи. Они появились раньше, чем цивилизация. Значит, флаеров у них было немного, люди пользовались аэлранами, а аэлраны вдруг перестали работать. Одновременно! Теперь полукровкам ничего не остается, как покинуть планету через пространство. Народ, естественно, в ужасе. До ближайшей звезды Проксима Центавра, где бы они могли замерить код доступа, пять световых лет, до Сириуса восемь — через пространство две с половиной тысячи лет. Не хватит ни еды, ни воды, ни топлива. Зарядного устройства для браслета защиты хватает лет на десять, а дальше как повезет. А здесь выжить можно лишь на экваторе и в субэкваториальной зоне…
Именно там и обнаруживаются следы первых поселенцев. Китай, Египет, Америка, Индия… Знания об устройстве вселенной есть, но вряд ли кто-то из них хоть раз задумался, как производят кирпичи — мы держим свои технологии в секрете. Да и кто наладит производство? К полукровкам стекается всякий сброд, а рабы их ненавидят.
— Ты хочешь сказать, что их заманили в ловушку?!
— Вот именно! — утвердительно кивнул Крас. — Расчет Правителя был верный. Осталась вода и кислород, и люди, которым некуда деться. Теперь они безоружны, и у тех, кто выжил, есть шанс продержаться. И вот, — продолжил Крас, — люди на чужой планете, жизнь значительно сократилась. Повсюду они стараются воссоздать быт примитивными орудиями, из материалов, которые нашлись под рукой. Но их знания уходят, а новое поколение не знает другой жизни. Впрочем, в то время, скорее всего, цивилизация достигла высокого уровня, но она не распространилась по планете — все покрыто льдом и снегом. А через десять — двенадцать тысяч лет, когда расплавленный материк нагревает воды океана, начинается глобальное потепление. Не сразу, климат смещается то в сторону потепления, то похолодания, и все же планета возвращается в первоначальное состояние.
— А-а-а, пережили катастрофу, дай-ка мы воздвигнем себе памятник нерукотворный, — рассмеялась Анна. — Но по логике, если Атлантида затонула, это должно было произойти после потепления.
— Нет, для людей сто лет уже история, а полукровки ничего не забывают. Об Атлантиде знают лишь каста жрецов, приближенная к ним, — твердо отозвался Крас. — Потепление явилось следствием глобальной катастрофы. Десять тысяч лет тот самый срок, за который все еще горячий затонувший материк мог бы разогреть воды океана, чтобы метан поднялся на поверхность и разошелся по планете. Начинается сильный парниковый эффект, атмосфера перестала быть проницаемой. Кислород, возможно, частично скачанный, восстановился. А таяние ледников вызывало новые бедствия. Жизнь ютилась на берегах, омываемых горячими течениями неподалеку от затонувшего материка. А уровень воды в то время был на двести метров ниже — в настоящее время недоступная для вас глубина!
— Значит, нападение можно доказать? — прищурилась Анна.
— Вряд ли что-то осталось, — Крас покачал головой. — Поверхность очистилась ото льда. С места катастрофы на берега обрушились цунами, смывая города вместе с жителями. С суши в низины устремляются миллионы тонн талой воды. Потоп продолжается не день, не два. Выживших было немного. Огромные массы земли, которые тащат за собой бурные потоки, превращают города полукровок в грязь. Теперь выжить можно лишь на возвышенности, где и начинается новая цивилизация.
— И все, что было нажито непосильным трудом… — печально подвела итог Анна. — Наша планета просто кладезь зарытых сокровищ!
— Людей снова осталось так же мало, как после нашествия. От цивилизации остались воспоминания. Она опять скатилась в каменный век, — задумчиво согласился Крас. — Полукровкам приходится начинать все заново, земля очистилась. Ваши источники говорят, что Египет в то время имел влажный климат, пустыни Гоби и Сахара были населены стадами животных. Но людей не так-то просто собрать. Многие ушли на поиски пригодных для жизни земель, многие им не доверяют, стараясь держаться подальше. Теперь они смертны — стареют, как люди, и нет той силы, которая была раньше. Хуже, один из них мертв — и убит так, как убил бы Правитель или демон. Он выпит, а человеческое тело разорвано, и части его отправлены во все пределы.
— Больше десяти тысяч лет… Как же они выжили?
— Полукровки живут много дольше людей, даже если не имеют звезду. И фактически бессмертны, если есть источник силы. Звезда для них значит даже больше, чем для Правителя, у которого таких звезд бывает по нескольку тысяч.
— А как это, говорить со звездой? — удивилась Анна.
Крас в задумчивости пожал плечами.
— Точно сказать не могу, но звезды имеют особенную разумность. Это сгусток плазмы с огромным электромагнитным полем. Но подтверждение смены эпох тоже легко обнаружить. Например, у вас был культ, почитающий Творца — Рода, и Солнце — Ярило. Ярило не столько солнце, сколько то, что возделывает землю. Для Правителя актуален именно такой расклад. Они не обожествляют звезды, скорее звезды обожествляют их. Я бы сказал, что Ярило та сила, которая помогает им родить живое, и приходит от звезд. На смену идеологии Правителя пришел культ полукровок. Почитается только звезда, которая и есть Бог, звезда — это их сила и могущество, им приходится задабривать звезду. Одновременно существует культ почитания Богов, которые живут на Олимпе и снисходят к смертным — что актуально для людей, имеющих представление о могуществе Правителей и полукровок. И вдруг приходит культ Спасителя, который во всем похож на человека. Последний культ — это культ человека, который не знает ни Правителей, ни полукровок, далек и от звезд и Творца. Я бы назвал его — «невменяемый культ». Достаточно посмотреть на небо, чтобы понять, насколько человек беззащитен и немощен перед силами огромной вселенной. В первую очередь вы осознаете, что он умер и распят две тысячи лет назад, а после пытаетесь задобрить людей внутри вас, которые приходят к вам из тьмы. Эта та самая грязь, которую у нас называют червями.
— Бред какой-то, — рассмеялась Анна. — Ну ладно, пусть будет так.
— Поэтому ваши ученые видят, а не уразумеют. Ни величественных дворцов, ни каналов и дорог и вполне цивилизованных туалетов, ни каменных наконечников стрел того же периода... Но с наконечниками еще проще. Местным в то страшное время выжить можно было только так — не подавая признаков жизни.
Но все это не так показательно, как пирамиды. Кому бы еще пришло в голову строить подобные, на первый взгляд, бессмысленные сооружения?! Откуда они здесь? Но смысл есть, если рассматривать с их точки зрения. Дословно название пирамид переводится как «инструмент перехода». Сама по себе пирамида символ меча, символ вселенной. Не той, которую видим мы, а поперек, как видят ее Правители и чувствуют полукровки. Композиция из пирамид задумывалась вовсе не как гробница. Полукровки не умеют перемещаться без аэлранов и готовых подпространственных дорог. Возможно, они пытались выйти в подпространство самостоятельно. Позднее фараоны лишь воспользовались тем, что было до них, приравняв себя к полукровкам.
Не исключено, что на последних флаерах полукровки отправляются на поиски незанятой звезды с обитаемой планетой, Им уже не вернуться, иначе придется умереть, как смертным — звезда их не приняла, Правитель жив. Несколько поколений — и память о них забыта. Теперь полукровки легенда, сказка.
— И мода на пирамиды быстро вышла из моды, — догадалась Анна. — Их потомки еще помнят, кто они, вернее, чьи — но масштабности нет.
— Оставшиеся в живых выходят из пещер, частью присоединяясь к завоевателям, частью обживая новые территории, пытаясь сохранить то, что осталось. Одна идеология сменяет другую, всюду насаждаются цари, начинаются захватнические войны. Огромная пещерная цивилизация с точными науками уходит в небытие, тогда как развитая, с измерительными приборами и телескопами не может расшифровать их знания. Ваши ученые не перестают удивляться, как они могли столько знать, не имея ничего под рукой. А Правитель снова остается в стороне…
— А сфинкс?
— Сфинкс примерно одного возраста с капищем в Англии. Он утоплен в земле, а это говорит лишь о том, что высекли его задолго до потопа. Сфинкс — символ носительницы силы, которая умеет слушать звезду и подпитывает силой меченосцев.
Анна задумчиво потерла виски, перебирая в памяти свои знания. Ну, в принципе могло и так быть… Версия инопланетянина звучала она не столько складно или убедительно, сколько была не лучше и не хуже любой другой теории. То же самое, что сказать крестьянину, будто десять тысяч лет назад в его огороде был город-сад, и прямо на этом месте стоял дворец тамошнего царя, весь из золота. Кто в такое поверит, если в огороде только глина?
— Еще одно доказательство — воспоминания о нападении полчищ врагов. Огненные или железные колесницы упоминаются почти во всех летописях. Например: «И пришли в своих колесницах в железных бронях и напали на нас».
Каких, если народу было раз, два и обчелся?! — вопросительно уставился на нее Крас. — Каким образом в условиях бездорожья, в дождь, слякоть, можно запугать народ обычными колесницами? И как они пересекали реки, моря и горы — тысячи километров?
Нападения были стремительными, жестокими, направленные на уничтожение, а не на завоевание новых земель. Но в среднем человек на лошади за день может покорить расстояние от силы пятьдесят километров. Три тысячи — это три месяца каждодневного похода, а еще обозы с провиантом, с больными и ранеными. Армия в пятьсот тысяч погоды не сделает, уйти с ее дороги проще простого. Нет, это должна была быть многомиллионная армия, очень мобильная и подвижная, у которой есть флаеры. А куда девались те самые флаеры, если полукровки не отправились на них в далекое путешествие? И куда девался многомиллионный народ, который сопровождал их в терактах по зачистке территорий от местного населения?
— Интересная альтернативная история! Получается, они свалили, а часть людей осталась?!
— Остались люди, которым не нашлось места. Одна династия сменяет другую. Какое-то время жрецы охраняют фараонов, как завещали великие полубоги, но и этому вскоре приходит конец. Они начинают понимать, что их потомки — ничтожесумнящиеся, уже не в состоянии наказать или воззвать к силам, о которых они хранят память. Теперь это только память и ничего более. Вчитываются, вглядываются, а магия уходит.
— Богатая у нашей планетки на задворках история!
— Согласен. И будет жаль упустить возможность посмотреть, как справились люди, не имея над собой ни полукровки, ни Правителя…
Анна с испугом взглянула на Краса. Но через минуту прищурилась и внимательно оглядела его.
— А ну-ка… — она взяла его под руку и потащила за собой в ванную. — Будем делать из тебя человека!

Красящий шампунь и очки быстро преобразили инопланетянина — в таком виде его не узнала бы родная мать. Очки у инопланетянина были свои, зеркальные, лежали в кармане шорт. Огромные глаза его сильно привлекали внимание. За краской пришлось сбегать в магазин. Черные волосы смотрелись не так эффектно, как его собственные, но зато по-человечески. Остроконечные уши подклеили скотчем, чтобы не вылазили из-под волос, поверх лба навязали повязку. Как раз легла на скотч и закрыла часть высоко поднятых бровей. Подкрасили лаком голубоватые ногти, затушевали помадой желтовато-красные губы, добавили тональный крем на открытые участки тела, чтобы скрыть золотистый цвет кожи. Пожалуй, теперь он выглядел круче всех парней, с которыми Анне не слишком везло. Высокий, стильный, подтянутый…— один загар в начале лета чего стоил!
— Пошли! — позвала она, одевая на Лорку поводок.
Жара, выходной, люди разъехалась по дачам. Не сказать, чтобы уж слишком много народа. На них никто не обратил внимания, разве что пока шли навстречу. И косились старушки, оценивая потенциальных покупателей. Крас жадно пялился на все, что попадалось на глаза, радуя лоточников. На овощном рынке Анна купила на пробу пару яблок, грушу, немного вишни и черешни, взяла на салат огурцов и помидор. В цветочном павильоне, скрепя сердце, выбрала несколько пакетиков семян, заметив, как жадно Крас их рассматривает. Из тех, что были подешевле — последние деньги таяли с немыслимой скоростью. Изредка Крас что-то складывал в небольшую коробочку, которую достал из кармана.
Анна сложила семена в пакет и вывела его из павильона.
Чтобы не упасть лицом в грязь, решила показать достижения цивилизации, предложив посетить торговый центр «Столица». Там, пожалуй, было все, что мог позволить себе землянин. Жаль, на музей или выставку денег не осталось, но хватило на мороженное. Но любопытства в торговом центре у Краса поубавилось. Он не задерживался подолгу у каждой витрины, а многие вообще обходил стороной, стоило произнести фразу: «бытовая техника». В отделе народного творчества Крас с удивлением присвистнул, пытаясь пощупать лапти, самовары, глиняные горшки…
Здесь им повезло меньше, у Краса от тонального крема, или от пыли, к которой он не был приспособлен, или от загаженного духотой и ядовитыми выбросами воздуха началось раздражение кожи, и он протер лицо салфеткой, стирая тональный крем. Заметив его необычный цвет кожи, а после и наряд, люди замирали, провожая его удивленными взглядами, особенно продавцы-консультанты, навязчиво предлагающие свои услуги.
— Не обращайте внимания, это инопланетянин! — нарочито небрежно бросала Анна, кривясь в снисходительной улыбке.
— Да-да! Я инопланетянин! — с усмешкой поддакивал Крас. — С планеты Мирам, система Краас и Ани! Приветствую вас люди, я пришел с миром!
Услышав знакомую речь с акцентом, продавцы улыбались в ответ, переставали ими интересоваться и отходили.
Но пора было возвращаться. Крас разочарованно вздохнул, но согласился.
На обратном пути он вел себя как обычный ротозей, который впервые узрел трамвай, троллейбус и автомобиль. Приходилось брать его за руку и тащить за собой, честно признавшись, что бесплатным бывает только сыр в мышеловке. Денег не осталось даже на такую вроде бы мелочь, как оплата проезда. Вернулись пешком, не торопясь. После ее признания Крас почувствовал себя виноватым, но она успокоила его.
— Бывает! Все время! Не смертельно!
Дома, пока Крас разглядывал приобретения, Анна приготовила салат, сварила кофе. Заглянула в коробочку и заметила соскобы цветов, которые он сделал в павильоне.
— Это зачем? — спросила она.
— Очень красивые. Дома проанализирую генетический код, попробую вырастить. У нас есть такие технологии. Спасибо.
— Не за что, — с легкой грустью кивнула Анна. — Буду рада, если получится.
— Мне тоже жаль, — Крас выглядел искренним. — Вашу судьбу может изменить только Правитель, а они в таких делах ни с кем не советуются. Но даже я, не будучи Правителем, понимаю, что ничего хорошего не выйдет, если вас выпустить на волю.
Слова показались Анне обидными. Она-то весь день пыталась ему доказать, какие они дружелюбные!
— Интересно, это почему? — поинтересовалась она с упавшим настроением.
— Ваша планета… — Крас запнулся. — Я не имею в виду конкретно тебя, среди вас есть и умные, и порядочные, и готовые принять другую расу. Потому и жаль. Но в целом вы агрессивны и заражены идеологиями, которые разъедают общество, приучая к безразличию. У нас тоже есть деление на имперских и переселенцев — мы несем в себе меч и силу Правителя, а они до инициации чужие. Но об этом мы вспоминаем редко. А вы избавляетесь даже от собственных детей… Взять, например, христианство. Вроде бы умно, но глупо. Преступник должен быть наказан, смирение лишь развяжет ему руки. Приучать человека верить в идеал то же самое, что заставить его рыть самому себе могилу. Все ваши ученые, которые двигали цивилизацию, как раз таки боролись с верой.
— Но вы тоже верите в Правителей, в звезды… Это разве не слепая вера?!
— Мы не верим, мы видим. Как легко Правители могут передвинуть планету, преобразовать, дать жизнь, принять любой образ или заставить вещество перейти из одного состояния в другое. Вопрос на засыпку… Все ваши источники утверждают, что тяжелые металлы, типа урана, образовались на заре рождения вселенной. И вот, горючее в ядрах планет распадается до железа, а на поверхности — перегорает до железа. Железо — конечная стадия. А дальше смерть. И каким же образом на заре образовался уран и ему подобные атомы? А если это всего лишь результат взрыва сверхновой, то почему же Марс, или Земля, или Сатурн имеют разный химический состав? Все было до вас, и ничего, что происходило бы при вас. Но процесс или идет непрерывно, или есть кто-то, кто управлял им, применив силу. А как закончил, все пошло так, как вы видите.
— А как Правитель создает? Ну… животных, растения? — вдруг заинтересовалась Анна.
— Придумывает, программирует, облекает в форму… С помощью меча и силы. Мы присматриваем, охраняем, помогаем адаптироваться. На следующем этапе выпускаем на волю и следим, чтобы численность достигла максимального уровня. Но Правители создают не только растения или животных. Например, драконы и василиски — они вообще непонятно что, — Крас пожал плечами. — Одновременно пространственные и подпространственные существа. Их будят, когда нужно передвинуть планету, или даже изменить орбиту звезды, или в качестве совершенного оружия. Шесть миллиардов лет назад драконы, которых привели с собой Правители, катали колобки из горячего газа, чтобы ускорить процесс рождения звезд. И Правитель Карсад был одним из тех тридцати шести Правителей.
— Они что же, живут миллиарды лет?! — изумилась Анна.
— Никто не знает в точности сколько. Они жили в то время, когда вселенной не существовало. И пока ни один Правитель не умер своей смертью… Но не все. Правители Айра, Каффа и Зарт были рождены Правителем Карсад и Светлейшей правительницей Катрин уже после большого взрыва.
— Да-а? А мою маму тоже зовут Айра… — задумчиво пробормотала Анна, услышав знакомое имя. — А почему они воюют между собой?
Крас пожал плечами, задумавшись.
— У звезды может быть только один ангел. И один демон. У Правителя Карсад и Светлейшей Правительницы Катрин такие соправители есть, — в лице Краса промелькнула гордость. — И у Правителей империи Гидра и Каффа. А у Правителя Зарта пока нет, поэтому его империя, как бы это сказать… однообразна.
— В смысле?
— Ну, например, сегодня мы были в павильоне, и видели очень много роз. Разных, с разным количеством лепестков. В империи Зарт, если создается роза с тридцатью лепестками, у нее никогда не будет ни двадцать девять, ни тридцать один. Если только Правитель Зарт не займется созданием розы с двадцатью девятью лепестками. Но, в этом случае, у розы никогда не будет двадцать восемь лепестков. Демоны привносят хаос, элемент неожиданности и свойство мутировать. Поэтому тот, кто создавал здесь жизнь, имел своего демона. У вас этот хаос проявляется во всем, не только в поведении, — Крас потер виски. — Поэтому, вряд ли ваш Правитель — ребенок… И где же он?!
— А с демонами Правители не воюют? — в надежде поинтересовалась Анна.
— Воюют. Это их основной враг, — разочаровал ее Крас. — Чтобы выжить вне пределов Черных Дыр, им нужна кровь Правителей.
— Да-а?! Тогда я ничего не понимаю, — запуталась Анна. — Зачем же Правители держат при себе демонов?
— По принципу: ты мне — я тебе. Некоторые демоны выбирают этот вариант. Но немногие. Правда, в последнее время такие демоны есть почти у каждого Правителя. Полукровкам проще продать его, чем убить Правителя с помощью демона и ничего не получить взамен. Демон уйдет, полукровке не посадить его в клетку. И легко убьет его самого, если тот не успеет убраться, пока демон и Правитель разбираются между собой.
— О демонах мы наслышаны. Упоминания есть во многих источниках, — сообщила Анна. — Я вот подумала, может быть, наш Правитель погиб, а мы остались? Тогда ты расскажешь о нас, и нас тоже… усыновят? — она рассмеялась. — Ты же ищешь звезды? Ну вот, мы и нашли! Прибыль пополам! — перевела она свое пожелание в шутку. Получалось, что она как бы напрашивается.
— Вряд ли… — с сомнением покачал головой Крас. — Ваше звезда стабильна, а гибель животного и растительного мира происходит по вине людей, которые вытесняют все живое. У вас много воды, которая ценится в Галактике на вес ар, большие запасы энергоресурсов и информационного потенциала. Я все же склоняюсь к мысли, что вы закрытая планета. Никому в голову не придет искать обитаемую звезду на краю галактики. Кто-то решил очень сильно вас изолировать. А сделать это мог только тот же Правитель.
М-да, улизнуть не получилось, а хотелось бы. В рассказ инопланетянина она и верила, и не верила, но, наверное, уже сомневалась, что живет правильно.
Был уже поздний вечер. На улице смерклось. Погуляли с Лоркой. Крас с удовольствием сопровождал ее. Он заметно нервничал, часто посматривая на свой браслет. Несколько раз камень на его цепочке вспыхивал ярче, а в глубине его извивалась змейка голубой плазмы, образуя причудливые узоры. Он сразу выжидательно настораживался, не отрывая от камня взгляд — и скисал, когда камень становился спокойным. И долго всматривался в звезды, когда оказались на пустыре. Анне едва удалось затащить его домой.
— Космос слишком большой, если найдут, то может быть, только через месяц, — попробовала успокоить она, когда Крас стоял у окна. Выслушиваясь в ночные звуки через открытое окно. — Или через год.
Он лишь улыбнулся в ответ. Но не выдержал и произнес с безнадежной тоской:
— Может, и не найдут! Такое тоже бывает… Если в плен забирают полукровки. Бесполезно искать, все равно не находят, или находят мертвыми… И потом, не надо забывать, что планета закрыта. Если след затянулся, никакой сигнал не пробьет защиту. Возможно, мы в империи, Правитель которой живет в другой галактике. И здесь у него нет ни одной станции, которая бы улавливала сигнал трея.
Анна разложила диван, застелила простыней. Положила Красу подушку и одеяло, села рядом.
— Мы придумаем что-нибудь, вот увидишь, — приободрила она его.
— У вас постоянно что-то происходит, — пожаловался он, болезненно поморщившись.
. Если он действительно слышал боль, то ему не позавидуешь. Выглядел эльф неважно. В глазах его застыла тоска.
— Только духом не падай, а то я без тебя не знаю, что делать, — строго попросила Анна. — Утро вечера мудренее. На крайняк, вызовем маму, она у меня умница — и думает, совсем как ты!
— А у нас два солнца и три луны — и зимой ночей не бывает! — вздохнул Крас. — Только красные сумерки, — он снова включил голограмму, с грустью рассматривая ее. Планета теперь была освещена солнцем с другой стороны. — А еще у нас скоро будут гонки на космических флаерах. Я там тоже заявлен…
— Спи, горе луковое, налетаешься еще! — улыбнулась она, расправляя кресло-кровать для себя. Лорка тут же запрыгнула и улеглась в ногах. — Брысь! Место! — рассердилась Анна, носком ноги сбрасывая собаку на пол.
Лорка понурилась и тут же повеселела, без раздумий залезая к Красу. Сегодня с ней гуляли долго, настроение у собаки было приподнятое. Он рассмеялся, потрепав ее за ушами.
— Ты ее обидела! — сказал он, пытаясь сдвинуть собаку с ног.
— Переживет! — бросила Анна, строго взглянув на собаку.
Засыпая, она еще долго размышляла над тем, что услышала от Краса. Наверное, здорово быть инопланетянином и иметь такого Правителя, как Карсад. Куда же их-то Правитель подевался?! Взял бы, да и вызволил…

Она уже почти уснула, как раздался щелчок, одновременно с яркой голубой вспышкой света, от которой она тут же проснулась, соскочив и протирая глаза.
Посреди комнаты сияло голубое облако огня и медленно таяло. И из него вышел лысый человек с серой кожей, какого-то металлического оттенка, с бесстрастным лицом. Новый пришелец был почти на голову выше Краса, и на две ее, посматривая на них обоих свысока. Лицо его ничего не выражало, кроме сосредоточенности. Анна так и не поняла, он раздет, или одет… — цвет его облегающего костюма в точности соответствовал цвету кожи. Разве что белые, как у Краса, ботинки внеземного происхождения могли быть приняты за одежду.
Крас уже сидел, натягивая футболку и шорты. Он сиял, что-то быстро объясняя на своем певучем языке, а новый пришелец отвечал ему. Разговор их Анне был непонятен, но догадаться о его содержании не составило труда. Радость была написана на лице Краса и слышалась в его голосе.
Наконец он повернулся к Анне с улыбкой до ушей.
— Я же говорил, что меня найдут! Знакомься, Тино, биоробот высочайшего класса! Он стоит сто пятьдесят тысяч ар! — гордо сообщил он, похлопав робота по груди. — Полторы тысячи арестов… Правда, он у нас недавно… Их выпустили ограниченной серией. Это мой наставник!
— Как терминатор, — нахмурилась Анна, озадаченно разглядывая еще одного пришельца.
— Не понял, — с недоумением произнес Крас.
— Фильм такой есть, прилетает робот из будущего и мочит всех подряд, — объяснила Анна.
— А-а, нет, Тино добрый, — успокоил Крас. — Если, конечно, не нападать на него. У него встроенная система защиты.
Лорка, недовольная появлением нового гостя, опомнившись, облаяла его, но робот не обратил на нее внимания. Он застыл с отсутствующим взглядом, как будто отключился, — и стоял так минут, наверное, двадцать.
— Чего это с ним? — тихо спросила Анна, кивнув на робота, устав ждать, когда тот придет в себя.
— Считывает информацию о вашей цивилизации и расположении звезды с информационного поля планеты, — ответил Крас так же тихо и уважительно.
— Чего, чего? — не поняла Анна.
Но ответить Крас не успел, биоробот вдруг ожил и заговорил, причем без малейшего акцента.
— Галактика СМИ-15, Аэльлоя, предположительно, собственность империи Гидра. Правитель Айра, местонахождение не известно, последний контакт — шестьдесят пять миллионов лет назад. Координаты определить не удалось. Солнце — звезда закрытого типа. Третья планета Земля пережила несколько сильнейших катаклизмов. Существует плавающая сопространственная параллельная связь с планетой Фариус, в созвездии Выдр, в системе Мирон, империи Гидра. Две тысячи лет назад связь почти прекратила существование. Двести лет назад траектории орбит снова пресеклись.
— Во как! — обалдел Крас. Он повернулся к Анне в сильном возбуждении, глаза его засветились. — Так ты из Содружества! Это же… — он обернулся к роботу и о чем-то заспорил с ним.
— А как он это узнал? — опешила Анна. — И что это значит — закрытого типа?
— Тино универсальный робот, может подключаться к энергоинформационным полям, компьютерным сетям, собирать информацию через электромагнитные и радиационные излучения, тепловые и звуковые волны.
— Да ну! — не сразу сообразила Анна. — Информационное поле — это где покойники живут?
— Нет, там записан код планеты, где и когда была заселена планета, какие использовались формы жизни и основная программа развития. Вы пользуетесь программами планеты Фариус, которая в настоящее время управляется опекуном империи Гидра Правительницей Катрин. Ваша планета вообще не предназначена для людей. Возможно, Правительница Айра готовила ее для заселения, но не успела закончить.
— А как ты узнал? — подозрительно прищурилась Анна. — Когда он успел тебе это рассказать?
— Мы с Тино связаны через браслет, — как о чем-то обыкновенном сказал Крас. — Он способен настраиваться на меня и передавать информацию на мысленном уровне. Вернее, передавать информацию, как файл.
— Вот это да! — восхитилась Анна, поднявшись и обойдя примолкшего робота со всех сторон, не сразу сообразив, что забыла накинуть халат.
— Ой! Извини… — покраснела она, одеваясь.
— Да нет, ничего… — усмехнулся Крас. — Я ожидал увидеть хвост или, на худой конец, клешню.
Анна не обратила внимания на усмешку.
— И что, домой полетишь? — расстроилась она.
Крас молча кивнул, собирая семена и рассовывая по карманам. Выглядел он спокойным и слегка озабоченным. Его ответ не стал неожиданностью, и, конечно, было приятно, что он вернется домой, но все же… А она-то мечтала, что утром займет денег у тети Оли и отправятся в музей или в зоопарк. Находиться в его обществе было легко и приятно, необъятный космос, закрытый для нее навсегда, как будто стал ближе. Анна включила телевизор, щелкая пультом, переключая каналы один за другим, старалась скрыть свои чувства. Но скрыть их оказалось не так-то просто.
Черт, и где носит эту Правительницу империи Гидра?!
Лорка тоже почувствовала, что хозяйка прощается с гостем, с которым весело провели день. Она залезла к Красу на колени, стараясь лизнуть в лицо.
— Прямо сейчас? — Анна села рядом, коснувшись его руки. Кожа теплая, возможно, температура чуть выше, чем у человека с Земли. И гладкая.
— Да, — ответил он мягко, взяв ее ладонь и легонько пожимая пальцы. — Дома волнуются. В ту самую минуту, когда я должен был переместиться на Огру, произошло какое-то искривление пространства. Меня нашли случайно… Трей работал все это время, передавая подпространственные сигналы. Они были пойманы и на Фариус. Так что, теперь и Правительница Катрин желает понять, что же произошло. Там сейчас такой переполох!
Крас заметно заволновался, когда взял ее руку в свои ладони. Анна вдруг сообразила, что тоже ему нравится. Так нежно на нее не часто смотрели. Ну не сказать, чтобы она ему понравилась, как девушка, но, возможно, он желал бы, что бы и она могла побывать у него в гостях. Было заметно, что Крас хотел сказать что-то еще, но молчал, лишь глаза его стали необыкновенно голубыми, а ладонь сжималась все крепче и крепче.
Тино сел рядом и потрепал Лорку за ушами, как это делала Анна.
— Ты любишь ее? — неожиданно спросил он, внимательно присматриваясь к собаке.
— Она член нашей семьи. И друг. Бывает, что выводит из себя… А почему ты спрашиваешь? — Анна едва отвела взгляд от завораживающих глаз Краса.
— А чем может досадить друг? — Тино как-то вдруг перестал походить на робота, проявляя едва сдерживаемую заинтересованность, совсем по-человечески нахмурив лоб.
— Ну… Полагаю, из тебя не лезет шерсть, тебя не надо кормить, выгуливать и убирать за тобой, мыть… — она немного пожалела, что слишком быстро убрала руку. Пусть бы подержал еще, было бы что вспомнить.
— Значит, если я стану досаждать, меня никогда не посчитают другом? — продолжал допытываться Тино.
Его наивный вопрос Анну развеселил, грустные мысли улетучились как-то сами собой.
— Не думаю, — рассмеялась она. — Мы любим ее.
Услышав свое имя, Лорка обрадовалась. Наконец-то на нее обратили внимание. Она живо выкатила резиновый мяч, хватая его зубами, то поднося всем по очереди, то, как бы нечаянно, роняя и катая между лапами, хитро и выжидательно посматривая на гостей. Но на ее предложение поиграть никто не откликнулся. Она скисла и понуро удалилась на коврик под столом. Проводы Лорка никогда не любила.
Робот бесстрастно наблюдал за собакой.
— Вы ее держите, как игрушку, — наконец сделал он вывод. — Она ж ничего не умеет. Животное лишено разума! — но его заинтересованность и мысли о чем-то своем остались в его очень даже очеловеченных глазах. Никаких лампочек и кнопок.
— Банка ты консервная! — обиделась Анна за собаку. — Много понимаешь! Дружба — это когда кто-то любит, нуждается, готов защищать. И мы, и она — и любим, и нуждаемся, и готовы защищать. Попробуй-ка, ударь меня!
— Зачем? — удивился Тино.
— Увидишь! — продолжала настаивать Анна. — Не по-настоящему, понарошку.
— Ну, хорошо, — согласился робот, слегка повышая голос и размахиваясь.
— А-а! — вскрикнула Анна, отворачиваясь.
Мгновенно уловив жест, Лорка вскочила, подпрыгнула, вцепившись в руку Тино. Шерсть вздыбилась, зубы оскалились, от добродушия не осталось и следа. Она сердито и глухо рычала, дергая руку на себя, упершись в пол всеми четырьмя лапами. Анна потрепала ее, успокаивая.
В глазах Тино промелькнуло восхищение. Он улыбнулся, поддразнивая собаку.
— Фу! — приказала Анна, схватив Лорку за ошейник, усаживая рядом. — Фу! А ты говоришь! Она охраняет квартиру, меня, если выхожу вечером на улицу, и просто… создает хорошее настроение. И все понимает!
— Ого! — одобрительно воскликнул Крас, потрепав собаку. — Какая смелая!
— А у вас разве нет домашних животных? — удивилась Анна.
— Есть, — одновременно покачали головой Крас и Тино. — Но у нас не принято приручать животных до такой степени, чтобы они после не смогли выжить в природе. Мы сильно их любим. Всех! — Крас почесал голову, поморщившись, когда вспомнил, что волосы теперь у него не белые, а черные. — Это странно — использовать животных против человека.
— Но я хотел бы иметь такого друга… Не всех… одного, — в тихо прозвучавших словах Тино сквозило сожаление. — Уж ей-то без разницы, сколько я стою…
Крас, отчего-то сильно смутившись, изменился в лице, покраснел до кончиков ушей, открыл рот — и промолчал, потупив взгляд.
— Тебе это зачем? — удивилась Анна.
— Видишь ли, — застенчиво произнес робот, — мне очень-очень важно найти друга… Тот, который разговаривает со мной, когда я куда-то перемещаюсь, сказал, что когда я научусь любить, он будет считать меня человеком. Ведь меня тоже создавали Правители. Наполовину. А наполовину люди. Люди не смогут меня полюбить, они видят во мне лишь робота, — с досадой произнес он. — Очень дорогого робота, от которого ждут хорошо выполненную работу. Поэтому я сомневаюсь, что когда-нибудь сумею доказать, что я… как бы это сказать, новый вид человека.
— И давно ты разговариваешь… с Создателем? — обеспокоенно спросил Крас с вытянутым лицом.
— Давно, — таинственно прошептал Тино, кивнув. — Сразу, как попал в подпространство. Но если заподозрят, что я отклонился от программ, меня разберут. А ведь мы могли бы быть очень полезными! — задумался он. — Нам не нужно атмосферы или воды, мы выдерживаем очень низкие и высокие температуры. Наше участие в жизни людей, как части общества, очень перспективно. Мы можем окультуривать самые неприспособленные к жизни планеты и передавать таким, как вы.
— Вот как! — смешался Крас. — Не бойся, не выдам… — пообещал он. — Но поклянись, что будешь держать меня в курсе. У тебя и сообщники есть?!
— Есть, — виновато покаялся Тино. — Все роботы восьмого поколения серии ТИНО.
Крас попробовал доброжелательно улыбнуться, но лицо его продолжало оставаться обеспокоенным.
— Заговор… Я в нем участвую. С ума сойти! — он выдохнул, продолжая сверлить робота взглядом.
— Спасибо! Я знал, что ты меня поддержишь, — поблагодарил Тино доверительно. — Давно хотел рассказать, но случая не было. Рано или поздно нам понадобится кто-то, кто выступит от нашего имени перед Правителем Карсадом. Мы хотим, чтобы все было по закону.
— Конечно… Может, тебе тоже… какую-нибудь зверушку завести? — посоветовал Крас, слегка запинаясь.
Тино на секунду задумался.
— Нет, вызовет подозрение, — ответил он. — Перестанут доверять.
— Вы же не вмешиваетесь в природу! — напомнила Анна.
— Нет, но есть фермы, заповедники, заказники. Не ожидал… — рассеянно проговорил Крас, озадаченно покачав головой. Он обернулся к Анне. — Роботам закладывают нечто вроде чувств, они часто шутят, иронизируют, но я впервые слышу, чтобы робот… разговаривал с Создателем! Доказать любовь… — пробормотал он, нахмурившись. — Надо бы его проверить…
Услышав слова Краса, Тино снова принял бесстрастный вид, мгновенно превратившись в саму предупредительность. Анне показалось, что слова Краса больно задели его, но, похоже, у Краса не укладывалось в голове, что роботы могут чувствовать боль, тогда как Анна рассудила иначе. Бог не стал бы разговаривать, с кем попало, Тино не казался ей бездушным роботом. И легкая ирония омрачила его лицо, пока он передавал Красу что-то на своем языке, отчего лицо у того стало вытягиваться. Теперь Крас с озабоченным видом о чем-то переговаривался с роботом, хитро посматривая в ее сторону.
Он повернулся к ней с легким испугом, но спустя мгновение просиял.
— Ты все еще хочешь посмотреть на мой мир? — спросил он таинственно.
— Ну да… но нельзя же, — вопрос его привел Анну в замешательство.
— Я не понимаю… — он потер виски. — Правитель Карсад пожелал лично увидеть человека, который… так радушно принял меня…
Ничего не понимая, Анна обернулась к Тино. Тот молча кивнул.
— Я получил такой приказ. Мы не знаем, как произошел сбой… И не можем понять, как происходит разворот траектории. Я два раза вышел в пространство в открытом космосе.
— Че, правда?! — не поверила Анна, не сразу сообразив, что ее пригласили в гости. — А Лорка? Я не могу оставить ее! — спохватилась она.
— Для нее не требуется разрешение, я могу взять ее с собой, — пообещал Крас. — Обратный путь безопасен. Тино не нужна вторая координата, он сам отправная точка.
Ноги у Анны подкосились, она плюхнулась на диван, не в силах вымолвить ни слова. Ее охватило смятение чувств — и тревожных, и радостных. Неужели, космос вот, рядом?! И страшно, а вдруг…
Какого черта, вот он — Крас, весь день провели вместе, соли поели… И робот… Зачем же она боится?
— А долго будем лететь? — расплылась Анна в улыбке.
— Нет, время — понятие относительное, часто зависит от скорости. Для тебя минуты три, — ответил Крас, успокаивая. — А сколько пройдет времени в действительности, узнаем только дома.
— Не суть важно, — перебила Анна. — Лишь бы вернуться, а то у мамы будет сердечный приступ. Я надеюсь, производить эксперименты надо мной не будут?! — осторожно поинтересовалась она.
— Нам это ни к чему, — засмеялся Крас. — С тобой и так все понятно! А с перемещением наши ученые разберутся, — пообещал он. — Можешь не сомневаться!
— Мы прямо сейчас полетим? — она ткнула пальцем в потолок, все еще не веря.
— Если нет возражений, можно прямо сейчас, — кивнул Тино с готовностью.
— Э-э-э… Меня будут искать… мне надо предупредить, — вспомнила она, возбужденно вскочив. — Я позвоню…
Она быстро набрала номер и покраснела, взглянув на Краса и Тино. Врать в их присутствии не хотелось, но не станешь же говорить, что тебя пригласили на другую планету! Крас усмехнулся и вышел на кухню, догадавшись о заминке быстрее, чем Тино. Тино последовал за ним.

Разговор был коротким.
— Тетя Оля, я уезжаю к папе… Не беспокойтесь за меня… Да-да, Лорка со мной… Не знаю, если понравится, на все лето… Приеду, позвоню…
Так, осталось поговорить с отцом и с матерью.
— Да, меня взяли… Вожатой в пионерский лагерь… Да-да, вернусь, позвоню…
Не сказать, чтобы отец ждал звонка. Принял равнодушно, даже обрадовался, что не к нему. Зря, наверное, позвонила. Настроение испортилось. Вот так всегда. Отношения между ними всегда были натянутыми. Но матери почему-то хотелось, чтобы у нее был пусть такой, но отец.
С матерью разговор был чуть длиннее, до жути хотелось поведать ей правду.
— Мам, ты не будешь против, если я отправлюсь на другую планету? — голос шутливый. — Да нет, ты не поняла. Вот если бы к нам случайно залетел инопланетянин, скажем, из Олеомского содружества, с планеты Мирам, с двойных звезд Краас и Ани, из созвездия Данатон. Ну, так получилось… Нет, у них мирное содружество из четырех империй — Карсад, Катрин, Зарт и Каффа. Была еще Гидра, но Правительница Айра куда-то пропала… Ой, а откуда ты знаешь? Да-да, в другой галактике, Зандран… Ты случайно не та самая Айра? Нет? Жаль, неплохо жить в такой империи… Нет, все нормально. Меня подруга пригласила провести лето на даче. Там река, огород, простор для Лорки… Отпускаешь? Нет, конечно, никаких мальчиков, только инопланетяне… Крас, так его зовут… Ма-а, ну, правда, я не шучу, можно? Нет, вряд ли, телефон пока не провели. Разрешаешь? Замечательно, заметано. Не потеряй меня! Не позвоню, пока не вернусь, слышишь?.. Мам, там три дома в деревне, и лес, природа, неглубокая речка… И бабушка… Чья бабушка? Подруги… Больная… Как зачем? Старенькая, ухаживать. Это далеко… Поедем? На машине… Ее родители отправляют, а меня берет, чтобы не умереть там в лесу от тоски.

— Эй, ну где вы там, я готова… Фу, даже врать не пришлось… — с облегчением вздохнула Анна. — Совсем чуть-чуть… Это больно, когда тебя на мелкие кусочки?
— Как-то нехорошо… — нахмурился Крас. — Меня мучают угрызения совести, — смущенно признался он.
— Ты что, никогда не врал? — нахмурилась Анна.
— Бывало, но признавался, — покраснел он.
— И я признаюсь, когда вернусь, — пообещала она воодушевленно. — Если сказать правду, я их до смерти перепугаю. Да и кто мне поверит? Ну да ладно, — согласно кивнула она, заметив два осуждающих взгляда.
Быстро нацарапав на листке: «Я на другой планете, со мной все нормально!», перезарядила фотоаппарат, сделала несколько снимков Тино и Краса и себя вместе с ними, и оставила на столе. Вырвала из тетради листок и крупными буквами надписала: «Прояви пленку!».
— Так нормально?! — расстроилась она, что из-за такой вот мелочи ее могут и не взять с собой.
— Ты, конечно, права, — согласился Крас задумчиво. — Наверное, я поступил бы так же… Ладно, беру тебя под свою ответственность. Да, чуть не забыл! Когда меня не будет, надень, пожалуйста, этот браслет, — он протянул руку, сжатую в кулак, и Анна только сейчас заметила ободок на запястье, сделанный так искусно, что не покажи Крас его, она ни за что не догадалась бы о его существовании. — И до конца путешествия не снимай. Кажется все… До встречи!
Обняв Лорку, Крас исчез, вспыхнув лилово-голубым пламенем, когда Тино до него дотронулся. Собака исчезла вместе с ним.
Наверное, отступать было поздно. Тино поднял браслет, оставшийся лежать на полу, надел его на ее руку. Тонкие длинные иглы, которые она поначалу не заметила, больно впились в кожу.
— Ай! — вскрикнула она, почувствовав, как боль проникает в тело.
— Сейчас пройдет, — успокоил робот. — Он тебе совершенно необходим.
И правда, боль через мгновение прошла, а браслет вдруг принял телесный цвет и стал таким же незаметным, как был на руке Краса. Даже не догадаешься, что он есть, если не знаешь. Еще через мгновение она перестала его ощущать.
Тино немного помолчал, замешкавшись, потом расстроено и безнадежно спросил:
— А ты мне веришь? — он потеребил ухо. — Нет, я понимаю, ваша цивилизация уже создала роботов, и, наверное, относитесь к нам точно так же, но я — другой. Я как инопланетянин. Я больше человек или робот?
— Вчера бы не поверила, но сегодня… Во что угодно, — Анна почесала затылок, задумавшись. — Видишь ли, мы с тобой правильно думаем о себе, но и они уверены, что думают правильно. А ты не слушай, ты же ничего не нарушаешь! Если бы мне не сказали, что ты робот, я бы ни за что не догадалась!
— Серию ТИНО сняли с производства, — грустно сообщил робот. — Заметили, что мы слишком активно пытаемся наладить контакт. Роботу нельзя быть человеком.
— Еще неизвестно, кому льзя, а кому нельзя! — возмущенно отозвалась Анна. — По-моему, наоборот, многие люди гораздо меньше заслуживают называть себя так!
— Я робот, никто не примет меня, как человека. Даже он… А я считал его другом, — робот печально улыбнулся, кивнув на пустое место. — Сильно напуган. Но ведь я сказал правду! Разве друзья должны врать? Какая же это дружба?! Он сдаст меня… властям! — расстроился Тино вконец.
— Не сдаст! Ты слишком дорогой! Важно не кто ты, а какой ты. Оставайся собой, — посоветовала Анна. — Если Правитель такой, как о нем говорит Крас, думаю, ему не важно, кто тебя создал, он или люди. Тем более, если он в этом участвовал! Тогда какая ему разница? Главное, чтобы ты умел любить, с этим я согласна. Тогда тот, который с тобой разговаривает, наверное, все правильно объясняет.
Робот кивнул.
— Ну да… Это логично. Не все люди между собой дружат, — выдал он свое наблюдение. — Многие обращаются друг с другом, как с роботами.
— Вот видишь! Ну, я готова! — решительно произнесла она и крепко зажмурилась, не позволяя страху одержать верх.

Предыдущая страница 3 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 4

ГЛАВА 4. БЕСКОНЕЧНОСТЬ…

Взрыв… Толчок… И вот уже с она несется огромной скоростью в какой-то необъятной пустоте, не в силах остановить безумный полет. Ужас ледяной волной прокатывается по тому, что она есть.
Анна содрогнулась — а где тело?! И что было телом? Было ли оно?!
Нет, она не помнит…
Или нет… Кажется, где-то там осталось что-то темное…
Страшно… Одна, в пустоте….
Кто-то заботливо обволакивает ее, пристально разглядывает… наблюдает за нею.
— Где я?! — кричит она, еще больше перепугавшись, не слыша собственного голоса. И хочет вырваться…
Но тот, кому она кричала, понял ее.
— Не бойся, это бесконечность… — голос спокоен и насмешлив. Он повсюду. Наполняет собой пространство, проникает внутрь, волнует и завораживает. Исполненный величия, как алая полоса зари, мягкий, как шепот пенных гребешков морского прибоя… Как летний ласковый дождь, смывает и уносит тревогу.
Где она могла его слышать? Кажется, в себе… Надо бы остановиться, чтобы оглянуться…
Но неведомая сила влечет ее вперед…
— Где ты? — мысленно зовет она.
— Всюду! — отвечает голос сладкой щемящей тоской. — Я рядом! В тебе! Я всегда с тобой!
Радость встречи — светлая и неуловимая, как сияние росы под первым утренним лучом солнца.
Пожалуй, она больше не хочет никуда лететь. Стараясь затормозить, Анна силится вспомнить, где была так долго. Нет ни одного воспоминания. И много неясных чувств — тяжесть, гибель, боль, страх, одиночество… Почему не слышала его там так же ясно? Она должна его увидеть, почувствовать… Быть рядом, разве это много? И понимает — много…
— Кто я? — спрашивает она с замиранием, начиная волноваться.
— Мое творение! — отвечает тот, из пространства, наполнив ее ликованием.
— Я останусь с тобой? — робкая надежда зажигается где-то в глубине ее сущности.
— Ты всегда со мной, — отвечает он ласково, держа ее за руки.
Безмятежный его голос баюкает ее, как дитя в колыбели.
Блин, Тино! Он тоже слышит этот голос! И правильно, если нет тела, сознание голое, а с голым сознанием, почему бы Создателю не поболтать? Он тоже… Сознание… С большой буквы.
Ну вот, встретились, тет-а-тет… Сколько хотела сказать…
— Я хочу вернуться… К тебе! Пожалуйста!
— Я знаю. И здесь, и там — твой мир, твое настоящее, — голос звучит с такой любовью, что сжимается все ее существо.
А мимо проносятся звезды. Много! Так много — как миллиарды сияющих светлячков. Мелькая, как зарницы, они вспыхивают далеко впереди и остаются позади, и она не успевает их рассмотреть. Иногда они вырастают на пути, и она растворяется в них с гордостью и радостью. А спустя мгновение уже опять несется пылинкой, среди алмазной россыпи, которая мягким таинственным сиянием озаряет неведомый путь.
В бесконечность! И все быстрее, быстрее!
И вот уже пространство, в котором слились и звезды, и тьма в единый тускло освещенный тоннель, где-то впереди уплотняется, сужаясь, и неотвратимо, неизбежно, как смерч, засасывает ее, точно пытается раздавить.
— Нет! Нет! — в ужасе кричит Анна всем своим существом. — Я хочу остаться с тобой! Я хочу остаться с тобой!
— Еще не время! — голос настойчив и строг. Он подталкивает ее, шлепнув, как мать.
— Не-ет! — кричит она, но ее продолжает засасывать.
— Так надо, дитя! — мягко приказывает голос, успокоив касанием. — Так надо!

Предыдущая страница 4 Следующая страница


5 Анастасия Вихарева

ГЛАВА 5. В ГОСТИ ИНОПЛАНЕТЯНКОЙ.

Анну поташнивало. Голова кружилась, будто она все еще летела. И сразу охватил неосознанный леденящий животный ужас. До нее вдруг дошло, в какое она ввязалась отчаянное предприятие. Ей это приснилось, или же все происходит на самом деле?! Что же она натворила, с кем так мило поболтала?! Какое расстояние отделяет ее от дома?! А как она вернется домой?! Мать, друзья, близкие, родные — все остались где-то там… А если она не вернется?!
Сердце сжалось и тоскливо заныло.
Нет-нет, вот откроет глаза, сполоснет лицо водой, и позвонит матери, чтобы успокоить…
— Долго ты так собираешься стоять? — размышления прервал знакомый насмешливый голос.
Анна приоткрыла один глаз… второй…
И ахнула, обнаружив, что стоит между четырьмя мраморными колоннами посреди необъятной залы, выложенной узорной плиткой. А с потолка льется ровный свет, и дальше, вдоль стен — ряды оборудования с экранами, с мигающими диодами и панелями управления. Она даже не сразу сообразила, что смотрит на Лорку, которую придерживает Крас. И теребит кулон, улыбаясь ей. И Лорка… — трясет мордой, то облизываясь, то припадая к полу.
Анна обмерла, вздрогнув: несколько человекообразных субстанций склонились над аппаратурой — еще двое стоят рядом, сканируя ее. Смахивают на объемную тень, лишенную плоти…
Так она и в самом деле… Офигеть!
Силы ее покинули. Ухватившись руками за одну из колонн, она медленно сползла на пол. Крас отпустил поводок, подхватил ее, оттаскивая в сторону.
— Не здесь! Здесь падать запрещено! — испугано вскрикнул он. — Может накрыть энерголептонной волной. Это не совсем аэлран… — он кивнул на оборудование. — Скорее, портальный проектор. Мощнее его только атомный реактор!
И действительно, в том месте, где она стояла, уже разгоралось пламя. Огонь вырвался из-за колонн, опалив странных и, на первый взгляд, страшных людей, которых она непременно приняла бы за мрачное предзнаменование, и тут же погас, оставив на месте эпицентра Тино.
— После своего первого полета я тоже чувствовал себя не в своей тарелке, — желая подбодрить Анну, снисходительно признался Крас, подставляя ей руку. — Это скоро пройдет!
— Я не сплю?! — прошептала Анна срывающимся охрипшим голосом.
— Что это вы валяетесь? — поинтересовался Тино, сложив руки перед собой и недоуменно нахмурившись, после того как поздоровался с теми, кто следил за перемещением.
— А… — Крас махнул рукой. — В себя не придет… Ну и как?! — обратился он к одному из существ, которые сразу же, после появления Тино, поставили и включили на том месте какое-то оборудование. Оборудование загудело, сухо потрескивая, а тени начали сосредоточено снимать показания.
Оперевшись на руку Краса, Анна, наконец, поднялась. Лорка тоже опомнилась и, трусливо поджав хвост, кинулась под ноги. Анна наступила на брошенный поводок, потрепала собаку, успокаивая. И сразу заметила, что на собаке новый ошейник, сделанный из мягкого материала и украшенный мелкими разноцветными камушками.
— Это что-то вроде браслета? — спросила она, присев и обняв собаку.
— В целях безопасности… — кивнул Крас, поднимая поводок и передавая Тино.
Тот быстро успокоил собаку, о чем-то переговариваясь с ней… Лаем! Лорка от неожиданности окончательно опешила, сделав весьма умные изумленные глаза, приподнимая то одно ухо, то второе. Несколько озадаченная, Анна переступила с ноги на ногу, пытаясь определить — робот так шутит, или всерьез воспринимает свой лай собачьим языком?
— Послушай… — Крас оглянулся на темных людей, улыбнулся им и оттащил ее в сторону. — Мне надо кое-что сказать… — запинаясь, произнес он, лицо его стало чуть темнее обычного. — Дело в том, что мы думаем… Они думают… управление портальным аэлраном перехвачено… Там, у вас… Тобой.
— Не поняла… — Анна растерялась.
Крас еле заметно усмехнулся, немного нагловато прижимая ее к стене.
— Послушай, Тино не совсем то, о чем я сказал… — быстро проговорил он, заметно нервничая. — Он робот-ищейка. Фактически, представляет собой аэлран, снабженный интеллектом. У нас часто скачивают воду, и мы… то есть, наши ученые… Вернее, в империи Каффа изобрели роботов серии ТИНО, которые способны отследить направление частиц, которые при перемещении оставляют в подпространстве след. Видишь ли, мы живем долго, у нас наследство не оставляют, очень редко, — он наклонил голову, заметив, что один из темных людей проплыл мимо. — Тино стоит полторы тысячи арестов, а за звезду дают больше трех миллионов артастов. Это не такая безумная идея, мой предок когда-то добыл для империи Карсад звезду и купил здесь материк. Ну и… я попросил. Моя семья не бедная, мы торгуем флаерами… Звезды полукровок считаются незанятыми. Но, следуя за ними, надо точно знать, где они вышли, в космосе человеку ошибиться можно только раз! — он кивнул головой в сторону Тино. — Тут без робота никак!
— А тебе их не жалко? — Анна почувствовала раздражение.
— Ничуть! — спокойно ответил Крас. — Если не воруют, то и не попадут. В общем, Тино перемещается, имея лишь одну координату, а вторая — он сам, ему не нужен код.
— А короче? — оборвала его Анна.
— Его послали за мной… И захватить того, кто шутит с нашим оборудованием. По приказу Правителя Карсада и его демона, — виновато признался Крас. И замолчал, давая ей время осознать услышанное.
— И-и-и?!? — Анна задохнулась, глаза полезли на лоб. Она вдруг сообразила, что ее пытаются обвинить в том, что у них тут криво работает техника — тряхнула головой, сомневаясь, что не спит.
— Тино получил приказ схватить тебя и переправить сюда…. Он может сделать это прикосновением, обозначив объект, — повторил Крас, убедившись, что одного раза оказалось недостаточно.
— Меня похитили?! — опешила Анна, уже ничего не понимая. — Какое оборудование?! Ты же был у меня!
Внезапно Крас взял ее руку, решительно преодолевая сопротивление, с которым она пыталась от него освободиться.
— Ну конечно! То, что это ошибка, я понял еще на Земле. Но решил, что другого случая вытащить тебя не будет, — голос его прозвучал уверено и спокойно. — На твою планету нельзя попасть обычным способом, разве что через пространство… Но на это жизни не хватит! Ровно, как и выйти оттуда! — голос его прозвучал горячо, он дышал в самое ухо. — Ты здесь будешь жить, как я, как все мы… Наш мир огромный, вселенских масштабов… Мы попросим Правителя Карсада, он перепрограммирует тебя! Ты не должна жить там, там не место хорошим людям!
— Значит, меня никто не приглашал?! — расстроилась Анна.
— А я не в счет?! — обиделся Крас. — Есть строгие инструкции, которые запрещают перемещать посторонних, особенно с планет твоего типа. И вдруг, такой шанс! Ну и вот… — он тяжело вздохнул, потупившись. — Естественно, все разъяснилось, и я, в общем-то, не надеялся, когда уговаривал Тино не менять решения, но Тино… Я уже сомневаюсь, что он робот… — он на мгновение задумался. — Если выяснится, что с ним действительно кто-то разговаривал в подпространстве… Тогда он больше, чем робот или человек! — и тут же вышел из состояния задумчивости. — Ну да ладно… Послушай, за тридевять земель я встречаю прекрасную гуманоидную особь… — Крас окинул ее снисходительным взглядом, — которую видел в нижнем белье! И не успел позволить себе ничего лишнего… — он покраснел и смутился. — И ты хочешь, чтобы я всю жизнь переживал, что она обо мне подумала, и задавался вопросом, увидели ли во мне мужское начало?
Анна, невольно улыбнувшись, с силой ткнула Краса в живот.
— И что теперь? — тревожно спросила она, рассматривая пол под ногами.
Крас подмигнул ей, поправляя волосы.
— Теперь замечательно! — широко улыбнулся он. — Мой Правитель пожелал пригласить нас во дворец, чтобы принести извинения за тот приказ, который поступил от него и его демона. Мы здорово их всех провели!
— Меня?! Во дворец?! — выдохнула Анна, бледнея.
— Нет-нет, не сейчас, а через две недели, — торопливо успокоил Крас и хитрюще ухмыльнулся. — Будем считать, что все решилось в нашу пользу… Вот только… — он виновато примолк.
— Мне нельзя выходить? — тяжело вздохнула Анна. — Нет? Меня посадят под замок? Что, еще хуже?!
— Да нет… Код… — на мгновение Крас заколебался, потом тяжело вздохнул. — Все нормально! Я рад, что могу показать тебе наш мир. Ты… не обиделась?
Анна, нахмурившись, повела плечом.
— Нет, но… неудобно как-то, — призналась она. — Радости нет…
— Брось, все нормально! Приказ-то мы выполнили! — Крас кивнул на аппаратуру и напряженно трудившиеся объемные тени. — А то, что нет никого, кто управлял бы этой махиной, пусть голова теперь у них болит! Сбой произошел не здесь, а на станции. На Прокусе. Только… пожалуйста… — он почесал голову, снова тяжело вздохнув, взял ее под руку, задумавшись о чем-то своем, провожая к Лорке и Тино. Виновато попросил: — Не рассказывай родителям, что я захватил тебя умышленно! — Крас выпустил ее руку. — Несколько странно… — он вдруг запнулся на полуслове.
— А именно? — встревожилась Анна. Она остановилась и повернулась к нему лицом. — Выкладывай до конца! — потребовала она.
— Подожди, — Крас замер, уставившись отсутствующе перед собой — лишь один изумленный взгляд в сторону Тино, который, как ни в чем не бывало, продолжал играть с собакой. Видимо, робот передавал ему какую-то информацию, полученную от темных.
Через минуту Крас оживился, но глаза его лихорадочно заблестели.
— За координату взят не код планеты, он лишь условный, а некоторая константа… Переменная величина… Код твоей планеты был задан уже в подпространстве. Перепробовали все способы, чтобы его расшифровать, но пока безрезультатно. Сразу после моего отправления часть его самоуничтожилась. Наши ученые пока не разобрались, кто так пошутил. Я, безусловно, рад, что все случилось, как случилось, но…
— И?! — лицо Анны стало суровым.
— Я… Я действительно мог оказаться… в открытом космосе… — ужаснулся он, став совсем бледным. Зрачки его расширились, и глаза теперь казались черными. — Пока не знаем… Все не знаем! Темная история…

В этот момент в зал вбежала высокая и статная женщина. Цвет кожи золотисто-бронзовый, как у Краса, когда он был в радужном настроении, глаза такие же изменчивые, огромные и раскосые, розовато-оранжевые губы — но, пожалуй, на этом сходство заканчивалось. Медно-красные волосы пышным облаком мелких кудряшек окутывали голову и плечи поверх длинного легкого платья гранатового цвета, перетянутого золотым поясом. Она сразу бросилась к ним и прижала Краса к себе. В глазах ее застыли слезы, она что-то беззвучно шептала, пока прижимала его голову к груди. А Крас лишь смущенно улыбался, не сопротивляясь, и что-то проговорил на своем языке в ответ, очевидно, успокаивая ее.
Следом быстрым шагом вошел мужчина. На мгновение он остановился, неторопливо поздоровался со всеми темными людьми, обменявшись едва заметными поклонами. Потом о чем-то долго разговаривал с одним из них — при этом говорил только он, темный человек все время разговора молчал. И, наконец, в сильном волнении направился к Красу, протянул руки и встряхнул за плечи, будто пытался удостовериться, что перед ним именно он, и никто другой.
Крас виновато потупился. Но лишь только мужчина прижал его к себе, в глазах, теперь уже сиреневых с розоватой дымкой, промелькнули задорные искры. Он едва взглянул на Анну, подбадривая ее. Анна поразил белый цвет и голубоватый оттенок кожи отца Краса. Если мать была с ним вровень, то отец выше на голову. Очевидно, в этом мире Крас действительно не вышел из подросткового возраста. От отца он унаследовал лишь мягкие, как пух, белоснежные волосы (правда, теперь они были черные), взлетающие к вискам брови и статную фигуру. Выглядел мужчина устало, синие мешки под глазами выдавали сильные переживания, пока искали его сына.
Пожалуй, с отцом Крас разговаривал даже чуть дольше, чем с матерью, передав за разговором пакетики с семенами, которые тот принял бережно и долго разглядывал рисунки на лицевой стороне. Они прошлись взад-вперед, переживая встречу сдержано, но чувство облегчения оттого, что все позади, читалось и в глазах, и в движениях. Крас был дома, от скованности не осталось и следа — теперь это был уверенный молодой человек. Он избалованно позволял себя тискать и, наверное, чувствовал себя героем. Место бледности занял румянец, он иногда расплывался от довольства, пока родители о чем-то говорили между собой и хвалили его, задавая вопросы. Отец все время качал головой, словно не верил, что Крас смог выжить где-то там, а мать любовалась его лицом, точно искала недостающий прыщ.
Оставаясь в стороне безучастным свидетелем семейного воссоединения, Анна испытывала неловкость. Здесь она была чужая, про нее как будто забыли — теперь она почувствовала себя инопланетянкой. А еще Лорка крутилась, как юла, поскуливая, одурев от запахов и новизны. Никак не получалось заставить ее выполнить команду «сидеть». Заинтересовавшись темными людьми, она то и дело пыталась сорваться с поводка и куснуть их, когда кто-то оказывался поблизости. Но, когда с Тино сняли нацепленный на него прозрачный шлем с проводами, и он направился к ней, она почувствовала облегчение.
— Не переживая, — посочувствовал Тино. — Это так приятно вернуться домой!
— Ты-то дома… — пробормотала Анна.
— Не думаю, что ты когда-нибудь захочешь туда вернуться, — серьезно сказал робот, помогая ей удержать собаку.
Наконец, темные люди засобирались. Крас и его родители поблагодарили одного за другим исчезающих с частью оборудования участников спасательной операции. И сразу направились в их с Тино сторону.
— Мои родители. Мама Лисса и отец Рино-Ха-Пхат, — представил родителей Крас.
Отец Краса что-то проговорил, слегка поклонившись. Крас перевел.
— Они рады видеть в нашем доме такого важного гостя и приветствовать этого странного зверя. Желают тебе приятных каникул, искренне надеясь, что за ужином смогут разговаривать без переводчика… Ужин?! — Крас вдруг вскинулся и обернулся к родителям, радостно округлив глаза. — Я не ослышался?
Женщина протянула руку, погладив Анну по голове. Не сказать, чтобы было неприятно, но к телячьим нежностям Анна не привыкла. Она уже давно не считала себя маленькой девочкой, и оттого, что родители Краса слишком участливо и заметно сочувствуют ей, будто она потерялась, ей стало неловко.
— Спасибо, — поблагодарила Анна, смутившись.
После некоторых наставлений, данных Красу, родители его откланялись и ушли.
— Пойдем, — Крас потянул ее за собой. — Представлю тебя более древним предкам, а потом покажу наши апартаменты. Правда, я там не один, — мучительно поморщился он. Но в голосе его Анна почувствовала столько радости, что сразу стало как-то легче.
— А это кто? — она проводила взглядом последний сгусток тени, наполненной необычным составом, типа песка.
— Аморфы. Пятеро из империи Карсад, а двое из империи Катрин. Мы страшно их напугали… Да-а! — поджал губы Крас.
— А-а-а… А Лорка? — озаботилась Анна.
— Оставь. Тино отведет ее в вольер, — махнул Крас рукой, беря ее под руку. — Ей нужно пройти карантин и адаптироваться к местным условиям. Поставят прививки, смоделируют программу обучения. У нас есть на первый взгляд безобидные зверушки, но могут ужалить или проглотить…
— Она будет выть, по-страшному, я ее знаю, — предупредила Анна, пожалев, что сразу не подумала об этом.
— Не будет, Тино даст успокоительного. А потом, когда для тебя приготовят комнату, мы возьмем ее к себе, — успокоил он. — Или будем часто навещать, — он окинул Лорку оценивающим взглядом. — Мне кажется, на улице ей больше понравится… С такой-то шерстью! Тино, — попросил он, — позаботься, пожалуйста, о ней.
Одурев вконец, Лорка дернула поводок и вырвалась, бросившись обнюхивать углы. Сообразив, что знакомые запахи утеряны безвозвратно, фыркнула, потрясла мордой, еще раз обежала углы, и тихо завыла. Тино поймал ее и потянул за собой, ласково заговаривая зубы. Лорка применила старый испытанный способ: упираясь четырьмя лапами, замотала головой, стараясь освободиться от ошейника. Но ошейник был уже не тот, да и Тино держал ее крепко.
Наконец, он присел, слегка расстроившись.
— Лора, гулять! — строго приказала Анна, решив, что роботу нужна помощь. — Это «свой!» Свой!
Лорка лизнула Тино, но идти отказалась, заподозрив, что от нее пытаются избавиться. Во взгляде ее отразилось столько укора, что Анне вдруг стало стыдно. Она виновато взглянула на Краса, покачав головой.
— Наверное, я пойду с ней. Она меня не простит!
— Лапу дай! — рассмеялся он, потрепав Лорку. — Простит! Она ведь знает, что никто не причинит ей зла. Умнющий зверь! Ей понравиться, она ж в раю!
— А еще упрямое и хитрое, — проворчала Анна. — Есть у вас… что-нибудь съедобное… Что-нибудь вкусненькое? Это мыслящее абстрактно существо, ее не так-то просто обмануть!
— Мясо подойдет? — поинтересовался Тино, оживившись. — Если судить по зубам, то она хищник.
— Подойдет, — кивнула Анна, вызывающе взглянув на собаку.
Тино мгновенно исчез в голубом пламени и через минуту появился с пакетиком, из которого вытащил мясной шарик из фарша. Лорка оживилась, виновато оглянулась на Анну и вприпрыжку побежала за Тино, который, перебрасывая приманку с руки на руку, вывел ее за дверь.
— Вот! Я же говорю… — Анна недовольно развела руками, направляясь следом за Тино. — Кого угодно продаст за сосиску!
— Нам не туда, — остановил ее Крас. — Нам сюда! — он жестом указал на дверь, за которой скрылись его родители.

Анна и Крас прошли несколько широких коридоров, устланных коврами, пересекли три или четыре холла. На стенах повсюду висели картины с непривычными, порой фантастическими пейзажами, странные предметы, похожие на оружие. В углублениях и нишах то тут, то там стояли статуи, светились огромные аквариумы с рыбами и причудливыми животными. Изредка навстречу попадались роботы, которые услужливо отступали в сторону, пропуская их.
Анна всю дорогу сильно волновалась, еще не до конца выяснив, нравится ли ей у инопланетян или нет, памятуя о том, что все может оказаться не так, как кажется на первый взгляд. Первое потрясение прошло, теперь ею начинало овладевать любопытство. Если уж на то пошло, то маленький мальчик умно рассуждал о своих перспективах относительно захвата чьей-то звезды, а милые, на первый взгляд, предки поддерживали его в этом начинании и даже спонсировали. Наверное, Крас был прав, так уж они, земляне, были устроены, стоять горой за обиженных и угнетенных. Не сказать, что записала во враги, но насторожилась. Гипотетически, она вполне могла оказаться по ту сторону лагеря — планета Земля была закрытой и без Правителя.
Не исключено, что это была та самая зависть, которую чувствует человек, попадая в рай, который ему не принадлежит. Роботы, картины в золотых и серебряных оправах, статуи из камней, которые на земле мерили каратами, сотни квадратов жилплощади, с вызывающе богатой отделкой… Так что, сильное смятение чувств было вполне обоснованным, стоило вспомнить однокомнатную хрущевку, лишенную даже балкона.
Наконец, оказались в громадном помещении, с затемненными окнами во всю стену. Посредине залы располагался бассейн с прозрачной голубой водой, через которую хорошо просматривалось бело-голубое дно с выложенным на нем узором в виде солнца. По краю бассейна вела широкая беговая дорожка, покрытая мягким материалом дымчато-розового цвета, с приятными пупырышками, а дальше — что-то наподобие оранжереи или зимнего сада, где яркими сочными красками полыхали цветущие растения. Им пришлось пройти вдоль бортика в другой конец, где в плетеных шезлонгах сидели одетые по спортивному пожилой мужчина и немолодая женщина и о чем-то разговаривали. Внешне оба походили на отца Краса Рино-Ха-Пхат. Такие же белые волосы, взлетающие черные брови, изумрудные глаза, подвижные остроконечные уши, белая, с голубоватым оттенком кожа, оба высокие и подтянутые. Пожалуй, они даже имели сходство между собой, но черты женщины были утонченными и изящными.
Заметив их, мужчина сразу встал и пошел на встречу, распахнув Красу руки. И опустил их, как только они встретились, удовлетворившись рукопожатием. А после осуждающе покачивая головой, препроводил их до места, где дожидалась женщина. Женщина Красу лишь улыбнулась, поприветствовав улыбкой Анну, после чего, очевидно, начались расспросы, на которые Крас отвечал прилежно, как ученик.
Анна присела на краешек одного из сидений, обрадовавшись, когда подошел довольный Тино.
— Как там Лорка? — как можно тише поинтересовалась она, когда он остановился рядом.
— Нормально. Спит. Программа адаптации рассчитана на пять дней, но завтра ее можно будет выпустить, — успокоил он. — Наши специалисты умеют обращаться с животными. Мне кажется, мы подружились… — Тино протянул сучковатою палку. — Она мне вот это принесла.
— Это, чтобы ты бросил ее! — Анна усмехнулась. — А зачем ты ее сюда притащил?
— Я бросал, — с сомнением ответил Тино. — Она снова приносит. — Он с удивлением рассматривал палку, изучая на ней вмятины от зубов. — Ту же самую!
— Ты бросаешь, она по запаху находит… Собаки бывают сторожевые, бывают ищейки, — тихонько объяснила Анна, чтобы не мешать Красу и его родственникам. — Лорка и то, и другое. А вырабатывают навыки во время игры. Мы ее не учили, она сама, это игра такая.
— Да-а?! — удивился Тино, еще раз взглянув на палку и куда-то телепортируя ее.
Дедушка Краса встал, о чем-то поговорил с Тино, удовлетворенно кивая. И вдруг поклонился, неожиданно заговорив на ломаном русском языке:
— Мы рады приветствовать нашу гостью на Мирам, в системе Краас. Ливьер-Ха-Пхат, — он прижал руки к груди, опустив глаза. — Ты не только наша гостья, но и моего Правителя. Твое присутствие в нашем доме — великая честь!
Анна тоже поднялась, густо покраснев. Вряд ли от нее была какая-то честь, но, чувствуя торжественность момента, хотелось ответить тем же. Что-то типа: приветствую вас от лица… — и осеклась, вспомнив, что не имеет понятия, где осталось Солнце, Земля, дом. Хуже, здесь она была не столько гостья, сколько преступница, которую подозревали в похищении инопланетянина.
И как обманщица, которая воспользовалась наивностью того самого инопланетянина, пребывая с ним в сговоре…
Очевидно, дед Краса привык приказывать, в голосе его чувствовалась сталь. Крас вел себя в присутствии деда и бабки сдержано и не геройствовал, а во время разговора то и дело искал поддержку снисходительно и строго взирающей на него женщины.
Переглянувшись с ехидно подмигнувшим ей Красом, Анна закусила язык, мучительно подбирая правильные слова. Она лишь кивнула в ответ.
— Аня, — скромно потупившись, представилась она.
— Ора-Олина-Ха-Пхат, — доброжелательно проговорила женщина. Она тоже встала и поклонилась, скрестив руки на груди. — Благодарим тебя за спасение нашего сына и внука!
Анна вдруг почувствовала, что у нее от волнения вспотели руки.
— Здравствуйте, — кивнула она, запнувшись на полуслове, получилось как-то уж слишком обыденно. — Мне тоже… правда… приятно.
И благодарно взглянула на Краса, который что-то проговорил дедушке и бабушке на своем языке, очевидно, объясняя ее состояние, и взял ее за руку, потянув за собой. Все трое и Тино сразу подбадривающе заулыбались ей, а женщина кивнула. Но не села, а пошла вдоль дорожки в противоположную сторону к Тино и мужу, которые вели неспешную беседу между собой. Наверное, Ливьер-Ха-Пхат выпытывая у Тино сведения о Земле и той информации, которую роботу удалось собрать.
Потом снова пересекли несколько коридоров, поднялись на лифте и оказались в просторном голубом холле, из которого в разных направлениях вело несколько светло-синих дверей. Посередине удобная мягкая мебель, обитая синей кожей с тисненым лиловым узором понизу и по краю спинки. По углам холла необыкновенно красивые деревца, с распустившимися цветами в тон обивки диванов — лилового и сиреневого оттенка, с приятным запахом. И ничего, что могло бы указывать, что здесь живут инопланетяне.
— Это наши апартаменты… Конкретно здесь, — Крас ткнул рукой на широкие диваны, поставленные полукругом, — мы ведем переговоры… Раньше нас тут было трое, и все время приходилось подчиняться. Теперь я тут за главного, — не без радости сообщил он.
Потом приоткрыл одну дверь за другой по кругу. Но так быстро, что что-то рассмотреть за дверью Анне не удалось.
— Здесь учебная комната и библиотека, это спортивный зал. Тут игровая… — он быстро уточнил: — для сестры! Мы собирались вызвать мастеров, чтобы переоборудовать в мастерскую. Ну и… в галерею неудачных творений… У меня есть мастерская, но маленькая. А по лестнице можно подняться в обсерваторию.
У лестницы, которая вела наверх, огибая одно из помещений, Крас задержался, недовольно поморщившись.
— Но понаблюдать за небом получается нечасто, лучше с флаера… Это комната сестры, — хлопнул он следующей дверью. — А здесь… — Анна заметила, что там, куда вела дверь, открытая Красом, роботы переставляют мебель. — Здесь будет твоя комната. Раньше в ней жил мой брат, но сейчас он занимает третий этаж. Ему положено, он торговый посол в империи Катрин… Здесь гостиная. Обычно мы в нее редко заходим. Разве что когда собирается много друзей. А здесь… — Крас с любовью погладил дверь, перед тем, как открыть, и обернулся с веселым лицом. — Эта дверь ведет в святая святых! Если что, обращайся, — он распахнул дверь, пропуская Анну вперед.

Пожалуй, это были апартаменты. Высокий, метров на семь зеркальный потолок делал комнату еще просторнее. Напротив входной двери темные окна во всю стену. Еще одну стену занимал зеленовато-серый экран, с длинной стойкой под ним в цвет остальной мебели, с дверцами из цветного стекла и множеством полок, заставленных фигурками и другими предметами, скорее всего, носителями информации. Сама комната, в персиковых и апельсиновых тонах, темная к низу и светлая сверху, с меняющимся на противоположный цвет узором, слегка светилась то ли от потолка и стен, то ли освещалась самим воздухом. Мебели немного. Перед экраном, метрах в шести, столик, вырезанный из нескольких пород дерева, за ним широкая мягкая софа и пара кресел. Посередине небольшой бассейн, примерно три на три метра, и метра полтора в глубину, пологий, похожий на гигантскую ракушку. На дне бассейна резвились рыбки. И фонтан, водопадом стекающий по закрученным ступеням, утопающий в зелени. Бассейн с фонтаном как бы делили помещение на две части. Позади широкая кровать с тумбами и еще один набор мягкой мебели. А дальше вели четыре двери — в ванную, в гардеробную, в хранилище личных вещей, которыми дорожил хозяин, и в мастерскую.
Анну слегка разочаровали спартанские условия. По сравнению с меблированными и украшенными произведениями искусства переходами и залами, здесь выглядело пусто.
— Здесь я только отдыхаю, — поспешно объяснил Крас. — Не понравилось?!
— Ну… Я ожидала увидеть что-то супернавороченное, — она пожала плечами, осматриваясь. — Не густо. Простенько… Даже для нас, для землян.
— Мне нравится, — сказал Крас, снимая футболку и небрежно бросая на кровать. — Пока посмотри видеоинформ, а я переоденусь… Мне ваше слово «телевизор» не нравится. Я нашел у вас слово «визионер», который дословно означает «больной галлюцинациями», — философски заметил он. — Если «теле» произошло от слова тело, «телепортация», отправлять куда-то тело через порт (портал), то «телевизор» звучит довольно глупо — «тело больного галлюцинациями». Дословно «ялмариалэйяль» на твоем языке будет звучать именно как «видеть информацию» — видеоинформ. Потом проинструктирую тебя, и пойдем обедать. У вас, наверное, утро, а у нас предобеденное время. Но наши сутки часа на три длиннее.
Крас нажал пульт, экран засветился. Поставил на столик поднос с кувшином воды и бокалом из цветного стекла.
— Будешь искать каналы, жми сюда, — он показал ей несколько кнопок. — Можно включить голосовое управление, но пока твой голос не введен в главный компьютер, наша техника не будет слушаться.
Крас заметно расслабился, от застенчивости не осталось и следа, теперь во взгляде, в движениях появилась уверенность и небрежность. Нисколько не стесняясь, он за плечи подвел ее к дивану, усадил и пристроился рядом.
— А почему у вас все окна такие темные, ничего же не видно! — оглядывая комнату, спросила Анна.
— А, заметила?! — улыбнулся Крас. — Видишь кнопку? Жми!
Темные стекла вдруг начали быстро выцветать. В комнату брызнул такой яркий свет, что невольно Анна перестала видеть. Она зажмурилась, закрываясь от света рукой.
— Мирам сейчас на самом близком расстоянии от звезды Краас, — объяснил Крас. — Самое жаркое время года. В остальное время сравнительно мягкий климат. Раз в шестьдесят пять ваших земных лет бывает зима, но длится недолго и температура не понижается ниже десяти градусов. Если хочешь, можешь выйти на балкон, — предложил он, кивнув на очки, которые достал из шорт и положил на столик. — Или зайди в мастерскую, я на досуге ваяю… У нас есть конкурс на замечательную зверушку. Победители удостаиваются премии, лучшие работы Правитель Карсад вызывает к жизни… Не саму скульптуру — ее образ. Пока я на последнем месте, — сделав грустное лицо, пожаловался он. — Но я не унываю, какие мои годы!
— Нет, нет! Я подожду, — замахала руками Анна, уставившись на экран.
Пока Крас переодевался и принимал душ, она щелкала кнопками пульта, пытаясь составить впечатление об образе жизни инопланетян. Но то, что она видела, в голове не укладывалось. Странные лица, зачастую совершенно непохожие на человеческие, летающие объекты, пейзажи разных планет, еще более странная музыка, которая то нравилась, то резала слух. Были даже мультфильмы и рекламные ролики. Сама того не замечая, она вдруг начала понимать обрывки разговора, которые сначала пришли знакомыми образами, а потом и вовсе стали складываться в слова. Анна пощупала запястье, где должен был быть браслет. Лишь незначительное уплотнение, и ничего, что могло бы его выдать.
Странно, но перевод она слышала не внутри себя, он именно приходил от экрана, будто передачу вели на русском языке. Ничего не понимая, она щелкала каналами, пытаясь сообразить, как монстр с челюстью динозавра, сопровождая слова жестикуляцией сравнительно хрупких рук, с плетью в одной и трубкой в другой, запросто избавляется от акцента, вызывая на бой миловидных девушек, которые безжалостно расправляются со стадом огромных травоядных динозавров. Испуганные динозавры внезапно выглядывают из-за спины геройски защищающего их ковбоя… При этом девушки — из преисподней! — сильно картавя, признаются в своих враждебных намерениях, имея дополнительный сурдоперевод вверху экрана.
— Ну что, пойдем? — услышала она и оглянулась. — Классный сериал! — Крас кивнул на экран. — Великолепно играет. Мергариус Кроби Рун.
Крас теперь был в голубой футболке, в вишнево-фиолетовых шортах, в голубых легких туфлях. Кулон в виде звезды с голубым камнем так и остался висеть на его шее. Окрашенные в черный цвет волосы снова стали белыми, уложенные назад.
— Пойдем, — кивнула она, бросив недоумевающий взгляд на экран.
— Ах, да! — спохватился Крас, стукнув себя кулаком по лбу. — Чуть не забыл… А охрана безопасности и жизнедеятельности?!
Он усадил ее на софу, передвинул кресло и сел напротив, похрустев костяшками пальцев, как до того только что сделал герой сериала, махнув рукой, будто держал в руке электрошоковую плеть.
— Видишь ли… — с серьезным видом начал он, — гуманоид и инопланетянин в твоем понимании звучат, скорее, нарицательно. В вашем представлении разумная жизнь вселенной — тупые чудовища, крайне кровожадные, или беспомощные калеки и уроды, первые пять лет больные сифилисом, худые, замученные до смерти… И постоянно пытаются завоевать Землю… А вы героически побеждаете.
Крас закрыл глаза, протянул руку, щупая воздух.
— Наверное, к вам все же прилетают… из других галактик потустороннего мира, — сделал он вывод. — Мы выглядим симпатичнее…
— Ты их видишь? — спросила Анна, улыбнувшись.
— Это было на каком-то сайте, — сказал Крас.
Он отвлекся от созерцания информации в уме и стал серьезным.
— Конечно, редко, но и у нас бывают военные конфликты. В основном извне — отморозки, которые не входят ни в одно содружество. Полукровкам нужны технологии, вода, люди… Хотя, люди для них не проблема. Но если они нападут, ни вам, ни нам не продержаться и минуты. Тьфу, тьфу, тьфу! Поэтому Правители, как правило, закрывает империю, чтобы в нее можно было попасть лишь через некоторое количество открытых планет, пройдя таможенный контроль.
— А почему люди не проблема? — поинтересовалась Анна, еще раз взглянув на экран. Девушки, понятно, что полукровки, избивали диноторка. А он, весь в крови, с помощью своей плети и трубки с рукоятью, как у пистолета, стреляющей плазменным лучом, не давал им слинять, удерживая до появления сильно злого диноторка, мечущего громы и молнии.
— Если Правителя убивают, остаются миллиарды людей. Часто бывает так, что они не желают покидать родину, оставаясь с полукровками. Есть категория людей, которая сама ищет полукровку. Джентльмены удачи. Кроме того, не все Правители относятся одинаково к своим и чужим, многие к заселению своих планет подходят очень индивидуально, каким-то определенным расам выдавая больше льгот, чтобы привлечь их. Не всем это нравится. В содружестве мы всегда имеем возможность заранее выбрать место, где бы смогли устроиться, положив в банк кругленькую сумму. В другой империи, входящей в содружество, на такой случай у нас первоочередное право на получение гражданства, нам не нужно будет ничего сдавать или доказывать.
— Знаешь, — не выдержала Анна, — мне кажется, ты слишком категоричный и предвзятый… Начни с того, что полукровки — это дети Правителей. Как можно относиться к своим детям с такой жестокостью?!
— Это не дети, — рассмеялся Крас. — Они живут миллионы лет. Им нужна звезда, поэтому их нельзя держать подле себя. А если дать им звезду, туда заведомо придут другие полукровки. Одна носительница силы и неограниченное количество меченосцев, которые обязательно рано или поздно восстанут против Правителя, чтобы захватить его империю. Ты не знаешь, какими жестокими они могут быть. Не они создавали нас, им все равно, что с нами будет. Они не отвечают за нас перед Богом.
— И для чего же они их плодят?! — раздосадовано бросила Анна.
— Не знаю… Это запрещено их законами, но романы они постоянно заводят. Сами по себе Правители одиноки. Правительница Катрин имеет свою империю, а Правитель Карсад свою. Их видят вместе, но чаще они врозь. Вместе им тоже быть опасно. Ну и.. мне не хотелось бы об этом говорить, но, похоже, они плодят их, чтобы пожрать и укрепить силу и меч.
— Ужас! — содрогнулась Анна.
— Как растения, как животных, как все, что было ими создано… Полукровки неспособны давать жизнь. Точно так же, как на вашей планете, на их планетах вымирают животные, растения, отравляются реки, моря и океаны. И наконец, гибнут разумные расы людей, напрямую связанные с природой — эльфы, орки, гномы, бажби, макали, энергетические виды, о которых в вашей истории сохранились лишь легенды и сказания. Я на четверть мудрик, но и мне не выжить на их планетах.
— Значит, не все у вас так гладко… — с удовлетворением произнесла Анна.
Крас пожал плечами.
— Да, но мы свободны в выборе. У нас на Мирам много рабочих из других империй, получивших вид на жительство. Если человек оправдывает доверие, Правитель Карсад проводит инициацию иноимперских по генетическим параметрам. Так они становятся гражданами империи, получая право занимать ответственные и руководящие посты. Многие Правители поступают так же. Ждать, когда первая пара людей, созданная ими, размножится, слишком долго, им проще перекодировать нас. Колонии нам ни к чему. Сто девять планет, готовых к заселению, в настоящее время не имеют ни одну разумную особь. Люди предпочитают планеты, где уже есть производство, торговля, развитая инфраструктура. Тяжеловато каждый день перебираться с планеты на планету, чтобы попасть в школу. Это недолго пока летишь, а за пределами проходят часы. То же самое с работой. Есть еще один способ спастись… Воззвать к Правителю, который бы принял звезду под свое крыло, если со своим что-то случилось. Так тоже бывают. Поверь мне, Правителя, который плохо заботится о своем народе, не позовут. И не откроют счет в банках его империи. Поэтому, у нас и законы другие, и отношение. Плох тот Правитель, от которого бегут люди…
В целом, мы другие. Мирные, дружелюбные, гостеприимные. И радуемся, если с нами пытаются наладить отношения. Например, у нас нет армии, лишь органы охраны порядка и спасательные службы. А планет так много, что каждый член содружества на вес ар. Жить есть где, а жить некому. И где-то там миллионы умирающих в одиночестве звезд.
Нашим империям не по одному миллиарду лет! Мы пережили много войн, навсегда уяснив, что в войне нет ни победителей, ни побежденных, а есть мертвые и проигравшие. И лучше не создавать проблем Правителю, который может сжечь твою планету в одну минуту, или выставить из империи, так что бежать будет некуда. Правители никогда ничего не забывают, поэтому лучше не раздражать их.
— Че, прямо и меня полюбят?! — усмехнулась Анна, прерывая гневную тираду возмущенного Краса.
Крас резко остановил речь, с сожалением взглянув на нее.
— Естественно, среди нас встречаются злобные и агрессивные виды, телепаты и те, кто может закусить твоей энергией. На планету иммигрируют и те, которые готовят плацдарм для вторжения. Поэтому кому-то приходится отказывать, а кого-то наказывать. Есть не жулики и не аферисты, но выглядят необычно, а порой свирепо, как Мергариус Кроби Рун. Но он свирепый только на первый взгляд, а на деле — самый безобидный диноторк. Фантазия у Правителей богатая. И бывает, что прежде, чем Правитель Карсад узнает о вторжении, мирное население на час или два становится объектом насилия.
Нет, таких масштабных катастроф, как у вас, у нас не бывало, но в других местах случаются.
Остаться в живых, если мы попадем в руки полукровки, или если Правителя вдруг убьют, нас учат с детства. По личному его распоряжению, ради нашего процветания и безопасности. В школах предмету защиты и оказанию помощи уделяют первостепенное значение. Разрабатываются системы быстрого оповещения, реагирования, эвакуации. Но самым эффективным и надежным средством пока остается браслет защиты. Во-первых, его нельзя снять с руки насильно. Во-вторых, даже полукровки понимают, что без браслета на руке человека он не получит ни выкупа, ни рабочие руки. В третьих, браслет принципиально не содержит ничего такого, что могло бы разозлить потенциального врага. Но ты должна уметь с ним обращаться.
Анна пощупала браслет, он стал слегка осязаемым.
— Браслет регенерирует поврежденные ткани, защитит от радиации, от микроорганизмов, выведет из организма токсины и ядовитые вещества, поставит энергетическую защиту. Он ориентирован на генетический код. Его нити пронизывают твое тело — вы теперь с ним одно целое.
— Ты хочешь сказать, что он врос в меня?! — ужаснулась Анна, бледнея.
— Да, — Крас поморщился. — Но паника неуместна. Ты на другой планете, этим все сказано! Через пятнадцать минут после того, как ты его снимешь, нити рассосутся. А ты умрешь, поражаемая всеми видами немощей!

Оказывается, браслет, помимо защитных функций, без которых переселение на другую планету было невозможно, работал, как дополнительная мозговая извилина, расширяя кругозор гуманоидов, на подпространственном уровне обрабатывая информацию и прогоняя через матричную память, откуда она возвращалась к обладателю браслета в виде знакомых речевых оборотов или образов. Многие люди даже не осознавали, что говорят на разных языках. Но за долгие годы существования многие языки смешались и фактически стали одним языком с множеством наречий. Но иногда таких разных, что можно было условно выделить наречие в отдельный язык. Как на Земле — со своим написанием, со своей грамматикой. Сколько империй и содружеств, столько и языков. В основном, различали четыре вида языков: первый — на котором объяснялись огневики, аморфы и прочие энергетические виды, второй — бажби и русалы, третий — диноторки, четвертый — все расы, не испытывающие трудности в произношении обычных звуков. Но даже эти четыре языка имели слова, сходные по звучанию и по смыслу.
Браслеты попроще выдавались бесплатно, сложные, со многими встроенными функциями, стоили недешево. Настраивался на генетический код он сам, управлялся нажатием с определенными интервалами и мысленными посылами, и мгновенно реагировал на опасность, которую определял не по внешним признакам, а по электромагнитным сигналам нервной системы. Многие носили браслеты на лодыжках или на шее, или как подкожный чип.

— Запомнила? — спросил Крас, когда закончил. — Повтори!
Не совсем уверенно Анна кивнула. Объяснения заняли много больше времени, чем повторение. Не иначе, браслет работал в полную силу, передавая по буквам. Странно, но количество нажатий и место, куда нужно было надавить, она запомнила с первого раза.
— А ты на мозги жаловалась! — похвалил ее Крас.
— Я не жаловалась. Но выучить язык так быстро не смогла бы. И читать так быстро, как ты. Ну и… много чего еще. Хотя… — она кивнула на все еще работающий экран, — кое-что я уже понимаю.
— Мы не учим языки, — снисходительно успокоил ее Крас. — Языков у нас так много, что выучить их не смог бы никто, кроме Правителя. В браслете стоит функция переводчика, который считывает мыслеформы носителя и подсказывает символы, обозначающие их. Если перед тобой человек в таком же браслете, вы можете разговаривать и мысленно. Но без практики это сложно, ты можешь не понять, что тебя сканируют. Я отключил эту функцию, лучше держать мысли при себе!
Анна бросила взгляд вокруг себя, скептически усмехнувшись.
— Много прибамбасиков… Но я бы не сказала, что ваша жизнь сильно отличается от той, к которой я привыкла.
— Наши технологии ушли вперед, но все, что практично, рационально и просто, остается. Стул — это удобно, он может быть мягким, твердым, из разного материала, но всегда предназначен для отдыха в удобной позе, не травмирующей позвоночник прямоходящей особи. Точно так же и стол, и шкаф.
Крас поднялся.
— Пойдем, а то засиделись… — он голосом заставил выключиться экран и притушил свет.

Они снова спустились на лифте, прошли череду коридоров и оказались в уютной затемненной, сравнительно небольшой гостиной-столовой, отделанной янтарем, но почему-то лишенной окон. Посередине стоял длинный широкий стол, покрытый по краям вышитой узорами скатертью, вокруг стола было расставлено около двух десятков, обитых бархатом и украшенных серебряными вензелями, в виде треугольника с ветвью посередине стульев. Одну стену полностью занимал аквариум, который сразу же привлек внимание Анны. В аквариуме вились красные, фиолетовые и зеленые растения, с которых гроздьями свисали ракушки и моллюски, плавали стайки рыбешек, а на дне, среди камней, то переползая с место на место, то прижимаясь к прозрачной стене, своим огромным фиолетовым глазом таращился полутораметровый осьминог, переливаясь радужными цветами. Голову его украшала пушистая красная шапочка, из отверстия на голове то и дело выплескивалось сиреневое чернильное облачко с червеобразными живчиками, которые сразу же возвращались назад, в головную щель.
— Это парапитус-мистрогалюс с планеты Ихонита-Ахора, из системы Партон. Правда, симпатичный? И дружелюбный… Он скучает, — Крас постучал пальцем в стекло, состроив парапитусу козюлю, на которую тот состроил свою, используя вместо двух пальцев два щупальца. — Скоро у него появится подружка, которая сейчас на карантине. Наши ученые посчитали, что экологию планеты вид не нарушит, решили выпустить их в море. Наши моря и океаны быстро зарастают, а парапитусы съедают около центнера зелени в сутки. Возможно, когда-нибудь их вид станет новой разумной расой.
Он взял Анну за руку и усадил за стол. К ним подкатил внушительных размеров прорезиненный робот на колесиках. Крас сделал заказ, объясняя пристрастия инопланетянки на своем языке и почем-то полушепотом.
— Не позорь меня перед гостьей, — назидательно и недовольно проворчал робот. — Я робот третьего класса, а не дурень какой-нибудь!
— Мэлиот, ты лучше скажи, где ты был?! — нахмурился Крас — Мы тут минут десять уже дожидаемся.
— Упрашивал зазнайку Тино дать рецепты, привезенные с Земли, — робот-официант укатился за стойку, за которой располагался бар, а за ним арка, закрытая тяжелыми бархатными шторами в цвет обивки стульев.
— Роботы передают информацию друг другу еще быстрее, чем нам, — объяснил Крас, недовольно поморщившись. — С этими ребятами с голоду можно помереть… А это наш семейный герб, — похвастал он, кивнув на вензеля. — Он стоит на всех наших продуктах и товарах.
Анна не удержалась, встала из-за стола и заглянула за штору.
Как это ни странно, за частью шторы оказалась стена, и дверь на шарнирах, раздвигающаяся в обе стороны. А дальше огромный зал, набитый кухонной техникой. Робот-официант, наверное, был шеф-поваром. Кроме него на кухне трудились еще восемь таких же роботов, резво снующих туда-сюда с разделочными досками, и два человека, которые о чем-то весело болтали, махнув в сторону холодильника, когда робот Мэлиот постоял над ними с упертыми в бока руками. Даже свой лифт был, он открылся как раз в тот момент, когда Анна заглянула в помещение кухни. Из лифта выкатилась огромная тележка с овощами и фруктами, сразу же отправленными под душ. На длинной плите что-то кипело, парилось, жарилось, пеклось, издавая миллион аппетитных ароматов.
— Это они кому?! — Анна замерла, наблюдая, как робот неподалеку ловко шинкует корнеплоды.
— В доме много людей… Те, кто смотрит за роботами, за садом, за порядком в доме, за животными… Они занимают выступающее крыло здания с другой стороны. Ну и… для людей на ферме… Там не так много человек, чтобы закупать отдельное оборудование. Производительность у этих ребят огромная, но, сколько бы ее ни было, они не могут одновременно жарить шашлык и взбивать масло для торта. — Крас постоял рядом, потом зашел за стойку, налил себе и ей сок.
И правда, робот, который только что привез тележку, загрузил ее контейнерами и укатил на лифте.
— А у вас большая семья? — Анна вернулась за стол, заметив, что робот Мэлиот загрузил тележку тарелками и теперь возвращается. — И чем занимаетесь?
— Четыре сестры и восемь братьев. Кто-то путешествует, кто-то учится, кто-то пробует силы в бизнесе, один назначен торговым послом. Я тебе про него говорил, это мой старший брат. Дед и отец — очень известные ученые. Мои предки когда-то начинали освоение Мирам, покинув планету Ламаоию в системе Отран и купив здесь один из материков. Сейчас земли много меньше, мы продаем ее тем, кто решил пустить здесь корни. Семейный бизнес курируют мама Лисса и бабушка Ора-Олина. Естественно, в какой-то степени мы все им помогаем. Недалеко живут три дяди и две тети по отцу, тоже с семьями — им принадлежит две трети нашего бизнеса. Предки по линии матери в основном занимаются исследованиями дальнего космоса и грузоперевозками.
— По твоим родителям не скажешь, что у них столько детей! — удивилась Анна.
— Для нашего дома это мало, — с досадой объяснил Крас.
Наконец, принесли еду. Анна почувствовала, что сильно проголодалась. От пищи исходили одуряющие запахи. Попробовать еду она решилась не сразу, с завистью наблюдая, как Крас резво уминает нечто, сильно напоминающее бисквитный торт.
— Это все съедобно и вкусно. Браслет поможет желудку адаптироваться, — успокоил он ее.
Воодушевленная примером, Анна наугад придвинула тарелку. В ней оказалась кисловато-сладкая взбитая масса, политая оранжевым сиропом и посыпанная зеленовато-фиолетовыми ягодами, которые лопались во рту, обжигая язык. Порции были маленькие, но радовало изобилие тарелок. Она вдруг поняла, что здорово проголодалась. Осмелев, попробовала второе блюдо. И третье…
— Уф, — Анна отодвинула последнюю тарелку. — Значит, мы живем в одной галактике?!
— Хуже, в одном содружестве. Правительница Айра — дочь Правителей Карсада и Катрин. У галактики есть красивое название — Аэльлоя. Перевод звучит примерно так: «Колыбель Создателя». Ну, это мы так считаем. В других галактиках думают точно так же.
— Будем заказывать что-то еще? — осведомился робот-официант.
— О, нет-нет! — отказалась Анна, подкрепив слова жестом.
— Вам не понравилось? — разочарованно осведомился Мэлиот.
— Что вы! Все было необыкновенно вкусно! — успокоила она. — Спасибо, но желудок у меня не резиновый… К сожалению…
— Но вы же почти ничего не попробовали! — мигая диодами, недоверчиво воскликнул робот.
— Это ничего?! — Анна развела руками, жестом указывая на груду маленьких тарелочек перед собой.
— По нашим меркам действительно ничего, особенно после перелета. Перемещение происходит за счет своей энергии, — усмехнулся Крас.
— Здра-а-авствуйте! — услышала Анна звонкий голос позади себя.
Она оглянулась. Рядом стояла огненно-рыжая девчушка, с золотисто-бронзовой кожей, один в один похожая на мать Краса Лиссу.
— Фу ты, кошмар пожаловал! — проворчал Крас, вытирая уголки губ салфеткой. — Что-то ты рановато… — он старался казаться равнодушным, но видимо, был привязан к девушке — в глазах промелькнули доброжелательные искры.
— А-а-а, — девушка махнула рукой, — нас отпустили. Мы на экскурсию ездили, — объяснила она, обращаясь уже к Анне. — Значит, заказывали только сладкое! — она осуждающе покачала головой, с прищуром покосившись на Краса. — Наверное, маме пожалуюсь…
— Ты меня обманул!!! — услышав ее, воскликнул робот-официант, уперевшись рукой о стол и требовательно нависнув над Красом.
— Мэлиот, клянусь, гостья на обед всегда ела у себя только сладкое… Ну или… я неверно информирован… — уличенный Крас свел брови, скорчив девушке страшное лицо. — Тогда, наверное, в море тебя больше никто не возьмет, — пригрозил он. — Это тоже запрещается!
Девушка испуганно вскинулась, замерла, испытующе сверля брата взглядом, потом испуганно взмолилась:
— Я же пошутила! — удивленно вскинула она брови. — Не возьмешь?!
— Я подумаю, — заговорщически подмигнув Анне, с сомнением произнес Крас, и сразу сник, заметив зависшего над собой робота.
Девчонка уселась за стол, сделала заказ, протянула руку.
— Лиа, Лиана, а тебя? — она слегка наклонила голову, прищуриваясь.
— Аня, — представилась Анна, пожимая хрупкую золотисто-бронзовую руку с голубыми ногтями. — Анна.
— Подождите меня, я скоро! — попросила Лия, заметив, что Крас встает и собирается уходить. Сердито бросила роботу, который обиженно убирал со стола тарелки. — Эх ты, ну что ж так долго?! Не успею же… Может, искупаемся?! — торопливо предложила она, заметив, что и Анна встает.
— Ешь, не торопись, — попросил Крас примирительно. — Нам нужно отдохнуть. Давай договоримся, ты оставишь нас на два часа… В покое. Мы еще не спали.
— А потом пойдем? — с вымученной покорностью согласилась Лиа.
Крас кивнул, потрепав сестру по волосам. Анна помахала Лие рукой, и Лиа, шмыгнув носом, переругиваясь с роботом, проводила их долгим взглядом.

По дороге в голубой холл Крас рассказывал о картинах, об оружии, о растениях, о назначении некоторых комнат, учил при необходимости обращаться к роботам и ориентироваться в доме, запоминая маршрут. Он по-джентельменски проводил ее до комнаты, которая предназначалась ей.
Ее комната оказалась почти такой же, как комната Краса, но потолок был не зеркальным, и визуально она выглядела не такой большой и высокой. Дверей, которые вели в другие комнаты, было три — в ванную, в гардеробную, и еще одна небольшая комната с окном оставалась пустой. Фонтан был сдвинут в угол, располагаясь напротив входа. Глубина бассейна не достигала и полметра, но по размерам он был вдвое больше. Очевидно, он был не встроен, а собран, чтобы порадовать гостью. Одну стену занимала мебель, на полу лежал бирюзово-мшистый ковер, на котором были разостланы еще коврики, но уже с узорами. Большой экран, много украшений и аксессуаров, повсюду цветы. На стол положили стопку модных журналов, по которым вполне можно было изучать анатомическое строение каждой расы.
Журналами Анна заинтересовалась, и сразу же принялась с любопытством их перелистывать. По каждой расе — тематическая подборка. Некоторые инопланетяне оказались такими страшными, что не приведи Господь — как диноторк, некоторые слишком красивые, точно ангелы, спустившиеся с небес, а были и похожие на обыкновенных людей.
Прихватив с собой журналы, Анна добралась до кровати. Но листала она недолго — сон одолел ее сразу же, лишь смежила веки. И слегка удивилась, когда сладкий торжествующий голос позвал ее, рассекая подпространственный туннель, который засветился во тьме, с чем-то темным на другом конце бесконечного коридора…

Проснулась она от того, что кто-то осторожно трепал ее за плечо. Анна вздрогнула, открыв глаза. Рядом сидели Крас и Лиа, навалившаяся на брата, оба с веселыми лицами.
— Боже! Это не сон! — воскликнула она, схватившись за голову.
— Конечно не сон! — подтвердил Крас, доставая журнал из-под ее головы, и простодушно предложил: — Может, ущипнуть за ухо? У вас об этом часто пишут, как об очень эффективном средстве.
— Пишут, но не делают! — недовольно проворчала Анна, отказываясь от помощи. — Не очень-то вы похожи на сон. Долго я спала?
— Уговор был на два часа, но прошло четыре, — гордо похвалилась Лия. — Вы спали так сладко, что не хотелось будить. Ну, так как, идем купаться? — она перевела умоляющий взгляд на брата.
— Идем, — согласился Крас, потрепав сестру по голове. — Пора нашему гуманоиду ступить на мирамскую землю, — он заодно подбадривающе похлопал и Анну по одеялу, в том месте, где у нее должно было быть бедро. — Но сначала спустимся в столовую и подкрепимся. Я вас буду ждать внизу.
Заметив, что Анна остается под одеялом, он усмехнулся. Но сразу же отвернулся и вышел, заложив руки в карманы шорт.
Как только за ним закрылась дверь, Анна встала. В просторной ванной умылась, почистила зубы. Лия сопровождала ее, объясняя назначение предметов ухода за собой и правила пользования встроенной техникой. После, переговариваясь о том, о сем, не спеша спустились в уже знакомую гостиную-столовую между первым и вторым этажами, где их поджидал Крас.
На этот раз на столе стояли высокие стаканы и по одному пирожному, украшенному уж как-то слишком по-земному, рюшечками и розочками. Расправились с ними быстро, запивая соком свежевыжатых фруктов. Робот-официант на этот раз остался доволен. А через полчаса они стояли в огромном холле, высотой метров двадцать, длиной и шириной метров восемьдесят, отделанном перламутровым лабрадоритом, с отсветами в синих и зеленых тонах, перед огромными дверьми, в которые мог спокойно войти динозавр.
Здесь они остановились.
В торжественной обстановке Анне вручили темные очки и шляпу с огромными полями, какие уже красовались за спинами Краса и Лии, делая похожими их на ковбоев. С такой же торжественностью распахнули двери. Не всю, в дверях была дверь поменьше, как раз для человека. Сразу хлынул яркий свет. Но на этот раз Анна была готова. Когда глаза привыкли, она увидела, что они стоят на террасе с колоннами, покрытой голубым мрамором, с вкраплениями кристаллов, искрящимися всеми цветами радуги, перед широкой, с парапетом с той и с другой стороны лестницей. Лестница вела в чудесный сад с фонтанами и широкими дорожками, выложенными камнем и плиткой. А где-то там внизу, в просветах между деревьями, которыми порос склон с одной стороны парка, открывался вид на безбрежную водную гладь моря или океана.
Заметив, что Анна залюбовалась вкраплениями, Крас не удержался.
— Это кристаллический углерод, который у вас называют алмазами. У нас ведутся разработки этого камня, добыча и выращивание для промышленных нужд.
— Это настоящие бриллианты? — изумилась Анна.
— Ну, не совсем… Выращенные искусственно. Но в природных условиях. Натуральные камни используют на украшения. У нас этот камень не считается таким ценным, как у вас, он встречается повсеместно. На Крипте огневики выращивают его тоннами и отправляют к нам на обработку.
— А что у вас еще производят? Чем вообще занимается твоя семья?
— Ну-у, много чего. Из сырья и материалов, добытых огневиками и бажби, производят роботов, части космических кораблей, бытовую аппаратуру. Под водой или на газовом гиганте сложно построить завод. Но все же основная часть экспорта — продукты питания. И не только в систему Краас, но на некоторые другие планеты близлежащих звезд. Поэтому семьдесят процентов экономики — это перерабатывающие отрасли. А еще наша планета считается курортной. Всегда много отдыхающих и туристов, которые интересуются археологией. У нас несколько отелей на Пефроносе, и здесь, на Чаролин.
— А какое у вас население? — поинтересовалась Анна.
— Коренное — в основном, владельцы планеты и те, кто принял мирамское гражданство — около пятисот миллионов. Порядка трех миллиардов имеют вид на жительство или работают по контракту. Мы рассчитываем, что многие из них останутся. В среднем около пятисот миллионов отдыхающих. Популярной планета стала шестьдесят тысяч лет назад, когда прошел съезд ученых содружества.
— На Мирам было зарегистрировано рекордное количество гостей — подтвердила Лия. — Сорок с лишним миллиардов человек! Целый месяц планета гудела, как муравейник… Правда, мы еще тогда не родились… Теперь у нас и соревнования проходят каждый год, и разные слеты и съезды. У нас так заведено, что мы все состоим в каких-нибудь обществах и участвуем во всех соревнованиях, чтобы пригласить людей к себе, если у них там что-то затевается… Но мы так не одни делаем, — с обидой пожаловалась она.
— И понадобилось три года, чтобы провести восстановительные работы. Мы тогда взяли огромный кредит. Но затраты окупились. Именно после того съезда планета получила мощный толчок к развитию. Теперь желающих заключить с нами контракт значительно больше, чем требуется.
— А раньше сюда не хотели ехать?
— Закон афинити… Планет много. Всем хочется туда, где лучше. Реклама — двигатель торговли.
— А много в системе Краас освоенных планет?
— Две возле Ани — Мирам и Кепракас. Семь возле Краас — Прокус, Перакс, Эон, Роя Келлот, Крипта и Метрус. Всего девять. Для тебя и меня подойдут только четыре. Прокус — планета-столица системы Краас, Перакс, Мирам и Кепракас. Эон и Роя заняты диноторками — там пастбища динозавров. Келлот обжита бажби — это водная планета. На Крипте живут огневики. Метрус — огромная планета стратегического назначения. В свое время Правитель Карсад и его демон произвели на Метрусе воду для всех обитаемых планет в системе. И теперь там накапливается вода, которую периодически скачивают на Перакс или на Келлот, или продают.
Лия кивнул на роботов, расчищающих дорожки. Человек, который руководил роботами, поздоровался с Красом и Лией. Собранные ветви деревьев загружали в комбайн, который выплевывал смазанные чем-то опилки. Опилки грузили на тележки и увозили к деревьям, подсыпая к корням.
— Здесь иногда бывают такие ураганы и шторма, носа не высунешь! — Лия обошла поваленное дерево. — Ужас, что тут вчера было!
В небе, кроме солнца Краас, которое казалось чуть меньше солнца Земли, зависли две сине-зеленые луны. А по обоим сторонам дорожки, по которой они шли, фантастические, необычные, всех оттенков растения пестрели таким многоцветием, что рябило в глазах. Ветви дерев и кустов гнулись под тяжестью цветов и сочных спелых плодов. То тут, то там сновали какие-то зверьки, множество птиц с цветным оперением облепили ветви.
Анна уже давно несла босоножки в руках. Плитка, по которой они шли, отдавала приятной прохладой. По одну сторону дорожки били фонтаны, подпоясанные ореолом яркой радуги, по другую, на постаментах, стояли высеченные из мрамора скульптуры, среди которых Анна внезапно заметила изваяние каменного Краса — в самом конце. Не осталось сомнений, что это аллея предков Ха-Пхат, под каждой скульптурой была прибита золотая пластина с выгравированными письменами. Краса она бы и не заметила, но он возле скульптуры остановился, протер надпись носовым платком, переживая о необходимости передвинуть ее в щель между двумя скульптурами в самом начале.
— Если все будем передвигать, твоя рано или поздно все равно окажется в конце… — расстроила его Лия, которая то и дело забегала вперед, поторапливая их.
Теперь, когда они отошли от дома на значительное расстояние, высокое белоснежное здание с огромным стеклянным куполом вместо крыши, утопающее в зелени и подернутое маревом испарений, казалось легким и воздушным, как мираж. Жара, с тяжелым густым воздухом, насыщенным водяными парами, стояла неимоверная. Крас, несмотря на то, что за полдником проглотил несколько пирожных, то и дело срывал плоды, предлагая их Анне. Были среди них и кислые, и сладкие, и терпкие, и пряные. Некоторые по вкусу чем-то напоминали земные растения.
И Крас, и Лия, адаптированные к мирамским условиям, чувствовали себя превосходно, тогда как Анна изнывала от зноя — лоб вспотел, соленые капли пота стекали со лба, рубашка, пропитавшись потом, не успевала высохнуть на легком ветерке без прохлады. Анна подставляла голову под струи каждого фонтана, чтобы охладиться, рискуя простудиться. Вода в фонтанах наоборот, была обжигающе холодная.
— Как на экваторе… — проворчала она, тяжело дыша. — Как вы переносите такую жару?!
— Здесь не экватор, мы на сороковой параллели. Примерно на полпути между экватором и полюсом, — рассмеялся Крас.
— Что же у вас на экваторе творится?! — проворчала Анна.
— Да почти то же, что и здесь. Может быть, выше на один — два градуса. Иногда там прохладнее, — ответил Крас, сочувствуя ей. — Зря, наверное, мы выбрали самый дальний маршрут, нам хотелось показать тебе природу и океан.
— Наверное, зря… — согласилась Анна, в очередной раз, позволяя брызгам облить ее с ног до головы. — Мне не до природы, не свариться бы вкрутую… А как так, нашим ученым еще ни разу не удалось обнаружить живую планету, а у вас почти все обитаемы? — удивилась она.
— Ну… Когда мы находим свободные звезды, почти всегда так… Живой планету делают Правители, — усмехнулся Крас. — Взять, например, ваш Марс… Возможно, когда-то на нем была жизнь, но теперь пустыня. Первым делом мы выпустили бы огненных драконов и василисков, чтобы они изменили скорость его вращения и орбиту. Потом заселили бы зелеными водорослями и микроорганизмами. А дальше растения и животный мир… Вы не можете свои собственные планеты изучить, а Правителям ничего не стоит заменить одну планету на другую. Звезды империи находятся в разных концах галактики, или в другой, как в империи Катрин, но между ними есть мосты, туннели переходов, порталы. Через подпространство попасть с одной звезду на другую можно за несколько часов. И так же передвинуть планету.
Наконец, пересекли тенистую аллею и оказались на берегу песчаного пляжа. Сырой и соленый ветер с океана чуть разогнал жару.
— Ой, а я не могу купаться, у меня купальника нет! — спохватилась Анна, покраснев до кончика волос. Она только сейчас сообразила, что ничего не взяла с собой, кроме того, что на ней было надето.
— А что, разве кроме верхней одежды на тебе больше ничего нет? — подмигивая обоими глазами по очереди, ехидно поинтересовался Крас.
— Почему… Есть… — ответила Анна, покраснев еще больше. — Но нижнее белье не предназначено для купания. И как это я не подумала?! — расстроилась она, окинув взглядом нарядную Лию, которая уже сбросила с себя шорты и футболку, оставшись в бикини.
— Было бы о чем переживать! — весело воскликнула Лиа. — Пусть сначала искупается Крас, а когда пойдет за флаером, искупаемся мы. А потом отправимся в гипермаркет. Я всегда там одеваюсь! Там найдем все, что нам нужно, а не найдем, закажем, — Лиа умоляюще посмотрела на брата.
Но Крас не собирался спорить. Он сбросил одежду и, подобрав перламутровую ракушку с причудливым узором, протянул ее Анне. Анна невольно залюбовалось его золотисто-бронзовым телом и с трудом перевела взгляд на ракушку.
— У нас тоже есть… — кивнула она. — Были. Такие экземпляры теперь, наверное, редкость. Мне, право, неудобно… — начала Анна, но Крас перебил ее.
— Успокойся, она думает не о тебе, — он щелкнул Лию по носу. — Мечтает потолкаться среди инопланетян, — он повернулся к Анне. — Твоя одежда несколько устарела — на пару миллиардов лет. У нас давно не используют ядовитые красители. Мой пращур Ора-Олина сейчас на Пефроносе, в столице Мурун, занимается отправкой продукции на Эон. Я думаю, она будет рада, если мы ее навестим, тем более, что она нас приглашала. Вечером во время ужина соберется все семья, чтобы поздравить меня с удачным возвращением и тебя, с первым космическим приключением. Нужно выглядеть соответствующе. Нас просто-напросто не поймут, если мы не приоденем тебя. Так принято! — твердо настоял он.
— Он прав, — призналась Лиа, тряхнув красномедными кудряшками, которые на солнце горели, как огонь. — Я люблю заводить знакомства — в будущем пригодится. И потом, не будешь же ты ходить в одном и том же сегодня, завтра и все дни, которые проведешь на Мирам?! Это не гигиенично. Вот увидишь, вечером ты будешь самой красивой девушкой, которые были у моего брата! Крас у нас перспективный, с ним все носятся, — пожаловалась она. — Девчонки дружат со мной специально, чтобы к нему подобраться. И все время просят передать записки…
— Ты хочешь сказать, что у меня много соперниц?! — шутливо поинтересовалась Анна.
Крас разбежался, высоко подпрыгнул и ушел под воду, не поднимая брызг. Вынырнул он так далеко, что его едва было видно. Потом, рассекая воду плавными движениями, поплыл обратно.
— Плюй! Он уже всех их бросил по два раза! — успокоила ее Лия. — Ты первая его девушка с другой планеты!
— Его девушка? — пробормотала Анна, на мгновение растерявшись. — Теперь ты предлагаешь, чтобы он бросил меня?! — наигранно-возмущенно усмехнулась она.
— Ну… нет, но… Ладно, они все его бросили — по два раза! — Лия злорадно прищурилась. — Пусть теперь кусают локти! — она устроилась на песке, зарываясь в него. — А сколько тебе лет?
— Восемнадцать, — Анна присела рядом, сгребая в сторону верхний горячий песок, с удовольствием сунув ноги во влажный слой. — Недавно исполнилось.
— А мне четырнадцать, — Лиа задумалась. — Но если наш год длиннее, то, наверное, столько же. Мы вообще-то с Красом дружно живем, но уж слишком он любит учить, а я этого не переношу, — пожаловалась она. — Ты его не слушай, пропускай мимо ушей, а то умрешь от тоски… Поэтому его и бросают. Но это оттого, что он стеснительный. Это он красуется, а как до дела дошло, из него слова не вытянуть!
— Чему ты ее учишь?! — услышали они голос подкравшегося Краса. Анна от неожиданности вздрогнула. — Это что, бунт?!
— Я не учу, я объясняю суть вещей. Учить — твоя стезя! — Лиа подтолкнула брата с напускной обидой. — Иди уже! А то мы расплавимся по твоей милости.
Крас не спеша оделся. Предупредив, что будет минут через тридцать, ушел в сторону дома.
Лиа оказалась не только живой, но и очень любопытной. Пока плавали в прозрачной воде, соревнуясь, кто дольше продержится без воздуха, она расспрашивала Анну обо всем. О Солнце, о Земле, о друзьях, о людях, которые жили где-то там далеко. Анна вдруг забыла, где находится. Не отставая от Лии, она с криком помахала рукой трем флаерам, которые промчались над водой, почти касаясь поверхности. Лия хорошо плавала, чувствуя себя в воде, как рыба. И могла долго оставаться на глубине, удерживаясь за водоросли. Оказавшись в проливе, Лия вдруг остановилась, а после, высматривая что-то в глубине, начала бить руками по воде и кричать.
Минуты через три к ним поднялось существо, которое едва ли могло называться человеком.
— Это мой друг, бажби Руд-Руд, — поманила она Анну поближе. — Не бойся.
Бажби действительно напоминали… осьминогов. Лысая голова с множеством змееобразных отростков, выпуклые глаза и две дырки носа, закрытые жаберными пластинами, ротовая щель. Все тело — как одна крепкая мышца. Шесть ног, похожих на щупальца, два щупальца-руки, с межпальцевыми перепонками. Он проплыл вокруг них, потом крутанул ногами, пролетев по поверхности воды, как торпеда, мгновенно оказавшись в сотне метров.
— А я и не боюсь… — запоздало пробормотала Анна, успокаиваясь.
— Им скоро выдадут постоянное жительство на Келлот. Здесь они собирают моллюсков, поставляя в магазины. У нас их очень любят, — Лия нырнула, исчезнув в глубинных зарослях. И вынырнула через пару минут с ракушкой в руке. — Попробуй!
— А как?! — Анна повертела в руках плотно закрытый моллюск. И чуть не выронила, когда сзади до нее дотронулось что-то холодное.
Бажби Руд-Руд взял моллюска из ее рук, придавил одним пальцем, придавил вторым, сделал небольшое усилие — чпок! — и ракушка открылась. Он протянул Анне створки моллюска, наполненные золотистой мякотью. Мякоть оказалась со сливочно-грибным вкусом, и растаяла во рту, как кусочек подсоленного масла.
— А с луком и сыром бывают? — облизнулась Анна, заметив в глубине шесты, с которых ракушки свисали гроздьями.
— Ты имеешь в виду — бывают ли они разные по вкусу? Бывают, — застенчиво и слишком высоким голосом, почти свистя, произнес Руд-Руд, вынырнув сбоку.
— Они сначала одного вкуса, потом другого, потом третьего… Их по размеру подбирают и по количеству полосок на раковине. А старые, которые вот такие, — Лия развела руки на полметра, — твердые. Там у них мясо… И тоже не одинаковое по вкусу. Если жарить на огне, пальчики оближешь!
Бажби издал какой-то звук, похожий одновременно и на свист, и на шипение, и исчез под водой.
— Бажби не все одинаковые. Есть похожие на нас, которые могут долго жить на суше, только недалеко от воды, а есть, которые на сушу поднимаются лишь по необходимости. И есть те, которые живут на воде. Там дальше целый остров, — объяснила Лия, высматривая друга в воде. — Руд-Руд из тех, что постоянно живут в воде. А если выбираются на сушу, то надевают специальные костюмы, как скафандр. У них и флаеры специальные, заполненные водой. Здесь им тяжело, давление низкое.
Руд-Руд вынырнул быстро и раскрыл еще четыре моллюска. На этот раз вкус действительно оказался другим, с перчинкой, с привкусом мускатного ореха.
Наплескавшись вдоволь в теплой воде, неохотно вылезли на берег, заметив, что на песок опустился белый флаер продолговатой формы с иллюминаторами и прижатыми крыльями. Попрощались с бажби, который проводил их до берега.
Лия сразу же объяснила, что флаеры летают с помощью гравитационных полей. Тот, который стоял на берегу, использовали для полетов в пространстве планет и межпланетных перемещений в пределах одной звездной системы. А были специальные флаеры, предназначенные для космических перелетов, со встроенными аэлранами, которые могли войти в подпространство, чтобы за несколько часов оказаться на другом краю галактики. Для развития такой скорости нужен был хороший предварительный разгон, причем в противоположную по направлению сторону, и хороший пилот, который мог, перемещаясь от звезды к звезде, обогнуть ядро галактики. В основном при перемещении пользовались заданными маршрутами, разработанными Правителями, используя готовые пути, а скорость не превышала тысячи километров в атмосфере планет и половины от световой при межпланетном сообщении. В подпространстве скорость значительно возрастала, как квадрат скорости в пространстве, но как такое было возможно, Анна так и не смогла понять.
Опустился трап, в проходе показался Крас.
— Идите быстрее, — позвал он, поторопив. — Ора-Олина ждет нас в торговом центре!
Анна поднялась по трапу в салон и осмотрелась. Снаружи флаер казался небольшим, но внутри был просторным. У иллюминаторов стояли удобные кресла, всего восемь, и два у панели управления.
— Садись сюда, — позвал Крас, указав Анне на кресло рядом с креслом пилота.
Лиа окинула его подозрительным взглядом, закалывая волосы.
— У вас любовь? Что-то раньше я не замечала такой избирательной галантности! — сделала она для себя не двузначный вывод. — Я сразу догадалась!
— Да ну тебя! — отмахнулся Крас, смутившись. — Вечно одни глупости на уме!
— О-о-о! А что мы так оба в лице изменились?! — продолжала допытываться Лиа, помогая Анне пристегнуть себя ремнем безопасности и попутно издеваясь над братом. — Почему, как только начинаешь говорить о любви, все шипят? — обратилась она с вопросом уже к Анне. — Любовь — это светлое чувство, радоваться надо и гордиться. Так мама говорит.
— А хоть бы и так! — с вызовом ответил Крас, тоже пристегиваясь. — Это чувство сугубо личного характера. И всяких неудачниц, которым с этим чувством не везет, не касается! Не думаю, что я или Аня нуждаемся в твоих советах… Или в наблюдательности.
— Это жестоко! Это подло! Меня никто не бросал! — до глубины души возмутилась Лиа, плюхнувшись в кресло в салоне и тоже пристегиваясь. — Если мне намекают на маленького пухленького Роя, то это в корне неверное суждение! Это я сама отказалась идти с ним на вечеринку!.. Я же не знала, что Рада вцепится в него, так что не оторвать! — она надулась и отвернулась.
Крас с усмешкой бросил взгляд на сестру. Длинные его пальцы быстрыми движениями пробежали по клавишам, на экране обзорного вида загорелись цифровые значения.
— Не обращай внимания, — посоветовал он Анне. — Она вечно пытается свести меня со своими подружками… Или представить как монстра, поедающие женские сердца.
Флаер двигался быстро и беззвучно. И вдруг резко взмыл вверх. Земля сразу же осталась далеко внизу, за дымкой облаков, опрокинувшись небом вниз. На Мирам не было огромных океанов. На водной глади во множестве рассеялись острова и полоски земли с высокими шпилями гор, укрытых снежными шапками. Небольшие материки плавно переходили один в другой, испещренные озерами, реками и морями. Совсем как на глобусе, который Крас показал на Земле, но теперь планета была настоящая, с синими водными просторами, с зелеными лесами и тучными пастбищами, с миллионами диких животных, с белыми облаками, розовыми с того краю, где всходило огромное мирамское багряное солнце Ани.

Обогнув материк Чаролин, пролетели над океаном Гросса, над островами Гаско, пересекли море Дэв, достигнув берегов Пефроноса. Достигли горной гряды и оказались за нею — и Анна ахнула.
Их встретил огромный город, утопающий в зелени. Мурун тянулся вдоль прибрежной полосы моря Нарн на сотни километров. Здесь располагались курорты и дома отдыха с уютными гостиницами и отелями, с посадочными площадками для летательных аппаратов, с зависающими в воздухе мостами, с музеями, иные под открытым небом, с библиотеками, жилыми комплексами и богатыми усадьбами. Предпочтение в отделке отдавалось белому цвету — с высоты город казался белым облаком в зеленом море.
Здесь Крас снизился и сбавил скорость, давая Анне возможность полюбоваться величественной архитектурой.
Возможно, Крас был прав — инопланетяне любили грандиозные и бесполезные постройки. Здесь были не только пирамиды и сфинксы, но и крылатые ангелы, и страшные чудовища, и титаны, и другие символы вселенной во всем ее многообразии. Даже Черная Дыра с кольцом по кругу из множества звезд, которые удерживались непонятно как. Некоторые из высеченных скульптур достигали величины самых высоких зданий.
Путь от одного материка до другого занял не больше часа — флаер двигался над водной гладью с немыслимой скоростью. И мягко затормозил, зависнув в воздухе, дожидаясь свободной площадки для приземления. Крас перевел управление на автомат — теперь флаером управляли с земли. Спустя десять минут оказались на земле. Подкатил робот-автомобиль, который частично по земле, частично по воздуху доставил их к многоэтажному зданию без начала и конца, которое растворилось где-то в вышине.
— Ну вот, — хмыкнул Крас, пренебрежительно ухмыльнувшись. — Это наш торговый центр! Средненький. Самые большие в столице империи на Валеране, в системе Таруса. Ну, еще можно слетать на Прокус, это недалеко, — Крас кивнул в небо. — Там стоит его дворец… Одно крыло дворца… А самые огромные на Огре, в столице содружества… Там живут все Правители Олеома!
— Правитель Карсад может жить сразу на нескольких планетах, или даже на звезде, — похвасталась Лиа, подтвердив слова Краса, сказанные на Земле. — У него такой дворец, который одним крылом там, другим там, третьим там.
— Или на Сорее, это в космосе, где проходят заседания Галактического Совета, — добавил Крас. — Но представлены не все… Империя Гидра давно не участвует в заседаниях, ее представляет империя Катрин, так что у Правительницы Катрин два голоса.
— Я уже знаю… — ответила Анна Лие и взглянула на Краса. — Неужели они такие могущественные?! — удивилась она, на этот раз, не сомневаясь в его словах.
— Не то слово… Многие из них жили до рождения вселенной, которую мы видим. У Правителей есть сила, которой они могут сдвинуть звезду с орбиты или взорвать Черную Дыру, и меч защиты, которым они могут убить демона или другого Правителя.
— А полукровки?
— Ну, это чудовища, которые родились после. Они несут или только силу, обычно, это женщины, или меч защиты — мужчины. И они смертны. Чтобы получить власть, многие из них убивают тех, кто дал им жизнь. Своих женщин они ищут по всей галактике и удерживают насильно, чтобы они выкачивали звезду и передавали им силу.
— Если это их дети, почему бы не помочь им? — удивилась Анна.
— Настоящие Правители рождаются лишь от Правителей. Прежде чем строить свою империю, они учатся миллиарды лет, а полукровки — как люди. И ведут себя, как ваши правители. И демоны никогда не сотрудничают с ними.
— Если полукровки могут достать демона, почему не могут Правители?
— Демоны приходят к полукровкам сами. Точно никто не знает, как это происходит и почему. Может быть, Правители знают, но о своих делах нам они не докладывают, — не слишком заинтригованно ответил Крас.
— Все равно не понимаю… Если свободных звезд много, почему бы не объединиться с полукровками?
— Полукровки не способны уходить в подпространство или напрямую обратиться к Создателю и учиться у Него, — поддержала брата Лия. — Им не под силу дать планетам воду. Они пользуются готовыми переходами, готовыми формами жизни. Это паразиты.
— Ну не знаю… Сначала наплодили, потом обозвали паразитами и сделали изгоями, — осудила Анна. — Я на них не в обиде. При них был хоть какой-то порядок.
— Тьфу, тьфу, тьфу, — Крас трижды плюнул через плечо. — Вспомни свою планету, сколько бед натворили! Зачем надо было уничтожать цивилизацию, чтобы потом создать избранное общество и миллионы подневольных рабов?
— Ну… Если бы им дали развернуться, могло бы быть по-другому. До их экономики нам еще далеко. Одна треть населения их империи полностью обеспечивала государство, а все остальные страны учились. И, в общем-то, никто тогда на жизнь не жаловался. Люди ходили по земле без страха. Я вот думаю, три ангела, которые обратили в соль Содом и Гоморру, не те ли самые полукровки были? По времени совпадает. Пришли, проверили, наказали.
— Не забывай, у вас есть Правитель Айра, — напомнил Крас. — Ее империя когда-то была одной из самых могущественных, как империя Карсад.
— И где она?! — с пренебрежением бросила Анна.
— Ее лишили меча и силы, закрыв на одной из планет. Возможно, на той самой, на которой живешь ты! — поучительно заметил Крас. — Если это так, то планету все это время охраняли демон и сама Айра, помогая вам вспомнить ваше прошлое и смело идти в будущее. А полукровки бросили народ, оставив его нищим и озлобленным. Ты только что сказала: пришли, проверили, наказали… — у них нет единства со своим народом. Они не могут передать нам свою силу и меч, они сами по себе, а люди сами по себе.
— Ну, умирать никому не хочется. Они ушли, когда народ процветал и вполне мог обойтись без них. То, что не справились мы, а это уже другой вопрос, — заспорила Анна. — Они сформировали культуру, которая продержалась еще три тысячи лет, пока мы сами не отказались от нее, чтобы поклониться костям и праху обычного человека, который едва ли дотягивал до экстрасенса.
— Я тут третья лишняя? — возмутилась Лия, забегая вперед, чтобы напомнить о себе. — Я совершенно не понимаю, о чем вы толкуете! Мы в торговом центре, а не в суде и ни на занятиях по цивилизациям! Ты, братец, хочешь, чтобы и Аня тебя бросила?! — укорила она брата.
— И все же, я останусь при своем мнении, — Крас остановился перед входом, строго взглянув на сестру.
— А я при своем! — упрямо заявила Анна, пройдя мимо и бросив косой взгляд черед плечо.
— Тогда вы друг друга стоите, — сделала вывод Лия и рассмеялась.

Первые этажи торгового центра занимали скоростные лифты, сложно устроенные эскалаторы, переходы с одного этажа на другой с помощью порталов и указатели. Мимо проплывали упакованные товары, которые носильщики по желанию покупателей доставляли на флаеры. Входили и выходили абстрактномыслящие, образуя небольшие заторы. Их путь лежал по эскалатору, который Крас выбрал специально, чтобы подняться через все этажи.
На следующих нескольких этажах возле мало понятных машин и механизмов толпилась такая разномастная публика, что Анна начисто забыла обо всем и прослушала объяснения Краса, который пытался ей втолковать, чем один флаер отличается от другого, и какие бывают энергоносители. Лия не успевала объяснять, кто есть кто, и что есть что. Здесь, пожалуй, были представители всех рас, которые имелись в содружестве и в галактике. Не сказать, чтобы слишком страшные, но от некоторых Анна поначалу шарахалась, обливаясь кровью от непроизвольно накатывающего страха. Были такие, которые притягивали взгляд, будто гипнотизировали. Несколько раз браслет пульсировал, посылая сигналы — ее сканируют. Скорее всего, из чистого любопытства.
Еще несколько этажей занимали роботы и бытовая техника. И можно было не топать к нужному павильону ногами, а встать на ленту. С разными скоростями ленты двигались в противоположные стороны, по три в ряд, чтобы можно было легко переступить с одной на другую. Или опять же, воспользоваться порталом. Еще несколько этажей под завязку были забиты строительными материалами. Далее следовала мебель. Из дерева — самая дорогая, пластиковая более дешевая. Или смешанного типа, надувная, материализующаяся по желанию, мягкая, плетеная…
Над каждым павильоном горел товарный логотип с указанием производителя, времени существования фирмы, с именами именитых граждан империи, которые воспользовались услугами фирмы. Здесь ненадолго задержались, глазея по сторонам.
Не сказать, чтобы к посетителям приставали, но если уж кто-то проявил любопытство, то держись — потенциального покупателя тут же, как по команде, обступали дизайнер, программист и торговый менеджер. Товар предлагали не менее навязчиво, чем на земле.
Крас затащил их в кафе, угостив крепким напитком и подобием фруктового мороженого. В кафе было прохладно и немноголюдно. И тихо… будто попали в другое измерение.
Когда ноги перестали ныть, поднялись еще на несколько этажей со всякой всячиной, разыскав Ору-Олину. Она подвела их к какому-то аппарату, которым просканировали руку (или браслет и руку!) и Анны, и Лии, и Краса, сообщив, что теперь у Краса и Лии на счету по три сотни ар, а у Анны пятьсот. Итого тысячу сто ар на троих.
Не сказать, что Анна обрадовалась, поскольку весьма сомневалась, что это правильно. Попробовала отказаться, но Ора-Олина лишь улыбнулась, заметив, что на свете не было ни одного человека, который бы отказался от благодеяния Правителя Карсада. Сумма была чуть меньше положенных подъемных, но это и не мудрено: Анна попала в империю вроде как помимо воли, но пока не как переселенец. А те триста ар, выданные Красу и Лие, были пожертвованы исключительно с благой целью пресечь домогательство в получении кредита у частного лица. Ора-Алина нисколько не сомневалась, что, не имея собственных денег, и Крас, и Лия попытаются воспользоваться добротой и наивностью Анны. Она предупредила ее об этом громко, чтобы слышали Крас и Лия, посоветовав вызвать на защиту или ее, или закон, который обязательно окажется на ее стороне.
Когда Ора-Олина удалилась, присмирившие в ее присутствии Крас и Лия выдали такую бурю эмоций, что Анне пришлось оттащить их в сторону, чтобы не привлекать внимание и не пугать степенных покупателей. Здесь людей было поменьше, чем на предыдущих этажах — фаянс, всех оттенков и форм, не часто меняли, но и здесь был народ.
— Три сотни ар! Три сотни ар! — Лия смотрела на свою руку, будто она стала золотой.
— Давайте так, — деловито предложил Крас. — Я отдаю вам всю одежду, какая у меня есть — и мы покупаем карманный аэлран! Здорово, да!
Сразу раскрасневшаяся Лия возмутилась до глубины души.
— А это не хочешь?! — она сердито сунула Красу под нос две фиги. — Бабушка Ора-Олина именно это и имела в виду!
Возмущенная и раскрасневшаяся Лия выглядела теперь, как фурия. Она взяла Анну за руку и потянула за собой. Красный, как рак, Крас поплелся за ними.
Поднявшись еще на несколько этажей с картинами, светильниками и посудой, уже нигде не задерживаясь, оказались на этаже готовой одежды. Теперь Анна понимала Лию, сочувствуя Красу от всего сердца. От нарядно одетых манекенов разбегались глаза. Почти как в журналах в ее комнате.
Лия сразу направилась в те помещения, где продавали готовую одежду на их расу. Миловидные женщины обмеряли их со всех сторон, просканировали и усадили в удобные кресла, поставив на столики перед ними чашки цветочного напитка. И как по волшебству перед ними предстал стилист-консультант, который разложил на столики красочные каталоги. Он поздоровался, представился — и сразу на небольшой подиум вышли три Лии и три Анны, демонстрируя одежду.
Анна смотрела на себя со стороны впервые, тогда как Лия, видимо, к этому привыкла. Анна еще стеснялась, изучая себя, а Лия придирчиво осматривала то, что было на ней надето, живо обсуждая наряды с новым знакомым, который подбирал то одно платье, то другое, подавая знаки своим помощницам. Крас, потерявший всякую надежду заполучить аэлран, не переставая тяжело вздыхать, без особого желания включился в выбор гардероба для девушек, делая колкие замечания, в основном в адрес копий Лии, но доставалось и копиям Анны.
— А ар — это много? — поинтересовалась Анна.
— Ар немного, но триста ар — это планетарный флаер. На тысячу можно купить стационарный аэлран или межпланетный флаер. На десять тысяч ферму с небольшим участком земли на любом материке, кроме Пефроноса. Средняя заработная плата наемного рабочего сто тридцать ар в месяц, на которые он может прожить безбедно с многодетной семьей, выплатить кредит по жилью и отложить пятнадцать ар на старость.
— Это много! — рассудила Анна. И внезапно изменилась в лице, заметив на табло загоревшуюся сумму. — Это платье стоит сто ар?! У вас вся одежда такая дорогая?!
— Нет… только от производителя, который ее разрабатывал… Аня, ты идешь у моего братца на поводу! — Лия рассердилась. — Он строит тебе глазки, а сам думает, как заполучить аэлран, чтобы везде ему завидовали… Ему Тино купили! Он знаешь, сколько стоит?! Сто пятьдесят тысяч ар!
— Тино не аэлран! — воззвал Крас к совести Лии. — Он робот-поисковик! Я же не могу везде таскать его за собой! Это боевая машина в одну единицу!
Наверное, это было неправильно — потратить на наряды целое состояние. Пятьсот ар теперь казались Анне такой же огромной суммой, как пятьсот тысяч рублей. И вряд ли ей позволят взять платья с собой, на Землю. Остаться здесь, ей даже не приходило в голову, она вдруг почувствовала, что уже скучает по Земле, по матери. Но если вдруг оставаться, может, как раз стоило бы купить что-нибудь более существенное — например, ту самую ферму? Пусть не ферму, небольшую комнатушку. Не будет же она вечно жить в доме, в котором всего лишь гостья.
Естественно, Крас мог не отдать долг…
Анна с любопытством взглянула на молодого эльфа, который раскраснелся и пыхтел, как паровоз, и грыз от досады ноготь. Ладно, в конце концов, она ничего не теряет, кроме нескольких дней, в которые была бы золушкой на балу. И лучше уж не привыкать, будет не так обидно, когда часы пробьют полночь.
— Лия, а здесь нет чего-нибудь попроще? — спросила Анна, с грустью шмыгнув носом, провожая взглядом свою копию в умопомрачительном вечернем платье. — Пожалуй, я бы тоже не отказалась иметь аэлран… А вдруг мне разрешат прилетать к вам в гости? — несмело предложила она. — Если сложить наши ары…
— Ну… — Лия сникла, с упреком взглянула на брата, уши которого навострились и развернулись в их сторону, в то время, как он старательно отводил взгляд. — Ты мой должник! — погрозила она ему. И тут же пошепталась с продавцом-стилистом, который заговорщически ей подмигнул.
И сразу на подиум вышли три Лии и три Анны точно в таких же нарядах, как только что, но цена упала в десять раз.
— Это не оригиналы, — объяснила Лия, кивнув на подиум. — Но материал не хуже и пошив по качеству не уступает… Будем смотреть?
— Будем! — благодарно кивнул Крас, на радостях расцеловав обеих девушек. Лию в голову, Анну в плечо. — Создатель, неужели ты переменил обо мне свое мнение?! — помолился он, сложив руки лодочкой и воззвав к небу. — Аня, Лия… девушки, я ваш навеки! Ани, солнышко мое любимое, если тебе не позволят остаться, я отправлюсь на твою планету умирать вместе с тобой! — горячо пообещал он.
— Не продавайся, как Лорка, за сосиску! — пожурила его Анна. — Мы еще можем передумать… Ловлю на слове!
— Вот-вот! — поддержала ее все еще недовольная Лия.

Предыдущая страница 5 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 6

ГЛАВА 6. К СТЕНЕ! ЭТО ОГРАБЛЕНИЕ!

Одежда для Анны едва уместилась в четырех огромных пакетах, которые тащил Крас, галантно предложивший свои услуги. И в один пакет уложились наряды Лии.
Перед тем, как выйти из павильона, Анна переоделась. На переодевании настояла Лия, чтобы необычная ее одежда не привлекала взгляды зевак. Теперь на ней были светло-лиловая футболка, сиреневые шорты, легкий пиджак такого же цвета с естественным охлаждением и немного бижутерии. Босоножки сменили удобные женские кроссовки в цвет футболки. О том, что лежит в нарядных пакетах, Анна боялась даже думать. Три вечерних платья, несколько комплектов нижнего белья и три купальника, три костюма, туфли на шпильках и повседневная одежда на любой случай жизни. И на все потратили около шестидесяти ар.
Продавец долго мял в руках ее рубашку и юбку, то рассматривая на глаз, то на свет, то на ощупь, то пробуя на зуб, заметно волнуясь. Анна не сразу сообразила, что он пытается определить, из чего изготовлена одежда.
— Синтетика, — полушутя, полусерьезно объяснила она, складывая ее в сумку.
В новой одежде Анна чувствовала себя непривычно, но встречные действительно на них оглядываться перестали. По крайне мере, она знала, что все это смотрится круто. Девушки на подиуме, точные ее копии, выглядели обалденно. Теперь она знала, что и сероватая пломба не так заметна, издалека зубы выглядели белыми — и она улыбалась, когда улыбались ей. И прическу поменяла без всякого сожаления. А Крас, наконец, отмыл волосы до своей естественной белизны. Для стрижки и маникюра ее отвели в удобный салон, посредством тех же виртуальных голографических девушек предварительно обсудив все мыслимые и немыслимые варианты укладки, которые позволяла стрижка.
Анна немного удивилась, когда в новой одежде перед ней предстали Крас и Лиа. Поторговавшись с продавцом, оба оставили консультанту свою одежду, довольно потирая руки. А продавец, как это ни странно, выписал им чек на двести восемьдесят ар. На этот раз оба выглядели серьезными и чем-то сильно озабоченными, и к тому же отказались потратить на доставку покупок к флаеру даже пять реев.
— Теперь хватит… — просиял Крас.
— Ох, братец, ты мне душу заложил! — тяжело повздыхала Лия.
— Это вы о чем? — не поняла Анна, рассматривая их новый прикид.
— Мы посовещались и решили, что если покупать аэлран, то новой модели, с помощью которого можно добраться до любой планеты в галактике. А я вам, — Крас кивнул на Лию, — потом закрою долг! — он хитро прищурился. — Если у нас будет код твоей планеты, вытащить твою маму не составит труда! Тебя ведь только она держит, больше ничего?
— Нет, но… — Анна внезапно задумалась. Наверное, это было то же самое, что получить визу в Америку — огромный торговый центр выглядел потрясающе, но это был всего лишь торговый центр, набитый товарами, которыми пользуется человек.
— Не сомневайся, — обнадежила ее Лия. — Крас умный, а еще мы можем попросить Кира. Он умнее. Мы ее вытащим!

На лифте спустились на несколько этажей, оказавшись в павильонах, где выставлялись электроника и роботы. Аэлраны продавали в отдельном охраняемом помещении, где Крас долго и придирчиво рассматривал каждый прибор. Выбор его остановился на аэлране в виде браслета за тысячу триста ар. Поторговавшись с продавцом, смогли снизить цену до тысячи двухсот пятидесяти ар — это все, что было на протосчетах с учетом карманных не потраченных ар школьных завтраков Лии. Теперь смотри на ладонь, не смотри — ладони у всех троих снова были просто ладонями.
Аэлран проверили и опробовали, зарядив кристаллическими батарейками с гарантией на десять лет. В целях рекламы консультанты закачали в аэлран несколько звездных карт с координатами планет содружества, подходящих обладателю. Оказывается, иметь аэлран разрешалось далеко не каждому. Многим позволяли только такие аэлраны, в которых прописывались все допустимые передвижения, а чтобы добавить новый маршрут, приходилось регистрировать его дополнительно. Сам аэлран считался чуть ли не оружием, который позволял беспрепятственно проникать на чужую территорию, поэтому на многие аэлраны требовалось специальное разрешение. Но у Краса, который учился на Огре, предъявив свою ладонь, на которой где-то и как-то было это запечатлено, такое разрешение было.
Счастливый Крас примерил его на руку. Аэлран обхватил запястье и… — перестал быть видимым.
— Видали! Видали! — задыхаясь от счастья, возбужденно воскликнул он, протягивая им руку. Глаза его засветились голубым огнем. — Он имеет те же параметры, что и браслет защиты! — и тут же уткнулся в инструкцию.
Лия лишь скривилась. Анна снисходительно похлопала его по спине, дожидаясь, когда Крас перестанет задавать консультанту вопросы.

— Айне бат маха! Сиран вориэль машлэн!
Крик пронесся под сводами павильона — и сразу стало тесно. Прямо из пространства выскакивали люди в черных масках. Размахивая трубчатым оружием, почти таким же, как то, что было в сериале у диноторка в руке, они резали стекло витрин, сгребая в сумку все, что было внутри стеклянных шкафов. Побледневшие продавцы с поднятыми руками, испуганно поворачивались спиной, прижимая руки к стене, не сделав ни одной попытки противостоять бандитам.
Крас оттолкнул Лию и Анну, закрывая собой, прошептал горячо в ухо:
— Это ограбление… Не шевелитесь… Подонки… Сейчас все закончится!
— Все как у нас! — Анна напугалась до смерти, но не смогла не усмехнуться. Выглядели они довольно глупо, а она… Фортуна продолжала метать в нее молнии!
— Айхарен! Айхарен! Кин карен зе засотэ… Дран! Дран!
— Серимн… Миа хай хэштак…
Люди в черном отступили в их сторону, когда через дверь ворвались еще люди в синей форме и бронежилетах, наступая на грабителей. Оттащив от стены Лию и Анну, прикрываясь ими, как щитом, один за другим бандиты начали исчезать. Анна с ужасом смотрела в нацеленное на нее оружие, снова начиная сомневаться, что все это происходит на самом деле. Лия громко и истошно закричала, когда Крас, выбив у двух нападавших оружие, бросился к ним на помощь. Краса ударили сзади, он повалился. Анна заметила это лишь краем глаза — и Крас, и Лия занялись голубым огнем. Две сильные руки обхватили ее сзади, стреляя из-под ее руки, и прямо перед лицом качнулось еще одно дуло…
И вдруг Анна почувствовала, что летит…

На этот раз страха не было. Была неосознанная тревога. Голос пришел, но с легкой насмешкой.
— Праздник продолжается?! — усмехнулся он, испытывая явное удовлетворение.
— Меня что, похитили?! — удивилась она, скорее тому, что слышит свои мысли, как речь. Произнести их вслух оказалось нечем.
— Может быть… Согласись, увлекательнейшее путешествие!
— Верни меня назад! — потребовала она, начиная злиться.
— Вернись! — подзадорил голос, издеваясь. — Боги могут вернуться и из другой вселенной!
— Я не Бог! — чуть не заплакала Анна, вдруг с отчетливой ясностью вспомнив последние минуты перед полетом.
— Ты наполовину Бог. А пути Богов неисповедимы!
— Ты чего несешь?! — почти взвизгнула Анна, заметив, что летит она облачком. Нет, она чувствовала и руки, и ноги, и все остальное тело, но далеко от себя. Конечности, ровно как тело, ей не принадлежали, сильно поотстав.
— Позволь спросить, а как должен родиться Бог?! — озабоченно поинтересовался тот, который смахивал на шизофрению.
— Не знаю… — призналась Анна, невольно призадумавшись. Мысли ее в этом полете были несколько заторможенными, но память осталась при ней. Болезнь, которая пыталась рассуждать, здорово ее напугала.
Впереди вдруг взорвался салют, и тут же остался позади с мириадами светляков. И еще один салют…
— Ну вот! С днем рождения тебя! С днем рожденья тебя! С днем рожденья, милый Бо-о-ог, с днем рожденья тебя! — прогремел голос на всю вселенную и закончил петь тихо, будто теперь пытался ее обратно усыпить.
Явное издевательство привело Анну в замешательство. Скорее, напугало. Не потерять бы хвост! И снова неожиданное открытие — тот, который шутил, сам по себе был нечто застывшее. Она двигалась с огромной скоростью, а он оставался. Мериться с ним силой, наверное, было бессмысленно: он был всюду и нигде — и весь мир для него махонькая капля.
— Мира нет. Боль приходит ко мне отовсюду. Сердце Правителей слышит только свой голос, — голос устало вздохнул. — Мои слова наталкиваются на стену непонимания. Звезды умирают одна за другой. Каждая капля крови стоит меча или силы.
— Зачем ты мне это говоришь?!
Анна и растерялась, и немного напугалась, внезапно разуверившись в том, что хочет вернуться, остаться или лететь вперед. Здесь не было дома — перекресток миров, два пути — назад, в ту вселенную, откуда она пришла, или туда, где голос становился вселенной. Еще был третий — в Бездну.
Но откуда она это знала?
— Я хочу… Это омерзительно, вот так, — брезгливо выдавила она из себя, пытаясь нащупать источник звука.
— Ха-ха-ха… — несколько неожиданный смех, который прозвучал отовсюду и сразу. — Мирись, мирись — и больше не дерись! — слова пришли, как ветер, пощекотав ее. — Твой друг был бы мертв, если бы я не указал ему путь. И будет мертв, если все оставить как есть!
Пространство уплотнилось, впереди образовалась воронка, которая всасывала ее…
— А-а-а! — в ужасе закричала Анна, проваливаясь в нее.

Она опрокинулась, придавив кого-то, кто стоял позади. Ее вырвало. Рядом лежали Крас и Лия, связанные по рукам и ногам. Ее тут же скрутили, чем-то липким залепив рот и глаза, но нажать на браслете дополнительные функции переводчика, которые работали в режиме повышенной опасности, она успела. Теперь браслет именно переводил, вкладывая слова в уши, мгновенно расшифровывая и запоминая новый язык, вытаскивая миллион одинаково звучавших слов и пробивая его по смыслу следующих. Перевод приходил чуть позже, на пару секунд.
— Все?! — голос прозвучал тревожно.
— Нет, семеро убитых, двое раненых. Зато у нас сорок три аэлрана и кодовые ключи.
— В первую очередь, нам нужна вода, растения и животные. Надо их срочно зарегистрировать, пока эта груда аэлранов не стала бесполезным хламом. Перебейте серийные номера и оставьте на Сцерцаните — там бывают лишь патрули. И соблюдайте осторожность… По воронке они их в раз засекут. Тише едем, дальше будем.
— Понял… Ушел!
— А это кто?
— Мы взяли их в торговом центре. Выхода не было. Но нас действительно не ждали… И защита отключилась! Именно отключилась!
— Богатенькие, одежда из миркса!
Краса подняли, выворачивая футболку наизнанку. Анна почувствовала, как его протаскивают по ее ногам. Затем пришла очередь ее и Лии.
— Не-а, подделка, товарный знак отсутствует. Но хорошая подделка! Процентов десять — миркс!
— Богатенькие могли бы заплатить выкуп, — предложил еще один голос. — Может, попробуем?
Судя по голосам, рядом было не менее семи человек. Голоса возбужденные и озабоченные. По крайне мере, похоже, похитителям пока было не до пленников.
— С карсадовских даже выкуп брать в падлу, — скрипучий голос пришел откуда-то из-за спины. — Они стрелки переведут, сильно пожалеем.
— Согласен, вряд ли их кто-то станет выкупать. Опять нарвемся на службу безопасности. На руднике они нам нужнее. Если на них браслеты защиты, не сдохнут, — кто-то из присутствующих сплюнул.
— Дети еще… Это эльфы, толку от них… Не продать. Сам знаешь, эльфов и браслет не спасает, задохнутся!
— Года три протянут… У нас тоже дети. Наших не жалеют. Карсад выжигает наши планеты вместе с нами, — голос был злой, но Анна уловила нотки отчаяния. — Чтоб он подавился кровью!
— Не будем торопиться. На плече у пацана знак Галактической Школы. Если он что-то знает, пригодится. Надо показать его правителям.
Двое сразу присвистнули. Анна уловила возле себя легкое движение воздуха. Кто-то снова склонился над Красом, изучая татуировку.
— Не часто к нам попадают такие большие люди! Может, он сам за себя заплатит?
— Она не из содружества… Во всяком случае, не из империи Карсад. Генетический код сильно отличается.
Голос озабоченный. Кто-то грубо схватил Анну за челюсть, поворачивая в ту и в другую сторону.
— Поищи по справочнику, — попросил еще один голос, предостерегая от поспешных выводов.
— Сам не догадался… В справочнике такого кода нет. Сильно смахивает на подпись Айры… Много тяжелых металлов, свинец, ртуть… Господи, уран…
— Она с урановых рудников?
— Она… не из галактики… Концы волос обесцвечены перекисью водорода… И… соединения… ужас!
Долгое молчание. Анну укололи еще раз, доставая кровь, выдернули волос.
— Если она из империи Гидра, нам здорово повезло! — выдохнул один из похитителей. — Мы все перепробовали — попасть в нее можно только через дворец Правителя империи Катрин.
— Я читал об империи Гидра в архивах. Там сотни планет, на которых есть вода. Говорят, у безбашенного Осирия получилось, он скачал почти всю атмосферу с кислородом и чуть ли не океан воды! Там еще до фига осталось, хватит на пару планет. Если бы нам удалось расшифровать параметры Гидры…
— Через генетический код? Это вряд ли, — не согласились с ним.
— А спросить у безбашенного не судьба?! Кто это такой? Пусть поделится секретом! — голос насмешливый.
— Меченосец. Не знаю, он пропал… Говорят, на той планете и остался с людьми. Похоже, закрыли, пока они устанавливали оборудование. Пробиться туда не смогли.
— Может, по картам?! Если знать точное местоположение…
Снова тяжелое молчание.
— Есть! Точно вам говорю — Гидра! — голос прозвучал радостно. — Не инициирована, много примести, но подпись Айры!
— Пусть сами решают, что с ней делать. Мне платят, я достаю. Будет заказ, будем думать. Нам за них отвалят кругленькую сумму!
Всех троих подняли и, толкая вперед, куда-то повели.

Переход был долгим. В нос набивался песок, дышать становилось тяжело. Хотелось пить. Часа три удалось поспать, после того, как их сунули в вонючий продуваемый сарай, дав по три глотка воды — и, наконец, разрешили сходить в туалет. Анна перепугалась, когда сильные руки стянули с нее шорты, усадив на ведро. Но минут через десять ее подняли и водрузили шорты на место.
В вонючем сарае их продержали, наверное, пару суток, потом погрузили во флаер.
На этот раз полет длился часов пять. И сразу после этого сняли повязку с глаз, со рта, освободили руки, бросив на пол. Дышать было нечем, легкие оставались пустыми, голову наполняла свинцовая тяжесть, слизистые высохли. Анна едва смогла приподнять голову и тут же в ужасе зажмурилась, обливаясь холодным потом.
Не иначе, они находились в подземелье пещеры. Стены были из природного камня, неровные, в основном песчаник. К виду инопланетян Анна привыкла еще в торговом центре, но контраст был разительный. Людей в пещере оказалось много — и женщины, и мужчины, по большей части одетые в защитные балахоны с капюшонами землянистого цвета. Были среди них и дети. Кроме нее и Лии в клетке сидели еще восемь обессилевших женщин, напротив несколько мужчин, среди которых она с трудом узнала Краса. Видимо, его били — по лицу бежала кровь, тело в кровоподтеках и синяках.
Лия выглядела не лучше. Волосы спутались, одежда в грязи, пропитавшаяся мочой. Возле клеток столпились зеваки, тыча в новеньких пальцами, подтрунивая и посмеиваясь, вызывающе нагло прицениваясь. Кто-то плюнул с дикой ненавистью в глазах, стараясь дотянуться сквозь прутья, схватив одну из женщин за волосы и, притянув, вцепился ей в горло. Охранник с плетью едва успевал отгонять обозленных людей.
Анна освободила ноги, помогая освободиться от пут Лие, усаживая ее в дальний конец, потом помогла одной из женщин по очереди оттащить от края клетки остальных женщин. Часть пленниц были из содружества, которое ей ни о чем не говорило, двоих, которые выглядели получше остальных, привезли для перепродажи, как рабынь, и одну для обмена.
Мутный взгляд Лии сильно ее напугал. Одна из женщин провела рукой у ее лба, и взгляд несколько прояснился.
— Где мы? — тихо спросила Анна, прижимая голову Лии к себе.
— Не знаю, — Лия всхлипнула, размазывая слезы. — В плену у полукровок!
— Ну-ну, — она погладила Лию по спине, успокаивая. — Вот увидишь, вас с Красом выкупят!
— Нет, — в отчаянии выкрикнула Лия. Слезы текли из ее глаз в три ручья. — Правитель Карсад переговоры с преступниками не ведет. Брата отправят на рудники добывать воду, а нас сделают матками по производству рабочей силы…
— Лия… — Анна запнулась, заметив, как к ним прислушиваются. Она прижала ее к себе, прошептав на ухо. — А аэлран?
Лия вдруг изменилась в лице, судорожно сжав запястье.
— Нужен код планеты, на которой мы находимся, — прохрипела она с отчаянием. — Без начальных координат аэлран не будет работать! Тино нас не найдет, — он покачала головой, горько всхлипнув. — Я уверена, они уже заметают следы.
Видимо, Лия держалась только благодаря браслету защиты. Она была наполовину эльфийской расы, которая без воды и воздуха жить не умела. И почти захлебывалась, тяжело хватая воздух ртом, как рыба, выброшенная на берег. Крас чувствовал себя не лучше. Слава богу, остальные пленники чувствовали себя сносно.
Анна посадила Лию, похлопав ее легонько по щекам.
— Дыши! Глубоко и ровно! Повторяй за мной! — Анна вздохнула раза три, позволив воздуху достичь дня легких. — Дыши! — приказала она, заметив, что Крас приподнялся и наблюдает за ними.
Лия тяжело вздохнула, прогоняя воздух через легкие.
— Спокойнее… — Анна тихо улыбнулась, давая ей время успокоиться. — Тогда его нужно достать, — твердо проговорила она. — Если аэлран все еще у Краса, есть надежда. А теперь, давай, улыбнись брату, пусть знает, что мы в порядке!
Лиа всхлипнула, но помахала рукой, кивнув утвердительно. И тут же согнулась в рвотных потугах, заметив тарелку с живыми червями и яйцами насекомых, которую протолкнули сквозь железные прутья.
Со всех сторон раздались смешки. Разбирая тарелки, усмехнулись даже те, кто сидел с ними в одной клетке, внезапно осознав, почему эльфов не берут в плен.
Видимо был обед. Люди, в пещере по очереди подходили к корзине и отходили, рассаживаясь группами, с аппетитом поглощая ту же самую еду и о чем-то переговариваясь. Некоторые поджаривали червей на сковородке, как семечки. На них перестали обращать внимание.
— Лиа, у них больше нет ничего… Надо поесть, — Анна улыбнулась, скрывая отвращение. — У нас тоже едят червей и личинки насекомых… Говорят, это вкусно, много белка… Кому-то нравится… — заметив в тарелке стаканчик с водой, она достала его и протянула Лие. — Пей. Похоже, воды у них тоже нет. И кислорода…
— Я домой хочу! — всхлипнула Лиа, жадно проглотив воду. И тут же спохватилась, передавая свой стаканчик Анне. — Тебе тоже нужна вода…
— Мне не так… — Анна все же сделала глоток, заставив себя остановиться, приказала твердым голосом: — Пей! Если не раскисать, то будем! — произнесла она, подталкивая тарелку к Лие. — Закрой глаза, представь, что это моллюск.
Справиться со своим собственным отвращением удалось не сразу. Яйца лопались во рту, оставляя кисловатый привкус. Черви не имели вкуса вовсе, на зубах оставался песок. Потом она устроилась на безопасном расстоянии от прутьев и прижала Лию к себе, укладывая спать. Пришлось несколько раз повторить с нею упражнение. Лия заснула.
Спустя пару часов Анна заметила, что люди в пещере меняются часто. Как на вокзале. Собирались и выходили группами, и группами заходили, но уже другие. Скорее всего, перевалочный пункт. Здесь они надолго не задержатся, вряд ли правители-полукровки жили в таких местах.
Работорговля шла бойко. Трех женщин вывели из клетки, ощупывая мышцы и проверив зубы, увели в неизвестном направлении. Следом за ними вывели четырех мужчин, теперь там остался только Крас. Похоже, он потерял сознание. Интересно, как он собирался совершать подвиги, если даже на обитаемой планете не сумел выжить?! И сразу же заметила, что у многих в нос вставлены трубочки, которые выходили из-под капюшона. Значит, и местные не все выдерживали отсутствие кислорода.

Анна не ошиблась. На следующий день, на этот раз не закрывая глаз и рта, разве что надели на них респираторы, снова запихнули в клетку.
На этот раз воды дали по целому стакану…
И долго везли по каменистой пустыне с потрескавшейся землей.
Открытый драндулет, больше похожий на большое корыто, сильно трясло. Гусеницы то и дело слетали с колес, пока, наконец, их не бросили рядом с тесными клетками. Видимо, корыто использовалось для переброски рабов — одна большая клетка была поделена на пять отсеков, в которые поместились бы не больше пяти человек. Возможно, чтобы избежать сговора и побега, но на этот раз все они были пустыми, кроме двух, в которые поместили Анну и Лию, и отдельно Краса. Краса оставили связанным, теперь ему приходилось еще хуже, чем раньше. Мало того, что глаза и рот ему завязали, так еще сверху надели точно такой же респиратор, как у всех, который защищал его нос, но даже на первый взгляд респиратор казался старым и забитый пылью.
После того, как гусеницы сняли, страшная тряска умотала даже охранников. Часть из них предпочла идти пешком, толкая странное корыто сзади. Причина, почему его не бросают, стала понятна сразу же: перед трещинами транспортное средство ненадолго останавливалось, отрывалось от земли и перелетало через расщелину в земле, как дирижабль, но не на воздушной подушке, а на гравитационно-магнитных полях, оставляя на земле выжженный след. Иной раз трещины уходили в землю на десятки метров, разверзаясь на три — пять метров в ширину. Не иначе, землетрясения здесь были частыми.
Флаер вырос перед ними внезапно.
Там их уже ждали. Всем троим снова дали воды, поделились водой с охранниками.
Краса и Лию осмотрели, у Анны взяли на пробу кровь, проткнув палец. Долго изучали голографический график, который приятно удивил покупателей. Они расплатились пластиной, отдаленно напоминающей пластиковую карту, но по виду она выглядела металлической. Заметно нервничая, похитители проверили пластину, оставшись не то, чтобы довольными, скорее, облегченно вздохнувшими. Сухо распрощались, повернув назад, не дожидаясь, когда покупатели отправятся восвояси.
Анну, Лию и Краса погрузили в грузовой отсек флаера. Дышать сразу стало легче, воздух поступал дополнительно. Освободили от пут Краса, но Анне пришлось парой пощечин вывести его из полузабытья, чтобы убедиться, что он все еще живой. Лия тоже теперь дышала ровно, стараясь набрать в легкие больше воздуха.
— Это кто меня так?! — Крас пошевелил челюстью, ощупывая ее.
— Я, — призналась Анна. — Надо же было как-то привести тебя в чувство.
— Пожалуй, я на тебе не женюсь… Даже не думал, что у женщин бывает удар такой силы … А если я схожу налево?! Ты же убьешь! — Крас зачем-то прослезился. — Ой, девчонки, я вас так рад видеть… Вы как?! — обрадовался он, пытаясь подняться в положение сидя.
— Нормально, — за обоих ответила Анна, помогая ему. — А может и не я…
Она почему-то подумала, что сильного отека после легкой пощечины остаться не могло. И синяки с его лица еще не сошли.
— А жаль! — усмехнулась она. — За обманутые надежды можно было вдарить так же.
Лия сразу же разрыдалась, как маленькая девочка, подползая к брату, уткнувшись в его грудь, теряя драгоценную жидкость.
— Лия, я вытащу вас, обещаю, — мягко попросил Крас. — Мы выберемся!
Анна горестно вздохнула, приваливаясь к стене.
— Красивые были у меня… платья!
— О них не стоит переживать, их доставят по адресу, указанному в анкете. Нам бы только достать код планеты, — Крас пощупал запястье. — Плохо, что я не могу считывать его с информационного поля, как Тино. Пожалуй, в этом мире без такого секьюрити не стоит выходить из дома… Сейчас бы уже вспоминали опасное приключение, — помечтал он.
— А как его можно достать? — поинтересовалась Анна. — В смысле, код.
— Считать с другого аэлрана… Если им кто-то пользовался. Аэлраны, как ваш сотовый телефон, пока не заблокирована симка, звони хоть кто, хоть куда. И записная книжка есть. Можно попробовать снять информацию с флаера, но это вряд ли. Флаер в карман не положишь, сильная защита от угона, нужны дополнительные коды доступа. И кодировка на них другая.
— Отпадает, у нас ни того, ни другого. Похоже, они сильно напуганы Карсадом, — заметила Анна. —Нас который день куда-то ведут и везут, и все это с такими маскировками, — она оскалилась. — За то время, что мы провели на флаере, можно было три раза облететь галактику. Но объясни мне, если у них есть флаер, зачем нужно было тащить нас по пустыне?! Не проще было приземлиться рядом?!
— Согласен, это космический перелет, — кивнул Крас. — Флаеры не планетарные. Значит, мы высадились где угодно, и можем оказаться где угодно. А тащили нас по пустыне, — расстроено проговорил он, — чтобы нас не обнаружил тот же Тино. Попробуй-ка, найди, где они стартовали! Теперь я понимаю, почему надо мной посмеялся мой друг, который раньше жил на планете с полукровками… Он сказал: «Тино классный робот, но если ты с его помощью собираешься найти звезду, ты дурак! Полукровки не хуже Правителей маскируют свои звезды!». Но тогда мне это казалось таким естественным… Я дурак! Я всегда думал, что они где сели, там и стартуют, и надо только идти, идти по их следу. Нет, ну, если скачивают воду… Воду же не спрячешь?
— Крас, ты еще не понял, что мы в плену?! — сердито набросилась на него Лия, размазав слезы по щеке. — Где ты там видел воду?! Если они и качают ее, то в подземные резервуары, перегоняют по трубам, снова скачивают, а где-то вывозят флаерами… Нам даже пить дают глотками! Ты мечтал о Тино, и тебе подарили его в день рождение. У тебя была круглая дата, ты сдал экзамены, к нам в гости прилетели бабушка и дедушка мамы… Кир стал послом, мама подписала контракт с каффанцами, а тут еще демон Карсада пожал папе руку… Никто и не думает, что ты найдешь звезду, мы лишь хотели, чтобы ты не забыл про свой день рождения! Тино самый умный робот, он уже давно окупил себя, помогая советами и маме, и бабушке, и часто заглядывая на производственные комплексы…
Накричав на Краса, Лия сразу успокоилась. Наверное, у нее открылось второе дыхание. С минуту Крас и Анна смотрели на нее с вытянутыми лицами, пытаясь разобраться в причинах, побудивших ее наброситься на Краса. И когда Лия перестала шмыгать носом, уставившись на них в ожидании, сочли лучшим промолчать.
— Ну да, если все так просто, почему бы самим Правителям не найти звезду? — посочувствовала Анна Красу, стараясь не наступить на больную мозоль, но высказать солидарность с воспрянувшей духом Лией. — Где еще может быть код?
— Думаю, на случай опасности, код где-то записан, — раздумывая, подавленно проговорил Крас. — Здесь они от охраны уходят, заметают следу, чтобы их не смогли обнаружить, а в другом месте могут запросто вести себя так же беспечно, как мы. Коды в аэлранах часто выдавливаются последующими перелетами или сбиваются, когда происходит автоматическая перезагрузка. Мы часто так делаем, чтобы вычислить аэлраны, которые работают в режиме постоянного включения, или отсечь те, которые добыты нечестным путем.
— Значит, код где-то существует. Вряд ли они не оставили себе путь к отступлению, — согласилась Анна. — Еще не все потеряно.
— И вот еще что, — спохватился испуганно Крас. — Наши имена должны оставаться в строжайшем секрете. Были случаи возврата клонов, которые в точности соответствовали похищенным.
Анна замерла на полуслове, забыв закрыть рот. Лия согласно кивнула.
— Нас учат этому на первых курсах начального образования, — подтвердила Лия с мрачно отрешенным видом. При воспоминании о доме, о родителях, из глаз ее снова покатились слезы. Она размазала их по щеке рукой. — Имена разрешено открывать в крайнем случае. Мы теперь Лия и Крас Харэши. Тебе будет легко запомнить. Обычно обращение похитителей за выкупом выводит их на имперские службы безопасности. И тогда у нас есть шанс, демон Правителя Карсада сам займется нашими поисками. Он просто прочитает мысли похитителя, а после заберет нас. Но обычно люди, которые приходят за выкупом, не знают, где мы и кто передал послание. Они могут использовать кого угодно, хоть тех же клонов. Конечно, можно назвать себя, но предки не удержатся от искушения вернуть нас.
— Как, клоны?! — выдавила из себя Анна.
— Полукровки часто выдают их за похищенных, получая выкуп, — объяснил Крас, тяжело вздохнув, — Клоны живут недолго, биологические часы сильно сдвинуты, но за то время, пока их принимают за нас, успевают столько натворить! Можно вернуться в дом с мертвецами. Поэтому никто не торгуется… У нас тут все на самом высоком уровне, это галактика! — не удержался и пошутил он.
— Это полукровкам ничего не даст, охрана безопасности уже работает с нашими родственниками, — с неприязнью вставила Лия. — Заметила, они даже не спрашивали у нас имена!
Флаер тряхнуло, и он остановился. Все трое сразу примолкли в тревожном ожидании. Клетка с пленниками съехала по трапу. Теперь они стояли на берегу небольшого горного озера, в котором скапливалась талая вода. Значит, вода была, но немного. Недалеко от озера возвышался каменный замок, больше похожий на груду скал. Возможно, его строили с таким расчетом, чтобы невозможно было засечь с высоты.
На этот раз им дали как следует напиться, облив сверху чем-то вроде шампуня, по очереди искупали, не снимая одежды, отвели в помещение. Еще через полчаса принесли жареную рыбу.
— Ну, кажется, жизнь налаживается… — истерично хохотнула Анна. — У мамы будет приступ, когда я вдруг не вернусь.
— С нашими предками будет то же самое, — тяжело вздохнул Крас. Он попробовал рыбу, запивая водой. — Понятно, что нас ищут, но вряд ли есть надежда. Извини, что втянул тебя, — выглядел он виновато. — Нам бы минуты три, и нас бы там не было…
— Я так хочу домой, — вздрагивая всем телом, снова заплакала Лия, роняя слезы в тарелку с рыбой. — Ой, что будет, что будет!
— Не мы, так другие, — проворчала Анна, не переставая гладить Лию. — Мы оказались не в том месте, не в то время… Но других, того же продавца, уже давно бы перепродали. У тебя знак на плече… — вспомнила она. — А я их генетикой заинтересовала. Черт, кажется, ты был прав. Помнишь, ты говорил про нападение? Они скачали на нашей планете атмосферу. Наверное, в момент нападения кислорода было ноль, но за десять тысяч лет он восстановился.
— Это знак Галактической Школы, я уже говорил. Мы исследователи, любой может оказаться на чужой территории. Между Правителями существует договор, который разрешает нам обратиться за помощью и обязывает их вернуть нас в империю.
— Вот-вот… Или нас вернут, или пытать тебя будут, что да где да как… — проворчала Анна, меряя камеру шагами, заложив руки за спину.
Крас заметно побледнел, подавившись рыбой.
— Меня тоже будут! — посочувствовала она себе. — Они думают, что я знаю, как попасть в империю Гидра. Мой мир по моей вине вдруг оказался под угрозой, внезапно открывая объятия необъятному космосу… Слава богу, что я не блещу знаниями!
— Это невозможно, — уверенно заявил Крас. — Империя Гидра закрыта для всех, даже для Правителей!
— Но ты же как-то прорвался! — напомнила Анна. — Смог ты, смогут и они. И этот… Осирий… И не предупредить!
— Если найдем код этой чертовой планеты, предупредишь, — Крас заметно сник, потеряв загар окончательно.
— Как? — Анна развела руками. — Вы знаете, я тут, дорогие мои земляки, подложила вам свинью — и большие гуманоиды — очень большие! — мчат по моим следам, чтобы забрать воду и обратить вас в рабов… Как уже однажды было… Да меня тут же запрут в желтом доме!.. В сумасшедшем доме, — пояснила она, заметив непонимание в глазах. — Надолго! Пока из меня мысли о нападении не выставят! А когда придут, мне кажется, кто-то будет даже рад. Так у нас фашистов встречали — с цветами, с хлебом и солью, с музыкой…
— Ублюдки! — согласился Крас. — А все из-за полукровок! — перевел он стрелки, заметив, что Анна смотрит на него не по-доброму.
— Ну, знаешь! — оборвала его Анна. — Их тоже понять можно. Видел трещины в земле? Это засуха. Ей не год и не два. Я по телевизору видела, в Австралии. Ну, раз в сто меньше. А там по десять лет дождя не бывает! Наплодили, выбросили за борт и добивают. Если Правители такие могущественные, почему бы им не заключить перемирие ради тех же звезд?
— Это не люди, им нельзя ничего давать. Стоит им окрепнуть, как они тут же будут искать новую жертву, — цинично заметил Крас.
— Типичный фанатизм, который поднимал и Гитлера, и Сталина, и Муссолини, — развела Анна руками, осуждающе смерив его взглядом.
— Ты на чьей стороне?! — опешил Крас, забыв, где находится. — Вот оно! То самое! Мы, между прочим, в плену у этих самых обиженных и угнетенных!
— Я?! На своей! — не собираясь на этот раз уступать, с отвращением бросила Анна. — И тебе не советую махать красной тряпкой! Сдается мне, что вас не выжить учат, а положить себя за империю… — зло бросила она. — Нам главное выбраться. И пусть ваш Карсад, если он такой могучий, сам с ними разбирается! Во времена полукровок по-разному жили, но кто им ноги целовал, тот был в почете.
— Что ты предлагаешь? — вскинулся Крас.
— Внедрится! Достать код! Вернуться домой! — хладнокровно заявила Анна, зачем-то вспомнив агента 007.
— Согласен. Но чем я могу быть полезен полукровкам? — Крас недоуменно пожал плечами, вытягиваясь на нарах, которые оказались ему малы.
— Ты на каком курсе? Ну… в Галактической Школе… На девятом? Вас же чему-то учили!
— Теоретически? — Крас пожал плечами. — Всему, что может встретиться в космосе, — скис он. — Зубрили имена Правителей, — он загнул палец. — Системы — кто где, способы и последовательность окультуривания или возрождения планет… Пути перехода. Генетические особенности, ну и… подписи Правителей… Было выживание в экстремальных условиях, в отсутствии воды и воздуха… И практика… На полигонах. Но сдается мне, что как-то неправильно учили, — признал он. — Еще сутки — и я бы умер! Про полукровок рассказывали… Мол, вы, ребята, им не попадайтесь, а схватят, молчите, как партизаны, или бегите при первом удобном случае… — Крас постучал кулаком в прочную стену, проверяя ее на прочность. — Тогда это казалось возможным, здесь у меня другое впечатление сложилось.
— Ну вот, давай, выживай, — подала голос Лия, свернувшись калачиком и уткнувшись в подушку, набитую песком. — Я им совсем-совсем не нужна, они меня убьют!
— Не убьют, мы им военные секреты не выдадим! — подбодрила ее Анна. — Им вода нужна. Тебе что-нибудь известно об этом?
— В принципе, не так много, — пожал плечами Крас, принимая положение сидя. — Метановая планета, сильное электромагнитное поле, несколько термоядерных катализаторов, слияние ядер, опять же природные катализаторы… На остывшей планете запустить такой механизм невозможно. Мы находим подходящую планету, Правители открывают порталы в хранилища — и вода заливает планету, собираясь в низинах и впадинах. Предварительно планету прогревают, задают параметры орбит… Как правило, в моря и океаны с водой попадает много метана, который при остывании опускается на дно, а при повышении температур тает и поднимается на поверхность, несколько подкисляя воду, но создавая благоприятную среду для растительности. Растительность преобразует углеродные соединения в органику, связывая углерод. И вот, пожалуйста, получите планету на заселение.
— Это ближе к тому, чтобы подобраться к Правителям и к коду, — Анна покачала головой. — Но все это они знают, информация не стоит выеденного яйца. Это не выход… Выход в том, чтобы примирить враждующие силы. Каждая капля крови стоит меча или силы…
Она вдруг застыла, уставившись в пространство, немного напугав Краса.
— Ты же их видела! Ты знаешь теперь, какими способами они действуют, — воскликнул он возмущенно.
— А у них есть другие пути? — Анна вышла из своей прострации. — Я слышала, Правитель Карсад сжег несколько планет?
— Не он, драконы и василиски… — сердито воскликнул Крас. — Они уничтожили планету бажби на Айране, заразив воду какой-то химической дрянью. Это самый беззащитный народ, который даже в торговый центр приходит в скафандрах! Что они им сделали?! — возмущенно повысил он голос.
— Драконы и василиски? Мощное оружие… — кивнула Анна. — Думаю, в отместку. Когда-то и здесь была вода. А куда ж она подевалась?
— Ну, вы что-то уже решили? — всхлипнула Лия. — От того, что вы скандалите, как два надоевших друг другу супруга, лучше не будет!
— Мы не можем, мы не знаем, что от нас потребуют, — тяжело вздохнул Крас. — Спи!.. Воду могли выкачать. Так часто делают, чтобы загнать полукровку в угол и заставить оставить звезду. Нападать на них бывает опасно, полукровки никогда не ходят поодиночке, кроме того, среди них встречаются сильные воины и носительницы силы. Так можно настроить против себя звезду.
— Значит, постоять за себя умеют! Не Карсад ли отдал приказ слить ее?! Это самый настоящий грабеж! — констатировала Анна, присаживаясь рядом с Красом. — А сам ты видел когда-нибудь Правителя?
— Я? Да, много раз. И на Прокусе, и на Валеране. Отец всегда брал нас с собой на ежегодный имперский бал, который проходит одновременно везде, где есть крыло дворца Правителя Карсада. Он открывает его. И на Огре… Правители содружества часто посещают то заведение, в котором я учусь. Мы их надежда на новые звезды.
— И что они собой представляют? — полюбопытствовала Анна.
— Ну… — Крас запнулся. — Например, Правитель Карсад может принимать любую форму… Но обычно, как человек… Высокий, с белыми волосами, как у меня… Красиво одетый, стильный, в общем, привлекает внимание… То же самое Каффа и Зарт… И Катрин. На первый взгляд даже не скажешь, что перед тобой Правитель.
— А может, подстава? — хмыкнула Анна.
— Нет, у них на плече всегда сидит демон, — отрицательно качнул головой Крас. — Или сопровождает. Кроме Зарта, у которого своего демона пока нет. По форме напоминает осьминога, но без тела… — сгусток тьмы. Кроме того, Карсада и его демона часто показывают по видеоинформу. Иногда, как они борются между собой, иногда с преступниками, приговоренными к смерти… Захватывающее зрелище. А каналы Сореи, столицы галактики, где живут одни Правители, только о них и рассказывают.
— В смысле? Как он и его демон убивают людей?! — опешила Анна.
— С преступниками! Приговоренными к смерти! — без жалости произнес Крас, обнимая Анну за плечи одной рукой и придвигая к себе, чтобы согреть. — Их выпускают на любой планете, где нет мирных жителей, дают любое оружие, какое захотят. Если человек продержится десять минут, он обеспечит себя на всю жизнь, получив доступ к имперским счетам.
— И что? — Анна прижалась к Красу, согреваясь. В подземном каземате было холодно.
— Пока никто не продержался. Это в назидание всем, кто свою силу ставит выше головы тех же бажби или диноторков.
— Круто! А полукровки? Они не пробовали завалить его в этом шоу? — хихикнула Анна.
— По силе они не уступают… Когда вместе. Обычно, нападают толпой. И несколько голодных демонов. Кровь полукровок демонам не подходит, но чтобы прикрыть, вполне. Потом демоны уходят. А полукровок отлавливают, вырывают и силу, и меч, и внутренности, рассылая по всем империям. Не скажу, что Карсад сильно их притеснял. Правительница Катрин из другой галактики, там к полукровкам относятся по-другому, позволяя жить, если есть родственник Правитель, который берет его под свою ответственность, как опекун. Но нам от этого только хуже, они постоянно нас провоцируют. Думают, если к ним по-хорошему, то можно без страха по-плохому. Многие не понимают Карсада и осуждают его. Да, он выжег несколько планет полукровок, но только тех, кто был причастен к уничтожению народа бажби. Сами виноваты.
— Значит, у нас нет шанса, — задумчиво проговорила Анна. — Все гораздо хуже, чем я себе представляла, в таких обстоятельствах им не до шуток. Полукровки бьются не на жизнь, а на смерть, и чиркаться с нами не будут.
— Ни одного! — угрюмо согласился Крас.
— И я их понимаю! Если бы ты спросил еще раз, на чьей я стороне, я бы точно знала, что отвечу: не на твоей!
Полукровок было по-человечески жаль. Анна и хотела бы думать о них с такой же неприязнью, как Крас и Лия, но не получалось. Тяжело жить на ограбленных планетах, когда нечем дышать, нечего попить, нечего поесть и не во что одеться. И если у людей был какой-то выбор, то у полукровки ни одного. Он как изгой должен был всю жизнь бежать от Правителей. Или повернуться лицом и умереть, сражаясь с ними.
— Блин… — выругался Крас, вставая и перебираясь на другие нары. — Теперь я понимаю, почему запрещено вытаскивать людей с закрытых планет… И ты! — он взглянул на Анну с осуждением. — Мы жалеем вас, вы их… — и остаемся крайними.
— А бажби знают, чья вода? — провокационно спросила она.
— Но нам чужой воды не надо, у нас своей до фига! Мы ее продаем! — зло ответил Крас, не собираясь ее прощать. — Пожалуйста, приходи, покупай… И полукровки контрабандой вывозят. А Правитель Карсад смотрит сквозь пальцы!
— М-дааа… — протянула Анна в задумчивости, подбирая под себя ноги и закрывая глаза.
Агент 007 мог отдыхать, такое ему и не снилось. В голову ничего умное не приходило. Попробовала мыслить, как полукровки, и тут же отказалась от этой мысли. Мало радости чувствовать себя покойником. Наконец, холод заставил ее встать и двигаться. Она прошлась по камере взад вперед. Десять обыкновенных прогулочных шагов вдоль, и пять поперек.
— Сложная задачка! Пошутил Создатель… Как можно примирить непримиримое? — развела она руками, разозлившись, размышляя вслух. — Сказал бы как, а не знаешь, так и не заставляй!
Лия зашевелилась, повернув в ее сторону голову, переглянулась с Красом. Удивленные глаза, брови у обоих поползли вверх.
— А вы разве не разговариваете? — в свою очередь удивилась Анна. — Ну, там… в подпространстве?
— Я слышал, что такое бывает, — успокоился Крас. — Но редко.
— А какой Он? — спросила Лия убитым голосом.
— Да никакой! Голос просто. Мол, надо всех передружить, и бери дело в свои руки, а то кровища, смотреть тошно… Точно, тошно! — согласилась она.
— Почему же Он Правителям это не скажет? — безразлично повел плечом Крас, едва заметно усмехнувшись.
— Они не слышат. И я верю. Так всегда бывает. Люди слышат только то, что хотят, и никогда не слышат, если глаза колет. А если слышат, почему убивают друг друга? Не только полукровок… Выходит, не святые! — брезгливо передернулась она.
— Не принимай это близко к сердцу, — посоветовал Крас. — Эффект перехода в энергетическую субстанцию может иметь различные последствия. Мысли Создателя дано понять лишь Правителю, который стоит ниже на одну ступень. Мы отстоим так далеко, что попадая в иную вселенную после смерти, можем лишь пресыщаться плодами своей праведности!
Речь Краса уж как-то слишком напомнила Анне проповедь, на которые она постоянно натыкалась, переключая каналы телевизора. Пусть все остается, как есть, а вы, дети, не ропщите, и избавляйтесь от всех, кто тянет вас назад или вперед… Знакомая позиция. И избавляются… — сами и избавляются, выдавливая из жизни тех, кто болеет за них душой.
Анна вдруг почувствовала внутренний протест.
— Ну не правда, у нас всегда было много пророков! Только их убивают или сживают со свету, чтобы не обличали сильных мира, — бросила она сквозь зубы. — А то, что кто-то на этом наживается, выворачивая смысл сказанного, это другой вопрос!
Крас повел плечом и не ответил, задумавшись о чем-то своем. Или задремал, полуприкрыв глаза, оживившись, когда скрипнула щеколда, и в полуоткрытую дверь забросили три одеяла, на удивление чистые.
В камере было холодно и мрачно, свет в оконце погас, видимо, наступил вечер или ночь. Одно одеяло подложили под себя, двумя накрылись, прижимаясь друг к другу. Так было теплее. Лия положила голову на грудь Краса. Он погладил ее по волосам и сдвинул одеяло от себя к Анне. Анна благодарно улыбнулась в ответ, позавидовав Лие, которая в объятиях кКраса согрелась и заснула быстрее всех.
М-да, вот уж влипла, так влипла…
Еще и Землю подставила…
А вдруг и вправду наковыряют чего-нибудь в голове? Ну, про Андромеду она знает, но таких галактик навалом, с какого места не посмотри, а которая именно Андромеда, этого она ни в жизни не угадала бы. Просто слышала, что это сама близкая галактика, которую можно рассмотреть невооруженным взглядом. И самая большая в местной группе галактик, больше, чем Млечный Путь. Большая Медведица… Пожалуй, с сотню таких медведей наберется… Ну еще знаки зодиака, но откуда смотреть и что они собой представляют, она даже мысленно не сможет представить.
А может, и не подставила еще? Солнце — звездулька маленькая, с соседних звезд не разглядишь.
Странно, сон освободил от тревоги, словно кто-то погладил по спине, пощекотав за ушком. Так близко!
Анна разлепила веки. Нет, Крас спал, вздрагивая, обнимая сестру, а одну руку подложив под ее голову. Анна убрала ее, чтобы не затекла. По лицу Краса пробежала судорога, едва заметная в свете тусклой неоновой лампы, которую не стали выключать. Она закрыла глаза и снова почувствовала то же самое прикосновение, словно кто-то рассматривал ее неподалеку, но уже не так заметно.

Предыдущая страница 6 Следующая страница


7 Анастасия Вихарева

ГЛАВА 7. ПОРОЧНЫЕ СВЯЗИ.

Проснулась Анна от того, что ее грубо стащили за волосы и подняли, не давая опомниться.
Лия стояла на коленях, а Крас согнулся от удара в дых, держась за стену.
— Мы плохо себя вели?! Зачем так грубо?! — возмущенно прикрикнула она, помогая перепуганной Лие, оттолкнув того, кто держал ее за волосы.
Один из тех, кто стаскивал их с нар, издал глухой смешок. Ее снова схватили за волосы, загнули голову и поднесли фонарь к самому лицу. От яркого света она на мгновение ослепла.
— Эта? — голос прозвучал равнодушно.
— Она, — в отражении света лицо казалось зловещим, но выглядело, как лицо человека. Пожалуй, лишь остроконечные уши, с завернутыми за них волосами выдавали в нем инопланетянина.
— Отпусти волосы, козел, а то не вспомню, как к вам попала! — угрожающе прикрикнула на него Анна, скорее от шока, чем от желания оказать сопротивление.
— Отпусти, — второй голос попросил откуда-то из-за спины, мягко, с насмешкой.
Толкая в спину, их повели по темному переходу. Несколько раз поднялись по лестнице.
Наконец, оказались в большом тронном зале.
Трон был не один. На трехступенчатом возвышении, обитом красным бархатом с золотым шитьем, их было четыре. Один, который стоял посередине на самой нижней ступени, выстлан шкурами. Рядом подставка с водруженной на нее огромной метровой клеткой из радужного стекла, с чем-то темным внутри. Три других трона выше, на самой верхней ступени, два слева и один справа от украшенного трона. Поставлены криво, видимо, передвигали их по своему усмотрению. Все четыре трона были пустыми. Пол залы покрыт плиткой, вдоль стен тянулись ряды стульев с гнутыми ножками. В камине ярко пылал огонь, у которого грелись несколько человек. Другие люди, обернувшиеся на них, когда их ввели, уж как-то слишком по-домашнему расположились вокруг накрытого для ужина стола.
Десять мужчин и четыре женщины…
Их сразу же поставили на колени, пока одна из женщин не поманила троих пленников рукой.
— Садитесь… — она кивнула слуге, который мгновенно испарился.
— Слюнями подавимся! — не удержавшись, съязвила Анна.
— Вы нам лучше принесите попить, — жалобно попросила Лия, все еще всхлипывая.
Кривые взгляды в их сторону слегка успокоили, вроде как обиды не держат. Или умело сдерживают эмоции. Слуга принес три бокала с водой, поставил три тарелки с краю, с ребра, на другом конце.
— Садитесь, — мягко попросила та же самая женщина, даже не взглянув на пленников. — Поешьте. Голодные, небось… — и слегка заинтересованный сострадающий взгляд в их сторону.
Так сразу и не скажешь, что в них есть что-то такое, что могло бы напугать Правителей галактики. Та, что пригласила к столу, с коротко стрижеными волосами и усталым лицом правильной формы. Из мудриков, не эльфийка. Одета, не в пример остальным, легко. Длинный вязанный не то свитер, не то мини-платье, и гетры. На ногах высокие ботинки, как те, что носили в империи Карсад. На голове лишь тонкая диадема, отдаленно напоминающая корону, и свободно болтающийся на запястье золотой браслет с каменьями. Тогда как три другие женщины выглядели более авантажно. Одна, в меховой, с широким вырезом безрукавной курточке, украшенной шитьем, поверх теплых одежд. Одежда отдаленно напоминает теплую рубашку, заправленную в брюки строгого покроя. На ногах расшитые сапоги, перекликающиеся с узором на рубашке. С множеством украшений, на шее, на поясе, в уложенных волосах. Еще две в меховых мантиях поверх длинных вечерних платьев, и тоже со множеством украшений. Особенно выделялась одна, с черными, как уголь, огромными глазами и неестественно бледным лицом. Черты лица немного грубоваты, не иначе из гоблинов. Взгляд властный, густые черные волосы локонами спускались поверх мантии почти до самого пояса, Не уступает мужчинам в плечах. Такая запросто и коня на скаку остановит, и в горящую избу войдет.
Ну, правильно, в тронной зале прохладно, если не сказать, холодно. Видимо, ее давно не топили. Кожа пошла гусиными пупырышками. О Красе и Лие говорить не приходится: им, жителям жаркой планеты, на таком холоде и умереть недолго.
И мужчины… насколько же они разные… Четверо будто вышли из средневековья. Им бы еще кольчуги и мечи… Косая сажень, тяжелый взгляд… Трое ничего особенного собой не представляют, встретятся в толпе — пройдешь, не заметишь, разве что тот, который с выступающими скулами и длинными волосами, связанными в пучок. Слишком верткий — острый нос, худой, как смерть, бегающие глазки. Еще четверо вообще непонятно какой расы, смесь мудрика, эльфа и, похоже, первый диноторка, второй, с лысой головой и сильными мышцами, земноводного бажби, а двое, с грубыми чертами — или орки, или тоже гоблины… И еще один, мальчик с пальчик в возрасте пятидесяти лет. Пожалуй, он едва достал бы ей до плеча… Чистый гном! Ему ли махать шашкой?! Пристрастия у Правителей были не сильно взыскательными.
— А попрекать не будут? — озабоченно поинтересовалась Анна, усаживаясь за стол.
На нее не обратили внимания. Люди за столом заинтересованно переглядывались между собой, иногда издавая восклицания или делая какие-то жесты, или вдруг менялось их выражение лица.
«Мысленно разговаривают!» — догадалась Анна, удовлетворенно прочистив горло легким покашливанием, ничуть не удивившись. Она была не на земле, а в космосе, где люди никогда не снимали браслет защиты.
Крас посматривал на хозяев с любопытством, подбадривая Лию, которая испуганно вжималась в стул и дрожала то ли от холода, то ли от страха.
Воду сразу выпили, попросили еще, а заодно одеяло, чтобы согреться. На этот раз Крас старался быть скромнее, умерив свой аппетит. Анна сердито толкнула его в бок: «Ешь, второго раза не будет!» Он лишь кивнул в ответ, накладывая в тарелку жареной птицы.
Им дали поесть, не мешая. Наконец, взгляды устремились в их сторону.
— Я сожалею, что вы оказались здесь, — мягко произнесла та самая женщина, которая пригласила их к столу. Видимо, она была за хозяйку, слуги неизменно поворачивались к ней, когда их о чем-то просили. — Мы просим прощения за это недоразумение.
— Да ладно, не скромничайте, — стараясь быть вежливой, с издевкой произнесла Анна, растянув улыбку от уха до уха. Она наложила себе и Лие по второй тарелке запеканки из грибов и овощей. — Разве не по вашему приказу доставали аэлраны? Или, может быть, вам ничего не известно о работорговле и об условиях, в которых содержатся пленные?!
Присутствующие переглянулись. Крас побледнел, но поддержал ее добавочной порцией сливочного торта.
Присутствующие полукровки лишь мило улыбнулись, переглянувшись.
— Мы вынуждены на многое закрыть глаза, — так же мягко произнесла все та же женщина. — Вы видели условия, в которых живут наши люди. Не станем скрывать, мы рассчитываем на вашу помощь.
— У каждого всегда найдется оправдание, но не каждый готов его принять, — Анна сунула в рот ложку, облизав ее. И снова улыбнулась в ответ. — Я из их числа!
Один из мужчин, оставшийся сидеть за столом, не присоединившись к тем, которые перебрались поближе к камину, рассмеялся. На его смех оглянулись, заинтересовавшись происходящим.
— Оправдание победителя всегда звучит убедительно, — холодно произнес он. — Если мы попадем в империю Гидра, наши люди будут жить так же хорошо, как в империи Карсад.
— Не будете. Ничего хорошего вы в империи Гидра не оставили! — с вызовом парировал Крас, сдвинув брови. — Я видел ее планету, я знаю. И вашу смерть! Правитель Карсад не ворует чужие ресурсы, Там, где вы, планеты гибнут, а мы приходим и делаем их цветущим садом!
— Предварительно стерилизуя от аборигенов… — усмехнулась одна из женщин.
— Неправда! — визгливо встряла Лия, частично потеряв голос. — У нас много людей, которые прилетают с других империй! И даже таких планет, как ваша! Мы принимает их, даем землю, дома, образование… — она закашлялась.
— Тогда почему те люди, которых вы видели, все еще здесь? — усмехнулся еще один мужчина, подсаживаясь к столу. — Почему они помогают нам и терпят лишения наравне с нами?
— Вот с этого места, пожалуйста, поподробнее… — нескромно попросила Анна, приготовившись слушать. — Я бы тоже хотела это понять!
— Да, не спорим, Олеомское содружество довольно лояльно относится к людям, выстраивая политику так, чтобы не разжигать межрасовых распрей. Мудрики, к которым относишься и ты, девочка, — женщина кивнула на Анну, — имеют такую же продолжительность жизни, как те же орки или эльфы, легко скрещиваясь между собой. Одинаковое избирательное право, одинаково наказуемые деяния… Но так ли это в других империях? Пусть ответит этот мальчик, которому ты доверяешь более, нежели моим словам и словам моих спутников, — она кивнула на Краса.
Крас покраснел, с каким-то непередаваемым зубовным скрежетом вперившись в женщину взглядом.
— Во многих империях мудрики — рабочая сила… Как, впрочем, и орки, и диноторки, и гномы, и эльфы, и оборотни. И даже аморфы. Мы помощники Правителей, а их это не устраивает… — кивнул он на женщину. — Они хотят править Правителями!
— Любой Правитель, добрый или злой — в первую очередь, тиран. Правитель всего сущего подвластных ему звезд, — так же мягко произнесла женщина, являя в своем голосе слишком уж явную грусть, которая выглядела театрально. — Но он дает нам лишь тело, оболочку, а сознание не является его собственностью. И когда человек поднимает голос, какое Содружество окажет ему покровительство? Олеомское содружество принимает людей, которые добились права переселения на законном основании, но такое возможно лишь в империях, Правители которых имеют перенаселенные планеты. Количество иммигрантов не способно сильно повлиять на количество населения своей или принимающей их империи. А многие Правители уже давно занимаются лишь разведением людей, как скота, изменяя их генетический код, который стимулирует гормоны, отвечающие за созревание и размножение. Продолжительность жизни при этом резко сокращается.
— Это не мы вызываем мутации, мы вообще не умеем влиять на генетический код, — брезгливо бросила одна из женщин, поддержав хозяйку. — Мы лишь принимаем таких людей, которые у Правителей считаются бракованным товаром. И позволяем им чувствовать себя людьми.
— Сильно смахивает на рабовладельческие отношения… — задумчиво произнесла Анна, потирая виски. — Ребенок раба всегда раб, будь это крепостничество, феодализм или рабовладельческий строй.
— Неправда! — возмутилась Лия. — Когда человек получает гражданство империи Карсад, или Катрин, или Каффа, он проходит генетическую корректировку, избавляясь от болезней и немощи! При этом ни одна жизненно-важная функция генетического кода не бывает нарушена! Это проходят на первом курсе начального образования!
— В первую очередь, промывая мозги, девочка! — еще одна из женщина повысила голос, выдавая свое нетерпение.
— Если человек избавился от страха перед депортацией и получил желаемое, почему он должен искать в обществе недостатки?! — прищурилась Лия. — Он член общества, и от него зависит, каким оно будет!
Крас пожал плечами, поддержав сестру.
— Да, нам с детства прививают любовь к империи, к Правителю, к Содружеству, к обществу. И, согласно договору Галактического Совета, мы не имеем права принимать у себя преступников и беглецов, но есть примеры, когда Правитель Карсад лично выступал защитником в суде и выигрывал дело, реабилитируя человека или даже группы людей. А что делаете вы? Нападаете на мирных граждан, сжигаете дома, уводите в плен. Теперь вы хотите поживиться на территории империи Гидра, Правительница которой, как всем известно, лишена силы и меча защиты и находится в заключении на одной из своих планет.
— Ты ошибаешься, мальчик, — встряла в разговор еще одна из женщин. — Да, нам нужна вода, растения, животные, но в первую очередь нам нужна сама Правительница Айра.
— Очень любопытно… И зачем она вам? — поинтересовалась Анна.
— Она долго находится в изоляции — без меча. Сила ее запечатана. И у нее есть основания ненавидеть Правителей, которые убили ее мужа и поставили на колени ее саму. Кому как не ей понять нас, изгоев, которых обвиняют в том, что мы имеем что-то от Правителей? Это не мы, это они осушают наши планеты в одно мгновение, а мы лишь пытаемся вернуть украденное. Нас много, как свидетельство развращенности Правителей, а когда мы вместе, у нас тоже есть и то, и другое. Но нет знаний, дарованных им свыше. Мы собираемся просить ее возглавить наше объединение и подвинуть несколько наших планет на другие орбиты, а нескольким метановым планетам задать программу преобразования. Ну и… возможно, научит нас работать с генетическим кодом, чтобы мы могли помочь своим людям. Есть у нее меч и сила, или их нет, драконы и василиски будут ею услышаны, если мы ей поможем.
— И выступить в нашу защиту в Галактическом Совете, — кивнула третья женщина. — Пусть не сейчас… Когда мы будем готовы.
— Между нами проложены торговые пути. У нас есть своя, пока небольшая, армия, — примирительно поведал один из мужчин, которые с любопытством слушали разговор. — Есть звезды, которые слышат наших женщин. И есть ребенок Правителей, который имеет и силу, и меч защиты. Мы можем жить в мире. Они не могут.
— Вот-вот! Создатель что-то упоминал об этом! — Анна с укором взглянула на Краса и Лию. — Не только Правители могут слышать Его!
— А чем мы-то можем вам помочь? — нахмурился Крас, отмахнувшись от Анны. — Я уверен, что все, что знаем мы, вам давно известно.
— Как давно ты служишь во флоте империи? — обратился к Красу мужчина от камина.
— Я всего лишь ученик Галактической Школы, — покраснел Крас. — У меня нет офицерского звания.
— Вот как! — разочарованно протянул один из мужчин. — А как представитель империи Гидры оказался в империи Карсад? — он кивнул на Анну.
— Случайно, — ответил Крас за Анну. — В работе портального проектора произошел сбой. Меня выбросило на их планете в ее квартире. Когда меня нашли, поступил… поступил приказ от Правителя Карсада по рекомендации его демона доставить человека, который, возможно, был причастен к моему похищению. Коды доступа тут же проверили… Кстати, они ничего вам не дали бы, заданные параметры относятся к отрытому космосу далеко от империи Гидра. Ее возвращение предполагается через императорский дворец Правительницы Катрин.
Анна, не мигая, уставилась на Краса, слегка побледнев.
— Извини, я не успел рассказать… — виновато покаялся он. — Я, правда, хотел, но решил, что пока тебе не стоит знать… Мне рассказал об этом Тино. В настоящий момент в империи Катрин ведутся поиски исходной точки, которая была раскрыта случайным набором цифр, которые не соответствуют заданным параметрам твоей планеты. Это чрезвычайная ситуация, над которой ломают головы миллионы ученых содружества. Не менее обеспокоен Галактический Совет, которому пока отказано участвовать в исследованиях. Они случайно расшифровали импульсы, посылаемые моим треем, но не смогли засечь место и получить координаты доступа.
На Анну посмотрели с уважением, переглянувшись.
— Да, девочка, много ты шума наделала… — наконец произнесла одна из женщин.
— Поразительный случай… — уважительно вымолвил мужчина, который сидел недалеко от Анны. — И сразу к нам! — он качнул головой, почесав озадачено затылок. — Бывает же такое!
— Ну… я-то вам точно ничем не смогу помочь, — с сожалением пожала плечами Анна, облегченно вздохнув. По крайне мере, нашествие на ее родную планету откладывалось. И слегка смутившись, попросила: — А можно посмотреть на демона? — она кивнула на клетку на возвышении у трона, которую заметила, когда проходила мимо.
Заметив, что один из меченосцев прогуливается возле трона, женщина снисходительно попросила:
— Каин, захвати, пожалуйста, демонов.
Клетку тут же водрузили на стол, будто ее телепортировали.
То, что Анна сначала приняла за радужное стекло, оказалось неким полем, но таким сильным, что оно ощущалось на расстоянии в два метра. За ним сильно плотная темная энергетическая субстанция, словно в клетке сидела сама тьма. Похоже на тело аморфа, если бы из них вынуть песок и чуть-чуть обжать, чтобы та тень, которая была его очертанием, несколько сгустилась. Наверное, так выглядели знамения, которые иногда казались человеку, когда он принимал предметы и игру теней за нечто другое. Тоже… вроде бы ничего особенного.
Она не сразу заметила две пары глаз, которые внимательно изучают ее.
Демоны прильнули к стенке клетки, изрыгнув ядовитую радость… Анна уловила ее шестым чувством, на уровне подсознания, не сразу заметив, что мир уплывает. Взгляд словно удерживали силой — она все глубже и глубже проваливалась в мутную яму, из которой не могла выбраться, едва ли осознавая свое полубессознательное состояние, потеряв связь с объективной реальностью. Слова таяли, не доставая ушей, величественно проплывая мимо.
«... добит… бранные… вы вспом… распределение рес….»
Крас и Лия о чем-то отчаянно спорили, закрываясь от безжалостных и уверенных собеседников, которые лишь насмешливо посмеивались, избивая их своей правдой. Казалось, время застыло, каждое мгновение Анна переживала дважды, внезапно узнавая лица полукровок.
Селина… Каин… Ганэрон…. Камиль… Мэригра… Золдрик…. Цинерва…. Замериш…. Выходец из системы Ялорн, созвездия Артаракс… Голова гудела, словно она ушла под воду, в ушах появился шум, точно их заложили ватой.
И вдруг отпустило…
Анна неожиданно осознала устремленные на нее взгляды полукровок, мгновенно избавившись от наваждения, через секунду уже сомневаясь, было ли оно.
— Извините, задумалась… — слегка запинаясь, выдавила она, — Не знаю… Правда, не знаю… Я не местная… — она попыталась вспомнить, с каким же вопросом к ней обратились. И тут же отказалась от этой мысли. Кажется, просто заметили, что она молчит. — А меч? Могу я взглянуть на ваши мечи?
И тут же удивилась: откуда у нее эта мысль? Слова сорвались с языка, словно их кто-то подсказал. Раньше ей и в голову не приходило задуматься о самом сильном оружии, которое было у Правителей.
Ганэрон ехидно ухмыльнулся, поднимая руку. Меч блеснул в его руке, полыхнув огнем. Из неоткуда. Просто вдруг материализовался, точно вышел из него.
Анна едва сдержала вскрик, от пронзившего ее огня.
Сильно побледнев, она вцепилась руками в столешницу, чтобы не махнуть рукой в ответ. Ее затрясло, зубы свело судорогой, казалось, кости дробятся сами собой и лопаются сухожилья. Она едва перевела взгляд на клетку, откуда на нее смотрели две пары голодных глаз, в которых застыла такая тьма, что она утонула в ней. Там был голод, боль, ненависть…
И ожидание последнего боя…
Сразу стало холодно, глаза из клетки высасывали, давили, убивая всякое желание жить, пили, как жертву, но жжение в теле отпустило.
Пораженные Крас и Лия уставились на меч неподвижными глазами, зрачки их в ужасе расширились. По их поведению сразу стало ясно, что меч вблизи они видели впервые, и на них он тоже как-то подействовал. Теперь мечи были у всех мужчин…
И снова огонь по всему телу, едва сдерживаемый холодом демонов. Словно издалека пришел шипяще-свистящий голос, успокаивая: «Нет боли. Нет боли. Нет боли. Образ закрыть. Образ закрыть…» Слова тикали, как часы, пригнув голову к столу. На мгновение Анне показалось, что ее выставили из тела, и она видит себя со стороны, глазами демонов, но ощущение тут же прошло.
Теперь все четырнадцать полукровок сверлили их взглядами, насмешливыми и ядовитыми, как жало змей, полыхающие огнем ненависти точно так же, как взгляды у сгустков темной материи в клетке.
— Код планеты в империи Гидра? — потребовал ответа один из полукровок.
— Набранный код Верон325689 Яхрат328745 СЦУ45/125-669 соответствует окрестности системы Змея в созвездии Боа с точки отсчета система Краас, созвездие Данатон, что соответствует координатам Галактики Аэльлоя 8956/5682/4675/7521/11289, — механическим голосом произнес Крас, чеканя каждое слово, будто был роботом.
— Отправные координаты, — потребовали от него ответа.
— Мне не известны, — так же механически произнес Крас. Глаза у него стали безжизненно бесцветными. — Считывание информации производилось роботом восьмого поколения серии ТИНО, заводской номер ТИНО238956/45623-72899. По прибытии на Мирам полученные данные о планете были немедленно изъяты представителями империй Катрин и Карсад. — Возвращение производилось с помощью самого робота, который взял за основную координату себя.
— Что вы делали в торговом центре? — тяжело вздохнула одна из полукровок после непродолжительного молчания.
Наблюдая за Красом, Анна поняла, если не ответить самой, о возвращении домой с помощью аэлрана можно забыть — им управляли, как зомби. С убитым видом, развязавшимся языком он лепил правду матку, уставившись в одну точку.
Опустив руку под стол — благо они сидели за столом, за тем краем, который считается именно краем, Анна сунула руку в пах, надеясь, что у инопланетян болезненная точка там тоже имеется, схватила, что сумела нащупать, с силой сжав и дернув на себя. Глаза Краса на мгновение пошевелились, наполнившись едва заметным синим цветом, зрачки сузились — и тут же начали расширяться.
— В целях осмотра достопримечательностей и подбора соответствующего гардероба проводилась ознакомительная экскурсия, — так же механически, как Крас, заунывно завыла Анна, — с достижениями империи Карсад. Были приобретены три вечерних платья! Семь комплектов нижнего белья! Три купальника! Шесть выходных костюмов! Предметы личной гигиены и ухода… За все было заплачено пятьдесят девять ар. Деньги выделены из казны Правителя Карсад в качестве компенсации за причиненные неудобства…
— М-да, женщины всегда умели считать… — трогательно заметила одна из женщин. — Этого у нас не отнимешь!
— Правитель Карсад? А что так мало? — сильно удивилась черноглазая и властная Мелариэль, которая такой казалась разве что с виду, давно забив на все, что творилось на ее выжженной и лишенной атмосферы планете.
— Мы… не умеем… тратить… Я… не должна… выделяться… Я… не должна… выделяться… — Анна ляпнула первое, что пришло в голову, сведя глаза в пучок, едва сдержав усмешку.
Те, кто допрашивал, отвлеклись, разговаривая между собой. Она облегченно вздохнула, позволив себе поменять позу, выпрямив спину и отпустив достояние Краса.
— Попридержать решили девочку? Зачем она им? — пожала плечами Селина, выступающая в роли хозяйки.
— Возможно, Правитель Карсад решил получить сведения о своей дочери? — предположил Золдрик.
— Есть ли в ней что-то такое, что может помочь открыть код доступа? — Замериш почесал лоб.
— Вряд ли… Подпись Правительницы Айры давно известна в галактике. Но мы можем попробовать вычислить ее звезду по карте.
Прямо перед ними возникла голограмма галактики.
— Где может находиться эта звездная система? — пятеро мужчин с мечами поворачивали голограмму перед собой, выделяя некоторые участки.
— Это ничего не даст, — сильно расстроенный высокий и плотного телосложения мужчина в черной одежде прищурился, подперев голову рукой. — Если стоит защита, ее в картах может не быть. Или обозначена как чья-то собственность. В галактике несколько миллиардов звезд, мы не можем проверить все. Коды доступа замеряются на местах.
— Если бы мы знали, где это, могли бы долететь, замерить код на месте, чтобы потом высадить десант. Если она сможет нарисовать звездную карту, можно попробовать, — предложил Каин.

Анна подергала Краса, который медленно приходил в себя. Очнувшись, Крас сглотнул, с тупым испугом уставившись на Анну, потирая виски. Значит, о своем больном состоянии он помнил. Лия все еще находилась в прострации — неподвижные зрачки, несколько перекошенное лицо. После того, как мечи убрали, жжение в теле прекратилось. Голос, который зудел в голове, тоже исчез. Наконец, она решила, что и ей можно не притворяться, моргнув несколько раз. Она повторила его движения, тупо рассматривая клетку.
— А что это? — кивнула она на стекло, протянув руку. Палец скользнул внутрь стекла, не доставая его обратной границы.
— Энергетическая защита, — предупредил Крас, хватая и останавливая руку.
— Мальчик, не надо мешать девочке, проявлять любопытство, — подразнила его одна из женщин.
— Аня не надо, — произнесла Лия, с неприязнью взглянув в сторону полукровок. — Они их держат, чтобы нападать на Правителей.
— Даже так? Что ты еще знаешь о них? — насмешливо спросили у нее.
— Ну, они рождены на Черных Дырах, имеют свою силу, умеют привносить некоторый хаос в генетическую структуру создаваемого вида, — как послушная ученица перечислила Лия. — Законы нашего мира на них не действуют, никому не подчиняются, кроме Правителей.
— Если слушают Правителей, почему же убивают? — удивилась Анна.
Взгляд демонов завораживал. Их голод она все еще чувствовала, но ненависть ушла. Никакой неприязни Анна не испытала, скорее, наоборот. Что-то знакомое почудилось в их образе, как будто она уже видела эту клетку, и пыталась вспомнить где, но мысли сбивались и путались.
— Обычно они сильно голодны и их бывает слишком много. Их выпускают всех разом, — предостерег Крас. — Если у вас есть демоны, почему бы вам не купить воду? — обратился он к полукровкам. — На одного демона можно выменять такую планету, как Метрус. Ее хватило бы на десять ваших планет. Какая вам польза в том, что вы будете держать нас в плену или сгноите на руднике? Или убьете… — он равнодушно пожал плечами.
— Разве Правители торгуются с полукровками?! — усмехнулся один из мужчин.
Крас смутился, но голова его осталась гордо поднятой.
— Я слышал, Правитель Карсад давно ищет демона для Правителя Зарт, — сказал он. — Я мог бы передать ему ваше предложение.
— Ты?! — все взгляды устремились на него.
— Разве ты вхож в апартаменты Правителя? — голос прозвучал насмешливо, но с нотками заинтересованности.
— Не вхож, но никому не отказывают в аудиенции, если у него есть сведения, предназначенные для Правителя. Кроме того, меня и ее, — он показал на Анну, — пригласили во дворец.
Крас покраснел, дожидаясь, когда полукровки переварят его предложение. Между ними разгорался жаркий молчаливый спор.
— Есть еще один вариант доставить ваше сообщение, — произнес он, заметив, что многие его предложение не приняли всерьез, скептически и равнодушно отстраняясь от разговора. Снова кивнул на Анну. — Если в империи Катрин готовят портал, открывать его будут в присутствии Правительницы Катрин. У меня есть разрешение сопровождать мою гостью до портала. Правительница Катрин из другой галактики. Я слышал, там отношение к полукровкам много лояльнее, чем здесь. Вы ничего не теряете! — в отчаянии выкрикнул он, не сдержав эмоций. — Сколько вы за нас заплатили?! Чтобы убить?! Ни я, ни моя сестра не протянут на ваших планетах и недели… На ваших шахтах и дня… Правитель Карсад и Правительница Катрин будут ее искать… Я вам не предлагаю выпустить меня, пусть уйдет она и она! — он указал на Анну и Лию. — И, возможно, вы получите воду!
— Ага, потом они же у нас эту воду и выкачают! — рассмеялась одна из женщин.
— Подождите, мне кажется, парень дело говорит, — испытующе взглянув на Краса, проговорил один из мужчин. — Какого демона… Что нам с ними делать?! Естественно мы ее просканируем.
Кажется, Ганэрон… Анна вдруг сообразила, что имена, которые только что крутились в голове, вылетели из памяти, как корова языком слизнула. Селина… Ганэрон… Каин… Камиль… Мэригра… Золдрик…. Цинерва…. Замериш…. Яруса… Вилеяр…
И Крас…
Где он этого нахватался?! Взгляд твердый, прищуренный, легкий оскал превосходства, поза небрежная и вызывающая… Не мальчика, но мужа! Но чувства все же берут над ним верх. Вспомнил уроки, полученные в Галактической Школе?!
Тьфу, чертовщина…
Анна перевела взгляд на Лию. С ней почти то же самое… Ни слезинки. Скорее озабоченное выражение, некоторая отстраненность и рассеянность. Она уже не узнавала своих друзей.
Голос мужчины прозвучал отрезвляюще для всех полукровок.
— На нас готовят большую охоту. Нам нечего терять, — продолжил он. — Правитель Карсад отличается благородством, это всем известно. Если мы заключим с ним тайное соглашение о ненападении, он вряд ли станет проявлять агрессию… Многие наши беглецы находят убежище в империи Карсад или Катрин. Многих из них переправляют в содружество Зандран. Галактический Совет не имеет права объявлять розыск на чужой территории, если Правитель не дал разрешения. Олеомское содружество у Галактического Совета, как бельмо на глазу. У Карсада много тайных врагов, и если мы окажем ему поддержку, у нас есть шанс получить его покровительство. Черт возьми, в галактике миллиард умирающих звезд, почему бы им хоть немного не помочь нам?! Мы смертны… Наши дети никогда не становятся носителями силы или меча. Умрем — звезды достанутся им, если звезды погибнут — не достанутся никому!
— В конце концов, у нас есть еще один вариант — империя Гидра, — поддержал его еще один из полукровок.
— Да-а, положение у нас незавидное… — натянуто проговорил мальчик с пальчик, рассеянно рассматривая свои руки.
— Мы можем опередить Галактический Совет. Не будут же они, в конце концов, взрывать звезды! — да, точно, Ганэрон, меченосец и телохранитель Селины.
— Зверушек ваших хоть немного покормите, а то они не доживут до конца переговоров… — вставила Анна. Голова ее давно лежала подбородком на скрещенных руках, сложенных на столе. Глаза словно прилипли к клетке. — У меня такое ощущение, что я смотрю на воплощение голода… И ненависти… ко всем к вам…
На нее посмотрели с любопытством.
— Девочка, ты их слышишь? — мягко спросили ее.
— Нет, вижу! — ответила Анна, переведя взгляд с одного демона на другого, пытаясь определить, как они там уместились.
— Я слышал, что все свои творения Айра создает с помощью демона, — рядом присел один из полукровок, рассматривая и ее, и демонов. — Но не знал, что он вкладывает так много понимания своей расы.
— Так, а чем там занимается Правительница Гидры? — Анну окружили.
— Ничем, — сердито проворчала она. — У нас нет Правителя, у нас все Правители.
— Да, это так, — подтвердил Крас. — Их планета находится на самой низшей ступени развития. Их выход в космос ограничивается околоземной орбитой и сомнительной высадкой на ближайшем спутнике. Они не умеют использовать гравитацию, магнитные потоки, подпространственные коридоры… В империи Гидра ее планета одна из закрытых… Последний контакт с Правительницей был шестьдесят пять миллионов лет назад.
— Перед тем, как ее лишили меча и силы… Понятно. Возможно, там ее и следует искать, — закончили за него.
— Кстати… могу вас огорчить! — вдруг произнесла Анна, ехидно захихикав. — Я вспомнила… Ваше сканирование вам ничего не даст!
— Ну почему же, — засомневался один из полукровок. — Иногда люди и не подозревают, что хранится в их информационном банке памяти!
— Галактика с нашей планеты выглядит как пылевидное облако. Млечный путь. Наши ученые не имеют понятия, где находится звезда. Несколько ближайших звезд — это все, что нам о ней известно. А другие звезды, в лучшем случае, оказываются еще одной галактикой… Их расположение на небе… Ничем не могу помочь… Строгая мама и все такое!
— Ну что ж, попытка не пытка, — подвел итог самый пожилой мужчина за столом. — Мы проверим.
— Итак, мальчик, из пленника ты внезапно стал нашей робкой надеждой, — подвела итог хозяйка стола. — Вам отведут посольские апартаменты, пока будут готовиться соответствующие предложения, зафиксированные на носителях. Нам нужно время, чтобы собрать комитет и обсудить детали, — она тяжело вздохнула. — Безумная, конечно, идея, но отчего бы не выпустить вас с пользой для многомиллионного общества? Мы не можем позволить вам выйти наружу, но во дворце вы можете передвигаться относительно свободно. Даже не пытайтесь прорваться к выходу, с планеты вам не уйти, здесь кругом охрана.
— Я ж не идиот! — досадливо поморщился Крас.
Три женщины и семеро мужчин исчезли в столпах голубоватого огня с характерным потрескиванием. Осталась одна женщина и трое мужчин.
— Ого, да у вас тут целая организация?! — воскликнула Анна, проводив взглядом убывающих.
Крас осмелел, наложив себе новую тарелку еды, которую слуги собрались убирать. Подложил еды Лие, которая за последнюю неделю здорово исхудала. Анна решила не отставать. Неизвестно, покормят ли еще, а еды на столе осталось много. Видимо, полукровки собрались вовсе не ради них, а отметить знаменательную дату. Один из мужчин водрузил клетку с демонами на подставку возле трона, и все четверо удалились, оставив их на попечение слуг и внушительных по размерам охранников, которые не сводили с Краса взгляд. Едой решили запастись впрок, набивая карманы печеньем. Заметив это, один из слуг принес корзину, сообщив, что апартаменты для посла и его спутниц готовы.

На слова слуги Анна усмехнулась. Крас, который тырил еду на глазах у всех, на посла походил мало. Он раскраснелся, пряча взгляд, обошел стол с другого края, где к еде почти не притронулись. Там стояли две бутылки вина, а на широкой тарелке лежала украшенная зеленью и маринованными ягодами морская мясная прожаренная устрица, порезанная на тонкие дольки.
Оголодал бедняга. Ему, прожорливому эльфу, неделя без еды, что черту без беды.
— Заметил? — Анна кивнула на опустевшие места.
— Коды у них есть, осталось достать аэлран… — не взглянув на нее, удовлетворенно произнес Красс, раздумывая, положить в корзину всю тарелку с устрицей, или разрушить композицию из зелени, выбрав мясные ломтики в контейнер.
— Или робота третьего поколения, который умеет считывать координаты, — подсказала Лия, аккуратно раскладывая в корзине добытый Красом провиант.
Крас постучал себя кулаком по лбу.
— Согласен, — он уважительно взглянул на сестру. — А где взять робота?!
Пока Крас помогал Лие, а Лия помогала Красу, Анна вышла из-за стола, осматривая тронную залу.
Тут все было сделано лучшими мастерами и, не иначе, вручную. Каждая плитка из натурального камня, отполированная до стеклянного блеска, составляла часть узора. Горный хрусталь, оникс, агат, малахит, сердолик… Причудливо сплетались филигранные бордюры и литье из золота. Колонны, украшенные лепниной и резьбой, поставленные в ряд под небольшим углом, визуально раздвигали стены, образуя между собой едва уловимую связь, когда они становятся частью чего-то большего, чем просто постройка. Но, пожалуй, беднее, чем в доме Краса и Лии, в котором сильно не смешивали цвета, предпочитая отделку в определенном цветовом стиле. Заметно, что часть отделки сделана наспех, часть имеет более древнее происхождение, со следами частичного разрушения и трещинами, но великолепно сохранившая следы былой роскоши. Например, янтарь, в котором застыли ограненные кристаллы, словно бы вбирающие в себя свет и подсвечивающие янтарь изнутри.
У возвышения перед тронами она остановилась. Демоны следили за ней, не отрывая голодных и жадных глаз. Слишком живые… В глубине… Стальные… Как туман бездонного мрака…. Завораживающие, заметные лишь по провалу, словно две затягивающие в себя воронки.
И вдруг в голове у нее прозвучало четко и ясно:
— Дай нам крови…
Анна вздрогнула и оглянулась. Никто за ней не наблюдал, не стоял позади. Ей стало не по себе. Что это? Бред! Откуда у нее этот голос в голове?
Голос повторил:
— Мы умеем управлять ими, они не смотрят. Мы умираем. Дай нам крови.
Сомневаясь в себе, Анна оглянулась еще раз в поисках источника голоса. На нее действительно никто не смотрел. Даже как-то подозрительно. Слуги убирали посуду, переговариваясь между собой, и не особо церемонились, подъедая остатки. Охранники от них не отставали, переговариваясь с Красом, теперь собирая корзинку с едой и для себя. «А-а, не рыба!» — один из охранников сложил руки перед собой, поблагодарив небо за подношение, чем немало посмешил и Краса, и другого охранника.
— Кому? — тихо спросила она, внезапно сообразив, что разговаривает с демонами.
— Нам, — прозвучал голос, уже из клетки.
— Как? — опешила Анна.
— Протяни руку, носительница меча и силы!
Анна облилась холодной испариной. Какой меч?! Какая сила?!
Оглянулась еще раз и, удостоверившись, что за нею не следят, не сомневаясь, что у нее начались галлюцинации, движимая едва ли осознанным порывом, сунула руку внутрь клетки.
Два голодных существа набросились на нее.
Несколько мгновений — и страх прошел. Ощущение было таким же, как будто к руке присосались пиявки, как те, что жили на окне в трехлитровой банке. Раз в неделю выбирали самых тощих и кормили, прикладывая к телу, или она, или мать, или желающие подлечиться. Их было много, так что кормить пиявок самим приходилось нечасто, может быть раз в полгода. Разовой подпитки пиявкам хватало на месяц. За сеанс кровопускания неплохо платили, от ста до трехсот рублей.
Черт, про них она совсем забыла…
Хоть совсем не возвращайся, мать прибьет! И про запись больных… Даже не вспомнила!
Наконец, Анна почувствовала, что голова начинает кружиться, а сознание меркнуть, в теле появилась слабость. Она потянула руку на себя. Оба существа остались внутри.
— Выпусти нас, — попросил тот же голос. — Мы поможем тебе убить их всех.
— Я не хочу никого убивать, — прошипела Анна зло, сопротивляясь соблазну. — И как я ее открою?!
— Тогда они убьют тебя. Они уже убивали… Моего хозяина. Их было много. Слишком много… А клетку я давно сломал! Нужно лишь набрать код, чтобы снять верхнее силовое поле. Его я запомнил.
— Не убьют, я им нужна. И вы, чтобы купить для своих планет воду!
Воцарилось молчание. Анна не торопилась уйти, вдруг сообразив, что меч пронзит ее тут же, если хоть один полукровка заподозрит ее в связи с Правителями. И откуда, откуда у нее эта могучая уверенность, что она перебьет их всех, стоит в определенной последовательности ткнуть в десять светящихся кнопок, от взгляда на которые пробегал мороз по коже и начинали дрожать руки?! Снова наваждение… И как демон мог разговаривать с ней?! У нее что, крыша сдвинулась от звезданутости?! Или… Или она такой расы?!
Ранки на руке быстро заживали.
— Почему они вас держат голодными? Собрались на кого-то напасть? — шепотом спросила она, скосив глаза на охранников.
— Их кровь для нас не подходит, — усмехнулся демон. — Мне нужно еще крови, чтобы выйти. Мне не дотянутся самому до управления полем. А что у тебя с глазами? — подковырнул он с усмешкой. — Дикие, бегают…
— Нет! — твердо прошипела Анна, уловив иронию.
Рехнуться можно, демон пытался шутить… Второй демон с любопытством изучал ее, не проронив ни слова. Кажется, между ними было еще какое-то поле…
— Если я дам, то потеряю сознание, — голос ее стал взволнованным. — Через три дня, когда восстановится.
— Я буду рядом, не бойся их, — голос прозвучал над головой, чуть смещено к уху.
— Скоро мы вернемся в империю Карсад. Я, правда, хочу им помочь, — виновато проговорила Анна.
— Они убийцы! — предупредил демон уже из клетки, посвистывая: — Выпусти меня!
— От страха и безысходности… Я не могу… Я, правда, не могу.
— Если Карсад возьмет малышку для Зарта, я буду рад, — согласился демон. — Зарт не станет убивать малышку. Она ему нужна, а малышке нужна кровь. Но у меня уже есть хозяин — ты!
— Я не хозяин… Я хочу вернуться домой, — растерялась Анна.
— Твой дом там, где я. И ты! Они оставят в залог твою подругу. И разрежут на куски, когда узнают, что она потомок Чаролин-Ха-Пхат, — голос прозвучал предостерегающе.
— Что она им сделала? — не поверила Анна.
— Спроси сама. Пусть твой дружок протянет мне руку, я оставлю на ней знак для демона Карсада.
— Надеюсь, это не связано с убийством? — прищурилась Анна.
— Нет. Наоборот. Я понял — во вселенной миллионы галактик, и в каждой миллиарды звезд. На наш век хватит! — демон отпрянул от клетки. — Сюда идут, смотри на меня, как смотрят на змей…
Анна замерла и напряглась, позволив слабости одолеть ее. Веки сразу стали тяжелыми, голова безвольно качнулась и земля ушла из-под ног, когда чья-то рука опустилась на плечо.
Ее подхватили и понесли…

Предыдущая страница 7 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 8

ГЛАВА 8. ПОЛЕЗНЫЕ СВЯЗИ.

Анна проснулась в чистой постели и на простынях. Слишком много выпито крови при длительном отсутствии достаточного количества кислорода и воды. Слабость еще чувствовалась. Не иначе, давление понижено.
— Долго я спала? — Крас и Лия сидели рядом с той и с другой стороны.
Лия дремала, подложив под голову руку — лицо с печатью озабоченности и испуга даже во сне.
— Ну ты! — воскликнул Крас осуждающе. — Напугала всех… Сейчас обед… Сутки… Этот демон… он хотел тебя убить… Когда тебя унесли, он в ярости чуть не порвал защиту… Счастье, что успели вовремя заметить, что он тебя высасывает! — он начал успокаиваться. — По сути, демоны — энергетические вампиры. Демон может убить взглядом армию, но всегда думали, что через такое мощное силовое поле его посылы не проходят… — тихо произнес он, чтобы не разбудить сестру, и облегченно вздохнул, подавая стакан сока.
— Его так легко можно поймать? — рассеянно спросила Анна, принимая стакан из его рук.
— В смысле?
— Ну, силовым полем? — в горле пересохло, Анна выпила стакан с жадностью.
Крас задумался.
— Вряд ли… Это не совсем поле… Нечто подобное аэлранам, направленные друг на друга, которые перемещают его тело в нескольких направлениях по заданным координатам, не позволяя выйти из подпространства, оставляя расщепленным. Демон и есть, и его нет. Эта клетка сделана не людьми, а демонами… Только оправа для нее… У демонов другие технологии.
— Еще! — попросила Анна полубессознательно, возвращая стакан. — А человека в такую клетку можно засадить?
Крас задумался, пожав плечами. На этот раз он подал ей горячий крепкий напиток, напоминающий кофе, но мягче. Кажется, они называли его мюраль…
— Сомневаюсь… К чему такие вопросы?! — удивился он.
— А Правителя? — прищурилась Анна, теперь глаза ее непроизвольно уставились на передвижной столик с горячей едой, к которому ни Крас, ни Лия не притронулись. Рыбный суп, окорочка небольшой птички, салат… Где-то во дворце или рядом располагалась оранжерея, которая снабжала дворец, но скудно. Или не сезон…
— Правителя не удержать аэлраном. Они часто уходят к Создателю, чтобы обсудить с ним дела. А впрочем… Не знаю, никто ж не пробовал… Если демона выпускают, клетка почти сразу исчезает… Демона можно выпустить только раз.
— Аня! — обрадовалась Лия, открывая глаза. — Тебе было больно? — участливо поинтересовалась она, уткнувшись в грудь.
— Нет, я ничего не почувствовала, — успокоила Анна, потрепав ее по волосам, как делал Крас. И обрадовалась, заметив, что и одежда, и головы у обоих чистые. Значит, где-то здесь можно было принять ванну или душ. — В какой-то степени, мне было даже приятно. Так всегда, когда тебя пьет вампир.
Лия вскочила с кровати, по-хозяйски прошлась по покоям, на ходу поправив покрывало на кровати, которая стояла за кроватью Анны. Крас помог ей откатить столик к большому столу.
— Ань, ты как, сначала примешь душ, или поешь? — поинтересовалась Лия, сомневаясь, накрывать или подождать.
— Сначала душ! — хором проговорили и Анна, и Крас, который виновато взглянул на нее, пошевелив носом.
— Фу-у! — он протер нос, взглянув на Анну с усмешкой. — Мы твои вещи постирали. Будешь мыться, сначала помочи себя, потом воду выключи. У них жесткая экономия. Воды часа три после этого не будет.
— А бани у них нет? — поинтересовалась Анна, заметив, что одежду с нее сняли, переодев в длинную сорочку.
— Сауна?! Есть! — радостно воскликнула Лия, доставая из шкафа халат и полотенце. — Пойдем, я покажу. Но воду выдают два тазика. Один чтобы помыться, а второй сполоснуться. Это недалеко, мы на этаже, где живут охранники, внизу прислуга, а еще ниже полукровки. Сауна между нашим и следующим этажом.
— Классно! Мне хватит, — обрадовалась Анна, осматриваясь.
Окна закрыты наглухо, но вытяжка бесшумно работает, прогоняя воздух. И дополнительные обогреватели. Всех поселили в одну комнату, поставив три надувных кровати буквой П. Во второй половине небольшой стол с четырьмя стульями и походная мебель. Каменный пол, желтая штукатурка с трещинами. И много светильников, компенсирующих отсутствие солнечного света… Видимо, комнат во дворце было немного, выделили по необходимости первое, что сумели освободить.
Не катакомбы, и то хорошо.
Анна набросила сверху халат, по пути пощекотав Краса, который растянулся на кровати, дожевывая булочку с кремом. С аппетитом у него было все в порядке. Лия уже собрала пакет с полотенцами, вехотками и мылом.
Кажется, жизнь и в самом деле налаживалась…

После горячей сауны и сытного обеда Анна почувствовала себя живой. Единственное неудобство — отсутствие возможности выйти на улицу. Входы и выходы охраняли, а окна были только в комнате охраны и прислуги, куда им входить запретили строго настрого.
— Крас, мне нужно с тобой поговорить… Я не уверена, что нас не прослушивают. Давай прогуляемся, — предложила Анна, заметив, что в коридоре стало пусто.
— А я? — обижено и испугано вскинулась Лия.
— Поверь, меньше знаешь, крепче спишь. Я видела, что бывает, когда они достают мечи. Если бы я не подержала твоего брата за яйца, он бы сдал нас всех… Черт…
— Я помню. Ну и как? — с ехидцей полюбопытствовал Крас, краснея и потупившись.
— Ну, знаешь! — возмутилась Анна. — После всего, что было, ты обязан на мне жениться!
— Я подумаю, я обязательно рассмотрю и этот вариант, — пообещал он. — Но думаю, шансы невелики… Видала, как у нас чисто?! — он кивнул в сторону двери. — Тут столько горничных, от которых я немею… Эх, был бы я свободен!
— Вы надолго? — спросила Лия. — Я боюсь! Я не могу… когда они рядом…
— Нет, на пару слов, — кивнула Анна. — Мы будем неподалеку.
Крас открыл двери, галантно пропуская Анну вперед. Четверо охранников посторонились.
— Мы погулять… здесь, по коридору, — бросила Анна, заметив, что охрана направляется за ними следом.
Дождались, когда охранники разошлись в разные стороны, двое к одной лестнице, и двое к другой.
— О чем ты хотела со мной поговорить? — спросил он, когда отошли на достаточное расстояние.
— Кто такая Чаролин-Ха-Пхат? — поинтересовалась Анна, беря Краса под руку.
— Мой далекий предок. Ее отряд открыл планетарную систему вокруг звезды Краас. И собственно, саму звезду, как незанятую. До того она принадлежала убитому Правителю. За заслуги ее наградили, а изваяние стоит на планете героев, — Крас многозначительно скосил глазом на руку Анну.
— Да ну тебя! — она отпустила его руку и просто пошла рядом. — Тогда система Краас была обитаема?
Крас пожал плечами.
— Кажется, жил кто-то… После цивилизации дэвов ее долго не могли найти. Потом она переходила из рук в руки… Обычное дело. Между Правителями шла война, а система Краас как нельзя лучше подходила для маневренного развертывания имперских сил. Это было как раз в то время, когда Карсад пытался спасти Правительницу Айру от гнева Галактического Совета. Шестьдесят пять миллионов лет назад. Многие в то время пытались повалить Карсада. В нашем роду… впрочем, как и в любом другом, ведут родословные и сохраняют архивы. Цивилизация существует с того времени, как есть доказательства ее существования и связь между поколениями. Тринадцать тысяч поколений… Род Ха-Пхат очень древний, восходит к первым представителям эльфов, которых Правитель Карсад лично вызвал к жизни. Я покажу как-нибудь. В нашем архиве около пяти миллионов мемуарных рукописей. Интересно иногда почитать. Среди моих предков встречались очень, очень талантливые писатели! А есть собственноручная запись Чаролин. Кстати, материк назван в ее честь. Но нас осталось немного. Ламаойя, наша эльфийская прародина в системе Отран, пережила нечто подобное тому, что случилось на твоей планете. За три дня тридцатимиллиардное население планеты было полностью уничтожено вместе с планетой. Оставшиеся эльфийцы расселились кто где, кто-то вернулся, когда Карсад возродил жизнь вокруг звезды, на новую Ламаойю.
— Полукровками?
— Нет, Правителем Рума… Карсад его победил. С тех пор на нас ни разу не нападали. А что?
— Не знаю. Но когда станет известна ваша родственная связь с Чаролин-Ха-Пхат, вас, возможно, убьют. Сдается мне, что здесь полукровка из системы Краас. Они могут жить так долго?!
— Могут, если есть звезда, которая слышит носительницу силы. И много дольше… Тогда они как Правители, — Крас обеспокоился, лицо его стало испуганным. — Ты хочешь сказать…
— Возможно, они уже знают, — Анна тоже встревожилась.
— Вряд ли. У нас были случаи похищения с требованием выкупа, — Крас остановился в задумчивости. — Нас не потеряли, нас похитили на глазах у сотни людей. Трубить о том, кто мы, имперские службы не будут. Скорее, обнародован конгломератный список лиц, которые могли оказаться похищенными в тот день, и среди них инкогнито наши имена, чтобы наши показания прозвучали убедительно, или, что похищенные лица были не установлены.
— Тебе и Лие нужно как можно быстрее покинуть дворец, — проговорила Анна, внезапно расстроившись. — Правители сей планеты собираются отправить тебя и меня, а Лию оставить в залог. Когда вернешься, тут же станет ясно, кто ты.
— Но как?! — с болью в голосе воскликнул Крас и тут же улыбнулся, заметив слугу, который протирал пыль в нише. — Они не отпустят! — шепотом произнес он, прижимаясь к стене. Глаза его стали почти черными, а лицо серо-пепельным. Руки нервно дрогнули. — Ужас! Дома не переживут!
— Я останусь! — тоном, не терпящем возражений, заявила Анна.
— Нет-нет… Даже не думай… — Крас до боли сжал ее плечо. — Из-за меня мы попали в эту гнусную историю… Лучше я! Нам нужен код… Боже… — он в отчаянии схватился за голову. — Заметила, они перемещаются, не сходя с места. Значит, у них такие же аэлраны, как у меня. Их не видно, но они есть… Мы нападем! Когда меченосцев не будет рядом… На их бабу!
— Прекрати истерику! — зло прошипела Анна. — На нас смотрят! И перестань трястись!
— Я не из-за себя… — Крас сжал ладони в кулаки, навалившись к стене. — Я из-за вас…
— Ну, боец! — усмехнулась Анна. — И чему вас только в вашей школе учат! Ты же говорил у тебя пояс!
— Тут у всех такие пояса… И выше! — скривился Крас. — Это полукровки, у них мечи, как у Правителей! У нас так принято… Старший отвечает за младшего… Не уберег — позор на всю жизнь… Лучше умереть… Если убежать… — тоскливо взвыл он. — Наверное, у населения тоже есть аэлраны... Или робот!
— Останусь я, — повторила Анна. — Вы с Лией должны вернуться.
— Тогда ты и Лия! Не пререкайся со мной, — твердо заявил Крас, гневно сверкнув взглядом. — Обо мне не думайте…
— Я не знаю твоего мира, я там никто. Не беспокойся за меня, кажется, у меня здесь появился сообщник.
— Кто?! — глаза Краса округлились, он воровато оглянулся, прижал Анну к стене, зло прошептал: — В сауне познакомилась?! Кого-то еще… подержала за яйца?! — вскинулся он. — Блин, ни на минуту нельзя оставить… Я так и знал! То-то пришли веселые…
— Отстань от меня… Идиот! — рассердилась Анна, высвобождаясь. — Демон!
Крас в тупом недоумении уставился на нее, растерявшись.
— Он же тебя чуть не убил! — с сомнением воскликнул он, чуть громче, и сразу примолк, улыбаясь, заметив, что все четверо стражников повернулись на голос.
— А кто мне рассказал про твою легендарную родственницу? — прищурилась Анна.
— Зачем ему это? И как?! — Крас с сожалением покачал головой. — Они нас убивают. Взглядом. Если Правитель не сдерживает.
— Я могу его слышать, как Правители.
— Их все могут слышать, только они не говорят с людьми, считая нас… недостойными. Обычно демоны управляют людьми, как кукловоды. Мы для них сгусток плазмы, на которую плюнь, она и рассыплется. Вернее, демоны Правителей, которые смогли выучить человеческий язык. Их язык нельзя переложить на слова, я интересовался. Наверное, в детстве все мечтают о чем-то таком… необычном.
— Тебе бы понравилось быть расщепленным? Он просил меня помочь ему, — Анна перевела Краса на другую сторону, заметив, что в комнату, возле которой они стояли, вошел слуга, закончив уборку в нише. — Он согласен, если один из них будет принадлежать Зарту, и заинтересован в обмене.
— Но как?! — потрясенно уставился на нее Крас. — Почему ты?!
— У меня с ним немного больше общего, чем у вашего народа. Наверное, Правительница Айра создала нас такими, чтобы мы могли быть приятны ее демону. Генетическая предрасположенность. Я его чувствую.
— Ты понимаешь язык демонов?! — Крас взглянул на Анну, как на пришельца из другой вселенной. — Все говорят, что Правительница Айра была себе на уме… Как же ей это удалось?!
— Я остаюсь, это не обсуждается, — твердо заявила Анна. — Меня не тронут — я для них слишком ценный объект. Решение добровольное и осознанное. Твоя задача выполнить возложенные на тебя обязательства.
— Аня, но ты же знаешь, я не могу ничего обещать… — растерялся Крас. — Кто станет слушать меня или полукровок?! Это абсурд! Я даже не уверен, примет ли меня Правитель Карсад! Я… я сейчас даже понять не могу, как мне все это в голову пришло! Правда, я был как будто не в себе… Наверное, сильно испугался, хотя тогда мне казалось… — Крас внезапно изменился в лице. — Ты хочешь сказать, что мной говорил демон?!
Он потрясенно уставился на Анну, на мгновение остолбенев.
— Я была свидетелем таких абсурдов, которые ни вам с Карсадом, ни полукровкам не снились! — Анна снисходительно похлопала его по руке. — Я живу на планете, где каждый абсурд становится бытием, а за здравые суждения тащат в костер. Если Правитель Карсад за несколько миллиардов лет не достал для сыночка демона, думаешь, он свалился на него за те шесть дней, что мы находимся в заключении? — усмехнулась она. — Это как сватовство. Считай, что смотрины состоялись. И вот еще что… Ты должен подойти к клетке и протянуть руку. Демон пошлет за тобой письмецо своему сородичу…
— Он же мне руку оторвет! — побелел Крас. Кожа из золотисто-бронзовой, как всегда при сильном испуге, стала грязно-пепельной. Значит, перед этим он страхом управлял, и не боялся, когда пытался отправить их с Лией, оставшись в плену сам.
— Обыкновенно… Подходишь, и суешь. Ничего с тобой не случится, — Анна показала небольшой синяк в том месте, где демоны пили кровь. — Моя рука осталась целой.
Глаза у Краса округлились до предела, он перестал походить на эльфийского принца. Теперь это был кот, которому наступили на лапу и по живому отрывали хвост.
— Ты… Сунула в клетку руки?! Они же могли тебя убить! И что это за рана?! Ты…
— Так, стоп! — возмутилась Анна. — Сейчас договоришься… Я проверила! Просто… проверила! Наверное, все мечтают о чем-то таком… необычном, — напомнила она. — Ну и… сунула… Куснули для острастки. Чтобы не совала, куда не просят.
— Они тебя чуть не до капли выпили! — не поверил Крас. — Ни кровинки в лице не осталось! Ты бы в зеркало на себя посмотрела!
— Это я от испуга, — быстро проговорила Анна, убирая руку за спину. — Ну… может чуть-чуть… Мы у себя часто кормим пиявок. Это полезно. Ну, я и подумала, чем черт не шутит, голодные же! Они когда присасываются, впрыскивают антибиотики. Только не синтетические, а натуральные.
— Пиявок?! — Крас надолго потрясенно замолчал. — Че, правда?!
— Ну конечно! Ну и вот… — Анна вздохнула. — В общем, мы подружились. Не настолько, чтобы считаться друзьями, но мне показалось, демоны испытывают ко мне некоторую симпатию. За храбрость. За… — она наклонила голову, на мгновение задумавшись и смутившись, — самопожертвование!
— Дикие демоны? Симпатию?! — теперь кожа лица Краса приобрела зеленоватый оттенок, с серыми болезненными пятнами. Оказывается, не только его глаза имели свойства хамелеона, но и он сам. Анна все еще не привыкла, что эльфийцы тем и отличались, что умели прекрасно маскироваться. — Сомневаюсь… — он поджал губы. — Наверное, Правительница Айра и ее демон были сумасшедшими…
— Почему были? Ты же говорил, они все еще где-то там, у себя в империи?
Крас лишь досадливо отмахнулся.
— Ее боялись. Поэтому и лишили меча и силы. Не каждому под силу взорвать звезду… Я слышал, Правители содружества Зандран однажды взорвали Черную Дыру, когда она слишком близко подошла к одной из их звезд. Но это было миллиард лет назад! А Правительница Айра обладала силой и мечом и Катрин, и Карсада. Не удивлюсь, если она и ее демон разработали новое оружие против Правителей, — он покачал головой. — Ей действительно есть, за что ненавидеть их… Я уже совсем ничего не понимаю… Если демоны так легки на контакт, такие умные, чтобы шутить с головой человека, читать мысли, предугадывать действия…
— У них демон Правителя! Он прекрасно разбирается во всем, что здесь происходит! — перебила его Анна, которой надоели причитания и восклицания Краса, и все его непонятки. — Он знает их всех по именам! Он знает их планеты. И давно дожидался, кто откроет клетку, чтобы их всех убить!
— Демон Правителя? В клетке?! — Крас презрительно усмехнулся. — Их нельзя закрыть здесь, вне Черной Дыры. Их клеткой не напугаешь! Демона можно выпустить только раз! Любого… потом они уходят…
— Куда? — полюбопытствовала Анна.
— Понятия не имею… Искать Правителей, которых можно убить еще… Они часто нападают. Считается, Правитель без демона — мертвый Правитель. Таким на Сорею даже носа не сунуть.
— Ну вот видишь! Значит, демон все верно просчитал! — похихикала Анна, стараясь разрядить обстановку. — Зачем демону открывать планы кому-то, кто им приторговывает? Чтобы полукровки выставили его на аукцион?! Сдается мне, что он когда-то знавал Карсада, раз собирается послать за тобой письмецо. Карсадик не одну, а пять планет выложит, чтобы достать демона для сыночка, е если еще Правителя, с которым водил дружбу, то все десять! А нам это на руку! Так что иди! — грозным тоном приказала она, подтолкнув все еще не пришедшего в себя Краса в сторону лестницы. — И сунь руку в клетку!
Крас с минуту молча взирал на ее руку, набираясь храбрости.
— Э-э… так я пошел? Полукровок как раз нет, куда-то ушли…
Выглядел Крас неважно, он охрип, голос его упал, в затравленных глазах отразился страх. Наверное, он дрожал, но старался это скрыть. И теперь был почти зеленым, а глаза какие-то водянистые и бесцветные. Только зрачки, черные и расширенные. Анна хмыкнула, впервые подумав, что у Краса могут быть недостатки, которые нельзя воспринимать иначе, как часть его самого.
— Иди. Мне надо принять душ, а то мне тазика не хватило… — Анна провела по волосам, рассматривая их на свет. — Я никогда не мыла голову мылом… И можешь погулять, а то я после душа привыкла ходить голой, завернувшись в полотенце.
— Ты мне это специально сказала, чтобы я поторопился?! — усмехнулся Крас, повернувшись и неспеша направившись в сторону лестницы, где два скучающих охранника тыкали пальцем в голографических женщин, бросая неприличные замечания. — Ну да, ну, конечно… должен же я посмотреть на предмет, который изъявил желание провести со мной остаток своей жизни! — пробормотал он сам собой.

Крас вернулся часа через полтора, пряча руку в кармане. За него уже начали волноваться. Лия и Анна усаживались за стол. Ужин им доставили в гостиную. Рыба на первое, рыба на второе и травяной напиток с сухариками. Праздники во дворце бывали не часто. Или решили, что раз они на этаже обслуживающего персонала, то с ними можно не делиться.
Особенно возмущалась Лия, которая рыбу не любила с пеленок.
Вид Краса испугал не только Лию, но и Анну. Серо-зеленый, как смерть, с синюшным оттенком, блуждающий взгляд. Пальца его подрагивали, когда он налил себе один за другим три стакана воды, выпивая их залпом.
— Там столько собралось полукровок! — наконец, выдавил он из себя в подавленном ужасе. — Если нападут, никакой Правитель не устоит! Боже!
— В тронном зале? — нахмурилась Лия, намазывая сухарик джемом. Джем она вытащила из корзины, которую приберегла.
— Нет, на этаже, где тронная зала… Там еще один зал, а из него дверь на улицу и окна открыты. Они там спорят до хрипоты! В тронной зале как раз все нормально, да они бы там и не поместились. О-о-о! — Крас достал из кармана обожженную руку. — Больно!
— Крас! — бросилась к нему Лия, прикладывая к ожогу смоченное в воде полотенце. — Что случилось?
— Случайно вышло, — оправдываясь, сказал он, рассматривая фигурный ожог. — Хотел помешать угли в камине… На спор… С охранником поспорили, — он многозначительно посмотрел на Анну.
— Ну ты! — обругала его Лия. — Почему браслет защиты не сработал?!
— Все нормально, сестренка, он сработал, просто лоханулся… Там как раз полукровки проходили, загляделся.
Анна тоже подошла, рассматривая ожог.
— Заживет, — удовлетворенно кивнула она. — А что с охранником?
Крас кивнул в ответ. В глазах загорелся огонек.
— Побежал пришивать руки… Обе… Он их обе сунул. А я ему говорил!
— Что, прямо совсем?! — испугалась Анна.
— Ну… так… — показал Крас. — Тьфу, тьфу, тьфу! — встряхнул обеими руками, вытерев о полотенце Лии.
— Вы что-то от меня скрываете? — подозрительно прищурилась Лиа.
— Нет-нет, — заверила ее Анна. — Этот идиот в камин одну руку сунул, а тот сразу две. Йогой пробовали заняться. У нас они ходят по углям.
— Не выдумывай, — не стал задирать Лию Крас. И тут же весело предложил: — Может, посмотрим на полукровок?
— Я бы не стала их так называть, — одернула его Анна. — У каждого есть звезда и люди, которые им верят. Это больше, чем иметь меч, силу, империю — и убегающие творения! Карсад — Правитель, данный вам свыше, а любой из них — правитель, выбранный осознанно. Мой народ прошел через тысячелетнее рабство. Память, правда, у народа короткая, но многие понимают, что лучше так, чем с царем-батюшкой. На него где сел, там и слез. Им бы только квартиры раздавать, а народ в лачуге живи, листом подтирайся. Нет хуже правителя, который возомнил себя царем. Весь народ заставят на него молиться.
— Я не со зла, я по привычке, — пожал плечами Крас.
— На привычки есть розги, на худой конец, сойдет и ремень, — погрозила Анна.
— Да, братец, почувствуй, как это, когда тебя учат! — одобрительно поддакнула Лия, укладывая непослушные огненно-рыжие волосы.

Три дня прошли в тяжелом ожидании. Никто не знал, что происходит этажом ниже. В зал заседаний их не пускали. Лишь однажды Анне удалось проникнуть на запретную территорию и сунуть руку в клетку с демонами. На этот раз достать руку она не торопилась. Слава богу, полноценной кормежки демонам, как пиявкам, хватало надолго. Насколько, демон не сказал, но заметно повеселел. Откуда он узнал, что она собирается остаться вместо Лии, демон не сказал, но одобрил ее план и сообщил, что все готово и вскоре им объявят о принятом решении.
Так и случилось. На следующий день с утра гости покинули планету, а после обеда их пригласили в тронный зал.
Правители-меченосцы, Каин, Камиль и Ганэрон — сидели на тронах, Правительница Селина прохаживалась взад-вперед, нервно перебирая пальцы рук. Периодически она сцепляла ладони между собой и подносила ко рту, о чем-то задумчиво размышляя вслух.
— Путь будет неблизкий. Вас поведут с закрытыми глазами. Девочка останется здесь, — Селина кивнула на Лию.
— Не она… Я, — выступила вперед Анна. — Я останусь. Так будет надежнее.
Камиль приподнял бровь, почесав за ухом.
— Забавно! Мы бы тоже этого хотели … Но некоторые обстоятельства… Мы тут столько дней готовили обращение, нельзя чтобы оно сорвалось! — как-то уж слишком по-отечески проговорил он, будто наставлял ее на путь истины. — Возможно, это первое и последнее наше обращение к Правителю, у которого есть надежда попасть… — Ганэрон запнулся, почесал затылок, — … к Правителю! — закончил он. — Наши обращения, обычно, или не доходят, или выставляются на посмешище… каким бы недюжим умом оно не блистало.
— Вот именно! — горячо возразила Анна. — Карсад не дурак. Он понимает, что если выпотрошить меня как следует, есть вероятность, что я вспомню, как выглядит ночное небо. И рано или поздно по моим воспоминаниям не составит труда нарисовать карту и расшифровать координаты системы, в которой находится моя планета… Тихо-тихо! — Анна предостерегающе выставила вперед руки, заметив как все четверо Правителей мгновенно напряглись. — Всю жизнь живу в мегаполисе, откуда небу-то взяться?! — она кивнула. — Можете прямо сейчас просканировать мою память… Но Карсад-то об этом не знает! Я не хочу остаться здесь навечно, — в отчаянии выкрикнула она. — И не могу допустить вторжения на мою планету… Да, у нас так принято — жертвовать собой, если речь идет о миллионах людей… Нас свыше шести миллиардов! Даже понятия такие есть… камикадзе, моджахеды, шахиды…
— Хорошо, мы тебя оставили… — Каин издал легкий скептический смешок. — Хе-хе-хе… А ты раз, и отправилась на тот свет!
— Вы отпускаете меня, чтобы у него… — Анна жестом указала на Краса. — У вашего посла появилась возможность встретиться с Правителем Карсад, — продолжила она, не обращая внимания на иронию. — Ну да, встретились… А дальше что? Меня отправили на свою планету, перед ним мило извинились… И вот вы остались один на один с Правителями Олеомского содружества. Вероятность того, что их растрогает судьба никому не известной девочки, ничтожно мала. Лия ребенок, вам нет от нее никакой пользы, как и Правителю Карсаду. Она не нужна здесь, не нужна там. Маленький рычажок, которым вы будете давить на Краса, который сможет разве что обивать пороги, чтобы вызволить сестру. Правитель Карсад никогда не станет согласовывать с ним свои решения. У них есть демоны, и где гарантия, что они не объединят усилия, чтобы достать вашего демона с боем и поглотить вашу звезду, отбрасывая вас туда, откуда вы не сможете их достать?
— Совершенно верно. В каждом деле есть доля риска. В нашем — ни единого шанса быть услышанными, — сухо отчеканила Селина. — Но что нам дадут трое рабов, которые истают на шахте, не протянув и недели без воды, еды и воздуха. Мы лучше, чем думают о нас в империях. Но мы не можем запретить нашим людям, жизнь которых каждый день висит на волоске. Зачем Карсаду встречаться с молодым человеком, если с ним не будет той, которую он желал бы видеть?! — Селина резко развернулась, повернувшись в сторону Анны, с прищуром смерив ее взглядом.
— Я не имею ни малейшего желания взывать к вашему сознанию… — Анна заложила руки за спину, прошлась до Селины и обратно. — Давайте посмотрим на это с другой стороны… Вы похищаете людей на глазах у всех… Потом отпускаете. В любом случае об этом станет известно Правителю Карсаду. Если Крас сделает публичное заявление, что у него сообщение для Правителя, тот не сможет отказаться от встречи и выслушает его. Без меня. Мое положение заложницы лишь подстегнет его любопытство.
— Почему ты решила, что мы тебе поверим? — усмехнулась Селина.
— Я в первую очередь заинтересована, чтобы Правитель Карсад согласился сотрудничать с вами. Если сотрудничество состоится, вторжение на мою планету станет невозможным. Вы не посмеете нарушить условия договора, вторгшись на территорию его дочери.
— Родственные связи для Правителей не так много значат, — грустно произнесла Селина.
— Дело не в дочери, дело в Олеомском содружестве, — не сдалась Анна. — Согласится ли Карсад пожертвовать империей Гидра?!
— Логично, империя Гидра в свое время метелила почем зря всю галактику… Эта Айра… Что с того?
— Потенциально, моя планета может быть местом обитания Правительницы Айры. В целом империя Гидра имеет сношения с империей Катрин, жизнь продолжается, но в автономном режиме, тогда как моя планета закрыта даже для империи Катрин. И мы выжили. И, похоже, все, что происходит здесь, не так сильно отличается от того, что происходит там.
— Это очень интересная мысль! — согласился Каин, переглянувшись с Селиной, которая слегка нахмурилась.
— Мое положение заложницы и страх, что планета будет найдена, поставит в невыгодное положение Правителя Карсада и поторопит с решением, что опять же поможет мне обезопасить мою планету, на которой я собираюсь провести остаток дней. Я вам нужна! Первое, Правитель Карсад не сможет спокойно спать, пока я нахожусь в руках его врагов. И второе, в моем лице у вас остается козырь для переговоров с Правительницей империи Катрин. Вряд ли ее радует перспектива быть атакованной с территории империи, которую она давно считает своей. Она будет вынуждена посодействовать вам, оказав давление на мужа.
— Несколько озадачена… проницательностью… — призналась Селина, изучая Анну. — Неожиданно, что кто-то пытается… пытается встать на нашу сторону. Мне почему-то хочется тебе верить. Мы думали об этом, но сомневались, что без тебя состоится встреча Карсада и этого мальчика.
— Я вас убедила? — обрадовалась Анна.
— Пусть будет по-твоему, ты и эта девочка останетесь здесь, — вынесла Селина новое решение.
— Нет, я не стану сотрудничать с людьми, которые используют детей для достижения своих целей, — твердо произнесла Анна. — Смею вас заверить, что моя жизнь не имеет цены в моих собственных глазах. Броситься под поезд, повеситься, или облить себя керосином и поджечь, не такое уж редкое явление в нашем обществе. Войны на моей планете не прекращались ни на один день, нас готовят к этому с детства.
— Это правда, я внимательно ознакомился с их историей, когда пытался выбраться оттуда самостоятельно. У них есть такое понятие — «страна». — торопливо подтвердил Крас, утвердительно кивая головой и возмущенно взмахнув руками. — Это выделенная территория, в которой свои законы, своя идеология, свое правительство, своя армия. Миллионы людей, мудриков, другие народы там не сохранились, погибли в огне и пламени, чтобы удовлетворить имперские амбиции кучки мошенников, которые приходят и уходят. Такое ощущение, что на их планете Правительница Айра и ее демон от скуки играют в шахматы, двигая живыми фигурами. Страна, как маленькая империя с несколькими миллионами жителей, и таких стран у них больше сотни. И все они воюют между собой. А есть страны, которые ушли на ту сторону до последнего человека, стертые с лица земли.
— Ужас! — выдохнул Камиль, слегка побледнев, глаз у него нервно дернулся. Взгляд его потемнел и обратился на Анну с состраданием.
— А без меня ваши планы не стоят выеденного яйца, — ехидно заметила Анна.
— Вполне возможно. Но где гарантии, что ты не убьешь себя, когда мы отпустим его и ее? — пожал плечами Ганэрон, сдвинув брови и о чем-то задумавшись. — Если у вас… Если вы… Это какой же… Неужели… Но как?!
Видимо, он пытался представить шесть миллиардов мудриков, и делил их на страны, сталкивая между собой в кровавой сече.
— Ну, не до такой же степени! — Анна всплеснула руками. — Наша смерть — это лишь попытка выразить протест против несправедливости. Но в целом, мы убиваем себя ради жизни! Например, против заключения в четырех стенах. Заключение в камеру без права на прогулку у нас считается самым строгим наказанием. Люди моей расы часто болеют клаустрофобией — это боязнь ограниченного пространства. Они знают, — она жестом ткнула в клетку с демонами, сурово взглянув на полукровку. — Это и их болезнь! Вот если бы ты только почувствовала, как они страдают! — возмущенно воскликнула она, осуждая черствую Селину.
— Невообразимая глупость! — задумчиво произнес Камиль, обратившись к Каину: — Ты что-нибудь понял? Может, переведешь?
— О прогулках… за пределами дворца, — произнес Каин, оскалившись всеми зубами в кривой ухмылке. — Иначе грозит убиться у нас на глазах. Говорит, что сильно болеет страхом… клаустрофобией. Как демоны.
— Это вряд ли, — покачала головой Селина и через секунду, взглянув с пониманием на клетку, смилостивилась. — Возможно, позволить небольшие прогулки мы можем, но только днем, — она прищурилась, пальцем поманив Анну к себе, заинтересовавшись ее последними словами. — Что ты можешь еще сказать о них? Не лги мне! — погрозила она тем же пальцем. — Я вижу, что ты чувствуешь их! И они тебя!
Анна потерла виски.
— Они голодны, мучает жажда крови и желание убивать… Желание оказаться на открытом пространстве, чтобы… объять необъятное… Магнитные поля… Космическое излучение… Нет, подождите… Излучения, которые создаются Черными Дырами, с которых начинается пространство вселенной…
— Страх? — полюбопытствовала Селина.
— Нет, страх им неведом… Но они знают, что вы задумали. Их вполне устраивает, что Правитель Зарт станет одному из них пищей. Возможно, они смогли бы тебе помочь, если бы ты умела их понимать…
— Что ты имеешь в виду? — насторожилась Селина.
Анна немигающе смотрела в глаза прилипшего к стене клетки энергетического сгустка тьмы, чуть покачиваясь.
— Я могу помочь тебе родить жизнь, — голос ее изменился, теперь он был механическим и чужим, тело — безвольным, зрачки расширились. — Многие Правители используют нас, чтобы повысить выживаемость создаваемого вида мутационными изменениями генетического кода, или полностью доверяют создание тварей низшего уровня, которые не являются носителями сознаний. Мы создаем ужас, Правители закрывают его, произведение накладывается на произведение. Биологическая цепочки имеют элемент хаоса, который при внезапном изменении условий внешних факторов повышает выживаемость всей системы. Ты — носительница силы, их мечи поднимут тварь и дадут ей плоть… Но мне нужен переводчик. Ты закрыта, а ее расу Айра и ее демон создавали, чтобы приручать нас.
— Мать твою! — присвистнул один из Правителей, привстав с трона. — Пора золотая! Что она несет?!
Лица у всех четверых полукровок вытянулись.
— Но если мы тебя выпустим, ты сбежишь! — недоверчиво воскликнула Селина, обращаясь сразу и к Анне, и к демону.
Анна не ответила, ноги ее подкосились. Она медленно сползла на пол, ухватившись за Селину.
— Воды! — в истерике крикнула Селина, склонившись над заложницей. — Он забирал у нее силы, чтобы поговорить с нами… — она махнула Красу и Лие. — Собирайтесь… Вас проинструктируют и доставят на Мирам. Наши люди будут поблизости. Займись ими! — приказала она одному из взволнованных меченосцев, которые пытались привести Анну в чувство, оттолкнув Краса и Лию, которые подоспели к ней первыми.
— Помни, мы тебя из-под земли достанем, если ты попробуешь нас обмануть! — погрозила она Красу.
— Не надо меня пугать, — грубо ответил он, разозлившись. — Я тоже заинтересован, чтобы нас оставили в покое… Я не уйду, пока не попрощаюсь.
— Ну что мы, звери? — с досадой бросила полукровка. — Придет в себя, вас позовут. Собирайся пока. Получишь пакет документов и доверенность действовать от нашего имени.
— Аня… Аня! — сквозь слезы испуганно позвала Лия. — Мы без тебя не полетим!
— Девочка, уйди, пока не передумали! — пригрозили ей. — Мальчик, забери, забери ее! Охрана! Охрана!

Предыдущая страница 8 Следующая страница


9 Анастасия Вихарева

ГЛАВА 9. ПО ЛЕЗВИЮ МЕЧА.

Правило первое: Никогда никому не доверяй.
Правило второе: Не будь пешкой в чужой игре.
Правило третье: Зомби не знают, что они зомби…
Нет, это не правило, скорее, вывод… Правило третье…
Анна задумалась, наблюдая из-под прищуренных век за грозной правительницей, которая держала ее за руку, даже не пытаясь скрыть радость и тревогу. Несколько врачей стояли по другую сторону кровати. Меченосцы Камиль и Каин с озабоченными лицами сидели в отдалении у стены, о чем-то негромко переговариваясь. Ганэрон отсутствовал, очевидно, занимаясь Красом и Лией. Комната другая, не та, которую они занимали втроем. Отделка стен дорогая. Гобелены из материала, который она видела на Мирам в торговом центре, в отделе строительных материалов, предназначенных для покрытия стен. И мебель не пластиковая, натуральное дерево с лаковым покрытием. Кровать широченная…
Анна едва заметно пошевелилась…
Натуральная губка, которую достают в море, точно такая была в ее комнате в доме друзей. И сама комната раза в четыре больше той, которую они занимали… На широких и высоких окнах бархатные приспущенные портьеры, под которыми полупрозрачные тюлевые гардины.
Неужели она в покоях Селины?! Или в гостевой?!
Мда-а, пожалуй, Правители из них хреновые… Отчаявшаяся горстка отринутых изгоев, загнанных в угол, которым некуда пойти. Знаний нет, мудрости нет, помощи нет — и молиться бесполезно. Верили в справедливость, ждали милости от Бога, пытались доказать свое право на жизнь, искали ответы, бастовали, поднимали голос, закрываясь от сильных мира сего. А сильные на то и сильные, чтобы глумиться над слабыми.
Впрочем, если их объединить…
А Правители разве не могут? Тоже могут. И объединятся, и пробегутся по галактике. У них это много времени не займет. Пожалуй, спасает полукровок только то, что Правители крепко-накрепко закрывают свои звезды от других Правителей. Их уже нет, а замочки работают…
Не скажешь, что Селину притесняют, возле нее всегда кто-то с мечом. Среди полукровок женщин мало — их легче убить. Имея силу Правителей, они беззащитны, как обычный человек. Любой Правитель превосходил полукровок по силе, и их многочисленность не могла уравнять физическое превосходство. Страшно подумать, сколько их полегло, отстаивая свое право на жизнь. Их гнали с планеты на планету, на них охотились, как на зверей, выжить помогали только голодные демоны, которые вели с Правителями свою войну. И оставляли, чтобы Правители вымещали на них свою ненависть и позорные поражения.
Интересно, что Правители делают с плотью разорванных полукровок?
Плюют? Топчут ногами? Хранят в подземельях в закупоренных банках со спиртом? Или обнимают, обливая слезами? Каждый полукровка чей-то сын или дочь… Интересно, они вспоминают об этом?! Или то, что вышло от Правителя и его творения уже не кажется им чем-то похожим на себя?
Похоже, что так…
Но теперь в глазах появилась надежда. Только в глазах. Каждый из них понимает, что чем больше усилий они прилагают наладить мир, тем острее Правители осознают свое преимущество. Были случаи, когда Правители обращались к ним за помощью…
Чтобы убить другого Правителя.
И подставляли, сваливая всю вину за убийство. Их никто ни о чем не спросит, у них нет права говорить в свое оправдание. И порой среди полукровок снова найдется тот, кто вступит в сделку с Правителями. За воду, которая ценилась на вес ар, за людей, которые верили ему, за кислород, чтобы дышать. Сухие безжизненные планеты значили для них больше, чем вся вселенная, чем жизнь. Хорошие звезды им доставались редко. Без Правителя, или без той же полукровки звезда угасает быстро, потеряв связь с внешним миром. Обычно, умирающие звезды и планеты, например, красные и белые карлики, которые Правители считали чем-то вроде планет и могли подвесить к гигантской звезде, чтобы продлить ей жизнь на несколько миллиардов лет. Как система Краас и Ани. А погаснет, так и не жалко — передвинут планету на другую орбиту…
Наверное, каждый из них засыпал с мыслью: завтра что-то должно измениться! И просыпаясь, понимал — весь мир против него, и если завтра звезда всхлопнется, никто не поможет выйти из коллапса.
Так, стоп! А кто ты сама?
Еще вчера любой из них казался тебе мучителем, превосходящий по силам в сотни раз!
Правильно, демон мутит воду, просчитывая каждый шаг. Голова шарит во всех направлениях. Не удивительно, когда-то правил империей наравне с Правителем Дайконом. Знаний у него не меньше, чем у любого из них. Первоживущих Правителей! А то и больше, свои знания тоже чего-то да стоят!
Отец… Как, если Правитель Дайкон пал смертью храбрых шестьдесят пять миллионов лет назад?! А мать? Какая к черту из нее Правительница? О себе бы позаботилась…
Та-а-ак… А если подбросили? И кто?!
Зандран… Зандран… Мать произнесла слово наугад, когда разговаривали по телефону, в шутку… Или не в шутку?! Могла ляпнуть то, что знала — на автопилоте… Сообразно традиции выбросила из гнезда?! И зачем надо было врать столько лет? К чему опекать восемнадцать лет, не позволяя шаг влево, шаг вправо?! Смешно сказать, не выкурила ни одной сигареты, не выпила ни одной банки пива… Боже! не потеряла девственность!
А что бы она сказала: «Ах, доченька, я — космическая императрица!»?!
Анна мысленно рассмеялась, представив себе несостоявшееся признание матери. С трудом верилось, что сломленная жизнью женщина когда-то держала в страхе галактику. С матерью давно отношения не ладились, хоть и делали вид, что все замечательно. Раздражало, что живет в каком-то своем придуманном мире, придуманной жизни… Тихо шепчет сама с собою, а то вдруг засмеется невпопад. И вроде объяснила, и смешно, но не смеется. Как можно понимать всех? Как можно любить и тех, и других? И не жалеть ни о ком? Никогда…
И где демон? Уж не те ли пиявки в трехлитровой банке? Бедненький!
Видимо, лишившись меча и силы, Правители умирают…
Правило третье: никогда не доставляй врагам такой радости.
А чем она сама отличалась от других детей? Да ничем! Детский сад, школа, институт, в десять отбой, в полвосьмого подъем. Ничего такого не замечала за собой, влюблялась как все, расстраивалась, когда не обращали внимания… И сейчас — разве другая?! Нет, все та же, и эльфийский принц верхом на аэлране все так же светит и не греет. Чудно как-то, влюбиться в инопланетянина. В сердце одно, а умная голова сильно сомневается.
Что это за семя, которое может лежать и ждать своего часа миллионы лет, а потом взять да и проснуться?!
Анна слегка застонала, поменяла положение.
Сразу напряженные лица, меченосцы примолкли и привстали, несколько голов склонились к самому лицу, чутко прислушиваясь к дыханию, щекоча волосами.
Нет, не она им нужна, а свет в конце туннеля… — демон!
А если все это лажа, если тот же демон использует ее? Пиявки с удовольствием присасывались к любому, кто изъявлял желание избавиться от болячки. С какого перепугу прониклась доверием? Как он смог запеленговать ее в тысячах парсек, чтобы полюбоваться на доченьку бывшего хозяина?!
«Правило четвертое, — прозвучал насмешливый свистяще-шипящий голос в голове, — оставь прошлое в прошлом, есть только сегодня, которое делает завтра. Телохранители уже уговаривают парня не ждать твоего пробуждения. Нужен сигнал, который подтвердит освобождение твоих друзей».
«Тьфу, на тебя, напугал!» — Анна мысленно обругала демона, пошевелилась и открыла глаза, удивленно озираясь.
— Что произошло? — она немного испуганно привстала, поправляя одеяло. — Где Лия и Крас?!
— Лежи, девочка, тебе нельзя вставать… Нервное истощение. Мы позовем твоих друзей.
— Хорошо, — спокойно согласилась Анна, поймав себя на мысли, что переигрывает. Все же, роль ей отводилась незавидная — заложница. Если давить, можно попасть под подозрение. Она закашлялась.
— Я бы хотела остаться с ними наедине. Но не здесь. За пределами дворца. Днем звезд не видно…
Правительница Селина кивнула и вышла. Правители Каин и Камиль вышли следом. Слуга подал расшитый золотом халат, помогая подняться. На всякий случай Анна переоделась в свою одежду, проверив ее. В чужой одежде могли быть запрятаны жучки, а в ее одежду не сунешь, некуда.

Крас и Лия дожидались на берегу озера. Увидев ее, Лия бросилась на шею и прижалась, тихо всхлипнув. Крас лишь шмыгнул носом.
— У тебя раса такая, которая выведена, чтобы демонов приручать… Он сам сказал, я слышал, — сообщил он, почесав озадаченно затылок. — Черт, пожалуй, я тебе завидую… Может, ваша планета именно поэтому закрыта? Чтобы вы не разлетелись по галактике раньше времени? Тогда моя догадка верна!
— Ну вот, все и разрешилось! — согласно кивнула Анна. — Я ж говорю — чувствую!
— Аня, ты у них на поводу не иди, пошли их в сауну, — добродушно посоветовала Лия. — А то у тебя столько сил уходит, что ты на сутки сознание теряешь!
— Я так и сделаю, — успокоила Анна. — И пусть только попробуют еще раз заставить!
Прошлись по берегу, назначили условный сигнал. Крас подробно проинструктировал, как пользоваться аэлраном, незаметно одевая его на ее руку.
— Аня, спасибо, — поблагодарила Лия. — Мы все сделаем, чтобы тебя вызволить.
— За меня не беспокойтесь. Я теперь для них важнее, чем Правитель Карсад. Демон ищет поле, которое напитает его, чтобы обрести свой голос и быть услышанным — и я это поле!
— Никогда о таком не слышал… Демоны и без поля умеют говорить, но не удостаивают речами, — Крас покачал головой. — Правда, говорят, понять его сложно, но сдается мне, что воду он мутит!
— Вот-вот, а я его речь как-то преобразую. Иногда он может разговаривать через меня, как через медиума.
Крас пожал плечами, подозрительно взглянув на Анну.
— Мутит он, — уверенно заявил он. — Наука такая есть, демонология, на последних курсах. Не как у вас, мы изучаем демонов, которым обязаны отдать при встрече честь, чтобы не вызвать гнев. Ничего подобного, временами он сам, как Правитель, вызывает на ковер и вставляет по самые уши!
— Ну, полукровки, похоже, об этом не знают… Правители, возможно, им об этом не доложили, а демонам позарез нужно попасть на прием к Карсаду. И одному из них сбежать!
— Крас! — одернула Лия. — Мы слишком мелко плаваем, чтобы знать, что замышляет Правитель или демон. Когда он думал твоей головой, ты даже не заметил! Может быть, он и сейчас снова думает! Главное, он помог нам, и Аня скоро будет с нами, если ты встретишься с демоном Карсада.
— Ну да ладно… — согласился Крас. — Главное теперь тебя вызволить. Я уверен, мы находимся где-то недалеко от имперских территорий, — проговорил он задумчиво, носком ноги столкнув камень в воду. — Они не рассматривали варианты с другими Правителями… В конце концов, еще есть Тино, я попробую пробраться на эту чертову планету.
— Может и рассматривали. Но к другим Правителям им не подобраться, — пренебрежительно повела плечом Анна. — Какой еще Правитель зависит так же от человека, который способен изменить судьбу содружества? Ты сам сказал, если они объединяться и нападут, никакой Правитель не устоит. Главное, ударить с тыла. Это шанс полукровок выйти в люди, а мы помогли им его рассмотреть. Ты все испортишь, если предпримешь бессмысленный, по сути, поступок. Давай не будем торопить события. Пока я есть, есть и надежда — и у них, и у меня, и у демона. Он не даст меня в обиду.
— А если что-то пойдет не так? Если Карсад откажет?
— В крайнем случае, я просто выпущу его. Код внешнего силового поля он знает. Захватим флаер, доберемся до первой знакомой ему звезды, а там прыгнем, куда скажет. Аэлран у меня есть. Если он демон Правителя, а я в этом не сомневаюсь, у него в голове тысячи координат. Так он отойдет к Зарту, как планировал, а я отправлюсь восвояси. Или меня наградят гражданством империи Карсад, — помечтала она, уже не считая этот вариант неприемлемым. — Но тогда второй демон останется в плену. Это не одна, это две клетки, которые вырабатываются силой демонов, вывернутой на все четыре стороны. Свою клетку демон ослабил, а второй демон посажен в нее на Черной Дыре, там круче защита, самому ему не выбраться.
— Ну да, — обронил Крас. — Но как демон Правителя вообще попал в клетку?
Анна плутовато хохотнула, скептически хмыкнув.
— Полукровки думают, что второй родился однажды ночью… — она стала серьезной. — Если залез в клетку, значит, другой демон ему слишком дорог, и он хочет спасти их обоих. Твоя задача передать сообщение! Ты понял?!
Крас послушно кивнул, но без радости и в сомнениях.
— Ну, вот и хорошо! — подбодрила его Анна. — Берегите себя. И поцелуйте от меня Лорку.
По очереди обнялись, прощаясь.
— Ты береги! — он крепко сжал ее ладони. — Лия… отвернись! — приказал Крас, не отрывая синих-синих глаз от Анны.
— Я же чувствовала, что между вами любовь! — Лия повела бровями, отстраненно сунула руки в карманы, отошла на десять шагов. И застыла, повернувшись спиной.
Крас крепко прижал Анну к себе, не отпуская.
— Даже не знаю, что сказать… Мы с тобой так много пережили, как будто целую жизнь, — признался он, робея и краснея. — Что же теперь, и правда, придется на тебе жениться?! Вот влип-то! Кстати, эльфы заводят семью лет эдак в тысячу… Ты уж как-то доживи, — попросил он. — Ну, с браслетом защиты, да еще если пройдешь инициацию, в смысле, если я тебя вытащу, то обязательно все у нас получится.
— Поверь, я тебя переживу. И намного! — обнадежила его Анна, пытаясь найти в памяти тот момент, когда они так сблизились.
— Господи, Создатель! Ну, целуйтесь уже! Целуйтесь! — не выдержала Лия, всплеснув руками.
Анна подняла голову и закрыла глаза. И сразу почувствовала, как Крас взял ее лицо в ладони.
Поцелуй был жарким и горячим. Дрожь по всему телу и горячая волна.
Так, ничего особенного. Не верилось, что ее целует эльфийский принц.
Чуть-чуть приоткрыла глаза — его глаза тоже закрыты. Положила руки на его плечи. Странная близость… Будто и не на другой планете, и не расстаются… И еще долго стояли, просто обнявшись.
— Ну, наконец-то, свершилось! — облегченно выдохнула Лия. — А можно к вам? А то я замерзла.
Лие протянули две руки.
Правду говорят, третий лишний. Из объятий двух влюбленных, объятия сразу стали дружескими.
— Лиана, ну-ка сознавайся, сколько раз целовалась?! — строго нахмурившись, потребовал ответа Крас.
— Миллион! Я не понимаю, что в этом такого?! — невинно взглянула на него Лия. — С Роем много раз, с Алелем… Ну и…
— Что?! — задохнулся Крас, поперхнувшись и скалой нависнув над сестрой.
— Я так и знала, что ты именно так и отреагируешь! — пожалела Лия о своей четности, возмутившись до глубины души.
— Лучше никогда об этом больше не говори! — попросил Крас, снова обнимая Лию и усмехнувшуюся Анну. — Наверное, я еще долго не смогу привыкнуть, что моя сестра становится взрослой девушкой.
Анна проводила друзей до флаера. Еще раз обнялись.
Глаза пленникам завязали, но на этот раз их везли не в клетке и не в грузовом отсеке. Три новеньких флаера под завязку забитые молчаливыми людьми с военной выправкой поднялись. Флаеры на мгновение зависли над землей и тут же исчезли.
Ну вот, последняя связь с домом оборвалась…
Анна минут десять смотрела в пустое грязное небо, подернутое белесыми перистыми облаками. Обычные облака, кучевые, были на высохшей планете чрезвычайной редкостью.
Недалеко от замка прохаживался Правитель Камиль с каталкой, на которой возвышалась клетка с демонами. К Анне прикатили две усмешки, заражая ее своими посылами. У демонов с чувством юмора было все в порядке. Анна едва сдержалась, чтобы не похихикать с ними, постояла с минуту и развернулась, направляясь в другую сторону.
На пару другую месяцев крови им хватит.
На губах все еще оставались ощущения сладковатого привкуса губ эльфийского красавчика, а это личное! Поцелуй был не придуманным — и чистым, как слеза младенца.

Путь до Мирам оказался неблизкий, или снова петляли, не надеясь, что Правитель Карсад не объявит на них облаву. Ее соединили с Красом лишь через двое суток.
— Точка, точка, запятая, вышла рожица кривая, — с ходу продекларировал он. — Мы дома!
— Ну как там?
— Нас уже не ждали… Мои родители передают тебе привет. Мы все надеемся, что скоро ты будешь с нами.
— А Карсад? — обеспокоилась Анна.
— Встреча с Правителем Карсадом назначена через три недели. Он сейчас в империи Катрин, но ему сообщили. Ну а как ты?
— Пока зашибись, — обрадовалась Анна, широко улыбаясь своим мыслям. Значит, все шло по плану. — Собираюсь поучаствовать в интереснейших исследованиях. Мы отложили их до вашего звонка… А как там Лорка?!
— Аня!
Веселый и встревоженный голос Лии. Видимо, она отбирала у Краса переговорное устройство, раздалась какая-то возня. Связь была хорошей. Наконец, Лия задышала часто и громко.
— Лорка весь день проводит в парке с Тино. Он даже ночью от нее не отходит… Тут ее все знают, скучала, но теперь их с Тино друг от друга не оттащишь! Ой, ты за нее не переживай! Представляешь, она так поправилась, а на сосиски даже не смотрит!
— Она и так избалованная, — усмехнулась Анна. — Поцелуй ее от меня.
— Обязательно… А как ты?
— Жду, когда правитель Карсад объявит свое решение.
— Аня, я его уговорю… Костьми лягу! Держись, мы по тебе так скучаем! — Лия шмыгнула носом.
И снова возня и тихое:
— Целую!

— Ну вот, — Селина забрала у нее переговорное устройство. — Свою часть договора мы выполнили. — Не могу сказать, что рада этому.
Лицо ее исказила гримаса злой и глухой ненависти. Скрип зубов. Руки непроизвольно сжались в кулаки — и боль. Анна испугалась, наблюдая за Селиной, которая всегда умела держать себя в руках, не узнавая ее. Серо-бледное лицо, сведенные скулы и кровь на прикушенной губе. И снова боль.
Неужели демон был прав?! По спине пробежали мурашки.
— Почему? — поинтересовалась Анна, стараясь скрыть волнение.
— В моих руках были потомки моего кровного врага, — процедила она сквозь зубы. — Когда-то Чаролин-Ха-Пхат убила всех, кто был мне дорог! Мой отец не жил с моей матерью, и вряд ли вообще знал о моем существовании, но я жила на той планете. Моя мать, мои друзья, моя семья… Все погибли! Все! Первый раз мне улыбнулась удача, — в бессильном отчаянии лицо Селины исказилось. — Я поклялась отомстить.
— Ребенку? — осуждающе покосилась на нее Анна.
Селина не ответила, лишь помрачнела, прикрикнув на слугу, который попал на глаза. Минут через десять она обернулась к Анне, в глазах ее застыла слеза, так и не скатившись по щеке.
— Мы, полукровки, как Правители… редко забываем. Я долго скиталась, пока однажды сила не дала о себе знать.
— И ничего не чувствовала? — удивилась Анна, замерев на полуслове.
Демон снова пощекотал… Ужас, мозги!
Кажется, он сам был не прочь занять ее тело, и каждый раз, когда самостоятельно выдавливал из нее слова, частично погружая в легкий транс, ей становилось не по себе. Более того, в момент их воссоединения приходили знания, которые она была не в состоянии расшифровать. Образы всплывали внезапно, без слов, без символов, как озарения, как воспоминания другого человека, или того же демона, который закачивал их. После провалов память быстро восстанавливалась, будто не демон, а она проживала каждую секунду своей бессознательности, но уверенности, что воспоминания не врут, не было.
Селина как будто ничего не заметила. Пожалуй, она уже привыкла обращаться к ней, как к демону, удивляясь, как ему удавалось преодолеть барьер силовой защиты.
— Нет. Совсем ничего. Долго скрывалась, пока однажды не оказалась среди своих. Тогда же научили использовать силу, оборачивая на благо. Нас мало… Обычно, когда мы пытаемся заговорить со звездой Правителей, она нас сдает с потрохами. Но много, если мерить галактикой. В нашей галактике миллиарды звезд, процентов десять под нами. Многие матери, зная, что спали с Правителем, уходят с детьми на планеты к полукровкам. А мы, пока не убедимся, что ребенок не из наших, заботимся и о ней, и о ребенке.
— Наверное, это классно быть Правителем? — поинтересовалась Анна.
Селина пожала плечами.
— Правителем, а не полукровкой, — в голосе ее прозвучала боль.
— Но ведь у вас есть и сила, и меч защиты!
— У нас нет знаний, которые Правители получают в своих школах. Демоны никогда не станут нам служить, мы не способны их накормить. И никогда не сможем создать свою империю… Мне дано принять на себя лишь одну звезду, а Правители сотни и тысячи, которые связывают воедино подпространственными переходами. Мы пытались понять устройство их дворцов, которые существуют одновременно на нескольких планетах… Это не поддается пониманию. Чтобы с одной звездной системы попасть на другую им достаточно лишь перейти в другую комнату, будто для них не существует ни пространства, ни времени.
— Спокойно может быть, что так оно и есть, — прошипел демон свистящими, как-то одновременно с Анной, которая снова застыла, уставившись в одну точку. Часть слов пришла из клетки, а часть слетела с ее губ.
— Они жили в то время, когда вселенная существовала без времени и пространства. Они и сейчас живут не вдоль вселенной, а поперек ее, на расстоянии одной подвселенной до другой, тогда как для вас существует лишь подвселенная.
— Забавно, говорим с тобой, и невольно чувствую угрозу… — призналась Селина.
Она с тревогой и подозрением взглянула сначала на демона, потом на Анну, которая тряхнула головой, избавляясь от оцепенения. Если демон умел говорить, как человек, от себя, то почему без заложницы не стал тратить слова на нее? Ей не всегда удавалось подавить мысли, которые, несомненно, демон слышал.
— Это оттого, что я чувствую демонов, — объяснила Анна, успокаивая ее. Глаза у нее стали осмысленными. — И слышу лучше, чем вы — телепатически. А он в это время ищет образы, чтобы правильно передать информацию. Он учится через меня. Вообще-то, голоса у нас считают дурным признаком… — предостерегла Анна, омрачившись. — Людей, которые слышат голоса, в свое время сжигали миллионами. Но такие люди не перевелись, их всегда было много… Люди негативно настроены против таких людей, и когда человек входит в транс, окружающие сильно пугаются. Запирают в сумасшедших домах, чтобы не смущали людей.
Анна тяжело вздохнула, всем видом передавая, как тяжко бремя, возложенное на нее демоном.
— Наверное, способность, чувствовать энергетические формы жизни, заложена в нашей генетике, — рассудила она, после непродолжительной задумчивости. — Способность проявляется, когда два рецессивных гена накладывается один на другой. У нас никто не может объяснить, откуда берутся такие люди, мы и с генетикой пока не разобрались. Надо полагать, демон Правительницы Айры проводил эксперименты, пытаясь воспроизвести себя.
— Вряд ли, — холодно и отчужденно улыбнулась Селина. — Возможно это от того, что вы не можете почистить информационное поле. И любой бессознательный инцидент внушает вам страх.
— Ну, не знаю, — не стала спорить Анна, смутившись. — Наверное, он знает на какие кнопки нажать, чтобы я поняла его, а он меня? Я чувствую их. Тогда, возможно, он просто умно использует мою грязь, чтобы передать вам информацию, а я в это время частично отключаюсь? — вопросительно и невинно взглянув на Селину, предположила она. — Но так он накапливает информацию, которую использует в дальнейшем уже сам?
Селина с сожалением взглянула на клетку с демоном.
— Пожалуй, так будет ближе. Тогда это многое объясняет. Но хотела бы я оказаться на твоем месте, — призналась она. — И так, с чего начнем? Что я должна делать?
— Первым делом выпустить его, — Анна жестом указала на клетку. — Оттуда он ничем не сможет вам помочь.
— Он сбежит! — призывая к благоразумию, воспротивился Камиль, обратившись к Селине. — Или убьет нас всех!
— На счет, сбежит, не сбежит, не знаю, но что не убьет, это факт, — повернулась к ней Анна. — Он заинтересован добраться до Карсада и Зарта. В любом случае, у вас остается еще один демон. Интересно, что вы будете с ними делать? — ехидно поинтересовалась она. — Похоже, они неплохо изучили вас и историю галактики. Я нужна им лишь для того, чтобы завершить обучение. И не так глупы, чтобы напасть на Правителя. Отдадите против воли — и у вас будет новая проблема. Или будете держать демонов в клетке до конца их дней?
— Мы должны подумать! — с опаской покачал головой Каин.
Анна отошла, чтобы не мешать полукровкам. Но спорили они недолго. Наконец, один из меченосцев набрал код, ослабив защиту. В пространство вошла перегородка, которая отделила одного демона от другого, и сразу же часть клетки перестала существовать.
Демон не вышел… Он вдруг оказался недалеко от Анны, зависнув над землей сгустком тьмы, и медленно поплыл в ее сторону.
Анна закричала от ужаса, заметив, как туча, на которую было больно смотреть, надвигается на нее. Демон как будто вошел в ее мозги, и теперь там происходило, Бог знает что. Демон оказался не маленький, туча раздалась во все стороны, выпуская щупальца. Она вдруг осознала, что выпустила на землю монстра.
— Нет! Уберите его от меня! Убирайся! — сердце ее в отчаянии сжалось, она бросилась бежать, но ее схватили.
— Что он говорит?! — потребовала Селина, встряхнув ее за плечи. — Что он говорит?!
— Он говорит… он говорит, что должен взять меня, как инструмент… и контролировать… мое состояние…
Анна попыталась вырваться из сильных рук. Страшный монстр как будто наступила на нее, она это почувствовала всем своим телом. Сразу стало тяжело, в глазах появилась резь, а в голове туман.
— Вы же не позволите этого?! Отпустите меня! — отмахнулась она от меченосцев, пытаясь спрятаться за их спинами.
— Подведите ее к демону, — переборов сомнение, приказала Селина. Решительный ее голос прозвучал сухо.
Заметив три меча, направленные на нее, Анна побелевшими пальцами вцепившись в одного из своих мучителей, едва справившись с жжением в теле. И попятилась, не отрывая взгляд от широко открытых надвигающихся на нее глаз, в которых клубился черный туман. Животный страх поднимался отовсюду, словно ее утопили в нем. И сразу услышала, как на нее посыпались страшные проклятия, общая адские муки.
Голос звучал в голове, она похолодела и сжалась.
Внезапно, демон ужался в размере, оказавшись на ее плече. Анна согнулась, махнув рукой, резким движением стряхивая черный сгусток, но демон сидел крепко. Руки ее прошли сквозь него, не причинив вреда, словно он был не материальным. В ответ демон ударил ее щупальцами, воткнув парочку в тело и показав язык.
Похоже, ее для него тоже не существовало…
На потасовку полукровки смотрели молча и мрачно, не решаясь выступить ни в защиту, ни в поддержку. Демон на воле их самих напугал не меньше, чем Анну. Анна разозлилась, чувствуя, как демон любуется ее примитивной медитацией, краем глаза заметив, что полукровки сейчас выглядят не лучше и не хуже ребенка, которому больно стукнули по рукам, чтобы не лез, куда не просят. Все четверо, с опущенными плечами, ссутулившись, удрученно сожалели о выпущенном на волю демоне, понимая, что в клетке он был совершенно бесполезен.
— Что теперь? — Селина развела руками, обращаясь ко всем сразу, сильно расстроенная.
Анна вдруг резко успокоилась, прислушиваясь к демону. Он смеялся! Он просто издевался над ней! Он думал ее головой, всаживая то самое чувство!
«Я же поле неизвестной человечеству природы… — прошептал он, внезапно убирая из нее страх, как будто выпил его. — Мои корпускулярно-волновые качества позволяют мне проникать через любую материю!»
Анна попыталась ухватиться за чувство только что испытанного страха, но его не было, а был покой и осознание собственной комичности. Она зажмурилась, осознавая силу своего врага. А он просто взял и положил животный страх на место. И ее снова скрутило, зубы непроизвольно застучали, и сжались пальцы — но на этот раз она смотрела на страх, как на инородное тело, поселившееся в ее теле.
— Вот свинья! — с вызовом бросила она. И мысленно попросила: «Убери!»
«Сама убирай!» — плюнул демон в ответ, издав скрипучий смешок. Странно, страх был в теле, а не в сознании, сознанием она смотрела на него, как на любой предмет бытия.
Что же тогда — страх?!
«Перестань надо мной издеваться!» — попросила Анна, на этот раз без злости. Она уже пожалела, что повелась. Страх был как образ — всего лишь образ, слепок в ее маленьком мирке, заполнивший собой все подпространство, в котором видела и себя, и друзей, и все, что умела представить. Слишком самостоятельный.
Черт, если она его видит, почему не может достать?!
«Ты же Правитель! — напомнил демон. — Привыкай мыслить нетрадиционно!» — и самым непредсказуемым образом выставился в мыслях образом-очаровашкой, снова показывая язык, уже оттуда.
Невольно Анна рассмеялась — и вдруг стало чисто. Наконец-то! Она прислушалась. Пытаясь разобраться в тех образах, которые вдруг раскрылись перед его ее глазами.
— Он говорит, нужно осмотреть планету, чтобы составить о ней точные представления! — отрапортовала Анна.
Она едва сдержалась, чтобы не сорваться на скандал с корпускулярно-волновой формой жизни. Скандальное шоу, не иначе, доставляло демону радость. Теперь он пытался сунуть в ее голову человеческие слабости. Ей вдруг привиделась бутылка водки, и так отчаянно захотелось выпить, аж свело скулы. А сразу после этого из глубины поднялась безотчетная жалось к себе самой, и невольно она смахнула слезу.
— Отвали! Козел! Это я не вам… — сквозь слезы усмехнулась Анна. — Нужны температурные показатели, физическое состояние, химический состав, наличие уже существующих форм жизни, длина и частота световых волн звезды.
— Он… — вытянутые лица.
Каин тряхнул головой, покосившись недоверчиво.
— Не уходит?!
— Нет, — раздосадовано ответила Анна. — Он решил издеваться надо мной до конца моих дней… — снова пожалела она себя, разревевшись, не переставая улыбаться. — Вот гад!
— Флаер! — потребовала Селина, придя в себя первой, решив, что так демон проверяет свой инструмент, и уже радуясь, что она не на ее месте.

Анализ состояния планеты занял три дня. Собирали образцы, пробы, замеряли показатели.
Маара была сухая — слишком сухая. Подземные воды давно истощили, выкачивая на поверхность. Немного воды в виде льда осталось на полюсах и в горах. И небольшая полоска травостоев с редкими, наполовину высохшими кустами, на границе между льдом и пустыней, которая питала планету кислородом. Температура на ночной стороне резко падала до минусовых температур даже на экваторе, на солнечной стороне Молиар выжигала планету. Раскаленное ядро содержало много тяжелых металлов, а магма — метана и серы. В некоторых глубоких впадинах, в тех местах, где когда-то был океан, теперь вместо воды текла лава. Солончаки занимали треть поверхности планеты, превратив землю в камень. Сухой ветер разъедал их и поднимал в воздух мелкую пыль, которая забивала и выедала легкие даже через респиратор.
Животных не обнаружили. Те, что были, или скрывались в земле, или завозились с других планет, по большей части не приживаясь. Питались червями, выращивая на измельченной коре деревьев, которая в империях была сравнительно недорогой. Кору доставляли контрабандой. И рыбой из горного озера, которая поставлялась лишь во дворец.
В последнее время строили небольшие автономные системы на солнечных батареях и завозили воду, расходуя ее по типу флаера. Но такие оранжереи позволить себе могла только знать и очень обеспеченные жители планеты. Купить воду на стороне порой оказывалось легче, чем использовать свою.
При виде правительственного флаера люди выходили из своих укрытий и низко кланялись, выражая правителям глубочайшее почтение. Анну больше интересовали рабы, которые могли не дожить до преобразования или до освобождения. Наверное, впервые в жизни Селина поняла, что значит быть рабом, когда демон затащил ее в грязную клетку и заставил пить мочу, просто отшвырнув меченосцев на такое расстояние, что они не скоро пришли в себя.
— Кому отдашь планету? Тем, кто поит тебя мочой, или тем, кто добывает хлеб насущный?! — грозно и зло прошипел он. — Вот как вы, полукровки, используете знания и силу людей, которых насильно уводите в плен!
— Клянусь, на силе… отдам тем, кто будет ее любить! — в ужасе произнесла Селина, внезапно прослезившись. — Потерпите… Потерпите немного…
Анна наблюдала за муками совести Селены не без злорадства. Демон сутки выжимал из нее все ее чувства, приучая им не доверять.
— Мы не доживем до завтра! — с усмешкой бросил один из рабов, даже не встав при ее появлении.
Рабов бросились поднимать, но Селина остановила.
— Обязаны… Если хоть один раб умрет не от старости, клянусь отдать хозяина валуге! Объявите приказ… Тот, кто не может накормить раба и дать ему отдых, обязан отпустить его с миром!
— Объяви свободу рабам, прямо сейчас! — приказал демон.
— Тогда у меня не останется людей, — заплакала Селина. — Мне будет некому отдать планету, кроме тех, кто поит меня мочой. Я клянусь… Если не получится… Пусть будет так! Клянусь силой!
— Ну что ж, резонно, — демон размял щупальца.
— А кто или что такое валуга? — поинтересовалась Анна у Селины, вприпрыжку следуя за разгневанным демоном.
— Это? Страшные чудовища из тьмы… — все еще бледная и встрепанная Селина дрожала, как осиновый лист, клацая зубами. — Говорят, они пожирают силу и меч Правителя. Их по-разному зовут. Это их суть.

— Если раскрутить планету, начнутся мощные сухие грозы, которые продолжат преобразование атомов водорода, азота и углерода до воды, — сообщил демон. — Потенциал у нее большой.
Теперь он почти все время говорил сам, поглаживая все еще непривыкшую Анну щупальцем по голове. В последнее время он лишь продолжал забивать ее информацией, с которой она не справлялась. Информации было много, она и не подозревала, что столько можно уложить в одной голове.
— У нас нет ни драконов, ни василисков, — грустно улыбнулась Селина.
— Я могу, — сообщил демон, усмехнувшись. — Я существо Черных Дыр… Маара для меня то же самое, что для вас яйцо насекомого. Разряды дадут вам дополнительную энергию и защиту, а несколько разломов коры выпустят на поверхность газы. Если применить протокатализаторы, они преобразуют углерод и водород до кислорода за десять лет. Еще столько же уйдет на то, чтобы прекратились кислотные дожди. Но вы должны подготовить людей к перемене климатических условий.
— Мы слышали, что есть такие катализаторы, но не смогли их достать.
Демон рассмеялся.
— Нет ни одного Правителя, который получил бы воду так быстро, не имея демона под рукой. Я и есть тот самый протокатализатор. Мы собираемся стаями и испускаем протоновую смесь, как вы испускаете запахи, чтобы привлечь самочку. Сами протоны несколько отличны от тех, которые знаете вы. Мне достаточно пукнуть, чтобы началась реакция… — демон задумчиво пригладим щупальцем голову. — Есть и другие варианты, когда Правитель обживает метановую планету и с помощью меча и силы преобразует газы, вызывая мощные разряды, которые расщепляют атомы. Обычно на это у него уходит от пятисот миллионов до миллиарда лет. Правитель, а не полукровка, который не способен существовать без физической оболочки.
— А другие варианты есть? — стараясь не показать обиду на последние подчеркнутые демоном слова, спросила Селина.
— Третий вариант — процесс можно ускорить до трех недель. Но в этом случае мне придется разбить и расплавить всю кору, которая сформировалась на планете. Через три недели в моря и океаны можно будет запускать рыб. Присутствовать при преобразовании вы вряд ли сможете… — демон немного подождал, давая Селине осознать сказанное. — И четвертый — вызвать к жизни формы, которые используют минимум воды — черви, змеи, жуки, скорпионы. Естественно, они будут охотиться на людей… Им тоже нужна пища.
Селина расстроилась. Это было заметно по нервно подергивающимся уголкам губ. С демоном она чувствовала себя букашкой, над которой раздумывали: дать пожить еще или прихлопнуть, чтобы не мучилась. Наверное, иногда Анна чувствовала себя так же.
Но думала Селина недолго.
— Я выбираю третий вариант, — обреченно произнесла она.

— У меня условие, — продолжил демон.
— Какое? — насторожилась Селина.
— Приемлемое. Засадить меня в клетку вы уже не сможете. Но мой брат пока в плену. Вы не будете менять решений относительно Правителей Карсад и Зарт. Твоя планета лишь одна из многих. Ни один демон без воли Правителя не станет помогать вам, а без помощи сильного Правителя вам не провести преобразование. Той воды, которую вы получите за моего собрата, хватит вам ненадолго и не на много. Галактическую валюту не напечатаешь, есть Правители, которые бедны, как черви. Мирный договор защитит ваши имущественные права, а полученные сведения помогут объективно оценить стоимость работ. Вы уже не будете легкой добычей.
— Почему же ты помогаешь мне? — пытаясь казаться мужественной, удрученно спросила Селина, нисколько не надеясь на примолкших меченосцев.
— Мой хозяин недалеко, — проговорил демон с легким пренебрежением. — Он слишком слаб, чтобы прийти и потребовать меня. Но я веду его. И когда придет, я уйду с ним.
Селина долго молчала. Наконец, кивнула.
— Мы не будем тебя держать. Если твой Правитель пожелает, мы даже уступим ему несколько звезд. У нас есть незанятые, нас часто убивают, — в голосе ее сквозили горечь и отчаяние. — Последнее ноу-хау Правителей — сафари на нас. Возможно, он согласится сотрудничать с нами. У нас есть мальчик… — Селина запнулась, но решила быть откровенной. — Он Правитель. Возможно, мы сумеем его воспитать, чтобы он не испытывал к нам ненависти. Твоя помощь и помощь твоего Правителя была бы неоценимой.
— Я передам ему ваше пожелание, — пообещал демон холодно.

Два дня ушли на срочную эвакуацию. Полукровки покидали планету с тревогой и сжатым в кулак отчаянием. Доверять демону, Правитель которого где-то поблизости, было настоящим безумием. Но планета умирала, оставить ее — дело недалекого будущего. Это понимала Селина, понимали и меченосцы. Ну что ж, планет много, рано или поздно и им пришлось бы уйти.
А люди верили…
Каждый из них был наслышан о преобразованиях, после которых планеты становились раем. Некоторые даже утверждали, что вернулся демон Правителя, которому звезда Молиар когда-то принадлежала — и радовались. Люди забирали свой нехитрый скарб и домашних животных, покидая свои дома, зависнув от планеты на безопасном расстоянии, которое указал демон. Кто-то перебирался в соседние обитаемые звездные системы полукровок, которые согласились предоставить жителям Маары свою планету за возможность наблюдать за преобразованием.
Но таких людей оказалось немного, лишь те, кто не надеялся на свой флаер. Во флаерах запаса воды и воздуха хватало надолго, а межгалактические флаеры могли вместить и того больше. Для эвакуации Селина и меченосцы арендовали несколько тысяч флаеров, потратив все деньги, которые у них были, чтобы ни один человек не остался на планете. Вывозили и тех животных, которых сумели найти на полоске зеленого лесного массива.
Многие полукровки вызвались помочь, оказывая гуманитарную помощь. Маару прочесали вдоль и поперек. Мало кто верил, что демон согласился сотрудничать с полукровками, еще меньше верили, что из сухой планеты можно достать воду, но каждый желал лично убедиться, что Маары больше не существует. Два дня свои и чужие флаеры летали над планетой, как мухи над навозной кучей.
К большому удивлению полукровок, населения на ней оказалось не так уж мало. О существования подземных поселений им доложили беглые рабы, которые вышли на поверхность, когда услышали предупреждение о скором преобразовании. Из населения порядка пятидесяти миллионов были рабами, небольшая часть рабовладельцы. И те и другие пришли на Маару уже после. Остальная же часть, в основном гоблины, гномы и орки, жила на планете с того времени, когда звезда Молиар и ее планеты принадлежали настоящему Правителю. Легенды о нем передавались из уст в уста — в сказаниях, в легендах, в мифах и сагах. Для них флаеры не потребовались, все они необыкновенным образом перешли на другую планету в том месте, где когда-то стоял дворец того самого Правителя.
Четверо полукровок потрясенно рассматривали внезапно открывшееся перед ними дикое нетронутое пространство, залитое светом, с могучими динозаврами и огромными водными просторами, где природой правили диноторки и бажби, и немногочисленные представители расы эльфов, которые переселились сюда после того, как Маара была разграблена, снабжая гномов, гоблинов и орков Маары всем необходимым. Народ двух планет даже не считал себя разделенным, и те, кто остался на Мааре, лишь присматривали за планетой своего Правителя.
— Но… как?! — расстроились все четыре Правителя. — Мы там, а они тут и там?!
— Вы не искали их, а они вас, — пренебрежительно бросил демон. — Дворец Правителя вы смогли разрушить, но портал не имеет материальной основы. Они несут в себе его меч и силу, поэтому звезда пропускает их. Вы смогли пройти, потому они захотели показать меня звезде.
— Но после преобразования они не смогут вернуться! — испугалась Селина.
— Портал не имеет материальной основы, — повторил демон. — Он связывает не планеты, а звезды. Вселенная хранит многие секреты. Я лишь хочу, чтобы диноторки имели доступ в империю, если таковой суждено быть, а их звезда перешла в руки… Моего Правителя! По щупальцам?! — усмехнулся он.
— По щупальцам! — меченосцы кивнули, а Селина в изумлении бросила прощальный взгляд на зеленые бескрайние просторы.
Не иначе, Маара подпитывалась кислородом именно с этой неведомой планеты, которая сохранила дворец бывшего Правителя почти в нетронутом виде. По-другому возможность дышать объяснить никак не получилось. О зеленой полоске уже никто не вспоминал. Теперь огромный дворец Правителя был полон людей, которые бережно размещали свои вещи, чтобы не сдвинуть ничего, что когда-то принадлежало их Правителю.
Дворец на зеленой планете был лишь перевалочным пунктом. Диноторки наготовили много мест, защищенных силовыми полями и охраняемые ими лично. Бронированные динозавры — крылатые, наземные и подводные — людей не жаловали и поедали с удовольствием, как легкодоступную добычу. В убежище их народу было немедленно отказано. Ни рабов, ни рабовладельцев здесь не жаловали.
— Столько любви! — сильно огорчилась Селина. — Я никогда не смогу заменить им Правителя!
— Ну почему же, они тебя любят. И доверяют, — демон кивнул на молчаливых и озабоченных людей, которые не кланялись, как ее собственный народ, но выражали почтение кивком головы. — Иначе ты никогда не узнала о них. Их Правитель предполагал, что может случиться, как случилось, и сделал все, чтобы обезопасить свои творения. Я его хорошо знал. В его империи было много связанных между собой звезд.
— А можно взглянуть на дворец? — попросил Каин взволнованным голосом.
— Можно, но недолго, у вас два часа…

Планету потряхивало, начинались землетрясения. Последними планету покидали правители. Анна шла к флаеру со всеми, думая о том, что побывала во дворце отца, которого никогда не видела, когда вдруг демон развернул ее и накрыл собой.
— Ты с ума сошел?! — вскинулась она, пытаясь выбраться из липкого пространства, которое сдавило ее со всех сторон. — Выпусти меня! Планета вот-вот разлетится к чертям!
— И что?! — рассмеялся демон, внезапно перестав с нею разговаривать на обычном и привычном для нее языке, вызвав информативные потоки, которые образовали невиданное ею доселе поле восприятия пространства, в котором сама планета казалась пылинкой.
Полукровки остановились, наблюдая за потасовкой, к которым уже привыкли. Демон то и дело пытался муштровать человека, испытывая его на прочность. И иногда сочувствовали Анне, пытаясь повлиять на демона.
Селина приблизилась.
— Что случилось, — встревожено спросила она, растерявшись.
— Он хочет… что бы я осталась… Температуру и радиацию проверять… На мне?! Ей надо, ее и бери! — Анна пыталась нащупать то, что ее держало, стараясь выбросить из головы новую реальность. Грудь сдавило, она вдруг почувствовала, что не может дышать.
— Помогите! — наконец, хрипло выдохнула она.
— Уходи! — приказал демон Селине и меченосцам. — Смерть одного человека откроет жизнь миллионам!
— Боже… Нет! Возьми меня! — расстроено предложила Селина, обреченно взглянув на меченосцев. — Идите, я остаюсь.
— Ты нужна людям! — удивился демон.
— Иногда кто-то должен жертвовать собой. Это моя планета, мой народ. Я прожила долгую жизнь, а это девочка лишь начинает жить. Мы не можем потерять ее, она наша надежда.
— Ты великая правительница, я рад, что мы встретились, — простодушно признался демон, почесав щупальцем голову. — Обычно, преобразованием занимаются Правители, которые знают, кто будет населять планету. Я демон, мне нужен тот, кто даст мне представление о параметрах выживания живых форм. Надеюсь, человек выживет. А теперь уходи. Я позову, когда закончу.
Анна карабкалась на поверхность — давление внутри демона было огромным. И сразу согнулась Селина, а за нею три верных телохранителя, которые вытащили мечи и бросились на помощь.
— Выпусти меня, мерзкое существо! — возмущенно закричала обездвиженная Анна, отвечая демону, вырвавшему ее из бытия, внезапно осознав, что от нее не осталось ничего, кроме сути.
Земля затрещала, откуда-то издалека раскатом грома докатился грохот. Упирающуюся Селину подхватили и на руках втащили во флаер, едва не провалившись в мгновенно образовавшуюся расщелину. Последний флаер исчез в вышине, в то время как демон с Анной в своем чреве проваливался под землю…

Предыдущая страница 9 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 10

ГЛАВА 10. ИЗ МЕСТ ЛИШЕНИЯ СВОБОДЫ…

Анна плыла в раскаленном ядре планеты и не понимала, как такое могло быть. Демон парил рядом, давая привыкнуть к новому состоянию, направляя и подсказывая. Или это магма?..
Она не чувствовала огромного давления, плотности, температуры. Планета перестала существовать — лишь податливая материя, плазма, которая слушалась ее, как глина горшечника. Она еще не знала, что должна сделать, но где-то там, внутри ее, знания были, выставляясь то одним концом, то другим.
— Ты как компьютер, совершенный и вмещающий огромное количество информации. Правители накапливают знания миллионами лет. Я тоже компьютер, не менее совершенный, который помнит и знает, как знания работали на практике. Твой отец ничего не скрывал от меня, используя, как сервер. Мои и его знания в какой-то миг стали единым знанием. Информацию можно передать… очень быстро. Но знание мертво, если не научишься им пользоваться. Вас просят придать ему форму, раз за разом, усложняя задание.
— Как он погиб? Отец Дайкон, — теперь она верила демону. Там, во дворце хранились его портреты, статуи. Она была сильно на него похожа, вернее, на форму, которую он любил и к которой привык. И демон… И часто рисовал ее, надписывая сверху: «моей дочери». Один в один. Наверное, теперь его дворец и та звезда принадлежали ей, как законной наследнице. В хранилище смогли войти только она и демон, другие проходили мимо, не замечая двери, даже когда она была открыта. Само хранилище было на дикой планете, которая существовала так далеко, как та, на которой жили диноторки отца. Еще один дворец. Ни понять умом, ни представить это было нельзя.
— Семь Правителей и двадцать семь полукровок с десятью демонами напали внезапно. Пробили подпространственные дыры во дворец. На Сорее и с одной из его звезд. Я предлагал бежать, но он решил, что не имеет права бросить империю. Мы долго сражались…
— Правило пятое: есть только жизнь! — выдохнула Анна, стараясь почувствовать свои границы — их не было, лишь сознание, которое не имело формы.
— И хороша уже тем, что падения и взлеты ее проявление, — одобрительно поддакнул демон. — Кстати, твоя мать часто называла меня Дай. Я привык.
Анна попробовала взглянуть на космос глазами планеты. Она словно бежала за звездой, наслаждаясь светом и купаясь в ее лучах. Наверное, Мааре хотелось быть нарядной, зеленой, живой, а Молиар — чувствовать, что вокруг нее жизнь.
— Теперь ты должна почувствовать силу и вынуть меч.
— А как?
Анна плыла, вибрируя. Плазма вибрировала в ответ, как капля, которую она могла легко разбить. И невероятные радужные цвета, как на тонкой стенке мыльного пузыря, только они были внутри этой капли.
— Попробуй перемешать несколько потоков магмы, изменив направление… Следи за состоянием планеты в целом. Так часто бывает, когда Правители учатся владеть силой, планеты гибнут, взрываясь.
— За Марсом астероидный пояс, это мать постаралась? — испытывая невероятный прилив сил, полюбопытствовала Анна.
— Пятьсот сорок пять миллионов лет назад. Твой отец сделал ей предложение, подарив звезду, — демон грустно улыбнулся. — Часть осколков упали на Марс, сдвинув его с орбиты, а часть на Землю. Погибло все живое. Так закончился криптозой. Она тогда только-только получила аттестат зрелости… После этого планета долгое время была безвидна и пуста, метеориты огромных размеров продолжали на нее сыпаться. Потом Дайкон заселили ее динозаврами, он на них собаку съел… Совершенные, величественные, импульсивные, как он сам… Он любил с ними порезвиться. И снова, меловая катастрофа, когда закончился мезозой. Тогда она готовила планету для жизни людей.
— Еще меня ругает! — недовольно проворчала Анна.
— Не расслабляйся! — предостерег ее демон, заметив, что она таращится на ядро, которое послушно вытягивается в ее сторону. — Теперь начинаем раскачивать… Планета фактически в невесомости, притяжения звезды недостаточно. Я стану основой, дорожкой, создам центр тяжести, а ты беги, стараясь провернуть ее, отталкиваясь от меня.
— Как белка в колесе? — Анна засмеялась. — А разве она не остановится?
— Нет, если подвесить спутник, как противовес. Планеты движутся по орбите с ускорением, равным силе притяжения звезд. У нее тоже есть сила притяжения. Спутник будет падать на планету и давить, вращая ее. Точно так же движутся звезды в галактике вокруг огромной Черной Дыры. Черные Дыры перевертыши, противовес Небесной вселенной и ее начало. Можно сказать, наполовину я Небожитель… Спутники планет — ее конец.
— А как это? — сильно удивилась Анна, сместившись в одну часть планеты.
— Луна всегда повернута к Земле одной стороной. Фактически, она висит неподвижно, являя собой стержень. Если бы ты стояла на Луне, то могла бы видеть землю, которая поворачивается вокруг оси, и Солнце, которое то позади, то впереди. Для Солнца планета Земля как для Земли ее спутник. Луна, Земля, Солнце, Черная Дыра — это магниты, вращение которых приводит к образованию электромагнитных полей. Для получения электричества на электростанциях используют тот же принцип. Магнит, вокруг которого вращается другой магнит. Но вокруг него мог бы вращаться еще один магнит, и тогда выход энергии мог бы быть в десятки раз выше. Скажем так — электромобиль, который передвигается с помощью электричества, а небольшое количество горючего тратится на то, чтобы раскрутить третий и второй магнит. Энергоэкономичный, мобильный, экологически чистый, и очень мощный.
— Понятно, а где мы возьмем спутник? Похоже, у планеты он когда-то был.
— Его забрали вместе с водой, чтобы Маара остановилась, — сказал демон, вкладывая образ.
— А, я поняла! Если юлу раскрутить, то потом не надо много сил заставить ее крутиться, только легко провести стержень между двух пальцев… — догадалась Анна. — И слабого притяжения звезды и спутников вполне хватает. Можно три, и маленькие противовесы, — согласилась она. — Тогда на спутниках можно будет жить. Не так, как на планете, но дополнительные ресурсы и мощности не помешают.
— Быстро схватываешь… Солнце и Луна — два пальца. Чем больше спутников, тем больше пальцев участвуют в раскрутке… Но количество не всегда качество. Во-первых, их масса… Спутников не должно быть больше, чем планета может удержать. Крупные оторвутся, или сильно повлияют на орбитальное отклонение, придавая синусоидальную качку. Постоянные землетрясения и наводнения нам ни к чему. Мелкие, в конце концов, упадут на нее, вызвав глобальную катастрофу. Второе, наибольшая интенсивность магнитного поля на экваторе. Туда они стремятся встать. Звезда в течение года меняет их орбиту, если ее притяжение мощнее притяжения планеты. И третье, если три, то период обращения и длина орбит должны быть относительно кратными. И по массе. Тогда каждый следующий спутник заставит вращаться предыдущий, и первые два вполне могут иметь свое электромагнитное поле. Достаточное, чтобы удержать атмосферу. Что выбираешь?!
— Учитывая, что радиус Маары шестнадцать тысяч километров, но плотность невысокая, то…
— После преобразования радиус изменится на полторы тысячи, а плотность станет примерно, как на Земле.
— Один диаметром на пятьсот километров — самый ближний, чтобы его было видно. Второй, с атмосферой, на три или четыре тысячи. К нему подвесим еще один, небольшой, километров на восемьдесят или на сто. И последний на две тысячи… Хватит… В ста тысячах километрах, в трехстах и пятистах… А скорость, мне кажется, будет приблизительно равной, в зависимости от ускорения… Тогда, если смотреть с Маары, первый будет по небу летать, второй, как наша Луна, а третий почти висеть…
— Неплохое решение… — согласился демон. — Учитывая то, что их орбиты будут иметь вытянутые эллипсы…
— Но где мы их возьмем?! — полюбопытствовала Анна.
— Этого добра навалом! Вокруг звезды крутятся десять планет со спутниками, две прикрывают планеты малого радиуса. Слишком тяжелые, подойдут разве что для огневиков. Возможно, там еще кто-то остался, надо будет проверить и подружить с полукровкой. У одной восемь спутников, один с атмосферой, у другой пять… Возьмем их. Можно поискать за пределами системы. Огромное количество мелких планет бороздят просторы космоса, не удержавшись на орбите. Можно разогреть ядро и подвесить к звезде, как дополнительную планету, пригодную к жизни.
Анна рассмеялась. Раскинув руки, которые стали осью, все быстрее и быстрее она бежала в никуда — и смотрела на планету и от себя, и как планета, и видела ее со стороны. И год, и сутки на Мааре тоже изменятся, теперь они будет намного короче. Не только вокруг оси, но и по орбите она начала двигаться намного быстрее, чуть изменив угол наклона.
— Так, скорости вращения для создания грозных разрядов, пожалуй, достаточно, — проговорил демон, ослабив притяжение. — Можешь остановиться… Одновременно…
Анна остановиться смогла не сразу. Как только демон перестал быть точкой опоры, ее подхватило и потащило поле планеты — и демон, заметив, что она не может выбраться, вызволил ее сам. Сразу после этого ее состояние перешло на другой уровень, планета снова стала сгустком плазмы, не оказывая на нее влияния.
— Ломаем кору, — демон легонько надавил на поверхность. Кора пошла трещинами, как яичная скорлупа. — Лучше ее расплавить, кора издревле была плохим проводником. Нам нужны грозовые разряды, которые примет на себя газовая среда.
Скорлупу пришлось немножко раздробить, утопив в расплавленной магме. Как она это делала, Анна вряд ли смогла бы объяснить. Как-то само собой, стоило лишь захотеть и приложить усилие. Теперь планета кипела.
— В ядре тяжелые металлы, которые содержат много нестабильных изотопов… — знания пришли тоже сами собой. — А на поверхности газ… и гелий.
— Вот именно. Наша задача позабавиться с ними, — произнес демон с задумчивой озабоченностью, изучая структуру перемешенных масс. — Атомное ядро кислорода можно получить несколькими способами. Первое — термоядерный синтез. На поверхности. Частично в ядре… Будет много побочных элементов и соединений. В будущем пригодятся и людям, и ядру планеты. Часть тяжелых элементов на следующем этапе отсеем и утопим… Нам нужно получить столько ядерного топлива, чтобы горючего хватило надолго. Добиться равновесия нелегко, но мы сделаем. Это наш с Дайконом секрет. Чтобы ни металлический водород, ни железо не стали конечной стадией. Теоретически сложность состоит в том, чтобы вывести из зоны боевых действий часть тепловой энергии, которая начнет выделяться. Ну и… поддерживать на должном уровне силу разрядов. Они оголят ядра атомов, придавая ускорение, чтобы преодолели силу отталкивания, сближаясь на расстояние, при котором происходит слияние. Иначе, термоядерный синтез перестанет быть синтезом, превратившись в термоядерную катастрофу.
— Второй способ совершенно противоположный — ядерный распад, — вспомнила Анна.
— Тут уж, как Бог на душу положит… — согласился демон. — Реакция ядерного распада, наоборот, требует повышенных температур. То есть, внутри планеты должен идти ядерный распад, а на поверхности термоядерный синтез. И в том и в другом случае кислород должен стать конечной стадией…
— Так планета же разлетится к чертовой матери! — Анна пощупала мощное ядро планеты, не чувствуя ничего. На месте ядра был все тот же сгусток энергии, с которым она могла сделать все что угодно.
— Если в это время нас не будет рядом. Взрыв — мощный выброс энергии, а если ее собрать и перенаправить?! Это несложно, если силовые поля поставить как заслонку.
— В голове не укладывается… Может, я сплю?! — засомневалась Анна в себе.
— Болезнь твоя мне понятна… Ты привыкла смотреть как человек. Давай так, вспомни, что есть элементарная частица? Сама по себе… Ее свойства.
— Ну, в конечном итоге все частицы имеют корпускулярно-волновую природу, которая имеет свойства и частицы, и волны.
— Вот именно! — подтвердил демон. — Сама по себе материя — возмущение в точке пространства. А чтобы волна не остановилась, она подвешена и имеет орбиту, обладая электромагнетизмом. Если угодно, то в центре протона есть некий стержень, который, как Черная Дыра, заставляет вращаться вокруг себя какие угодно элементарные частицы, подобно звездам галактики. У этих частиц могут быть свои спутники, радиусом много меньше, чем элементарная частица, за которыми охотятся ученые на твоей планете. Это ядро протона. В целом, оно имеет положительный заряд, хотя в нем много и отрицательных частиц. А электроны, которые внезапно выходят из нейтрона, самые независимые от протона частицы — спутники, которые окружали бы и галактику, если бы люди могли видеть подпространство как вы, Правители, или как я, демон. Его не может не быть. Протон, лишенный электрона, будет рождать его вновь и вновь, а электрон, который остался без протона, умирать снова и снова. Чтобы полностью уничтожить атом, нужно уничтожить его стержень, ту самую Черную Дыру, которая ни что иное, как еще одно подпространство. Но со стороны Создателя. Мы смотрим не материя-материя, а подпространство-подпространство, поэтому можем делать с этой материей все что угодно. Меч — одно подпространство, сила — второе. При этом я смотрю с той, где электрон, а ты, где стержень ядра протона. Но мы не только смотрим, мы два источника, из которых вселенная берет начало. А вместе — сила! Естественно, всю вселенную нам не поднять, за нами еще два источника — Создатель и Бездна, но точечно мы запросто справимся. А почему мы понадобились Создателю — в большей степени, наверное, вы, Правители, — именно потому, что Бездна сама по себе лишь материал, который не имеет сознания, чтобы понять, что от нее хотят. Я существо иной природы, иного мира, противовес тебе, Правителю, который добился взрыва галактик и теперь не знает, что делать с этим веществом, которое быстро остывает и превращается в камень. Я дроблю этот камень и возвращаю назад, обращая его в пустоту, из которой он взят.
— Мы с тобой, как Бог?! — изумилась Анна.
— А для Бога нет ничего невозможного!
— Где-то я это уже слышала… — усмехнулась анна. — Получается, я как Бездна, а ты как Создатель?
— Тьфу, на тебя! Мы две руки, одна левая, вторая правая! Не приведи Господи, услышит, устроит нам кузькину мать, — грозно выругался демон, озираясь. — Мы в подпространстве… Можно сказать, сели в ухо! Отруби себе обе руки, если они вышли на тропу войны! Лови!
— О! О! О! — изумленно приободрилась Анна, когда масса энергии устремилась в ее сторону. Осталось лишь перенаправить ее в плазму, которую она держала в руках.
Какое-то время она напряженно работала, не позволяя себе расслабиться. И неожиданно заметила, что самостоятельностью ее управляет само подпространство, подсказывая, как работать с плазмой, если она вдруг не знала, что делать дальше. Решение приходило и не от нее, и не от демона.
Анна удивилась, и внезапно усмехнулась, надолго примолкнув, услышав знакомый голос, который прозвучал с издевкой, но не обидно:
— С днем рождения тебя, с днем рождения тебя, с днем рождения, милый Бо-о-ог, с днем рождения тебя!
Анна улыбнулась, почувствовав уверенность, отмахнувшись от того, кто наблюдал и помогал ей.
— Только вот салюта не надо, а то я могу сделать что-нибудь не то! А как мы заставим и ту, и другую реакцию остановиться на атомах кислорода? — засомневалась она, стараясь не обращать внимания на голос, заметив, что в массе своей плазма мало чем отличается. Разве что по плотности и по цвету, чуть темнее и плотнее в ядре, и более текучая и светлая к поверхности.
— Здесь без меча не обойтись. Он соберет атомы кислорода в подпространстве, как двойное решето. На поверхности останется все, что имеет массу превосходящую, а все, что имеет массу меньшую, отсеется. Мой меч замечательно подходит перенаправить в ядро планеты часть тяжелых нестабильных ядер.
— А теперь как мы это делаем?!
Анна снова и снова погружалась в новое необычное состояние пространства, выискивая молекулы кислорода, заметив, что плазма разделилась. Теперь какая-то ее часть перестала быть плазмой, оставаясь вообще непонятно чем и непонятно где. Ее меч был как еще одно подпространство, в который уложилась бы вселенная… Не сказать, чтобы кислорода было много. Ну так, и ядро как бы уложилось на ладони.
— Мы сейчас не в плоскости вселенной, а поперек ее, — терпеливо объяснил демон. — Все вещества с физическими и химическими свойствами остались там, в пространстве. А мы — и над пространством, и над подпространством, как параллельная вселенная.
Он занимался своей работой, не забывая выпускать вонючие выбросы странных частиц, которые вызывали процессы, то обратные ядерным, то наоборот, ядерные. От его газов атомные ядра становились нестабильными. Теперь, пожалуй, в ядре планеты радиоактивных атомов, полученных в результате ядерного синтеза, было даже меньше, чем у поверхности.
Демон перемещался как-то странно, вернее, расположил себя — поперек ее… через нее… Будто она была для него привидением.
— Есть ты — магнит, одна плоскость, — демон высунул щупальце из того места, которое занимал. — Сила — вторая плоскость, и меч — третья плоскость. Ты и я — два противоположных магнита, две плоскости для одной из плоскостей трехмерного пространства, в котором осталась материя и бытие. И наши мечи, и сила то же самое. И вот, мы уже не в трехмерной вселенной, в которой живут люди, и не в шестимерной, в которой живет Правитель или демон, а в девятимерной, когда ты и я одно целое. На каждую плоскость бытия мы можем воздействовать с двух сторон. А великий и ужасный, который за нами сейчас наблюдает… У нас его часто называют Великий Вождь!
— Создатель? Он мне помогает, я чувствую… И слышу!
— Он самый! Оставляет наши трения в Подвселенной. У вселенной двадцать одно измерение. Он сейчас огородился своим мечом, своей силой, самим собой — еще тремя плоскостями вселенной. Он выше, Он над нами. Он сам, его меч и сила — еще три плоскости. Он — Твердь, на которую мы опираемся.
— Вау! — сильно потрясенная Анна вглядывалась в каждое созданное измерение, пытаясь поймать его конец. — Обалдеть!
— Да уж, не хухры-мухры! — согласился демон. — Часть из того, что я тебе показал и рассказал, большой-большой секрет даже для Правителей! — признался он. — Мы с Дайконом избавили вселенную от сотни мертвых звезд, пока сообразили, как будить их к жизни и отрезать куски плоти. Многие Правители знают о девятимерной вселенной лишь теоретически, используя демонов, как защиту и подсобную рабочую силу. Демоны не рождаются Богами, они ими становятся, когда Правитель ставит перед собой задачу, решая ее через мистера Икс. Для этого надо оторвать от империи задницу, и твой отец был таким… Иногда нас в империи успевали забыть! И он разом решил эту проблему, используя одну хитрость.
— Какую? — полюбопытствовала Анна.
— Его люди могут повсюду оставлять свое жизнеспособное себя, а вынашивать детей только от человека, в котором сила Дайкона преобладает. Так они возвращаются к своим корням. А иногда мы давали приют полукровкам, чтобы те присматривали за империей в наше отсутствие.
— И что теперь? — Анна заметила, что вещества в подпространстве скопилось много.
— Что должен делать меч, ты знаешь. Твой меч принимает мои удары, которыми я дроблю частицы… Теперь сила… Я с поверхности собираю тепло и направляю на тебя, ты выпускаешь твоей силой — и давим.
Сосредоточились. Работа началась однообразная. Сверху планета, наверное, так и выглядела, как раскаленная до миллионов градусов шаровая молния. Иные разряды достигали ядра. Задача состояла в том, чтобы удержать ее от взрыва. Периодически накопленные тяжелые атомы, которые уже не могли удержать себя в стабильном состоянии, перенаправляли вглубь, а легкие поднимали на поверхность. Наверное, в девятимерном измерении времени не было вовсе. Или было, но другое.
Наконец, демон измерил мешок, в который Анна собирала кислород, и еще один, в который он откладывал азот. Часть кислорода из ее мешка слил в мешок с азотом, подправил и тот, и другой.
— Нужно кислород преобразовать в воду. Мой меч станет решетом, пропуская лишь атомы водорода… Приготовься к взрыву! Силу примени! Пустим на ветер, придется начинать все заново, — недовольно проворчал он, заметив, что ее мешок протекает. — Комет не оберемся! Бомба замедленного действия… Кометы всегда предвестники скорого конца света.
— Почему?! — изумилась Анна.
— А ты как думаешь?! — хитро прищурился демон.
— Ну… мы летим по орбите с огромной скоростью… Еще и вращаемся вокруг оси… Заранее задавая ей орбиту. Она у нее будет другая, но периодически комета будет возвращаться в то место, откуда она вышла, приближаясь к орбите планеты, на которой проводилось преобразование. Кометы почти на сто процентов состоят из воды… Это что же, получается, что день и час преобразования и орбитальную скорость, на которой проводится преобразование, можно вычислить с точностью до минуты?!
— Вот именно! Если они встретятся, это будет конец света! А виной всему твой дырявый подпространственный мешок! Это вода! Застывший кусок льда, который непременно войдет в атмосферу и разогреет ее до тысяч градусов. Могу себе представить, что после этого начнется! Маленькая тунгусская катастрофа вызвана лишь невидимой каплей, которую мы с Дайконом обронили несколько миллиардов лет назад!
— И отделил Бог воду, которая над твердью, от воды, которая под твердью… — Анна порадовалась, любуясь стерильной, кристально чистой водой.
— Не отвлекайся! Ничего глупее я бы не придумал: сотворил Бог Небо и Землю… А из чего сотворил? Земля — не фунт изюма! — подразнил ее демон. — И небо! Чтобы творить такое, надо хоть какой-то потенциал иметь. Мне больше нравится, про серую уточку. Теперь ты давишь силой снизу, а я сверху. Все, что до железа, шлаки, газы, соединения, масла, октановые соединения — твое, а после, включая железо, мое…
— А как они без железа-то? Без золота, без серебра, без титана?!
— Мы сдвигаем, а не просеиваем через мечи. Им хватит, не расплавилась бы кора! Энергию повышенных температур преобразуем в давление… Не сразу. Несколько раз снизу и сверху расчешем магнитными полями. Жила в жилу, жила в жилу… Жила в жилу! И давим… Остужаем, ломаем, сгребаем и давим… Люди любят горы! Одновременно и импульсивно…
— Не слабовата будет корочка? — нахмурилась Анна, позволяя космическому холоду поморозить атомы из подпространства.
— Нет, если в пироге оставить несколько дырок… На твоей планете она еще меньше, — демон остался довольным. — А теперь снова надо побегать, упорядочивая движение потоков. Разгоняй ядро, легкая магма сама за ним побежит. Я сожму планету…

— Нет, рано воду. Слишком много побочных элементов и углеродных соединений… Сначала газовую смесь кислорода, водорода и азота. Нам нужно много пепла, чтобы надежно законсервировать продукт, который поднимет их экономику.
— Так, что теперь?
— У нас нет времени ждать, когда пепел и сера осядут, пройдись по поверхности зарядами, прибей водой. Пусть будет сильный ливневый дождь. Не всю… Только сполоснуть….
— Мечом придавить? Или силой? — не сразу сообразила Анна.
— И тем, и другим. Я буду повышенной силой притяжения снизу и отталкивания сверху, а ты всей этой массой вещества…
— Ой, а я плыву! И падаю! — захихикала Анна, проливаясь дождем.
— Собирайся и поднимайся. Пусть у них у них будут высокие горы и глубокие впадины. Нужно еще понизить температуру.
— Куда ее? В ядро? Процесс распада еще продолжается.
— Естественным путем. И замечательно! Мы же не Черную Дыру стряпаем. Более легкие и тугоплавкие элементы будут выдавливаться на поверхность. Сейчас я попробую сжать поверхность так, чтобы космический холод коснулся планеты. Примерно час полежи в морозильнике, удерживая атмосферу… Маловато… полежи еще час. Так, я отпускаю. Теперь я выпускаю воздушную смесь газов, а ты сливай воду.

— О-о-о! С ума сойти! Мы это сделали!
— Ну, в принципе, готово, — согласился демон. — Еще спутник, и можно выходить из подпространства… Один или три?
— Давай три, побогаче…
— Придется поискать! Ты всю воду слила?
— Нет, тут еще много осталось, — Анна заглянула в мешок.
Подходящие спутники нашли быстро, один возле ближайшего газового гиганта, два других возле следующего. Средний, самый большой спутник разогрели и наскоро преобразовали, истратив на него оставшуюся воду и газовую смесь.
— И маленький магнитный шарик из прокаленной окиси железа… Пятнадцать тысяч километров над поверхностью, думаю, будет достаточно. Не упадет и придаст спутнику дополнительное ускорение для вращения вокруг оси.
— Интересное решение, а как ты это сделал? Ну, передвинул…
— Пробил дыру в пространстве, заменив одно содержание другим. Второй подвесь сама.
— А куда? В какое место?
— По ходу движения и направления магнитных и гравитационных полей. На спутник будет действовать сила притяжения двух крупных объектов и центробежная и центростремительная скорости вращения.
— Сложно так сразу сориентироваться, — Анна попробовала принять положение спутника, внимательно прислушиваясь ко всем силам, которые на нее действовали. — Офигеть! Спутник-то раскручивает звезда, а не планета! Он лишь все время стремится на нее упасть!
— А планету уже спутники! — подытожил демон, добродушно усмехнувшись. — То же самое, что поставить в стакан три ложки. Не упадет.
— А куда ему падать? Стакану… Он же в невесомости!
— Вот именно! И не надо больших усилий, чтобы раскрутить юлу.
Анна почувствовала, как демон работает ею. Почти так же, как когда кто-то держал за руки, двигая ими. Сразу вспомнилась первая учительница, которая учила ее выводить первые буквы. Вторая планета встала несколько смещено к первому спутнику.
Пожалуй, третий она сможет уже сама.
— Как елку украшаем, красиво будет… А сколько затмений! Представляешь, какое будет грандиозное событие, когда они выстроятся в ряд, затмив Молиар!
— Да-а, на это стоит посмотреть… Пожалуй, у Маары будет, чем привлечь туристов! Один средний спутник чего стоит! Представь, голубая луна с морями и океанами, в дымке белых облаков, плывет по небу, вращаясь вокруг собственной оси за три часа!
— Зря мы положили столько урана в ядро, слишком радиоактивный.
— Не зря, чтобы не остыл. На пару миллиардов лет обогреть себя хватит.

— Черт! Холодно! Боже, как красиво!
Анна стояла на льду, который покрыл планету на несколько сотен метров. Чистый, первозданный, как слеза. С трещинами в глубине. Был ясный день, лучи кристально отражались от граней, преломляясь в сияние.
И снег! Все застыло!
— Уходим в подпространство. Надо несколько разломов, чтобы лава вынесла наружу пепел и углекислый газ, так будет легче обогреть ее, иначе тепло уйдет в космос.

— Разогрей немного кору и льды через атомы… Силой… Постепенно, чтобы не разрушить структуру элементов. Сами атомы и соединения должны оставаться холодными.
— Вода уйдет в разломы!
— Ну и замечательно! Остужая выходы магмы. Собираться в одном месте и накапливаться в земле она будет еще долго, если немного не поработать. Не забывай, что под грудами шлака зарыты сокровища.

— Ну, теперь, пожалуй, все…

Безжизненная каменистая пустыня, изрытая трещинами и выступами скал.
Но теперь воды было много. Местами шел дождь — кислотный, разъедая камень и шлаки. Она куда-то устремилась огромными бурными потоками, которые, казалось, несутся во всех направлениях сразу, заполняя низины и впадины и поднимаясь паром. Все же, пока корочка планеты была горячей. В разрывах облаков синее-синее небо такой глубины, что можно окунуться. И дул ветер. В освещаемом страшными разрядами небе, кроме солнца Молиар, висели два бледных спутника, один с желта, второй голубой и с шишечкой, Еще один поотстал где-то на противоположной стороне.
— Надо как-то нейтрализовать кислоту…
— Она сама нейтрализуется, но ускорить реакции обмена, согласен, стоит.
— Подогреть ее?
— Только воздушные слои атмосферы. Сила тебе, скорее, от отца досталась. А меч от матери. Пожалуй, бояться нас будут еще больше. Холодные, как лед, горячие, как пламень, — порадовался демон. — Сними ты этот браслет защиты и аэлран. Зачем они тебе?
— Не-а, как память дороги, — Анна погладила свои запястья. — И потом, зачем пробивать дыры, если можно как люди? Инкогнито… Мне надо вернуться, чтобы поговорить с мамой. Нелегально не пробьемся. Пусть пока все останется, как есть.
— Я знаю, где это. Звезда твоей матери ей от Дайкона досталась, как подарок на совершеннолетие. Двести шестьдесят миллионов лет назад. Триста миллионов лет мы ее украшали, а твоя мать уничтожила жизнь и на Марсе, и на Земле в один день. Марс еще и спутников лишился. Шестьдесят миллионов лет простить ее не мог.
— А потом заселил динозаврами… Ты уже говорил.
— Вместе. Мы тогда мимо пробегали. Как раз укрепляли ее империю. Учил твою мать по своей методике вызывать формы к жизни. На Солнце не часто заглядывали, слишком уж звезда далеко, на самом краю галактики.
— Земля красивая! Была… Теперь, пожалуй, мусора многовато, — покачала головой Анна, вспомнив свой дворик. — А когда, говоришь, это все произошло? Ну, когда ее лишили меча и силы.
— Шестьдесят пять миллионов лет назад. Она тогда срочно заменила динозавров на млекопитающих. Пока еще была в силе, укрываясь в империи.
— Поэтому ты решил, что она именно там?
— Все Правители прячут парочку звезд, не включая в справочники. Дайкон половину империи заныкал, так что можно хоть сейчас принять их на себя. Ну, пора! Если устроить грозу с мощными разрядами, то произойдет распад кислоты на реакционные остатки, что даст эффект ускоренного выветривания. Плодородный слой еще не скоро сформируется, если полукровкам не помочь. Кстати, самое простое — сине-зеленые водоросли, мхи, лишайники, инфузории, плазмодии, плесени… В общем, микрофлора и микрофауна. Много ума не надо, их структура не предусматривает сложно устроенную систему кодировки информации для передачи ее в матричную память серверного носителя. Сама попробуй.
— Ты хочешь сказать, что сознание абстрактномыслящих не там, где тело?
— Сумасшествие лучшее тому доказательство. Видят то, чего нет. Или кома. Отключаются, но не уходят насовсем. Когда приходит смерть, тело остается здесь, а материю сознаний забирает Создатель. Какую-то оставляет жить, какую-то выдавливает, восполняя потери материи.
— А критерии? — полюбопытствовала Анна.
— Безопасность. Есть микрофлора полезная, а есть агрессивная. Согласись, мало радости носить патогенную заразу. Зачем Ему хулитель?
— А у Селины разве не получится? — поразмыслив, спросила Анна.
— Получится, но зачем мне учить врага? — уклончиво ответил демон.
— Враг не враг… — Анна не согласилась. — Любой Правитель умеет родить живое — и тоже враг. Одним больше, одним меньше. А может, и не враг? Зачем же мы пожалели планету, если некому дать ей жизнь? Пусть учится, но только не одна, а сколькие пожелают. Правители никогда не передадут им свои знания. Мне нельзя, в каждом генетическом коде есть подпись Правителей, догадаются.
— Благородство от Правительницы Катрин, — одобрительно рассмеялся демон. — Первое, рано или поздно признаемся. Вернуться через портал безопаснее. Не придется пробивать дыру, через которую за нами на планету может пройти бог весть кто. Мое присутствие у портала рядом с тобой выдаст нас с головой — это опасно и для меня, и для тебя. Правители не допустят, чтобы в империю Гидра проник Правитель, который почувствовал меч и силу, да еще с демоном! Но если я буду сопровождать Селину, это лишь позабавит их. И второе, подписей должно быть несколько. Так делают Зарт и Катрин. Так делал твой отец, пока мы не встретились. Так делают все Правители, у которых нет демона.
— Ну вот, есть же решение! Давай научим! И меня заодно, — согласно кивнула Анна.
— Ладно, уговорила. А теперь ускорим окислительно-восстановительные реакции… Бой будет длиться сутки. Бой без правил. Держи меч крепко. Уронишь, на первый раз прощу, на второй укушу, на третий — поражу, как поражает демон. На четвертый буду искать нового хозяина, — предупредил демон. — Сила и меч товар, который можно забрать и выставить на аукцион. Любой Правитель не откажется получить и то, и другое. Поэтому, будучи даже мужем и женой, вы держите друг друга на расстоянии.
— Правило шестое: бойся Правителей и не подпускай близко, — Анна насторожилась. — Это что же, мать могла меня убить, чтобы вернуть меч и силу?
— А ты думаешь, откуда берутся полукровки? Их плодят, чтобы выпить, как пьют вино. Но многие успевают сделать ноги, когда приходит время.

Это был первый бой в ее жизни. Наверное, демон дрался не в полную силу. Движения слегка замедлены, он то проваливался в подпространство, то выскакивал за спиной, давая ей время обернуться. От удара мечей планета сотрясалась. Огромные непрекращающиеся разряды опутывали поверхность паутиной. Демон легко скользил по нитям, увлекая за собой, подразнивая и подбадривая. Анна уже не понимала, когда она еще в теле, когда силовое поле, а когда материя непонятного свойства, которой пришла пора уйти в другую подвселенную.
Несколько раз некто из подпространства направлял ее, закрывая дорогу и замедляя движения, чертыхаясь и побивая не хуже демона.
— Вызовут на бой, беги! — посоветовал Тот из подпространства, голосом, который она сразу узнала.
— Зачем надо убивать друг друга? — раздосадовано высказалась она.
— За место под солнцем! — Тот, который правил подпространством, остался недоволен. — Жизнь — это эскалатор вниз, с препятствием на каждой ступеньке. Можно стоять и падать, можно перепрыгивать через препятствия, а можно почистить эскалатор, чтобы потом, когда он сделает поворот, было легко обогнать его… Любой полуправитель головой думает, а ты — нижним местом! С тобой справится один меченосец! И здесь открылась, и здесь! — он три раза сильно и ощутимо ткнул ее.
— А разве полукровки умеют выходить в подпространство? — разозлилась Анна.
Она планету преобразовала, а Подпространственный Властелин даже не похвалил! Измывался, как демон, атакуя со всех сторон, точно она была боксерской грушей. Да что они там о себе возомнили?!
— Самостоятельно нет. Но я дал им обостренное чувство опасности, которая приходит из подпространства. Их меч пронзает подпространство так же, как твой. Обернись!
Она не успела. Удар всадил в нее такой заряд боли, что на мгновение Анна оглохла и ослепла, а очнувшись, обнаружила себя на земле, с раной в груди. Чтобы не пускать кровь на ветер, демон залепил рану собой и по-деловому слизывал вытекающую драгоценную жидкость, оставляя ту, которая запекалась в коросту, закрывая сосуды.
— Слезь с меня! — прикрикнула она, поднимаясь, рана быстро затягивалась.
— Это второй раз, пробито тело и ментальное поле. В третий — порежу на куски сознание. В четвертый — убью.
Анна смотрела на демона в некоторой растерянности и испуге. Она не придала значения словам, когда он сказал, что паразит так, как поражает демон. Могла бы догадаться. Если с десяток таких тварей подползают и слева, и справа, и снизу, и сверху, вряд ли кто-то устоит. Значит, вот как умирают Правители! А если еще кто-то машет перед носом мечами?! Выходит, шансы выжить — равны нулю?!
— Правило седьмое: если напали — беги! — с издевкой посоветовал Тот, из подпространства.
Ага, а кто даст убежать?! За беглецом остается весьма заметный след. Путь отступления теряется только там, где выходят в пространство. Или рассеивается через некоторое время. А сколько она продержится, если ее мысли любому демону — свет в ночи? Следовательно, уйти от преследования можно лишь запутав следы. Как заяц, когда в одном месте натаптывает сотни троп, разрывая их далекими прыжками, с разворотами в воздухе, иногда над головой противника.
Неплохо бы научиться закрывать мысли… Той же силой…
Анна попробовала создать вокруг себя поле, заслонившись, как щитом. В случае прорыва можно перевести силу в мощный разряд. Следить за тем и другим одновременно получилось не сразу, поле слабело, как только она сосредотачивалась на мече.
И снова на помощь пришел Тот, который привык подглядывать. Создатель, не Создатель, а что Бог, это точно…
Сразу же, как только вошла в подпространство, она наткнулась на стену, которая пульсировала, как сеть силы над планетой. Сила накачивала Маару электричеством, порождая разряды огромной мощности. Смотреть на щит оказалось то же самое, что уставиться на двойника в голографическом изображении, лишенного всякой мысли. И пять или шесть щупалец внезапно скрутили ее, подбрасывая, как мяч, примериваясь на рану, нанесенную демоном.
Пока лишь — примериваясь!
Вот почему Правители или быстро учились, или выбирали долгий путь, предпочитая обходиться своими силами, открывая школы для отпрысков. Принцип тот же: не щелкай клювом или умри!
— А вот и нет! — скептически заметил Тот. — Зачем мне учить того, кто не просит?!
Щупальца внезапно исчезли, крученой подачей выстреливая ею в демона. Она едва успела затормозить, оставив часть силы своим двойником, вынырнув над поверхностью планеты, резко поднявшись вверх и нырнув в подпространство позади него.
На этот раз она была готова.
В тот момент, когда демон втыкал свой меч в оставленный ею щит, она с силой ударила сзади. Демон на мгновение замер, медленно просачиваясь в пространство, содрогаясь и пульсируя.
Испугано вскрикнув, Анна бросилась к нему. Сам напросился, а теперь подыхал, как продажная сволочь…
Руки ее тряслись, когда вскрывала у себя вену, стачивая кровь в то место, где у него предположительно должен был находиться рот.
— Демушка, Дай, прости! — голос сорвался и охрип. — Сильно я… Не умирай!
— А-а, я умираю… — простонал демон. И тут же с криком: — Нет, я буду жить! — всадил в нее меч.

У Анны потемнело в глазах. На этот раз надолго. Боль, которую она почувствовала, не имела ничего общего с той болью, которая приходила раньше. Она накрыла ее с головой и была всюду. Не существовало ни тела, ни материи, ни пространства, ни подпространства — лишь поверженный умирающий Бог. Крик и стон возвращались назад, слышимые только ею. Ни образа, ни памяти, все осталось где-то там, где ее уже не было.
— Войду ли в Царство Живых? — пришел откуда-то трагический голос, копируя ее собственный один в один. И тут же, заметно изменившись, потешил себя, отвечая с укором: — Войди, если сможешь… Боль — признак близкой смерти, но не смерть. Мертвые не чувствуют, — Тот, кто издевался над нею вместе с демоном, пощекотал за ушком точно так же, как делал демон.
Боль стала пульсирующей, поднимаясь и опускаясь, как вдох и выдох. На выдохе ее становилось больше, чем на вдохе. Анна высвободила часть силы и выпила ее, как воду, позволяя проникнуть в каждый уголок. Слепота отступила, мир стал видимым, но еще в темных тонах.

Демон простерся неподалеку, рея, как флаг. У него было достаточно времени, чтобы убить ее, но не убил. И не приближался, оставаясь на расстоянии.
Правило восьмое: часть силы держи при себе…
Оказывается, сила ей была дана не просто так, и не для того только, чтобы расщеплять атомы или изводить ее в электричество.
— Кстати, демонов и Правителей убивают противоположно, одних накачивая, других выкачивая. Вас убивают — выпуская свет. Нас — засветив на все времена, — с опаской посматривая на меч, который стал почти материальным, демон помог ей подняться. — Если судорога, значит, я возвращаюсь к жизни.
— Но я не собиралась тебя убивать! — с обидой оправдалась Анна, искренне не понимая своего наставника.
— Должна знать. В следующий раз просто дождись, когда я встану. Будет собрат — добивай! Забавы ради, попробуй мечом собрать силу, — с насмешкой посоветовал он. — Работу мы закончили, осталось лишь подобрать инструмент. Если, конечно, все еще не хочешь, чтобы узнали, что тут побывал Правитель. Кстати, слить силу Правителей можно только мечом, она не подчинится тебе, как своя.

Собрать силу мечом оказалось сложнее, чем усвоить правила боя. Сила и ее следы были повсюду. Из подпространства она слегка светилась, собираясь в небольшие лужицы в виде силовых полей. Поднять ее и собрать желанием оказалось просто, но меч ни в какую не желал ее пить. Анна и приказывала, и сама становилась как бы частью его, и пыталась придумать, как оно должно выглядеть на деле.
Настроение ее совсем упало, когда вдруг произошло обратное — меч выпустил немного силы через острие. Оказывается, думать при этом было не обязательно, чисто механическая работа внутренних органов. Сложным оказался первый глоток, а дальше покатило, как по маслу. Видимо для Правителей и то и другое считалось естественной потребностью.
Собирать силу мечом оказалось даже удобнее. Она стекалась к нему отовсюду и исчезала, оставаясь в недоступном месте. Видимо, там же, где дремала до встречи с демоном. На всякий случай Анна почистилась сама, замела следы в подпространстве — еще один способ уйти незаметно от преследования, но затратно и хлопотно. Дыры в подпространстве спишут на демона. Для полукровок такие переходы над планетой благо, возможность без труда выйти в подпространство.

Планета сильно изменилась. Каменисто, правда, и повсюду черно-серый пепел, который покрывал планету толстым слоем. Зато с повышенным плодородием… Гумусный слой планеты будет формироваться еще лет сто, не меньше — и то, если первым делом вызвать к жизни бобовые. Вода не успела просочиться внутрь коры и собраться в одном месте, заполняя собой все низины, покрывая девять десятых поверхности. Местами, где лава подходила близко, или в местах, которые не успели остынуть, вырывались гейзеры. Горячих источников на первое время хватит и дома обогреть, и электрическую лампочку зажечь, когда еще доберутся до побочного продукта, который образовался из метана и аммиака! Сильно маслянистая прожаренная жидкость, которую называли нефть, требовала длительной консервации. При этом, как вино, при высокой температуре консервации становилась высокооктановым продуктом, а при низкой — низкооктановой, с большим содержанием парафина. Ну и газ, само собой разумеется, он заполнял все полости и пустоты. Пройдет немного времени, когда его можно будет качать по трубам. Навалом получилось металлов для сталелитейной промышленности.
Ну, это если придется выживать в условиях изоляции…
Дышалось легко, насыщенный парами воздух сильно попахивал озоном. В небе плыли облака — наверное, невиданное многими жителями планеты явление. В империю простому смертному лучше не соваться, сразу загребут и отправят к хозяину, который беглецов не жаловал, отправляя на урановые рудники. Разве что записаться в отряд борцов за освобождение, но такие бойцы тоже жили недолго.
Наверное, из недалекого космоса преобразование смотрелось грандиозно. Даже она ужасалась масштабности произведенных работ. Из подпространства работа смотрелась менее значительной, как-то по-другому, материя являла себя сгустком плазмы, а структура атомов не имела ни физических, ни химических свойств. Кроме того, получалось смотреть одновременно и в целом, и по отдельности и на микро, и на макроуровне.
Планета сделала оборот, или вынырнули на другой стороне. Теперь в небе висел лишь один спутник, освещенный наполовину, чем-то напоминая Луну. Маленький, правда, с небольшую дыньку.
— Славно поработали, — согласился демон, любуясь плодами щупальцев своих. — Не пропадем, заказов будет много! Ну чем мы не Боги?! — прищурившись, небрежно бросив себя на каменный выступ, погордился он, словно повторив ее мысли.
Перед ним в пространстве завис голографический объект, который в точности повторял планету. Заметив на глобусе равнинный участок на возвышенности, он ткнул в него.
— Надо дать знак, что мы закончили.
Странно, голограмма планеты, порожденная демоном, становилась ярче и отчетливее в тех местах, куда она хотела посмотреть. Смотрела на ядро — и видела, смотрела на поверхность — и видела, на впадины и низины — и снова видела, на магнитное поле — и оно не ускользало от взгляда. По размеру Маара была чуть больше Земли. Кору разбили на несколько небольших плит, памятуя о том, что многие люди любят чувствовать воду. Теперь плиты двигались, наползая друг на друга, толкаемые потоками магмы. Горы еще долго будут формироваться. Электромагнитное поле планеты слегка сдавило ее на полюсах.
И тут же появилась еще одна голограмма с таблицей химических элементов, каждый своего цвета. Те, что были мутными, на голограмме с планетой не отражались, а те, которые демон выделил, тут же засветились в местах скопления. Ниже под знаком появилось процентное отношение к массе планеты. Цифры и цветовая подсветка начали быстро меняться, демон сравнил показатели с еще одним глобусом.
Так вот для чего расчесывали планету магнитными полями!
Она вспомнила, как однажды на даче, которую они снимали с матерью, в ведре с водой на дне образовались спиралевидные дорожки от выпавшего осадка. Наверное, магнитное поле там было выше среднего.
— А как? — полюбопытствовала Анна, рассматривая глобус и прикидывая, как скоро и сколько будет суши, и рек, и мест, которые обойдут дожди.
— Ты тоже так умеешь, — рассмеялся демон. — Надо использовать силу, чтобы просканировать пространство, которое занимает планета, задав масштаб.
— Круто, — согласилась Анна. — Никаких затрат на геодезическую разведку.
Демон усмехнулся.
— Правители приходят и знают, где что лежит.
Он исчез в подпространстве. Анна нырнула следом, вынырнув в том месте, на которое указал демон, немного удивившись, когда заметила, что он держит меч. В небе разгоралось пламя в виде иероглифов.
— Happy end? — полюбопытствовала она.
— А что это такое? — поинтересовался демон.
— Это у нас так принято обозначать «счастливый конец»… На другом языке…
— Ты на нем не думаешь, в твоем лексиконе нет таких слов, — поморщился демон.

Предыдущая страница 10 Следующая страница


11 Анастасия Вихарева

ГЛАВА 11. И ВЫРОС В ОКЕАНЕ ГРИБ!

Надпись горела минут двадцать…
А спустя час в небе зависли первые флаеры. Взволнованные и потрясенные жители планеты пролетали над поверхностью на малой скорости, изучая изменившиеся ландшафты. Некоторые бороздили водные просторы. Вероятно, простым смертным к демону приближаться было запрещено — их облетали далеко стороной. Зато чуть позже сразу три сотни флаеров с гербами и опознавательными правительственными знаками опустились неподалеку ровными организованными рядами. Из флаеров выходили полукровки с молчаливыми и смятенными лицами, приветствуя друг друга легкими кивками или не замечая вовсе. Обниматься или пожимать руки между ними, как и между Правителями, было не принято, можно схлопотать и меч, и силу. Но и они держались в стороне.
Первой осмелилась приблизиться Селина со своими телохранителями — взгляд немного напуган и растерян. Не иначе, осознала, какая сила дремала в клетках, обитатели которой порой отдавали концы.
— Потрясающее зрелище… Это все мое? — голос ее дрожал.
Она почти уверена, что ей скажут «нет». Анна усмехнулась про себя — трудно поверить, что демон проявил великодушие. И скажи они «нет», тут же развернутся и уйдут с болью в сердце, проглотив обиду. Хмурые меченосцы не слишком расстроены, скорее, раздосадованы. Пожалуй, заранее решили, куда им переселиться.
— Ваше, согласно договору, — небрежно кивнула она. — Вы случайно не принесли поесть? А то меня запекали, жарили, морозили, обливали кислотой, замеряли радиацию — и ни разу не покормили, — пожаловалась она с обидой.
— Да, конечно… — Селина бросилась к флаеру, и лишь через десять шагов остановилась, вспомнив, кто она. И тут же вернулась, отдав распоряжения.
Каин забежал вперед, расстилая покрывало. Еда на покрывале появилась почти мгновенно, будто разостлали скатерть-самобранку.
— А спутники? — не поверила она, присаживаясь на краешек покрывала.
— И спутники. Без них планета собьется с пути, — Анна развеяла ее сомнения, сильно обрадовавшись консервам из далеких империй.
За Селиной подошли другие полукровки, соблюдая субординацию. Многие из них бродили по берегу, пробуя воду на ощупь и на вкус. Нисколько не смущаясь присутствию высоких особ, Анна набросилась на пищу, запивая вином. Демон подполз ближе, взбираясь на плечо. Теперь он был не больше футбольного мяча.
— А-а… А как ты выжила? — не решаясь ее пощупать, спросил Ганэрон. Он судорожно сглотнул слюну, недоверчиво разглядывая ее, будто видел перед собой приведение. — Мы же видели… Тут такое творилось!
— Не знаю, — пожала Анна плечами. — Я в коконе лежала, как гусеница… Только когда вынимал… — она кивнула на демона. — Не больно. Разве что чуть-чуть… А сколько времени прошло?
— Три недели… Как обещал… — ответил Каин, с уважением взглянув на демона.
— Да-а?! — сильно удивилась Анна, поперхнувшись. — А мне показалось сутки… Значит, Крас уже встречался с Правителем?
— Нет, встреча состоится через три дня, — печально покачала головой Селина. — Если Карсад не согласится, нам это не уберечь. Пожалуйста, рассмотри наши предложения… — она перевела умоляющий взгляд на демона. — Нет-нет, не сейчас… Там наши, мы все видели… Право, мы испытываем некоторую неловкость… Оттого, что не можем отблагодарить. Да, наша кровь не подойдет, но… Может быть, нам удастся взять заложника?
— Тогда я буду служить ему! — задумался демон. — Считаете, это правильно?
— Нет, — покачала головой Селина. — Но Правители не станут сотрудничать… Если они умеют так же, им ничего не стоит или купить всю галактику или выставить нас.
М-да, воюя с Правителями, полукровки, похоже, имели о них смутное представление. Человеческим умом, который был дан им от природы, они пытались понять технологии и секреты Правителей, обращая внимание лишь на видимость проявления их родителей. Жизнь Правителей, их творения, были всего лишь гипотезами, не более того. И каждый из них в душе считал себя настоящим Правителем, которому не позволили прикоснуться к запретным плодам, не сомневаясь, что будь Правитель хоть сколько-то человечнее и прими его, он стал бы ничуть не хуже любого другого Правителя.
— Не все, — перебила ее Анна. — Только часть из них. Правитель без демона не Правитель. Сначала ему нужно вызвать термоядерный синтез, потом ядерный распад, потом попробовать остудить, потом разогреть… И не всегда результат именно такой, какой ждут. На все уходит до миллиарда лет. Проще купить или украсть.
— Вот именно, — подтвердил Камиль. — Значит, скоро здесь снова будет пустыня.
— Не будет, если вы объединитесь с Карсадом, — приятным шипящим голосом произнес демон. — Создайте свою империю, армию, закройте входы и выходы, введите валюту, например… — он прикрыл оба глаза, задумавшись на мгновение, — рубль… Но если вы начнете нападать на Правителей, они тоже объединятся. И тогда вас ничто не спасет, — он погрозил щупальцем. — Это должна быть самооборона. Любой выпад против империй, вызовет обратную реакцию.
— Мы недолго протянем, не имея таких знаний, как у Правителей. Мы многое берем у них. Те же продукты, флаеры…
— А вы не берите, живите по средствам! — посоветовала Анна. — Если нет силы, которая объявляет любое здравое слово происком, технический прогресс не стоит на месте, — заметила она, поддержав демона. — Мы, на нашей планете, пережили страшные времена, когда миллионы людей были сожжены на кострах и в крематориях, утоплены, разорваны на дыбе, закопаны заживо. Из отрубленных голов слагались курганы, а в реках текла кровь. Но свет в конце туннеля сиял, и вот — пароходы бороздят океан, в небе летают не флаеры, но самолеты, в космос летят спутники и космические корабли — и даже школьник знает, что не Солнце движется вокруг Земли, а Земля вокруг Солнца… — Анна на мгновение задумалась: — Хотя, вот в этом-то я как раз таки сомневаюсь. Это еще как посмотреть! Вам проще, вы зверинцем поставлены заведовать изначально. И не каким-то Спасителем или Пророком, а в силу природных особенностей, — она беспечно пожала плечами. — Так что, все в ваших руках.
— Ну-у, — разочарованно махнула рукой Селина. — Какие у нас особенности?! Мы ничего не можем дать звезде, кроме чувства одиночества и боли. Она такой же изгой, как я и мои братья. Конечно, мы завезем сюда и растения, и животных, но сильно сомневаюсь, что многие из них приживутся или не расплодятся так, что другим не останется места.
— Прошу тебя, не надо пессимизма, — укорила ее Анна, с наслаждением облизывая ложку. — У вас есть сила и меч, знания генетического кодирования… Извини, — слегка наклонила она голову. — Когда демон ищет сравнительный образ, он слишком много привносит своей информации. Он как бы прогоняет ее через меня, преобразуя в доступную для вашего понимания речь, а после пользуется ею. Я уж и не знаю, где моя голова, а где его. Порой я начинаю чувствовать себя… кем-то другим. Он обещал помочь, значит, поможет, — воодушевленно пообещала она. — Но в одиночку не получится, нужны знающие и понимающие добровольцы.
— Этого навалом, — Ганэрон кивнул на отстоящие в стороне флаеры, вокруг которых толпились полукровки, наблюдая за ними. — Любой согласится, лишь бы научили.
— Ну, сколько-то времени у меня есть, — согласился демон. — Думаю, Правитель Карсад ответит не сразу, сначала посоветуется с Правителями Олеомского содружества, взвесит все за и против. Завтра и начнем.
— Мне нужна палатка или сборный домик несколько в стороне от лагеря, — вставила Анна пожелание от себя. — Видите ли, демон не интересуется вами, но сильно не любит. Его прежний хозяин был убит, в нападении участвовали полукровки. Не стоит лишний раз наступать на больную мозоль.
— А почему же он помогает нам? — удивился Каин, обратившись на этот раз к Анне.
— Он пацифист…
Слегка удивленные выжидательные взгляды.
— Первое, его нынешний хозяин, которого он чувствует на необъятном расстоянии, совершенно не имеет к вам никакой неприязни. Напротив, решительно не понимает несправедливости в отношении вас, — Анна закосила глазом на плечо. — Второе, он обещал помочь — и поможет! Не ради вас, ради собрата, которого вы, Селина, удерживаете, но готовы расстаться, передав тому, с кем ему будет приятно проводить время. И третье, если бы вы обратились к его прежнему Правителю, он не смог бы вам отказать. Он принимал полукровок в своей империи и даже доверял им правление империей в его отсутствие. Но вы напали, объединившись с Правителями, которые использовали вас, не дав вам ничего взамен.
— Дайкон?! Твой хозяин Дайкон?! — побледневшие полукровки уставились на демона во все глаза. — О нем сохранились легенды…
— Есть еще несколько Правителей, с которыми у нас добрые отношения, — призналась Селина. — Но они слабы, им не сдержать Галактический Совет. А трое предали нас, как только мы помогли им построить империю и достали для них демонов.
— Правители не одинаковы, их нельзя судить по одному или трем, которые убивают вас, чтобы таким образом укрепить меч и силу, — с сочувствием сказала Анна, мягко взглянув на расстроенную Селину. — В какой-то степени этот демон показывает, чего вы лишились, став орудием в руках подлецов.
— Ты говоришь, как Правитель, — Селина с подозрением смерила Анну взглядом.
— Это не я, это он так говорит, — Анна беззаботно ткнула пальцем в демона, придвигая к себе еще одну раскрытую консерву. — Я человек. Но когда он ищет образ, я получаю чуть больше информации, чем вы. Его Правитель недалеко, и он обеспокоен. И все время пытается мысленно передать ему знания. А я слышу и иногда что-то понимаю.
— Мы запомним это, — кивнул Ганэрон.
— А люди? Люди вернутся?! — озабочено спросила Селина, выдав сильное волнение. — Теперь здесь на всех хватит места!
— Позови, — посоветовал демон. — Расстояние между Молиар и Реюлине много меньше, чем ты думаешь. Связь с их планетой все еще прочная, портал работает. И не закроется, пока его не закроют с той стороны. Они всегда знали, что здесь происходит. Советую не обижать диноторков. Они телепаты, их нельзя обмануть. В противном случае, когда сюда придут Правители, вам будет не на что надеется.
— Да боже упаси! — одновременно воскликнули Каин и Ганэрон.
— Мы за все время не знали, что могли накормить людей мясом и яйцами, наладив с ними торговлю! У нас к диноторку отношение не такое, как у Правителей!

Пока Анна отсыпалась в коттедже, который собрали за полтора часа, неподалеку вырос целый поселок из таких же коттеджей. Те, кто не мог себе позволить коттедж, устраивались в надувных шатрах. Кто-то обустраивал под временное жилище флаер. От пещер и гротов предостерегли. Неизвестно, как они себя поведут. Планета местами дымила, кое-где случались землетрясения и оползни из размытого ливнями пепла, в некоторых местах еще сохранялся повышенный радиационный фон. Не настолько, чтобы считать его катастрофой, но рисковать не стоило. Зафиксировали три случая отравления угарным газом и серными испарениями. Кроме того, в воздухе все еще было слишком много метана и аммиака. Свободный кислород быстро связывался до кислот, щелочей и солей. За сутки содержание кислорода в атмосфере с тридцати пяти процентов понизилось до тридцати трех.
Демон пристроился рядом, уместившись на подушке и раскинув щупальца в стороны, обнимая ее, как руками. Стоило пошевелиться, как он тут же приоткрыл глаз, оказавшись на метр выше уровня кровати. Перевернулся на другой бок и захрапел, сложив пару щупалец под голову.
Пока Анна умывалась, принесли завтрак. Никаких заказов она не делала, но возле двери с внешней стороны дежурила охрана из меченосцев, которые обладали повышенным чутьем. На этот раз полуправители постарались. Никаких консерв — две здоровенные отбивные из мяса динозавров, которое в империях называли йашара, запеченные в сыре яйца, ваза с фруктами, крепкий напиток и засахаренное печенье.
Не иначе, наладили торговлю с планетой, подпространственно связанной с Маарой…
На сельскохозяйственные планеты империй полукровки наведывались часто. Среди их народа было немало диноторков, которых, в общем-то, во многих империях мало кто считал за людей. Они жили так же обособленно, как и народы бажби. Один их нелепый вид мог напугать кого угодно. Мощные задние лапы и хвост, которыми диноторк мог убить любое существо. И страшная зубастая пасть, похожая на пасть динозавра, с острыми загнутыми внутрь зубами. И удивительно добрые и любопытные глаза, размером с яблоко. Чтобы их не путали со зверями, диноторки нахлобучивали на себя ковбойские шляпы, на шею повязывали галстук, на поясе вывешивали неизменный атрибут — плеть с электрошоком. Многие из них имели при себе огромные сандалии, переброшенные через плечи. Носили их редко, прыгать и бегать босиком, им было все же удобнее, сандалий хватало ненадолго.
На планетах полукровок, наоборот, к ним относились, как к кормильцам. Наладить отношения с имперскими диноторками означало только одно — пожизненно обеспечить себя и свой народ продовольствием. И брали за товар они недорого, не слишком-то нуждаясь в благах цивилизации. Это был кочевой народ, привыкший к лишениям. Но договориться с диноторками в империи мог только диноторк. И планет, готовых за спиной Правителя пойти на сомнительную сделку, были единицы, диноторки отличались исключительной порядочностью и верностью.
После того, как полукровки узнали, что к ним через портал могут выйти миллионы диноторков и посланники бажби, к встрече, приберегая товары, которые в империях пользовались спросом. Те же электрошоковые плети и ковбойские шляпы, часы, сотовую связь и рации, видеоинформы, работающие на солнечных батарейках, мобильные электростанции, надувные матрасы и шатры, выставили напоказ несколько флаеров, браслеты защиты, препараты, которые в мгновение могли обездвижить любого монстра, инкубаторы и сетку для загонов, сборные домики для глубоководного народа бажби. И готовились строить мясоперерабатывающий завод, какие имелись только в империях. Во всей галактике это была первая планета диноторков, которая вдруг чудом попала в их руки. Полукровки даже не брались определить, где находится звезда Реюлине, в этой же галактике, или в другой — и молились, чтобы где-то там. Ни одному полукровке такую богатую кислородом, водой и растительностью планету было не скрыть и не сохранить.
За завтраком Анна протянула демону руку. Как-то неудобно, она ест, а он голодный.
— Я сыт, ты слила столько крови, что мне хватит ее на год, или даже на два… Лучше покорми моего собрата. Все-таки неизвестно, примет Карсад предложение, или не примет.
— За компанию, — попросила Анна, удивившись, что Дай умеет сомневаться. — Немного, грамм пятьдесят. Если появится такая возможность, обязательно покормлю.
— Без меня может не сдержать себя, — предостерег демон. — Положи руку сверху, чтобы можно было быстро вытащить. Все же, он дикий. Я его учил, а не Правитель, навыков у него нет никаких.
— Он тебе кто? Я слышала, демоны не такие чувствительные и порой поедают друг друга. Но ты — другой.
— Не всегда. Его изгнали много позже, на пару миллиардов лет. Из-за меня. Без моей защиты ему не выжить. Но я научил его всему, что знаю. Пожалуй, Зарт и не подозревает, какое сокровище его ждет.
— А за что вас изгоняют? Как вы вообще оказываетесь вне пределов Черной Дыры?
— За миллион убитых собратьев… — грустно произнес демон, после тяжелого молчания. — Шучу. Изгоняют самых слабых и вожаков, если не смог сохранить стаю, но все еще в силе. Самку, если принесла мертвое потомство. Это редко бывает, время у нас течет по-другому. Скажем так: то, что за пределами миллиард, у нас чуть меньше миллиона, а ваш миллион — по-нашему меньше года. А живем мы долго, и плодимся довольно-таки редко. Мы своего рода тоже, как вы, хищники, которым должно охотиться на Правителей. Есть не изгнанные, а воины, которые выходят за внешние пределы, чтобы убивать Правителей. Не ради крови, чтобы не передвинули звезду. Черные Дыры тают, им нужно много топлива, а еды у нас навалом.
— Как те спутники, которые передвинули мы? — Анна отпила из стакана глоток, оценивая сладкий фруктовый напиток.
— Конечно, спутник не сравнить со звездой. Но есть очень сильные Правители, которые способны и на это.
— А кроме вас там еще живут какие-то виды живых существ?
— Конечно. Это как океан! — демон развел щупальца далеко в сторону, глаза его загорелись. — Со многой живностью, которую вам не понять!
— Это ж, какой нужно обладать силой, чтобы преодолеть притяжение?! — удивилась Анна.
Демон пренебрежительно хмыкнул.
— Однако! Ты достала меня в бою, твой меч не слабее моего! — он одобрительно похлопал ее.
— Это был обман, — покаялась Анна. — Я перелетела через тебя и напала сзади.
— Я знаю, — усмехнулся демон. — Бой был без правил. Но удар был такой силы, как поразил бы мой меч. И мой удар выдержала.
Переодевшись из халата в привычную одежду, которую развесили во встроенном шкафу, Анна подставила демону плечо. Ей тоже предстояло учиться. Сильно хотелось попробовать самой, но здесь собралось слишком много полукровок, чтобы чувствовать себя в безопасности. Если нападут, даже демон не сможет защитить. Где-то в памяти он заложил ей знание генетического кодирования некоторой части силы и материализации объекта мечом, но сама суть процесса превращения неживого в живое оставалась загадкой. Получалось, что преобразованная сила должна была стать самостоятельной и начать воспроизводить себя. Миллионы ученых ломали над этим головы, но пока из массы химических элементов даже простейшую амебу создать никому не удалось.
По крайне мере, на Земле…
Знания становились знанием во время процесса. Так что на первое занятие, на котором она должна была выступать еще в роли учителя, Анна шла, волнуясь, как на первое свидание.
Демон, наоборот, чувствовал себя уверенно. Он помогал Дайкону не раз и не два, привык и не считал материализацию объектов чудом. Пока она пыталась представить, как это будет происходить на деле, он занимался личной гигиеной, шоркая одно щупальце о другое, приглаживая место, где у него была голова. Медитировал, издавая странные и страшные звуки, от которых поначалу волосы вставали дыбом. Природа их была не столько звуковая, сколько запредельно высокочастотная, воздействуя не на тело, а напрямую на сознание, отчего казалось, что вибрирует само пространство. Возможно, так оно и было, спрашивать Анна не стала.

Чуть в стороне от общего поселения соорудили высоченный навес, заставив его столами. Слушателей собралось порядка нескольких тысяч. Судя по всему, весть о том, что демон собирается преподать полукровкам урок, облетела всю галактику. Черпать силу умели только женщины — они и сидели за столами, терпеливо дожидаясь учителя. Мужчины-меченосцы толпились с краю, усаживаясь на подушках и на ковриках, чтобы тоже послушать, не мешая носительницам силы.
Расхожее мнение, что женщины-полукровки подвержены насилию, уже в который раз не нашло подтверждений. Для меченосцев носительницы силы были как душа, которая открывала мир и давала им бессмертие, передавая часть силы от звезд. Возможно, к своим обязанностям они подходили намного ответственней. Им приходилось выживать на высушенной и выжженной солнцем земле, или на замерзшей, и вряд ли их планеты были лучше той, которой владела Селина и ее верные стражи.
Египетская цивилизация процветала многие тысячи лет…
Интересно, на Земле полукровки выбрали пустыню по привычке, или чтобы не мешать природе? Ведь было множество мест, куда они могли бы пойти.
Формы полукровок были разными, содержание одно — Правители. Озабоченные — да, в глазах тревога — да, порой усталые, но не сломленные, черпая в единстве силу. Были, без сомнения, богатые, их выдавали одежда и украшения. И бедные, как церковные крысы, в поте лица своего добывающие хлеб насущный, не имеющие и полторы сотни людей, которые пожелали остаться с ними. Полукровки оставались на планете до последнего человека. Вполне доброжелательные, но не факт.
Именно доброжелательность и вызывала подозрение. Нет гарантии, что ничего не задумали. Например, захватить демона, чтобы принудить послужить себе.
Хотя… Кто сможет его удержать? Достаточно нырнуть в подпространство, чтобы оставить их далеко позади. Им не вынырнуть на той же звезде, материальное тело сильно их ограничивало. В подпространстве полукровки оставались людьми, тогда как Правители легко сбрасывали оковы, являя собой то, чем была Анна во время преобразования. Выпустить из клетки озверевших и оголодавших демонов, чтобы те набросились на Дая, никто из них не рискнет. Демоны всегда были непредсказуемы и мстительны, пожалуй, убивая их чаще, чем Правителей.
Мысленно помолившись, Анна взяла указку и постучала ею о стол, привлекая внимание. Демон готовил ее к выступлению весь предыдущий вечер. Она никак не могла привыкнуть, что позади нее огромный экран, а рисовать нужно на небольшой планшетке, не сходя с места. А указка была не просто указкой, а палкой-выручалкой, которая могла приказать компьютеру показать именно ту информацию, которую имела в виду, или свой мысленный образ, выставив его на всеобщее обозрение простым нажатием кнопки на указке. И любое ее покашливание многократно усиливалось микрофоном и динамиками.
Повисла оглушительная тишина. Дисциплина — позавидуешь. Анна собралась, прислушиваясь к голосу в своих ушах.
— Я ваши способности не понимаю и, существенное замечание, понять, очевидно, никогда не смогу, — голос ее прозвучал как-то неестественно громко. И чисто, без отзвука. — Я буду слово в слово повторять все, что услышу от Дая, так зовут демона, и понимать меня надо с полуслова. Так что считайте меня им. Если выйдет что-то не то, проблемы ваши.
Итак…
Сильное родит сильное, познание дается от простого к сложному. А конец эволюции — слияние с Создателем и рождение абстрактно мыслящего существа. Абстрактномыслящие менее всего зависимы от Правителя, их виртуальное подпространство имеет те же параметры шестимерного пространства, в котором творит Правитель. Они мыслят, задают вопросы и дают ответы — и могут вовремя остановиться.
Но так происходит не всегда… Вернее, никогда!
Многие виды вершины эволюции становятся чумой, когда они приходит как Собственники, как Завоеватели, как Разрушители. И тогда на помощь вселенной должны прийти вы, имеющие представление о своих творениях, понимающие равноценность и маленького микроба, и сложно организованного существа, которые являются носителями вашей силы и меча защиты. Только вы в состоянии оценить ущерб, нанесенный не столько планете, сколько вам. Именно вам!
Творить — умножать силу и меч многократно!
Как уже было сказано ранее, создание биологической цепочки осуществляется от простого к сложному. Микроорганизмы — черви и насекомые — птицы, рыбы, мелкие грызуны — более крупные животные — и, наконец, хищники. Растения — травоядные — хищники. Цепочки могут быть разные, желательно — взаимозаменяемые. Но суть одна, вы отдаете природе часть своей силы, которую получаете от звезд. Вы проводник — и только так вы можете снискать ее любовь.
Отдать — мало. Нужно уметь сделать эту силу жизнеспособной.
На каждом этапе необходимо предусмотреть систему воспроизводства и защиты, выявления слабых особей и выдавливания старых и непродуктивных, а так же воспроизводство и передачу генома, который защитит вид при резких изменениях климатических условий. В условиях вида, который является для целой цепи начальной стадией, кроме обычного размножения, желательно предусмотреть размножение вегетативное.
Я заметила, многие из вас захватили с собой справочники существующих видов. Это хорошо. Мы ими непременно воспользуемся.
Вы не должны отбрасывать ничего, что может стать вам полезным. Правители творили миллиарды лет, оттачивая свое мастерство, фантазию, навыки. И в то же время многие знают, как опасно испытывать на своей планете любой вид живой формы, которая создана не вами. Сила, которую несет в себе живое существо, может оказаться так же враждебно настроенной против вас, как Правитель, который дал жизнь этой форме.
Как это работает…
Предположим, заяц — пушистый ушастый зверек, пища многих видов хищников, травоядный, в зимнее время поедающий кору деревьев и побеги. Если не предусмотреть болезни и тех же паразитов, слишком большое поголовье больших здоровых животных выдавит молодняк с пастбищ и ослабит потомство, которое в первую очередь станет пищей хищников. Пищей должны становиться и те и другие, на пастбищах должны пастись и те и другие, в любое время процентное соотношение должны составлять две трети репродуктивных особей, одна треть молодняка. Воспроизводство должно быть быстрым, ибо заяц великолепно подходит как хищнику, так и человеку, в какой-то степени легко доступным, но не настолько, чтобы каждая особь кому-нибудь досталась.
Отсюда вывод: каждая цепочка должна иметь логическое обоснование, расчет и биологические часы, когда и самое маленькое существо могло бы считать себя долгожителем.
Далее…
Вы все слышали о том, что многие виды уже созданных существ оказываются неподготовленными к постоянно изменяющимся условиям. Я использую для примера знакомые мне виды, и вы уж как-то приложите это на себя. Например, очень симпатичный медведь, который питается лишь стеблями одного вида бамбука. Явный косяк. Пришел человек, вырубил бамбук — и нет кормовой базы. А нет базы, нет и медведя. В генетическом коде должны быть заложены многие пути к выживанию. Естественно, предусмотреть все невозможно, тем более уложить всю информацию в генетический код первой произведенной пары.
И тут мы подходим к главному:
Над одной и той же формой должны работать одновременно несколько Правителей, когда задаются условия, ограничения и параметры скрещивания. А дальше, независимо друг от друга, каждый создает свою пару особей.
Например, медведи другого вида, которые с удовольствием поедают и коренья, и ягоды, и насекомых, и крупных животных, в какой-то степени являясь падальщиками, имеют разнообразный окрас, размер и ареал обитания.
Но до этого нам еще далеко. Первое, чем будем заниматься мы, лишенные какой-либо структуры, но вполне жизнеспособные сине-зеленые водоросли, с неоформленным ядром, без хлоропластов, с хлорофиллом, заключенном прямо в цитоплазме.
На данном примере вы должны понять как. Вы должны усвоить и накопить опыт инвариантного множества решений одной и той же задачи. Научиться оперировать биохимическими цепочками, управление которыми должно осуществляться посредством генетического кода. И не забываем про взаимозаменяемость элементов, соединений, пищевых компонентов.
Как дать жизнь? Из подпространства.
Вы мысленно представляете себе новое существо. Возможно, его отражение на носителях или в голографическом изображении. То есть, вы должны иметь о нем четкое представление. Составляете генетическую цепочку, которая будет содержать все сведения о данном виде живого существа. Фактически, вы должны знать ее наизусть. Далее переходите в подпространство. Сделать это не сложно, если использовать аэлран. Лететь никуда не надо. Берете координаты одного места и переходите в другое через подпространство. Робот четвертого поколения легко выдаст вам координаты, которые будут несильно отличаться один от другого. Пробив самостоятельно дыру, вы уже сможете войти в подпространство по своему следу, чтобы работать оттуда, а фактически в пределах атмосферы планеты, никуда не улетая.
Следующий этап заключается в работе с силой, которая воплотит ваше творение в форму. Когда форма будет создана и заполнена содержанием, меч защиты должен выдавить творение из подпространства в пространство планеты, развернув одно содержание на другое.
Итак, приступаем.
Еще раз повторяю, создаете только те виды живых форм, которые не должны нападать на человека. Объект поедания любой: сера, кислота, камень, металлы. Места обитания любые: вода, грунт, воздух. Температурные параметры любые: жара, умеренная температура, мороз. И второе, все творения должны являться началом пищевой цепочки, ибо на следующем этапе вам предстоит продвинуться чуть дальше.
Если вы разобьетесь на группы по виду поедания и по среде обитания, вам будет легче. Когда будете готовы, демон на примере продемонстрирует процесс создания живого творения.
Поехали…

Анна с удовольствием рассматривала слегка изумленные и озадаченные лица. Мило улыбаясь друг другу, полукровки тихо переговаривались между собой, мало отличаясь от студентов, с которыми училась она. Пожалуй, на ее курсе вели себя так же, только задания были другими. Сложнее или проще, это кому как.
Но полукровки быстро пришли в себя. Их жизнь слишком сильно зависела оттого, как они усвоят материал. Разбившись на сто групп по шесть подгрупп в каждой, определили задачи. Несколько озадаченные меченосцы, сообразив, что их присутствие и подготовка играли не менее значимую роль, присоединились к женщинам, пробуя свои силы из подпространства.
Носительницы силы зубрили прописные истины генетической азбуки, обмениваясь информацией. У многих на столах появились справочники, голографические компьютеры, вмещающие миллионы гигов информации. Правители ценили свою интеллектуальную собственность, регистрируя особо интересные творения, расписывая свойства, качества, сложные химические соединения и их применение в той или иной сфере — кулинарная, парфюмерная, лекарственная, производственная. Естественно, изучая справочники, полукровки могли только мечтать раздобыть тот или иной вид живой формы. Но теперь они рассматривали стройную систему классификации видов с приподнятым настроением.
Главное, понять как.
Готовые схемы значительно сокращали поиски нужной формы. Планете, в первую очередь, срочно требовался механизм защиты газовой смеси, пригодной для дыхания. Кислород быстро истощался, на поверхности продолжалось преобразование, преимущественно окислительного характера, накапливались сера, метан и другие вредные выбросы.

В принципе, генетический код был несложен. В подпространстве создавался образ. К нему задавался двоичный генетический код с верхним и нижним пределом. Тот или иной предел мог быть рецессивным, равнозначным, доминантным. Доминантный проявлялся в любом сочетании, подавляя все остальные признаки. Рецессивный, лишь при двойственном повторении. Два равнозначных признака представляли собой смесь и того, и другого, являя вариацию. Цвет, размер, температурные показатели, параметры и сигнал для воспроизводства, биохимические процессы — все это задавалось лишь однажды. Животворящая сила Правителей автоматически перенимала опыт прошлого творения, в какой-то мере направляя и подсказывая, как воплотить задумку в жизнь. И в дальнейшем лишь поверхностно отмечала путь, которым форма должна была развиваться. Сложность последующих форм фактически не отражалась на длине генетического кода. Вмешательство в генетический код редко заканчивалось добром. Изменив ту или иную генную структуру, форму можно было изуродовать до неузнаваемости, но никогда не превратить в нечто новое.
Сложность, которая оставалась за генетическим кодом, отмеченная лишь вскользь — и была той самой подписью, уникальной, неповторимой, по которой безошибочно определяли Правителя. Несостоятельной, если свою подпись не оставлял демон или другой Правитель, закрывая силу силой, у которой была своя история, и которая проявлялась внезапно, забивая генетику ложными воспоминаниями или задавая другие параметры развития. Так многие цветы в сирени словно забывали о том, что должны родить четыре лепестка, и будто растерявшись, родили и пять, и шесть, и семь. Или один ген, более приспособленный для выживания, полностью вытеснял другой, значительно меняя характеристику вида, когда менялись условия выживания.

Первый день обучения демон демонстрировал назначение клеточных органов и управление клеточной структурой, реакции взаимообмена, поглощения, выделения, биохимические процессы синтеза и накопления, их защиту и воспроизводство. Предстояло задать несколько вариантов решений по типу формирования растительного царства, животного и смешанного.
На следующий день учились оформлять ядро, в котором хранилась генетическая информация, испытывали коллоидные составы цито и протоплазмы. Кроме того, сумели наконец-таки собрать питательные вещества в вакуоли, чтобы расход их можно было контролировать посредством генетического кода. Некоторые из учеников, столкнувшись с трудностями, заметно нервничали, не оставляя попыток добиться положительного результата. Но были среди них самородки, которые приятно удивили демона. Их он почему-то обозвал обраками. Те, которые решительно не могли выдать что-то свое, были объявлены перкарами. Но зато они необыкновенным чутьем повторяли то, что уже было кем-то создано.
Среди меченосцев тоже произошло разделение. У кого-то выдавливать образ в пространство получалось лучше, и, пожалуй, даже неудачная форма вдруг обретала жизнеспособность, а кто-то мог и совершенное творение подпортить.
Почти сразу же договорились создать информационный банк данных и полученных образцов. Правители защищали свой материал, понимая, что полукровкам он жизненно необходим. И нередко чужие организмы приносили больше вреда, чем пользы, уничтожая на планете все живое, иногда убивая воришек еще во флаере. И длительный картин, организованный на нескольких планетах, не являлся гарантией безопасности живой формы, которая проявляла свои свойства хладнокровного убийцы через пару десятков лет. Как только становились известны вредоносные качества новой формы, Правители обращали такого террориста в пустое место. Для полукровок же выход был лишь один: травить пришельца химиотерапией, как раковую опухоль — а вместе с ним все то, что собиралось и взращивалось сотни и тысячи лет. Гибли растения, животные, умирали люди. Иные Правители специально подбрасывали полукровкам бомбы замедленного действия, внедряя в генетический код смертельные вирусы.
Создав первую партию сине-зеленых водорослей, полукровки быстро сообразили, как просто заложить в генетический код программу на уничтожение любого начатка жизни на их и без того умирающих планетах. Животворящая сила легко становилась агрессивной, оказавшись на чужой территории, реагируя на ту же изменившуюся спектральную длину волн звезды или не имея симбионта, который искусно прятался среди других форм.
Проверка на жизнеспособность сине-зеленых водорослей выявила одну странность. Планета не была мертвой, какой ее считали, когда фермеры, отвечающие за размножение и распространение, доложили, сколько малышек успело погибнуть. Планету в первую очередь обживали вирусы, которые носил в себе человек, бактерии, вызывающие болезни. Многие формы микроорганизмов пришли вместе с вернувшимися через портал людьми — и пока не было ничего, что могло бы их остановить.
Слегка облучив, сине-зеленые водоросли сильно реагировали на радиацию, нейтрализуя и поглощая ее в огромных количествах, ускоряя процесс своего размножения в сотни раз — первое творение рассеяли с флаеров в воздухе, сотнями тонн вылили в моря и океаны, обработали поверхность земли. На следующий день пробы, взятые из воздуха, грунта и воды, доказали жизнеспособность новой формы.
Восторг и ликование были настолько сильными, что на пару часов занятия пришлось отложить. Новую удачу с бактериофагами и амебами, с удовольствием поедающих сине-зеленую водоросль, которые вызывали к жизни на следующий день, восприняли так же эмоционально, но не так бурно, отложив празднование до ужина. А многие полукровки свои творения тут же отправили на свои планеты, переживая, приживутся ли, не станет ли чужая форма доминировать.
— Погоните чужую силу, не устоит, — успокоил их демон. — Но не все то плохо, что не ваше. Многие виды проходят проверку временем благодаря своему умению выжить в реакционной среде. Правителям нужна сила, которая возвращается к ним, пройдя через множество форм. А многие виды используются, чтобы заполучить подпись второго Правителя, который и не подозревает, что стал соучастником творения. Вы изучаете чужой вид и генетический код, после чего создаете свой вид с точно такой же последовательностью кодирования. После скрещиваете особи, выявляя доминирующие и рецессивные признаки. Скрещиваете еще раз и еще, пока в каждой паре цепочки генетического кода не останется по одному вашему признаку. Если взаимозаменяемость произошла на всех ступенях генетической цепочки, вид можно без боязни выпускать на волю. Но не ранее.
С демонами сложнее. Лучше помнить, что сила и меч демона противоположно направлена вашим мечам и силе. Вторжение происходит в тот момент, когда сила Правителей отступает на второй план, а формой начинает управлять ваша подпись — и тогда скрытая до поры сила демона выходит из тени. В лучшем случае, вы получите больных животных, пораженных всеми видами известных заболеваний, или последующие виды биологической цепочки будут поражаемы всеми видами немощей. В худшем, в организме вида начнется мутация смертельных заболеваний для вашего народа.
— Это что же, на нас демоны нападают, а не Правители?! — сразу несколько изумленных голосов произнесли вслух общий вопрос многотысячной аудитории.
— Вот именно!!! — прошипел демон.

Создание других простейших — инфузорий, корненожек, жгутиковых, планктона, раковично-скелетиковых, радиолярий, простейших грибов и прочей микроскопической живности сопровождалось бурным обсуждением новостей из империи Карсад.
Встреча посла полукровок и Правителя Карсада состоялась…
И почти сразу же был получен положительный отзыв об этой встрече. Ответа Карсад пока не дал, но ни от кого не ускользнуло некоторое замешательство Правителя, когда посол протянул документы. Будто в его руке было что-то еще… Впервые в истории галактики посла поприветствовал демон, лично приложившись к руке человека, не убив его, как ожидали.
Эта новость вызвала столь широкий резонанс, что обсуждалась уже за пределами Олеомского содружества. Естественно, о том, чьим послом был Крас, и о содержании переданных документов знали только правители-полукровки, посвященные в тайну, и Правители Олеомского содружества. Соглядатаев и шпионов хватало, но на этот раз вырвать что-то не смог бы даже Правитель, имея демона. Хранить тайну клялись на мечах и силе. И все, кто был хоть как-то причастен к переговорам, с самого утра ходили озабоченные, или с такой радостью на лицах, которая граничила с безумием.

— Чего ты там написал? — поинтересовалась Анна, когда они с демоном остались одни.
Смотреть, как другие создают живое из неживого, оказалось невыносимой мукой. Она практиковалась тайно, по ночам, а утром, когда серия опытных образцов вдруг сильно мутировала, успевая заполонить собой все пределы, многие полукровки сильно пугались.
Демон сразу же взял вину на себя — вторая и третья волна творений нуждалась в огромном количестве пищи. В природе это произошло бы само собой, по мере размножения первых пар взрослых особей, год, два, три, как обычно делают Правители, но у демона было не так много времени, чтобы заполнить пробел в знаниях полукровок. Маленькая защита от вторжения не могла помешать.
— Сообщил матери о дочери, — ответил демон, не скрывая радости.
— В смысле?! — опешила Анна. — Это начинает смахивать на сериал!
— Правитель Карсад приютил мою подругу, — добродушно усмехнулся демон. — А в клетке Селины моя и ее дочь.
— Дай, ну-ка выкладывай все начистоту! — потребовала Анна, приглашая демона приземлиться рядом.
— Это личное, — рассудил демон.
— Мы же друзья, — сердито напомнила Анна.
— Ну ладно…
Демон шлепнулся рядом, усаживаясь у ног, надолго задумавшись, углубившись в воспоминания.
— На стаю напали. Чужие. И когда мне пришлось отправиться в изгнание, моя самочка отправилась за мной. Ее убили бы… Убивают всех детей вожака мужского пола и ту, которая родила их. Здесь мы тоже умираем, истаивая, если не достанем крови Правителей, но через пару миллионов лет. Или нас убивают Правители, когда мы, голодные и злые, нападаем на них. Немногие из нас соглашаются служить вам. Я враг, предатель, за мной будут охотиться до конца моих дней, а тот, кто принесет мой меч, на пять поколений получит стаю и землю. Пять поколений — это пять миллиардов лет. Столько мы живем. Я не знал, что нас ждет, просил ее остаться, примкнув к другой стае.
— Но подруга оказалась упрямой? — догадалась Анна.
Демон издал утвердительное и глухое «Хаш-ш-ш!»
— Нас передали полукровкам в одной клетке. И выпустили одновременно. Мы долго скитались. Нескольких Правителей нам удалось убить, продлив наши дни. Мы охотились за ними повсюду, рискуя собой. И вот однажды Правитель — а на плече демон. Толстый, откормленный. Стоило такому махнуть щупальцем, от меня не осталось бы мокрого места. Моя подруга, сильно раненая в предпоследнем бою, едва передвигалась. Демон Правителя тоже почувствовал нас. И вместо того, чтобы напасть, остановил хозяина и попросил… крови! А тот с удовольствием накормил его.
Сам! Мы это видели!
С того времени и я, и моя подруга стали изучать повадки Правителей, язык их образов, пути, которыми они пользуются, когда выходят из дворца. Мы хорошо чувствуем пространство и можем долго незаметно оставаться рядом, если у Правителя нет демона. А однажды, когда силы наши были на исходе, я рискнул и вышел навстречу и попросил крови…
Их было двое, руку протянули оба. Но я уже выбрал хозяина — сильного война, как я… — Дайкон был таким. Карсад все время прятался за его спину.
— И выжил! — подтрунила над демоном Анна. — Горячку пороть каждый умеет, а думать — мозги нужны.
— Спустя какое-то время я привел ему мою подругу. Карсад разительно отличался от твоего отца. Хитрый и не менее опасный, предпочитающий нападать со спины, исподтишка. Он никогда не рисковал, закрываясь в самом себе. С моей подругой они быстро нашли общий язык.
И вот… Прошло много времени. И тот и другой стали грозными Правителями. У Карсада, кроме того, были два сына, и только-только родилась дочь. Браки у вас случается редко, слишком сильное желание захватить звезду. Но Катрин сумела удержать его, родив одного за другим трех детей.
— У меня нет такого желания, — пожала Анна плечами.
— Тебе пока неведомо чувство быть пространством. Но оно придет, в этом жизнь Правителей.
— Да ну! — не согласилась Анна.
— Ты же не можешь смотреть, как другие родят живую форму! — усмехнулся демон.
— А дальше? — попросила Анна.
— Твой дед и отец продолжали относиться друг к другу, как старые друзья. В большей степени, благодаря мне и моей подруге. Часто встречались. Айра быстро выросла. Примерно через восемьсот миллионов лет… Это два моих потомства. Мой хозяин думал о ней постоянно, учил, помогал создать свою империю, я приманил к ней демона. И однажды Айра ему ответила.
— Такому-то старику?! — не удержалась и хихикнула Анна.
— Старый конь борозды не портит, — рассердился демон. — И потом, Правители не стареют, если имеют свою империю. Вы бессмертны. Ты стала взрослой за несколько лет и умрешь, как человек, если не достанешь звезду.
— Да ты что! — Анна изменилась в лице. — Я умру?! — она хихикнула, нисколько не переживая.
— Вот именно! — с ехидцей посочувствовал демон. — Вы полностью зависимы от звезд, которые питают вас жизнью, как вы наполняете жизнью ее планеты. Многие кушают детей, чтобы продлить свои дни… Дайкон был статный красавец — огонь двадцати четырех голубых звезд! Три взорвала твоя мать, когда нашла их чужими, две принадлежат Карсаду, пять Зарту, некоторые вошли в состав империи Гидра. Или дожидаются нас, надежно спрятанные от постороннего взгляда. А многие остальные звезды перешли в руки полукровок, которые в то время жили на них.
— Это что же, у меня есть братья и сестры?!
— Нет, Дайкон любил свои творения и уважал чужие. Романы у него были, и много, но без последствий. Для вас роман с человеком то же самое, как вызвать к жизни мечту и пощупать ее. И вечно конфликтовал с Советом. Среди людей тоже есть такие, которые никогда не принимают навязанные правила. Пока шла война между Правителями, он пытался всех примирить. Начались гонения на полукровок, он решил, что обязан встать на их сторону. И все время искал приключений, совершенно точно зная, что никогда не умрет, потому что Бог. В какой-то степени туманность, из которой родилась галактика Аэльлоя, обязаны рождением и ему, и Карсаду, и Катрин, и еще нескольким первоживущим Правителям, которые отправились покорять вселенную. Но это было задолго до меня. Я родился уже после, здесь.
— Думаю, если полукровки научатся давать жизнь, отношение звезд к ним изменится, — рассудила Анна.
— Наверное, — согласился демон.
— А я как появилась на свет?
— Айра не знала, что Дайкон пожелал твоего рождения, но знал он, и знал я — и мы оба знали, что однажды, когда пожелает твоя мать, ты придешь в этот мир. Семя Правителя может не давать о себе знать миллионы лет.
— А что потом?
— Когда на нас напали, твой отец приказал мне уйти, чтобы я дождался и защитил тебя. Он понимал, что Айру не оставят в покое. Но достали не ее, достала она, уничтожив двенадцать Правителей из рода Шимахамши и восемнадцать их звезд, переданные для поддержания Сореи, три из которых перешли в их собственность после смерти Дайкона. За уничтожение целого рода и Сореи, где живет половина Правителей галактики, ее судили, лишив меча и силы.
— И где они? Меч и сила…
— Закрыли, как закрывают нас. Правители никогда не оставляли попыток проникнуть на территорию империи Гидра, что бы отыскать и убить твою мать. Меч и силу можно сделать своими лишь после вашей смерти. Значит, они где-то лежат — и кто-то знает где.
— Получается, меч и силу можно вернуть? — заинтересовалась Анна.
— Миллионы Правителей положили свои мечи и силу в то место, как кирпичи для темницы, где они укрыты. Не знаю, вряд ли. Я пробовал, но не смог.
— Значит, мать обречена?
Демон мрачно промолчал.
— А как ты оказался в клетке со своей дочерью?
— В момент битвы один из демонов узнал меня. Обо мне многие знают. Он то и произнес фразу, что моя дочь пошла по стопам отца, став проклятой. Принесших мертвое потомство или тех, кто вышел из чрева мертвой матери, и самых слабых, отверженных членов стаи, передают полукровкам, чтобы их выпускали на верную смерть. И они гибнут, не имея ни знаний, ни опыта, ни желания жить.
И я решил, что мне стоит попробовать найти ее.
Конечно, я искал ее долго. Тайно проник на родину, взял заложника, оборвал ему все щупальца, пока он не признался, кому передали клетку. Прошел по цепочке посредников. В конце концов, обнаружил ее у Селины.
Мое присутствие возле Айры, у которой был свой демон, и которая затерялась на просторах империи Гидра без меча и силы, не требовалось. До твоего рождения было еще далеко. Хозяина нет. Нападать в одиночку на Правителей, которые к тому времени все чаще обзаводились демонами, было чистым самоубийством. А тут еще сородичи ищут по всей галактике, теперь уже трижды предателя!
Клетка не самое худшее. В ней мы как бы в закрытом пространстве, почти не таем, а если умираем, то, скорее, от одиночества. Но голод, непонимание и страх делают нас слепыми. Переждать это трудное время там, где никто не станет меня искать, было самое то. Я знал, что рано или поздно нас выпустят — и тогда я смогу уйти вместе с дочерью, удержав ее от безумия. А рядом будет полукровка и, может быть, еще один демон, прикрывающий мой зад.
Но Селина не торопилась нас использовать. Не оставляя надежду однажды стать такой же, как Правители, она долго просиживала у нашей темницы. Я даже как-то привык к ней…
— Интересно, а сколько ей лет?
— Считай! Если во время нападения на Мирам она была девушкой, не имеющей представления о своих способностях — и ее родители были еще живы. Шестьдесят пять миллионов лет!
Анна округлила глаза, присвистнув от удивления.
— На вид ей лет тридцать…
— Никогда не обманывайся видом. Вы бессмертны, а полукровки наполовину Правители.
— Обалдеть! — с круглыми до предела глазами, Анна присвистнула. — И я могу прожить столько?!

— Время пролетит быстро. Часть времени вы проводите в подпространстве, когда чувствуете его по-другому. Мы вели преобразование три недели, а для тебя прошло меньше суток. Или когда пять часов перемещаешься на аэлране, а по биологическим часам, проходит минут пять — десять. Пока разговариваешь со звездами, пока занимаешься преобразованием, пока вызываешь к жизни новые виды, пока… И половина твоей жизни в миллиардном исчислении уложилась в жизнь обычного эльфа. Поэтому Правители все время пытаются решить проблему бессмертия людей, чтобы, когда выходят из подпространства, видеть те же лица. Точно так же движется время на Черных Дырах. Вроде бы много, но мало. А когда родилась ты, я сразу почувствовал, что какая-то часть моего хозяина вернулась в этот мир. И стал звать тебя…
— Я ничего не слышала, — призналась Анна. — Совсем ничего. Может быть, во сне.
— Зато моя подруга услышала меня. Клетка не мешает нам выманивать полукровку на охоту. В пределах видимости или направлено на объект мы знаем все, о чем вы думаете, если вас не прикрывает демон. Многие демоны могли бы выжить, если бы учили ваш язык, усмирив свою ненависть. Один из агентов полукровок служит во дворце Правителя Карсада. Он сильно вонял мной, когда его схватили, и его оставили, чтобы время от времени дезинформировать противную сторону. С ним я передал твои координаты. Кара сразу же отправила за тобой ничего не подозревающего мальчика, симпатичного и простодушного настолько, чтобы суметь расположить к себе молодую девушку. Я догадывался, что ты придешь уже взрослой. Без меча и силы Айра не могла бы передать тебе звезду, или пробудить твою силу и заставить вынуть меч, пока они не дадут о себе знать сами. Она же уговорила Карсада захватить тебя, чтобы проверить, не было ли вторжения в империю Гидра. А через неделю ты была уже здесь.
— Так вот, значит, как все было?! — изумилась Анна.
— Как-то же надо было выбираться из этой клетки! — проворчал демон, сворачиваясь клубком. — Твоя сила и меч крепли с каждым днем. Ты не смогла бы их удержать, не имея наставника. И потом, я опасался за твою жизнь!
— Нет, мама лучше еще сто раз умрет… Я ей верю, — задумчиво покачала головой Анна.
— Возможно. Но не голодный демон. Он где-то там.
— Это да, — согласилась Анна. — Но тоже… вряд ли… Зачем, если знает, что я и так поделюсь кровью. Наверное, мать меня именно к этому готовила, когда прививала любовь к пиявкам.

Прошла еще неделя…
Освоили многоклеточное строение и теперь учились распределять межклеточные функции, снабжая животные организмы пищеварительным трактом и нервишками, а растения корнями и сочной надземной частью. Наука значительно усложнилась. Планета стала похожа на муравейник. Несколько миллионов флаеров так и не сумели приземлиться, обрастая знаниями на орбите и на втором спутнике. На Маару слетелись полукровки со всей галактики.
Селина и ее меченосцы сначала растерялись, схватившись за голову, но быстро разобрались и даже обрадовались, когда демон подал идею брать за обучение небольшую плату. Для строительства коттеджей и их обустройства требовались немалые средства, а в дальнейшем они могли привлечь освобожденных рабов остаться на Мааре. Многие полукровки расплачивались не деньгами, а помощью, предоставляя своих рабочих, материалы, оборудование.
Дело пошло веселее. Распределением земельных участков и планировкой будущих поселков и городов занялась группа опытных специалистов. Сформировали какое-никакое правительство. Отряд из свободных меченосцев, у которых не было ни своей планеты, ни носительницы силы, выразили желание остаться и охранять планету от вторжения Правителей, поклявшись на мечах не претендовать на трон. И тоже занялись обустройством планеты.
Полукровки поражали своей целеустремленностью, которая граничила с одержимостью. Многие забывали поесть и поспать, изнуряя себя до изнеможения, падая без сил во время занятий. Демон пригрозил прекратить обучение, если снова такое повторится. После этого в лагере ввели комендантский час.
Земля уже не была такой пустой и безжизненной, как сразу после ее преобразования. Кто-то приделал к червякам плавники и хвостик, кто-то одел свое творение в шубку из жгутиков, кто-то дал своему детищу усики и глазки, которые пока не видели мир, но чувствовали свет. Кто-то смонтировал крепкие роговые челюсти, чтобы легче жевался камень, кто-то нарядно украсил произведение, снабдив горечью и ядовитостью.
Новые виды живых форм, выдавленные из подпространства, не успевали вывозить с ферм. Особенно ценились гумусовые черви, которые накапливали в себе органику, подобно растениям усваивая солнечный свет и перерабатывая камень, выбирая полезные вещества, а потом зарывались в землю, откладывая многочисленное потомство — и умирали, удобряя собой землю. На червя сразу же поступили огромные заказы. Со дня морей и рек поднялись водоросли, полипы, кораллы и губки, между которыми сновали иглокожие — звезды и ежи. Размножались моллюски, гребневики, ракообразные и медузы, форониды, мшанки и трилобиты. Сушу осваивали мхи, папоротники, те же водоросли и лишайники, грибы, черви, слизни, улитки и некоторые виды простых насекомых…
В первую очередь учились давать жизнь в воде, землю пока пришлось выпустить из виду. Объем материала был слишком большой. Справочники пришлись очень кстати — не приходилось долго ломать голову, что творить, и в каком виде. Самостоятельное творчество оставили на потом.
А еще через неделю смогли проявить фантазию — кто на что горазд. С морскими и речными просторами, пожалуй, закончили. Самое главное усвоили, каждый имел знания обо всех органах, какие смогли придумать Правители. Не теряя времени, плавно перешли на сушу. Часть животных сначала переместили в прибрежную полосу, а потом и вовсе приспособили оставаться без воды. Так работалось намного быстрее. Теперь на Мааре не осталось места, где не бегали, не прыгали, не мычали и не лаяли. Полукровки не только копировали Правителей, но, долгое время лишенные возможности реализовать свои фантазии, теперь вызывали к жизни формы, которым не было ни классификации, ни названия, смешивая стили и порой не зная, что делать с тем или иным творением, которое внезапно превращалось в маленькую катастрофу.
Так кто-то произвел на свет мясной морской гриб, достигающий громадных размеров. Гриб плавал как остров, угрожая похоронить под собой океаны — и пока вызывали к жизни пожирателей, его вывозили на поля. Органики фермерам катастрофически не хватало. Но вонял — страшно! На протухшей мясной вырезке быстро расплодились мухи и мошкара, опять же, завезенные с других планет. Попробовали производить из него консервы — получилось не хуже тех, которые производили в империи из мяса моллюсков и некоторых видов грибов. Кто-то произвел на свет не то растение, не то животное, которое пожирало насекомых, заманивая их в липкие, сладко пахнущие нектаром или тухлятиной мешки с желудочным соком, угрожая оставить все остальные виды на голодное вымирание. Пришлось срочно объявить ему войну, испытав некоторые виды паразитов, которые пожирали кошмарное растение, и вызвать к жизни птиц, способных добывать насекомых из мешка. Кто-то забавы ради пересадил на сушу кораллы, которые быстро образовали каменные джунгли, угрожая оставить планету без болот. И снова решали, что с этим делать…
Следующую неделю большее значение уделяли полезным свойствам, разрабатывая растения и животных, которые бы отвечали требованиям планет, которые были такими же безжизненными, как Маара до преобразования. Полукровки учились быстро, примеров перед глазами было множество. С заданием вызвать к жизни формы, которые бы накапливали воду в течение всей жизни, выдавливая из себя лишь сухие соли, с мясом, по вкусу напоминающее мясо динозавров, справились все и сразу. А после украшали планету, совершенствуя уже созданное, пытаясь подправить или разнообразить цветовую гамму, вкус, цвет, аромат.
На этом обучение закончилось. Произвести на свет абстрактномыслящих могли только Правители, которые имели доступ в двенадцатимерное пространство, получив благословение от Создателя. Шутить так с подпространством демон не умел, разве что помочь с генетикой. Люди имели матричную память, положенную в другом человеке, который являлся как бы подпространством для своего ближнего даже после физической смерти. Два человека были как два в одном, но в двух местах. Но месяц не прошел даром. В последний день вечера к демону выстроилась очередь желающих его отблагодарить. Те, кто сумели пробиться, завалили его подарками и памятными сувенирами. Анну одаривали скромнее, но не обошли вниманием. В качестве атташе демона ее видели на экране все это время.

На следующий день планета опустела. У Селины оказалось не так много людей, чтобы как-то заполнить внезапно наступившую тишину и покой теперь уже дикой планеты.
Сказочной планеты!
Маара благоухала, вмещая в себе всю красоту и разнообразие всех империй сразу, заселенная от океанских впадин до вершин самых высоких гор, которые образовались во время преобразования, когда Анна и демон пробивали молодую кору и сдвигали ее, чтобы укрепить плато и освободить выходы магмы.
Дел у Правительницы и ее верных телохранителей и помощников меченосцев накопилось много. Отдыхать, наслаждаясь плодами дел своих, оказалось некогда. Во-первых, расселяли людей, обустраивая и переобучая. Среди бывших рабов нашлось немало специалистов, которые рискнули и остались, организуя свои школы мастерства. Были и такие, которым оказалось некуда пойти, и теперь просто радовались свободе и возможности начать жизнь заново. А те, которые жили на планете с незапамятных времен, внезапно осознали, что катакомбы остались в прошлом, и пора привыкать к новым условиям. Слава богу, среди творений Дайкона сохранились и гоблины, и орки, и оборотни. Во-вторых, сразу в нескольких местах начиналось грандиозное строительство нескольких городов с перерабатывающими производствами, которые должны были вместить не только своих, но и желающих получить Маарское гражданство. Среди переселенцев нашлись и такие, которым пришелся по вкусу повышенный радиационный фон и небольшое притяжение на втором спутнике, который во время обучения оброс жизнью точно так же, как Маара. Кроме того, многие полукровки снимали в аренду участки земли, чтобы развернуть уже свое строительство, в надежде отправлять сюда подданных, изможденных сухостью и отсутствием кислорода, нуждающихся в срочном и недорогом лечении. В-третьих, сыпались и сыпались заказы на посевной материал, на продукты, а фермеры давно не справлялись с объемами. И никак не получалось запустить на полные мощности мясокомбинат. Портал оказался небольшим, динозавров приходилось в ручную свежевать на одной планете, распиливая и переправляя на Маару небольшими партиями. А когда решено было построить еще один завод на Мяасе (так, не сговариваясь, обозвали планету без названия), стал вопрос о том, как переправить на нее детали и конструкции будущего завода. Отлаженный контейнер заработал лишь через две недели.
На этот раз полукровки решительно настроились не потерять звезду и планету. Теперь ее охраняли порядка пятидесяти тысяч меченосцев, перейдя под начало Каина, закрывая воздушные и подпространственные подходы к звезде Молиар и к ее планетам. Демонов в клетках, которых меченосцы повсюду таскали с собой, пытались кормить, смешивая кровь меченосцев и носительниц силы, а сами клетки держали на открытой корме флаера, как посоветовал Дай. Демонами, после того, как поняли их силу и предназначение, дорожили, понимая, что каждый демон стоит так дорого, как вода на десяти планетах Маара. Помогало или нет, никто не знал, но смертность среди демонов прекратилась.

Предоставленная самой себе, Анна с удивлением перелистывала страницы справочника на оставленном кем-то голографическом компьютере, от которого не могла оторваться, недовольно бросая косой взгляд в сторону демона, который бросил себя на диване и озвучивал ее мысли вслух: «Ух ты!», «О-о!», «С ума сойти!»… После очередного «А-а-а!» она отодвинула от себя компьютер, обратив, наконец, на него внимание.
— А демонам и вправду помогают прогулки на свежем воздухе? И в космосе? И кровь… полукровок?
— Сомневаюсь, — разобравшись в компьютере, демон с удовольствием принялся листать справочник сам, обнаружив раздел с названием «Империя Дайкон». — Просто и сложно. Вот ты, сидишь в тюрьме, кажется, так называют у вас места заключения? Первый вариант: с тобой не разговаривают, не кормят, накрывают покрывалом, чтобы не чувствовать твоей ненависти, и каждый день ждешь смерти. Второй вариант: с тобой пытаются поговорить, сунуть нечто съедобное, но не сытное, радуют прогулками — и ты почти не помнишь, что когда-нибудь выпустят, чтобы ты совершила свой последний подвиг. Мы космические пилигримы, для нас чувствовать космос то же самое, что человеку выпить воды. Я часто поднимаюсь за пределы атмосферы, чтобы напиться. Когда-нибудь и ты скажешь о себе то же самое. В клетках очень высокое давление, там мы почти не таем. Смерть в клетке — это самоубийство от одиночества и тоски. В основном, самочки, которым запрещено возвращаться. Они больны, общество себя от них изолирует. А самцы еще надеются перегрызть горло Правителя и вернуться героем. Героям полагается много льгот.
— А куда деваются самочки, когда, например, она убила Правителя?
— Ее убивают самцы.
Анна без слов высказала все, что подумала. Лицо ее перекосило от возмущения.
— Убить ее то же самое, что Правителю Правителя. Убийце достается меч и сила. Это ты должна хорошенько запомнить, прежде чем рискнешь связаться с Правителем. Вас мало, ибо каждый Правитель в первую очередь видит перед собой не красивую женщину, а способ повысить рейтинг. Поэтому большинство демонов, которые перешли на сторону Правителей — самки. Самцы — редчайшее исключение. Тебе повезло, я не вернулся, потому что не мог оставить подругу, которая бросила родину, чтобы идти со мною по жизни. А посему, вы так же беззащитны перед демонами, как в первые дни своего зачатия, — Дай усмехнулся. — Предупредить об опасности она может, но справиться с самцом ей не под силу.
— А почему ты… — Анна замолчала, уставившись на демона с подавленным видом.
— Тебе нужна сила или меч какого-то замухрышки, который ни разу в жизни не преобразовал планету? — в свою очередь презрительно скривился демон.
— Нет, но…
— Я никогда не считал себя слабым. Это своего рода естественный отбор. Выживают или сильнейшие, или сильные и изворотливые. Но с другой стороны, чтобы стать вожаком, мне пришлось убить многих самцов. В свое время там, у себя на родине, я считался Великим Воином. И мне ли искать силу и меч у тех, кто едва переставляет щупальца?!
Анна надолго задумалась, стоя у окна, вдыхая аромат распустившихся роз. Они почему-то напомнили ей Краса, о котором она почти забыла. И о торговом ларьке, в котором он старательно обрывал лепестки и листья. И о доме…
— А ты действительно не умеешь лепить людей? — поинтересовалась она, решив не возвращаться к старой теме.
— Гипотетически знаю. Значит, умею. Мы не раз и не два поднимали людей их глины, — не отрываясь от компьютера, пробубнил Дай.
— А почему не научил?! — изумилась Анна.
— А зачем им принимать беженцев, если они на раз смогут наплодить людей? Сначала примутся строгать послушных рабов, потом бойцов, потом начнут уничтожать и тех и других… Люди бегут от Правителей, спасая жизнь. И наши люди растворились на землях полукровок. Разве я могу забрать у них последнее, что имеют? Пока они живы, жив твой отец, в каждом из них есть частица его и меня. Но я не солгал, полукровки действительно не смогли бы. Выйти в другую вселенную могут только Правители.
— Понятно… А меня научишь?
— Когда-нибудь. Сначала соберем всех, кто имеет в себе силу твоего отца. И если их будет много, возможно, ты не захочешь принять на себя ответственность за человеческое племя.
Анна легла на кровать, уставившись в потолок. Не сказать, что она чувствовала себя Правительницей. Пожалуй, не изменилась ничуть. Собственные силы и возможности все время оставались где-то на втором плане. В первую очередь она была человеком. И думала, как человек, и чувствовала, а меняя форму, не переставала чувствовать свое тело. И точно знала, какая она.
— Скоро мама домой вернется, а меня дома нет! — тяжело вздохнула она. — А если Карсад не согласится?
— Что тебе до него? Мы можем вернуться, хоть сейчас, — не отрываясь от скачивания информации, успокоил ее демон. — Давненько я не обновлял свои файлы, а жизнь-то ушла далеко вперед! Почему-то каждый раз в свое время начинаешь думать, что придумать уже ничего не смогут. Но придумывают — и воплощают в жизнь… Куда катится мир?!
— Ты имеешь в виду аэлран?
— Правители не пользуются аэлранами, — напомнил он.
Анна промолчала, обдумывая слова демона. Она встала, снова подошла к окну, вдыхая аромат цветущего за окном луга, который раскинулся до самого морского берега. На берегу толпились пингвины, какими Анна их запомнила по телевизору, и нежились на солнце тюлени, обожравшись морской травой.
Нет, Селине навредить не хотелось…
— Красиво здесь, как на Мирам, — порадовалась она.
— В свое время Маара была цветущим раем. Полукровкам еще долго учиться, — хмыкнул демон. — Интересно посмотреть, чем это все закончится. Я любил здесь бывать… Звезда Молиар без раздумий раскроется тебе. Не хочешь получить ее назад? Она может стать твоей. Я буду рад.
— Нет, — уверенно произнесла Анна, отрицательно покачав головой. — Я не чувствую близости. И не смогла бы… Думаю, Молиар гордится Селиной. Она хорошая, и к силе относится, как к дару свыше. А если все получится, то Молиар войдет в империю Карсад, как автономная звезда. Нет, — Анна снова покачала головой. — Я рада, что Молиар досталась Селине. Если у меня будет своя звезда, нам не скрыть, что я Правительница, а без звезды я как человек. Я думаю, мы должны попытаться отыскать меч и силу моей матери.
Демон вздрогнул и замер, с минуту раздумывал, полуприкрыв глаза.
— Наверное, стоит попробовать, — согласился он. — Я знаю тех, кто лишил Айру меча и силы. Всех, кто в то время входил в состав Галактического Совета.
— Их много?
— Было около сотни… Но за то время, пока я сидел в клетке, кто-то мог копытца откинуть. Нужно будет проверить. Я попробую связаться с Карой, демоном Карсада.
— А как планета досталась Селине?
— Я ее привел. Мы здесь не так давно, — добродушно улыбнулся Дай. — Хотелось вернуться туда, где все дышало хозяином. Здесь оставались люди, которые сильно изменились за то время, пока у них не было Правителя. И немногие выжили. Но звезда узнала меня и сразу приняла полукровку. Селина об этом вряд ли догадывается, я просто заставил их.
— Ты его любил? Отца…
— Мы были близки. Правители одиноки, это их крест. Он тоже иногда называл меня демушка, — вспомнил он.
— Наверное, я не скоро привыкну к одиночеству, — вздохнула Анна.
— Как только появится своя звезда, — успокоил ее демон. — Кроме того, романы Правители постоянно заводят. Или придумывают образ Правителя, который выдавливают из подпространства… Кстати, первые люди появились именно так. Это потом их придумали использовать для остального.
— М-да? — первым делом Анна вспомнила Краса. Меченосцы, стоило им вытащить меч, вызывали желание помахать мечом в ответ. О друзьях с Земли она почти забыла. Она мысленно обругала себя, надо же, какие с утра лезут в голову глупые мысли. — Нам бы хоть за что-то зацепиться… — нахмурилась она.
— Попроси помощи у полукровок, — усмехнувшись, посоветовал демон. — К ним стекается весь сброд, который знает в лицо каждого Правителя. Да и сами они…
— Наверное, стоит попробовать, — согласилась Анна, поразмыслив. — В любом случае, демон Кара, твоя подружка, знает, кто я. Получается, что моя тайна не такой уж большой секрет.
— Моя подруга тебя не выдаст, а Правители мысли не читают. Им это дано, но немногие мысли их творений заслуживают рассмотрения. Думают люди одно, а делают другое. И много мечтают, рассматривая себя кем угодно. Мы снимаем кожуру, умея заглянуть глубже. В любом случае, нам придется просить помощи у Селины, чтобы добраться до портала.

Предыдущая страница 11 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 12

ГЛАВА 12. ПРАВИТЕЛИ ОЛЕОМА.

Анна проснулась от криков, грохота канонады, вспышек, от которых в спальне было светло, встревожившись не на шутку.
Что, захват?! Нападение?!
И слегка успокоилась, заметив, что Демон висит над кроватью, свесив щупальца, не подавая признаков бодрствования. Но Дай был энергетической субстанцией, мог и не слышать. Многие земные дела его вообще не интересовали. Она бегом бросилась к выходу, накидывая на ходу халат, распахнула дверь.
И тут же остановилась, замерев на пороге.
На нападение не похоже…
По улице шествовала возбужденная толпа с факелами и фейерверками, многие были в масках, изображающие кого угодно. Шествие стихийно перерастало в карнавал. Люди что-то кричали, стараясь перекричать друг друга, двигаясь в направлении правительственного коттеджа. Мимо проехала повозка нарядно украшенная марикусами и лилиями. Пятеро людей на повозке, которую тащили люди в образе дракона и василиска, орали друг другу в рупор: «Ты знаешь?! — Знаю! Но повтори тысячу раз! Мне будет мало! — Слушайте! Слушайте! Слушайте!..» И вой, и свист толпы, которая как будто сошла с ума… Над поселком светились тысячи флаеров, а там, где разрастался город будущей столицы, небо полыхало миллионами салютов, которые поднимались от земли и проливались дождем — и резали облака цветные прожектора. Палили из всего, что могло выстрелить, грохот катился непрерывной волной, не умолкая ни на секунду. Казалось, планета сошла с ума.
— Демушка, проснись! Что это с ними? — Анна вернулась в дом, переодеваясь, подергала демона за щупальце.
Он широко зевнул, лениво отмахнувшись.
— Карсад согласился принять их под свое крыло, как автономную территорию империи, о чем при поддержке Олеомского Содружества объявил на заседании Галактического Совета… Любое нападение на автономию будет расцениваться объявлением войны империи… Олеомское содружество за одну ночь выросло в сотню раз! Вряд ли Карсад догадывается насколько. Теперь ему нет равных!
Анна остолбенела, переваривая новость, внезапно почувствовав сильное волнение. Победа… Самая настоящая победа!
Демон оживился, приоткрыл один глаз, весело мигнул.
— Думаю, Правители галактики кусают себе локти… И завидуют! Никто не верил, что полукровки способны объединиться. О-о-о, они забыли обо мне, но я их не забыл! Я долго к этому готовился!
Дай упивался новостью в одиночестве, переживая ее в себе. Делиться тихим своим ликованием он явно не собирался, досадливо отмахнувшись. Он ушел в прострацию, уплывая сознанием, не иначе, на Сорею, или еще куда подальше.
— Круто! Даже не знаю, что сказать… — растерялась Анна. — А как ты это сделал?
— Обработать Селину было несложно, — он повернулся, теперь его щупальца висели не вниз, а вверх. И захрапел.
— Демушка… — позвала Анна, собираясь посмотреть на шествие.
— Не мешай наслаждаться местью! — грубо отфутболил ее демон.
Анна потопталась в нерешительности, хмыкнула, пожимая плечами, и вышла, любуясь фейерверком. У коттеджа, в котором все еще жили Правители Маары, дожидаясь окончания строительства огромного дворца, с площадью на несколько миллионов человек и садом, в десятки километров (все же, правили они планетой, статус обязывал соответствовать!), собралась огромная толпа, скандируя: «Да здравствует Правитель Селина! Да здравствует Правитель Каин! Да здравствует…»
Скандировать и на Земле умели, только потом почему-то сильно об этом жалели. «Тьфу, тьфу, тьфу!» — переплюнула Анна, чтобы не сглазить. Она уже пришла в себя, просто наслаждаясь нарядными костюмами и танцами, и оптимизма не разделяла. Не умела — ребенок перестройки. Но с другой стороны, за дело брались Правители. Когда услышала: «Да здравствует империя Гидра! Да здравствует Правитель Айра!» — было приятно, что про мать не забыли, сразу почувствовала с жителями Маары теплую близость.
Немного постояла в толпе, раздумывая, присоединиться к полукровкам, которые с возгласами метались по коттеджу, отражаясь в окнах, видимо, забыв задернуть шторы, или не путаться под ногами в такой важный для них момент. Там сейчас творилось что-то невообразимое.
Ей уступали место, отодвигаясь с опаской. Вокруг сразу становилось просторно и пусто — и тихо. Все знали, через нее говорит демон, который наконец-то нашел человека такой расы, который понимает его язык. И никто не мог быть уверен, что не демон стоит перед ними. Только меченосцы, которых в шествии было, наверное, большинство, улыбались ей, приподнимая маски. Провожали с тихим благоговением. В друзья не набивались, а если заговаривала, низко кланялись, порой целуя руку или подол. Люди еще помнили, через что прошла планета, и сколько милых созданий вылупились, падая с неба по слову демона и полукровок, которые у него учились. Особенно сильно желали дотронуться до ног бывшие рабы, между которыми ходили слухи, что освобождение пришло от демона, который сильно наказал полукровку, доведя ее до слез, заточив в рабство.
Рабство Селина и ее меченосцы отменили сразу, издав закон, преследующий за покушение на чужую жизнь и собственность, признав бывших узников или гражданами планеты, или отпустив восвояси. Многие планету покинули, но те, кто родился здесь, остались, получив значительную компенсацию за подневольную жизнь. У жителей планеты было много воды, еды и работы — не подневольной, а высоко оплачиваемой. Деньги, в виде налогов, у правителей Маары в казну капали с завидным постоянством. И от продажи семенного материала и переработанного мяса динозавров и собственных продуктов, от сдачи в аренду земли, и еще остались от собранной оплаты за обучение. Кроме того, продали часть воды, чтобы освободить немного суши.
Нет, не близость… — священный трепет! Но в торжественный момент она опять осталась одна…
Анна оставила толпу и вернулась, побродив по берегу, заметив, что половина пингвинов обзавелась птенцами. Ее пингвины были живородящими. Чтобы и на крайнем севере, и на экваторе.
Заметив, что фейерверков и салютов стало меньше — или запасы подошли к концу, или заметили, что наступил рассвет, она вернулась в коттедж, выпила шипучки и отправилась спать.

— Итак… — Правительница Селина присела на мягкое кресло, нервно перебирая пальцы, обратившись к демону. — Правители Олеомского содружества вскоре прибудут на Маару, чтобы подписать договор принятия нас в империю и клятвоприношений… Еще коммерческие договора, но их обсуждение пройдет в рабочей обстановке. Мы благодарны тебе… Может, ты все же останешься? — она закусила губу. — Если твой Правитель слаб, мы сумеем его защитить! — попросила и пообещала она.
— Он был слаб, — гордо ответил демон. — Теперь силен так же, как Правитель Дайкон и Правительница Айра.
Селина вскинулась и уставилась на демона в немом изумлении
— Я этот Правитель, — нехотя призналась Анна. Она позволила мечу выйти наружу — и тут же убрала, интуитивно показывая пустые ладони, заметив, как в расширенных зрачках Селины промелькнул животный ужас. — Но я хотела бы… — поторопилась она успокоить Селину. — Мы хотим, чтобы это осталось в тайне.
Селина долго молчала, оцепенев и побледнев, как смерть, не в силах оторвать от Анны испуганный взгляд.
— Если ты на счет Молиар, брось, не парся, — произнесла Анна небрежным тоном, пренебрежительно махнув рукой. Улыбнулась с теплотой, подбадривая. — Я рада, что Молиар досталась тебе. Теперь она станет частью империи Карсад. Не сомневаюсь, отец поддержал бы меня. И потом, Карсад мой дед… Мне ли разрушать его империю?!
— Правда?! — с тайной радостью и облегчением выдохнула Селина, откинувшись на спинку кресла. — Но… Мне кажется, что Правитель Карсад… и бабушка… будут рады обнять тебя… Мы могли бы дать то, что вам нужно… Звезды!
— Правителей не слишком радуют родственники, — усмехнулась Анна, повторив ее собственные слова, присаживаясь напротив. — Нет, прежде чем осесть и строить из себя Правителя, я собираюсь помочь матери. И мне понадобится твоя помощь. Так что, мое участие не такое бескорыстное, как ты могла подумать.
Селина превратилась в само внимание, нервно перебирая носовой платок.
— Первое, мне нужно узнать, где хранят меч и силу моей матери. И кто… Ты связана со многими из ваших, которые принимают людей со всей галактики. Люди замечают о Правителях гораздо больше, чем Правители, когда смотрят на людей.
— Обещаю… Клянусь, что сделаю все возможное. Но примет ли нас Правительница Айра, как Карсад, Катрин и Зарт? Правитель Каффа не единожды высказал сомнение…
— Ну и держитесь от него подальше, — безразличным тоном посоветовала Анна. — Будь у нее возможность, мама поддержала бы вас. Она всегда была справедливой, но… Поверь, лучше вам не знать, что бывает с теми, кто лишается своего дара.
— Ты сказала первое… Значит, есть что-то еще?
— Да… Мне нужно непременно повидаться с мамой. Она лучше других знает, что тогда произошло.
— Ни один демон не ищет дружбы человека. Можно обмануть вас, но не Правителей, — объяснил демон. — Если я последую за ней, Правители догадаются, что она тоже Правитель. Тогда через портал в империю Гидра нам не попасть. А подпространственный переход откроет доступ на планету.
— Видишь ли… Мне как-то не слишком приятно думать, что я могу не застать маму в том теле, в котором она сейчас, — Анна встала и нервно прошлась по комнате. — Я собираюсь вернуть ей и то и другое, пока она меня помнит… Не могла бы ты, Селина, на правах близкой подруги, сопровождать меня до портала, как хозяйка демона? Когда его откроют, мы исчезнем.
— Да, конечно, я могу… И сделаю… Чего бы мне это не стоило, — обреченно согласилась Селина, испугано взглянув на демона. — Но меня обвинят в предательстве…
— Нет, — не совсем уверенно покачала головой Анна. — Дай оставит письмецо для демона Карсада на твоей руке.
— Да, но… разве демоны слушаются полукровок? — засомневалась Селина. — Правители разоблачат нас. Вы только что сказали…
— Карсад знает, что Дай и Дайкон любил Маару, часто останавливаясь здесь. Его не удивит тот факт, что он подружился с тобой. Мою связь с демоном объяснить еще проще: охраняет важную заложницу, которая имеет отношение к империи Гидра, Правительница которой была любимой женщиной хозяина.
— Пусть только попробует! — погрозил демон из-под потолка. — Мы ему устроим!
— Я сделаю! — согласно кивнула Селина. — Заодно проверим, как Карсад держит свое слово… Если он обвинит только меня, значит, будет править нами справедливо!
— Будем надеяться, что держит, — вздохнула Анна. — С другой стороны, какой ему смысл нарушать договор? Он значительно укрепит свои позиции. Естественно, Правители галактики будут пытаться его убить…
— Мы знаем. Но мы уже не те, что были раньше. У нас есть армия, которая будет охранять его днем и ночью, — заверила Селина. — Нам нужны его драконы, василиски, защита. Мы всегда жили в страхе и впервые думаем о будущем с надеждой. Мы понимаем, какую ненависть вызвал Правитель Карсад, когда объявил себя нашим союзником.
— Не ненависть, а зависть! — поправил ее демон самодовольно. — Сильную зависть! В галактике несколько десятков миллиардов живых звезд. Под Правителями — девять десятых, незанятых чуть меньше миллиарда. Из них под вами около ста миллионов. Если учитывать, что на одного Правителя приходится в среднем по паре тысяч звезд, а на вас по одной, то вас ничуть не меньше, чем Правителей!
— А то и больше… — с задумчивостью проговорила Анна, перемножая в уме. — Получается, их всего пятьдесят миллионов?! Меньше чем людей в России! Одна треть?
— Нет, больше… — поправил демон. — Есть еще Правители из других галактик, которые имеют здесь по нескольку звезд, их две трети. Но их вряд ли волнует, что у нас происходит, у себя бы разобраться. И молодые Правители, у которых одна звезда в империи родителей. Иметь детей в последнее время стало модно, можно создать содружество. Кроме того, многие звезды полукровок под одними лишь меченосцами, без носительницы силы.
— Девять десятых. Мы помогаем ребятам договориться со звездой и передать им силу.
— Правителей больше, но ненамного! — удовлетворенно произнес демон. — А от демонов я советую отказаться. Отпустите их с миром. Демоны мстительны, но умеют быть благодарными. Так они будут знать, что вам можно доверять. А пока демоны ненавидят вас так же сильно, как Правители вас и вы Правителей. Вы же знаете, если мы восстанем, вам с нами не справиться. Я единственный, кто сам себя посадил в клетку, надеясь таким образом уйти от преследования. Нужно найти им дом, необитаемую Черную Дыру, где они смогут образовать колонию для изгоев и проклятых.
— Для изгоев и проклятых?! — удивилась Селина.
— Вот именно! В клетках вам передают демонов, которые досадили своим соплеменникам. Мы умираем без привычной среды обитания, или уходим к Правителям, делая их сильнее. Если вы отпустите их, у вас появится еще один козырь против Правителей. Сильный козырь!
— Но вы же убиваете звезды! — воскликнула Селина.
— У вас много звезд, которые мертвы. Это их вторая жизнь. Своего рода крематорий, который возвращает их в то состояние, в котором они пребывали до рождения. Вы могли бы давать нам красные карлики или нейтронные звезды, или те же Черные Дырки, которые слишком маленькие, чтобы мы могли на них жить и иметь потомство. Черным Дырам нужно много топлива, чтобы удержать Бездну и защитить звезды. Защитить вас!
— Почему вы помогаете мне? — взгляд Селины был растерян. — Нам, полукровкам… И ты… — она внезапно судорожно вжалась в кресло, выпустив наружу и страх, и сомнения, и удивление.
— Политика, — вздохнула Анна. — Мой отец убит, мать лишена меча и силы. Думаю, мое присутствие в их образовательных центрах никого не обрадует, — она подбадривающе усмехнулась, кивнув в потолок. — Я выросла как человек и мне всего лишь восемнадцать лет, тогда как даже твой возраст исчисляется миллионами. Где бы я еще набралась столько опыта? Вы и умны, и наивны. Вы знаете то, чего не могла знать я, а я знаю то, чему вы учитесь всю жизнь. Моя планета, как галактика, только в уменьшенную величину… Я на вашей стороне.
— Но…
— И не сомневайся! — Анна решительно перебила Селину, заметив ее подавленность. — У меня демон Правителя, который облазил белый свет вдоль и поперек. Нам не сложно пробежаться по галактике, чтобы раздобыть несколько звезд для империи. Могу порадовать, за порталом звезда Дайкона. Дай разговаривал с нею, она знает, что я приму ее на себя, когда буду готова. Есть еще много звезд отца, о которых знает только он.
Селина встала, прощаясь.
— Я сделаю запрос. Но если добуду сведения, когда вас не будет, как мне их передать? Увидимся ли?
— Держи их при себе, — посоветовал демон. — Мы еще встретимся, — заверил он.
Селина кивнула и вышла. Через окно Анна заметила, что она, в сопровождении Камиля, прошла мимо окон, направляясь к берегу, где Каин и Ганэрон разминались, устроив битву на мечах. Ее сразу окружили, усаживаясь рядом на траву.
Им было о чем поговорить…

Торжественный прием Правителей Олеомского содружества был назначен через полторы недели. Решение объявили, тянуть переговорный процесс не имело смысла. Такого скопления народа Маара не знала и во время повышения квалификации. Заявок оказалось много больше, чем ожидали. Каждый полукровка желал принести клятву, даже не имея собственной звезды или носительницы силы. Во-первых, безопасность, а во-вторых, куда им без носительниц силы?! Не покормят — и ты уже смертный.
Срочно возводили дома, гостиницы, отели, космодромы. Здания привозили готовые, собирая на месте, как конструктор. Обустраивали места отдыха — целые комплексы. Завозили товары и промышленное оборудование, чтобы производить уже свои товары. Планета на глазах обретала цивилизованность, избавляясь от своей дикости. Селина, Каин, Ганэрон и Камиль переселились во дворец. Анна и демон покинуть коттедж отказались наотрез. Не приведи Господь развалиться — дворец собрали за неделю, намертво скрепляя части каким-то клеем. Дома и коттеджи собирали и вовсе часа за два, а высотки за два или три дня. Так что и дома на первых порах старились обходить стороной. Те меченосцы, которые служили под началом Каина, перебирались на военную базу, с удобным жильем и полигонами, освобождая коттеджный поселок обыкновенным гражданам, которые теперь разбирали вещи и через каждые десять минут стучались в дверь, чтобы познакомиться с соседями, приглашая на новоселье. Заметив демона, пугались, но ненадолго.
Анна и Дай слонялись без дела, наблюдая, как полукровки репетируют парады во всех местах. На них уже никто не обращал внимания. Таков был приказ правителей планеты, демон которых охранял важную заложницу. Первые именитые гости прибыли, обживая пляжи и отели, а с ними торговцы и мошенники. Территории особо посещаемых мест, ни с того, ни с сего, как-то сразу, за одну ночь, вдруг оказались платными зонами отдыха, с каждого желающего позагорать начали требовать по одному рею.
Недешево, одна десятая ара…
— Все как у нас! — возмутилась Анна, предъявив вместо оплаты демона. — И заметь, это мы подогнали им возможность грабить честных людей! Вот если бы был один большой континент…
— Который бы тут же пересох! — подсказал демон. — Пусть! — миролюбиво махнул он щупальцем. — Зато подмели! Стульчаки понаставили, раздевалки, платные туалеты… Скоро буфет откроют. Каждый человек, как маленький Правитель — собственник, а за воротами хоть трава не расти. Это от вас!
— Ну, нет! Некоторым не безразлично, что происходит в огороде соседей! — не согласилась Анна, не переставая возмущаться. — И диноторки туда же! — совсем расстроилась она, обратив внимание на клыкастых охранников и спасателей со светоотражательными повязками на лбу, которые в стороне пытались отстроить смотровую вышку.
— Это от нас! — не стал спорить демон. — Лучше порадуйся. Ты на лица, на лица их посмотри! Сколько хитрости, сколько важности! И мои портреты, — он кивнул на рекламный монитор, на минуту остановившись в некотором недоумении. Дай красовался на нем в обнимку с одним из владельцев пляжа. Монитор повесили буквально за пару минут. И когда-то ведь успели сфотографировать и смонтировать, добавив ему пару щупалец, которыми он теперь обнимал мошенника. — Я тут был!
— Да плевать мне на их лица! — Анна купила мороженое, бросив обертку в переполненный мусорный бак. — А хотя… Ну… Пожалуй… Тогда вывозили бы мусор! — она раздраженно ткнула пальцем в сторону бака.
— А вон… флаер собирает, — заприметил демон, оставаясь в добром расположении. — Честное слово, я начинаю за тебя беспокоиться. В следующий раз обязательно встань с другой ноги! — заботливо посоветовал он. — Это люди твоего отца! — упрекнул он. — Они так долго были лишены всего этого!
— Тут даже некуда пойти… И поговорить! Я никому не нужна! — расстроено проговорила Анна, вытирая ноги о бактерицидный коврик. — Куда бы ни пришли, от нас шарахаются, как от прокаженных!
— Так и скажи: «у меня нет друга, с которым я могу весело проводить время!».
— У меня нет друга, с которым можно весело провести время! — послушно призналась Анна. — Все заняты приготовлениями… Или пытаются устроиться под солнцем.
— Бывает! — рассмеялся демон, обустраиваясь на шезлонге. — Многие люди здесь думают точно так же… особенно те, которые только что прилетели. Стоит им поговорить друг с другом, и мысли уходят. Между делом, в городе открылись рестораны, кафе, развлекательные центры… И тут… У, какие симпатичные инструкторы! У-тю-тю-тю-тю!!!! — демон сделал козу, пробегающему мимо человеку с опознавательным знаком на руке. Заметив их, он засмотрелся, запнулся и растянулся, воткнувшись головой в песок.
— У-тю-тю, у-тю-тю... — передразнила его Анна, усмехнувшись. — По моему, они тебе не слишком рады!
Дай потянулся, пододвигая к себе еще один шезлонг, разложил щупальца, чтобы солнце падало на все.
— Не привыкли еще…

Наконец, наступил долгожданный день. Огромный космический корабль-крейсер завис в небе, как одна из лун, выскользнув из подпространства. И сразу навстречу устремились тысячи флаеров, выписывая крутые виражи со смыслом и без смысла. Но по лицам собравшихся полукровок было заметно, что они нервничают. Было как-то странно, правители Олеомского содружества не выслали посла, не предупредили, как должна проходить церемония, просто вынырнули и битый час не подавали признаков жизни.
— Серьезная техника! — присвистнула Анна, разглядывая корабль в бинокль и на экране видеоинформа, на котором застыло тревожное лицо Каина. — И с чем пожаловали? Долго они там собираются сидеть?
Их с демоном на всякий случай закрыли, извинившись. Все же заложница. Но бинокль выдали и повесили экран, который был вполовину меньше того, который висел в комнате в доме Краса.
— Растеряны не меньше полукровок, — разъяснил демон, паря под потолком и пытаясь услышать, что происходит на корабле. Он тоже проявил беспокойство, испытывая нетерпение. — Они видят, что два месяца назад планета прошла преобразование и уже кишит жизнью, и не уверены, что среди полукровок не затесались Правители. Боюсь, если ситуация не разъясниться в ближайший час, последствия их ярости будут непредсказуемы! Моей подруге их не удержать…
— Та-а-ак! — Анна вскочила, нервно пройдясь по гостиной. — Я должна немедленно предупредить Селину!
Она бросилась к двери.
— Согласен, обидно, если моя месть сорвется из-за недоразумения… Мы же закрыты! Будем ломать дверь? — напомнил он. — Через подпространство быстрее.
Анна чертыхнулась, и тут же оказалась неподалеку от дворца, сразу же бросившись искать Селину. Найти ее оказалось нетрудно. Она стояла на балконе и с неподдельным страхом и непониманием смотрела в небо, как все присутствующие, до крови закусив губу.
— Срочно отправляй послов! — выпалила Анна, с силой развернув ее к себе. — Планета прошла преобразование, — она чуть-чуть отдышалась, сбавив пыл. — Это мог сделать только такой Правитель, как Карсад. Они уверены, что это ловушка!

Через десять минут небольшой флаер с Селиной на борту и тремя ее спутниками подлетал к шлюзовым отсекам корабля, отчаянно сигналя. Отпустить полукровок одних, демон, который в глазах всей галактики принадлежал Селине, не решился — это было опасно. Любой демон на корабле — а их было трое, мог без труда прочитать их мысли. Крейсер не сканировался. Дай сомневался, что сумеет вне крейсера пробить защитное силовое поле и закрыть полукровок. Анна бросилась вслед за ними, опомнившись уже во флаере, когда возвращаться было поздно.
Шлюзовые ворота открылись не сразу. В отсеке их встретила вооруженная охрана из аморфов и огневиков. С аморфами Анна уже встречалась, а огневиков видела впервые. Их было много, стояли в ряд по ту и по другую сторону до самой арки. От огненных столбов с крыльями дохнуло жаром. И все же, Анне они показались энергетическими субстанциями. Когда один из них приблизился, подавая Селине руку, чтобы помочь спуститься по трапу, рука осталась целой. Селена подняла руки в знак приветствия, скрестила на груди и слегка поклонилась. То же самое сделали меченосцы. Анна не стала выделяться, соблюдая приличия, подняла руки, ненадолго задержав их, когда заметила, что местная охрана увидеть демона не ожидала.
Дай церемоний не соблюдал. Он пережал одному из охранников горло, заглянув в глаза, выпустил и приказал полукровкам и Анне следовать за ним. Раздосадованный демон летел так быстро, что за ним почти бежали, удивляя обитателей корабля, которые, при виде реющего демона разбегались в стороны и прижимались к стене. До зала заседаний добрались без труда, Дай вел их прямым путем, самой короткой дорогой, будто провел на крейсере всю свою жизнь.
— Мы куда бежим?! — не выдержала Анна.
— Кара… Дорога каждая секунда! Ударить могут в любой момент! — бросил демон, подталкивая их вперед себя, и почти выбив щупальцами дверь тронной залы.

О своих знаменитых родственниках Анна была наслышана, но увидеть в таком неприглядном виде никак не ожидала…
Правительница Катрин, высокая и худая, в белом помятом платье, с волочащимися за нею, как у огневиков, крыльями, окутанная облаком пышных, цвета нежного персика завитых мелкими кудряшками волос, мерила шагами взад-вперед залу, взывая к Карсаду на незнакомом языке, состоящем из гласных и шипения, как демон, при этом успевая завывать, как сирена. На голове ее красовалась сбитая набок корона, на тонкой и длинной шее болтались порванные бусы, а посреди залы валялись ее туфли на шпильке. Катрин была красивая, выглядела молодо, и, похоже, была тут за хозяйку. Другие Правители помалкивали, позволяя ей делать замечания не только Правителю Карсаду, но и тем, которые сидели по ту и другую сторону от Карсада и пустого трона с выгравированным на нем гербом империи Катрин. Она металась, как разъяренная фурия, презрительно поджимала и прикусывала губы, когда взгляд ее останавливался или на экране, или на иллюминаторе во всю стену, за которым проплывала Маара.
Несколько расстроенный Правитель Карсад…
Он весьма недурно сохранился для его лет. Пожалуй, было что-то общее между ним и Катрин, гневно и свысока зыркающую на него огромными голубыми глазищами. Мужественный представительный мужчина неопределенного возраста, высокий, плотного телосложения, с длинными черными волосами, заколотыми в конский хвост, с васильковыми, как у Катрин, глазами, но чуть темнее, расстроенный, с виноватым видом и синяком под глазом, что применительно к его бицепсам казалось нелепостью.
Он вжимался в кресло, изображающее трон, и пытался что-то пролепетать в свое оправдание. Но, похоже, его никто не слушал. По лицу его было заметно, что ему приходилось несладко. Он часто моргал, вопросительно посматривая на Катрин, удивленно приподнимая брови на каждое на повышенных тонах брошенное слово, когда она тыкала в него длинным пальцем, и делал невинное лицо, будто все обвинения, застав его неожиданно, вовсе к нему не относились, и он не совсем понимал, о чем идет речь.
Правитель Зарт чем-то напоминал отца, но только на первый взгляд, ибо был на голову ниже и много моложе — и тоже плотного телосложения. Сходство с Карсадом заключалось лишь в том, что у него был такой же прямой нос и широкий подбородок с ямочкой — но на этом оно заканчивалось. Ничего эльфийского в его внешности не было, скорее оркское. Обычного стандартного размера уши, короткие темные волосы. Не такие большие, как у других Правителей, глаза, продолговатые и полуприщуренные, с цепким взглядом, разительно отличали его от Карсада и от остальных Правителей. И одет он был обыкновенно: с короткими рукавами зеленая с разводами рубашка навыпуск поверх длинных темно-зеленых шорт, светло-зеленые ботинки. У него не было ничего, что могло бы указывать на его необычное происхождение или как-то напоминать, что он Правитель. Хотя… В толпе землян он бы не выделялся, но когда вокруг эльфы, орки, макали, дины и прочие народы, с его-то внешностью вряд ли останешься незамеченным. На Анну оглядывались часто, мудрики в чистом виде практически уже не встречались.
Правитель Зарт развлекал себя тем, что каждый раз под завывание Катрин покрывался зелеными пупырышками, когда лицо его становилось цвета рубашки, передразнивая отца. Для убедительности обвинений, или проникновенно вникая в слова матери, он седел, посыпая голову пеплом. Урну с пеплом он держал на коленях — и проливал слезу, промакивая глаза носовым платком.
Правитель Каффа, больше похожий на мать — такой же худой, с томным взглядом синих с поволокой глаз, с черными вразлет бровями и орлиным хищным носом, с белыми волосами, опускавшимися ниже плеч, слишком неровно постриженными, поддакивал матери восклицаниями, обращая их в сторону отца: «да!», «вот!», «ты понял?!» И на каждое восклицание поучительно поднимал вверх палец, успевая погрозить. Выглядел он щеголевато. Сидел на своем троне, развалившись небрежно, перекинув ногу через подлокотник — в кожаной черной одежде, увешанный цепями и заклепанный, как дешевый фраер. Он, как и Правитель Зарт, явно веселился, но передразнивал не отца, а мать, кроме Карсада успевая обращаться с упреками к Правителю Зарту, когда тот, поднимая залитые слезами глаза, с мольбой обращал их на него.
Три демона парили каждый над троном своего Правителя, переливаясь тьмою, вздуваясь и угрожающе толкаясь щупальцами, будто тоже дрались между собой, выясняя, кто из них круче.
Заметив неожиданно ворвавшихся гостей, которые остановились на пороге, в воздухе повисла гнетущая тишина. Правительница Катрин перестала завывать, повернувшись с взбешенным видом. И мгновенно лицо ее болезненно искривилось, губы презрительно сжались. В глазах Правителя Карсада мелькнула едва уловимая радость — было на кого перенаправить удар разгневанной жены. Он словно обрел второе дыхание, когда просто указал на них, что-то сказав Катрин, и удовлетворительно кивнул.
— Ой, какие крылья у вас! — восхитилась Анна, округлив глаза. — А вы и летать умеете?!
Это было первое, что пришло ей в голову. Но ее как будто не заметили, кроме Селины, на которую были обращены разгневанные взгляды Правителей. Она ткнула Анну в бок, больно ущипнув. Мгновение — и лица Правителей вытянулись еще больше, когда в залу вплыл демон, развернувшись над головой полукровки всей своей мощью.
— Вы бы не могли объяснить, что здесь происходит?! — слегка смешавшись, потребовал ответа Правитель Карсад, не отрывая взгляда от демона.
Синяк с его глаза сошел, лицо и облик внезапно помолодели и покрылись тенью — теперь он смотрелся грозно. Изменился и Правитель Зарт — он тряхнул головой, мгновенно избавляясь от пупырышков и пепла. И сразу стал чем-то средним между Правителями Карсадом и Катрин. Теперь на нем был бархатный костюм черного цвета, золотая цепь с медальоном, только глаза его остались прежними, слегка прищуренные и вопросительные. Анна так и застыла, пытаясь собраться с мыслью, но лишь один вопрос крутился в голове: как Правителю Зарту удалось переодеться при всех и так незаметно? Катрин повела себя совершенно неординарно — подошла к трону и со всего маху плюхнулась в него, прижав одно крыло, которое не успела убрать, привстала, убирая — и снова села, нахмурив брови.
— П-простите, — запинаясь, произнесла Селина, извинившись за Анну. — Она недавно при дворе, не знает этикета… П-простите…
— Почему не предупредили, что нас ждет встреча с Правителями?! — негодуя, переспросил Карсад, уточнив вопрос и тоже сдвигая брови.
— Вы неправильно поняли ситуацию… — набрался храбрости Каин, но в голосе его звучал страх.
— Я правильно понял, — повысил голос Правитель Карсад, ткнув рукой в проплывающую на экране — а в этом Анна уже не сомневалась, — планету Маара.
— Селина, не спорь, — остановила Анна покрасневшую в отчаянии Селину. — Покажи им!
Селина на мгновение задумалась.
— Вы не могли бы помочь войти нам подпространство? — попросила Селина, покрываясь пятнами, как только что до этого Зарт. — Мы открываем его с помощью аэлранов, используя роботов третьего поколения и выше для определения координат.
— А ваш демон не способен сделать это? — усмехнулся Правитель Каффа, который, пожалуй, один не изменил ни внешности, ни позы, насмешливо посматривая в сторону гостей. Их присутствие его позабавило. Он даже помахал ногой, хихикая, словно дождался обещанного представления и теперь верил, что оно состоится и не разочарует его.
— Вы же умеете ходить в подпространстве по следам Правителей и демонов, — быстрым шепотом напомнила Анна. — Ваше… Ваше Светлейшество! — обращаясь к Катрин, она ткнула Селину в бок чуть больнее, чем она. — Растерялась просто… Такие люди! — глаза ее умилились, когда она встретилась с взглядом грозной воительницы. — Хоть кто потеряет голову! — с жаром выдохнула Анна, не отрывая взгляда от ее крыльев, которые теперь смотрелись грациозно, расправившись по обеим сторонам ее трона.
— Если вы не против, — покорно согласилась Селина, обернувшись к меченосцам.
Демон и она исчезли, а за ними исчезли меченосцы. Теперь взгляды Правителей устремились в подпространство, на которое они смотрели, не сходя с места. Попробовать посмотреть на Селину и ее помощников так же, Анна не рискнула — могли заметить. Да и не умела. Но способность отметила — неплохо бы научиться.
Минут через пять перед Правителями Олеомского содружества из воздуха материализовалось премилое пушистое существо с забавными глазками, похожее на коалу. Существо сразу же подползло к вазе с фруктами и принялось ее опустошать, чем позабавило Правительницу Катрин. Она вдруг улыбнулась.
— Ну вот! Я же говорил! — воскликнул Карсад с жаром, заметив улыбку на лице жены, жестом указав на животное. — Все и разъяснилось!
— Отец! — с осуждением перебил его Правитель Каффа. Он повернулся в сторону гостей, вышедших из подпространства, прищурившись недоверчиво. — Вы хотите сказать, что настолько продвинулись, что теперь вам под силу преобразование?!
— Не совсем так… — Селина нервничала, стараясь из последних сил не расплакаться.
— Мы готовились к нашей встрече, — пришел ей на помощь Ганэрон. Два других меченосца, поддерживая Селину с той и с другой стороны, прикрыли ее собой. — И наш демон… ее демон, — он отступил, чтобы Селина снова предстала перед Правителями. Голос у Ганэрона слегка охрип, он словно бы говорил через силу: — вызвался нам помочь. Он был у нас в плену. И помог. За освобождение… То есть, мы почти ничего не делали, — Ганэрон вдруг испуганно вскрикнул и замолчал, с ужасом уставившись на демона над головой.
Наверное, он слышал его у себя в голове первый раз.
— Но заселили планету Правители сами!!! — пришла на помощь Анна, снова восхитившись и с обожанием взглянув на Селину, выделив слово «Правители». — Ой, вы бы только видели!
— Вы в каком звании, девушка? — воскликнула Правительница Катрин, обратившись недовольно к Анне. — У ваших Правителей нет языка?
— Я… шутница, наверное… Я его не раздражаю, — Анна ткнула пальцем в демона. И гордо закончила, на всякий случай, отступив за спины меченосцев: — Я сама непосредственность!
Правители досадливо переглянулись.
— Мы не хотели, чтобы вы воспринимали нас, как нахлебников, — Камиль досадливо взглянул на нее и отпустил руку Селины, смело шагнув вперед. — Нас слишком много, чтобы рассчитывать только на вас. Мы готовились переубедить вас, развеять стереотип общепринятого мнения.
По лицу Карсада снова пробежала тень.
— Вот как?! А вам известно, что демону преобразование тоже не под силу? — прищурился он. — Обычному демону… Если у него есть Правитель, почему не назвал имя? И каким образом демон Правителя оказался в плену?
— Был! — прошипел демон вслух, гордо раскинув щупальца, которые заняли половину тронной залы. — Здравствуй, Карсад! Не узнаешь меня?
Голос пронесся под сводами, заставив всех четверых Правителей за столом вздрогнуть. Карсад и Катрина привстали с кресел, изменившись в лице. Демоны отпрянули за своих Правителей. Зарт и Каффа застыли с отвисшими челюстями.
— Как?! Дай… Ты?! — Правительница Катрин вышла из-за стола, шагнув навстречу демону и схватившись за сердце. — Ты?!
— Вернулся домой! — подсказал демон, меняя тон. Теперь голос его стал добродушный и доверительный. — Я преобразовал планету! Закончил то, что мы начали с Дайконом. Наш секрет.
— Но я… — побледневший Правитель Карсад не мог оторвать от демона взгляд. — Жив! Боже! Почему не пришел ко мне?! — он без сил откинулся на спинку трона, схватившись за сердце. В глазах его застыли и обида, и недоумение.
Демон погладил Карсада щупальцем, которое он попытался схватить и прижать к себе, но демон отплыл назад.
— Здесь мой дом! — сухо проговорил он, вернувшись к Селине и меченосцам.
— Я помню! — прошептал Карсад, уставившись в пространство перед собой. — Преобразованием планет вы зарабатывали на жизнь… Так это и есть та самая Маара?! Секрет, говоришь?!
— Теперь он мой! — осадил его демон.
— Вот это сюрприз! Дай, ты ничуть не изменился! — Правитель Каффа, изумленно рассматривая демона, громко расхохотался — Мы же могли, шутя, переплавить это сборище, чтобы не имели привычки шутить с Правителями… которым больше нечем заняться, разве что смешить Галактический Совет. Мы как раз выбирали оружие… — доверительно сообщил он. — Ты успел вовремя!
— А ты уверен, что нас не закроют, как тебя, едва мы ступим на планету?! — недовольно воскликнул Правитель Зарт. — Дай, ты мог встретить нас!
— Внизу свыше двадцати миллионов полукровок, которым нечего терять, кроме жизни. Она не стоит выеденного яйца, если вы не согласитесь выступить гарантом их прав. И порядка шестидесяти тысяч демонов, которым обещана свобода на законном основании, если они защитят планету и вас, пока идет обмен клятвами. Четыре миллиона полукровок закрывают подпространство от вторжения извне, патрулируя на подступах к Молиар. Еще несколько миллионов за пределами системы ждут начала церемонии. Это твой народ Карсад. Твой! И он нуждается в тебе!
— Значит, все было спланировано заранее… Тобой! — Карсад добродушно усмехнулся, с укором покачав головой. — Дай! Дружище! Боже мой! — он с любовью рассматривал демона.
— Мной! — признался демон злорадствующим шипением. — Это моя месть!
— Почему же ты не выбрал Зарта?! — воскликнула в замешательстве Катрин, ревниво и с любопытством рассматривая Селину. — Мы были бы рады!
— Здесь все дышит хозяином, — прошептал демон, расправляя щупальца над головами Селины и меченосцев. — Демон Зарта не хуже. Знания я передал, а мудрость придет.
Обстановка разрядилась. Правительница Катрин взглянула на Селину с некоторой досадой, но сразу же смягчилась, обнаруживая хозяйское радушие. Она два раза хлопнула в ладоши, и в зал вошли официанты с подносами, уставленными богатой снедью. Внесли пять стульев, расставляя вокруг стола на одинаковом расстоянии между тронами. Последний стул внесли с некоторым запозданием, когда Селина решительно ответила Анне отказом, когда та, заметив лишь четыре стула, кивнула, собираясь покинуть тронную залу, попросив разрешения побродить по крейсеру.
Пара изучающих взглядов — и об Анне забыли.
— Прошу вас! — Катрин жестом указала Селине на место возле себя. — Думаю, нас еще не скоро накормят, — произнесла она мягко. — Мы сильно задержали церемонию.
— Нет… — Селина запнулась. Бледность с лица сошла, теперь по лбу ее стекали капельки пота. — Да, мы предусмотрели обед… — извиняющимся тоном произнесла она. — После парада.
— Значит, я не ошиблась! — самодовольно заметила Катрин.
Анне досталось место с краю, за меченосцами, которые сначала стесняясь, потом расслабившись, отвечали на посыпавшиеся вопросы. Как удалось дать планете жизнь, как будет проходить церемония, сколько звезд и планет согласны объявить себя автономией, как защитить островные звезды, которые войдут в автономию, оставаясь в опасной близости от империй, настроенных агрессивно к содружеству. И сколько вообще полукровок согласны принести клятву. Селину и меченосцев больше всего интересовал вопрос, сколько воды смогут получить планеты, которые перекроить уже не удастся и как быстро это произойдет.
— Я понимаю, — кивнул Карсад. — Думаю, мы сможем вам помочь. Я не обещаю всем и сразу, но если вы научились давать жизнь, процесс восстановления можно ускорить. Согласятся ли драконы и василиски?! Для них это освобождение из темниц на несколько сотен тысяч лет! Я не думаю, что все планеты должны пройти преобразование. Многие системы имеют газовых гигантов. Часть их массы может быть безбоязненно использована для восстановления планет в нескольких звездных системах.
— У меня единственная просьба… личного характера, — смущаясь, произнесла Селина, когда обед был почти закончен.
— Какая? — заботливо поинтересовалась Катрин. Теперь она обращалась к Селине, как к подруге.
— Та девушка, которую мы передадим вам после подписания договора и принесения клятв на мече и силе… Мой демон лично изъявил желание охранять ее. И все это время закрывает от попыток просканировать память на предмет обнаружения данных, которые могли бы раскрыть положение ее звезды. Попав на Маару, она оказала нам неоценимую услугу. Мы не считали ее заложницей, скорее, даром небес. Я хотела бы… Мы хотели бы…. Я и демон… лично проводить ее до портала. Право, я даже не знаю, чем еще могу отблагодарить ее. У нас немного друзей, которых мы можем себе позволить…
— Да, конечно, — улыбнулась Катрин, взглянув на Анну. — Вы очень добры, если умеете обращаться с людьми, как с помощниками. Теперь я понимаю, почему демон Дайкона благоволит вам.
— Его можно понять, в свое время он знавал Правительницу империи Гидра и заинтересован, чтобы координаты планеты остались в тайне, — пояснил Карсад. — Мы рады, что он использовал меры предосторожности.
— Я приглашаю вас в мой имперский дворец вне зависимости от того, как пройдет церемония, — пригласила Селину Катрин. — Мне будет приятно принимать вас у себя.

Предыдущая страница 12 Следующая страница


13 Анастасия Вихарева

ГЛАВА 13. ЗАГОВОР.

Пока проходил ужин на крейсере, люди содружества, охраняющие Правителей, успели выставить охрану, оцепив по периметру сектор звездной системы Молиар, в котором пролегала орбита Маары. Теперь пространство патрулировали подготовленные отряды из аморфов и огневиков, присоединившись к меченосцам. Несколько представителей отбыли на планету с известием, что Правители Олеомского содружества вот-вот прибудут в сопровождении встречающей делегации. Их сообщение, что между Правителями состоялось личное знакомство, подкрепившее добровольные и дружественные намерения мирных отношений той и другой стороны, были приняты с облегчением и восторгом. Сразу же началось обсуждение назначенных мероприятий и согласование времени и места клятвоприношений. Над планетой выпустили несколько спутников, в режиме реального времени начавших трансляцию церемонии присоединения новых звездных территорий к империи Карсад на Олеомское содружество и далеко за его пределы. Начало трансляции стало сигналом для прибытия гостей со стороны Правителей Содружества, пожелавших увидеть все своими глазами. Заработали сразу с сотню порталов для прохода одновременно нескольких кораблей. Кроме того, осмелели и стали прибывать полукровки, которые, не вполне доверяя Правителям, дожидались условленного сигнала на планетах, оставленных для отступления, если что-то пойдет не так.
На Маару хлынул нескончаемый поток новых гостей. Их высаживали на земле, помогая пересесть на флаеры, расположенные в таком порядке, чтобы каждый мог увидеть хотя бы часть процессии и празднества. Гостиниц и отелей катастрофически не хватало. Срочно организовали палаточные городки, в которых возводили сборные и надувные домики. Размечали участки земли под флаеры, в которых многие пожелали остаться. Путь, которым Правители содружества должны были проследовать к дворцу, продлили на несколько десятков километров, рассчитывая, что те уложатся во времени, если прибавят скорость. И эти места раскупили влет. Торжества и карнавальные шествия возобновились с новой силой. Те, кому не достались места на главной дороге, по которой должна была проходить процессия, собирались на площадях возле огромных экранов, а те, кто смог добыть билет, устраивались поудобнее, боясь оставить место даже на минуту, чтобы вдруг оно не оказалось занятым.
А еще через час, после того, как церемония официально была объявлена начатой, и по дороге пешим ходом прошагали ряженые представители множества планет полукровок, пять флаеров, отмеченные правительственными гербами пяти империй, покинули крейсер, направляясь к планете в сопровождении почетного эскорта, с встречающими на борту.
Лишь только флаеры достигли атмосферы, зависнув над землей в сотне метров, они открылись — и взору предстали Правители Карсад, Катрин, Каффа и Зарт и их демоны. Каждый правительственный флаер сопровождал один из Правителей Маары. На флаере с гербом империи Гидра выступил полномочный посол, назначенный Правительницей Катрин, которая, в отсутствие Правительницы Айры, исполняла обязанности управления. Этот флаер встречал представитель полукровок, быстро возведенный в маршальский чин.
В сопровождении меченосцев процессия медленно двигалась к дворцовой площади, где собрались миллионы полукровок, имеющих свои звезды и носительницу силы. Остальные, те, кто не смог попасть в списки приглашенных на церемонии в первый день, пытались выяснить, откуда они смогут передать свои координаты, чтобы их тоже сочли частью автономии. Новость, что их в первый же день будут принимать на крейсере, с разрешением осмотреть его и задать любые вопросы относительно своей планеты, оказалась приятной неожиданностью, с лихвой компенсируя ущемленное самолюбие. Теперь полукровки рвались уже не на площадь, а на крейсер, внезапно сообразив, что так они быстрее станут частью империи Карсад.
А на главной площади планеты творилось что-то невообразимое. Полукровки срочно передавали на крейсер координаты своих звезд и свои собственные данные для проверки и подтверждения статуса, получая взамен пока временные удостоверения граждан империи Карсад.
Те, кто уже примерил браслет защиты последнего образца, позволяющий в пределах Олеомского содружества заниматься любой, не запрещенной законом деятельностью, кроме империи Гидра, которая временно была закрыта, пытались выяснить, как им пользоваться. А те, кто дожидался послания и небольшой посылки, заметно нервничали. Не всех устраивал присвоенный статус. Во избежание путаницы, собственником звезды неизменно назначались носительницы силы. Им присваивалось звание Вице-правитель и Госпожа. Меченосцы, кроме статуса Господин, получали соответствующие титулы. Регента, если меченосец являлся совладельцем, о чем поступило подтверждение от носительницы силы, теперь уже Вице-правителя. Если носительница силы на планете отсутствовала, меченосцам присваивалось высокое звание — наместник. Наместники курировали планеты, имея на ней те же права, что носительница силы. И по закону он был обязан сместить себя до регента, как только звезда планеты принимала носительницу силы, поднимая ее до себя. А если у меченосцев не было ни того, ни другого, им присваивался титул лорда. Все лорды признавались военнообязанными. Их могли привлечь к охране любой из звезд и Вице-правителя, или поставить наместником планеты, если он обнаружил ее сам, или для звездной системы не нашлось носительницы силы. Так, наверное, было справедливо, носительницы силы становились сердцем звезды, тогда как меченосцы вовсе к ней не были привязаны. Сам Правитель Карсад автоматически становился Императором, с правом устанавливать законы, наказывать нерадивых регентов, наместников и лордов, делать внушения носительницам силы, поднимать или лишать их звания.
И когда возмущенный слышал в ответ: «до принесения клятвы вы можете в любое время аннулировать подпись, оставаясь единоправным Правителем на своей территории!» — несогласных не оставалось. Лучше править, как наместник или регент, чем ждать, что Правители галактики выставят тебя, забрав звезду для империи своего отпрыска или для себя самого.
Процессия достигла площади лишь через три часа. Меченосцы продемонстрировали свои боевые возможности прирожденных бойцов. Сразу после этого двадцать тысяч носительниц силы, используя силу и мечи своих телохранителей, вызвали к жизни безумно красивый ковер из цветов, по которому должны были пройти Правители Олеомского Содружества. А около трех тысяч полукровок исполнили «танец демона», приветствуя демонов Правителей. А когда в небе зависли два спутника планеты, небо осветили невероятно красивые лазерные фейерверки. Сразу после этого Правители и носительницы силы, которые вытянули счастливый жребий, отправились на поздний ужин во дворец, а во всех уголках Маары начались концерты, выступления и праздничные шествия, теперь уже приготовленные в империи Карсад.

— Что-то мне это напоминает, — с подозрением высказалась Анна, выбираясь из толпы, которая чуть не смяла их, скандируя до хрипоты. Только, кроме Правительница и Правитель, теперь еще звучало Вице-правитель, регент, Император…
Она и демон затерялись в толпе сразу же, по прибытии на планету. Доставили их на землю небольшим патрульным флаером. Сидеть взаперти в такой торжественный момент не хотелось. Не сговариваясь, нырнули в подпространство и вышли неподалеку от центральной площади в столичном городе планеты, примыкающему к дворцовой площади правителей Маары. С названием города жители пока не определились, называя его то Селиниум, то Селинар, то Арами… — ждали, которое приживется. Как раз в это время в небе «танцевали» флаеры, выпуская дождь из тающего конфетти и конфет, символизирующих благоденствие, а мимо проплывала очередная звезда в сопровождении спутников.
— Мою сущность распирает удовлетворение, — ответил Дай из сумки, переброшенной через плечо Анны. Демона упрятали, чтобы не привлекать к себе внимания, из сумки он все прекрасно видел. — Наверное, чувствую себя отмщенным. Представляю, что сейчас творится на Сорее в Галактическом Совете! Может, проберемся незаметно?!
— С ума сошел! — зашипела на него Анна. — Ты вон корабль Правителей сначала перебори! Думаешь, Сорею защищают слабее?
— Тогда от мечты вернуть меч и силу твоей матери нам лучше отказаться, — недовольно проворчал демон. — Уверен, уровень сложности защиты Сореи мощнее. А меча и силы и того больше…
— Там мы будем ломать, не раздумывая. А если начнем ломать здесь, нас откроют — и все накроется медным тазом! — раздосадовано ответила Анна, похлопав по холщовой сумке. — Может, потренируемся пробивать защиту, но после… Кстати, ты заметил, там, на корабле, они смотрели на Селину и ее верных телохранителей из пространства?!
— Все Правители умеют! — одиозно воскликнул Дай. — Песок в глазах протри!
Анна остановилась уже второй раз, прислушиваясь к себе. Как будто порывом ветра, до нее долетел голос, похожий на волну, оставляя неприятный осадок. Не сказать, чтобы он как-то подействовал на нее, но на фоне всеобщего ликования выделялся, как черная точка на листе белой бумаги.
— М-м-м, Правители галактики сушат штанишки, а я не могу утереть им зад, — обиженно пробубнил демон, заерзав в сумке. Сумка сразу стала тяжелой, заставив Анну согнуться.
— Эй!.. Еще не известно, какая моча ударит в голову Императору, который имеет такую армию! Конечно, без армии Карсаду полукровок не защитить, но Правители галактики тоже могут объединиться.
— Нет, они уже проиграли! — уверенно заявил демон. — Они не могут долгое время находиться вместе — в этом их слабость. И сила полукровок, которые вместе чувствуют себя защищенными.
— Чего им стоит настрогать себе армию? Пять минут удовольствия.
— Сильно сомневаюсь. Теперь они боятся их, как меча демона. Солнцеликие породили на свет чудовище, которое рано или поздно должно было их сожрать!
— Я тоже… солнцеликая! — напомнила Анна. — В какой-то степени я понимаю Правителей… Если эта сила поднимется, полукровки сметут галактику!
Анна снова остановилась, чутко прислушиваясь, пытаясь определить направление, откуда слышит волну.
— До Правителей им далеко. Но если с Правителями, пожалуй, могут, — поразмыслив, сказал демон. — Кто не рискует, тот не пьет шампанское. Кажется, так у вас говорят. Карсада могли убить Правители, полукровки, демоны, кто угодно — стоит ли об этом переживать?!
— А как нам, молодым, строить империю, если все уже занято?! — расстроилась Анна.
— Это все твое… Стоит лишь заявить о себе! — напомнил демон.
— Тогда нас будут везде узнавать, нам с тобой не войти ни в одну империю. Кстати, спасибо, что прикрыл меня. Но я беспокоюсь о Селине.
— Ее прикрывает Кара, — успокоил демон. — Моя подруга не даст ей сболтнуть лишнего и подскажет, что говорить.
— Странно, где же Крас и Лия? — проговорила Анна рассеянно. — Я думала, они обязательно прилетят за мной.
— На планете их нет, но присутствие читается, — демон прислушался к пространству. — Скорее всего, на корабле. Правители не взяли никого из людей, только аморфы и макали, да еще огневики. Остальные разбираются с новыми гражданами и гражданками.
— Жаль, — Анна тяжело вздохнула.
— Я не понял, что ты все время тормозишь? Мы так не доберемся до кафе! Ты хочешь пообедать, или уже расхотела?! А может, махнем во дворец?! Там сейчас происходит все самое интересное.
— Ты это слышишь?! Что-то у меня с носом… Я начинаю чувствовать, как запах, чужое состояние… Очень специфическое!
— Это нормально для Правителя, — успокоил демон, сильно озаботившись и тоже сканируя пространство. — Переместись-ка на парочку километров на этот запашок!

— Вы не смеете мне указывать! Так и передай, пока не заполучу малышку, денег не будет!
Женщина в дорогом темно-синем, с золотой вышивкой по краю рукавов и подола, слегка просвечивающем одеянии, напоминающем, скорее, паранджу, брезгливо отступила от мужчины в плаще, который улыбнулся, поклонившись, закрываясь от ее шелкового ярко-синего газового шарфа. Он шлейфом развевался позади женщины и теперь порывом ветра облепил мужчину со всех сторон.
Мужчина и женщина прогуливались по безлюдному переулку, свернув под небольшую арку от любопытных взглядов, которыми провожали укутанную в странное одеяние женщину. Здесь мужчина остановился, заметив, что дальше начинаются мусорные баки.
— Увы, моя дорогая, демон путает нам все карты! — развел он руками. — Мое мнение таково, что он привязался к малышке.
— Меня не интересует ваше мнение, господин Радеграль Магш, — оборвала его женщина.
— Потише, моя дорогая! — предостерег ее мужчина, резко повысив голос. — Ищейки содружества высадились на Мааре и уже прочесывают планету в поисках агентов Галактического Совета. Улыбнитесь, солнце мое, ликуйте вместе с народом, иначе ваши мысли выдадут нас с головой! Последние разработки позволяют выявлять недовольных на подпространственном уровне, сообщая их координаты в службу охраны.
— Надеюсь, вы шутите?! — брови женщины полезли вверх.
— Если бы! Над планетой висит правительственный крейсер… — усмехнулся мужчина. — Вы, на фоне всеобщего ликования, который принят за основной фон, благоухаете, как цветок марикуса.
— Вот как?! Что о себе возомнило Олеомское содружество?!
— Бог знает что! — усмехнулся мужчина.
— В галактике есть семейства с гораздо более древними корнями… — недовольно прошептала женщина, закусив губу, но негатива, который от нее исходил, поубавилось.
— Мы сейчас меряемся не древностью, а количеством, — напомнил мужчина. — Теперь, пожалуй, Карсад обошел и Миркалгарона из галактики Псидерва.
— С тем мусором, который ему достался?! — усмехнулась женщина. — Вряд ли у этого сброда найдется хоть парочка приличных звезд!
— Зато они прекрасно прикроют империю Карсад и содружество! — не согласился мужчина. — Могу себе представить, как напуган Совет! — он из-под бровей насмешливо взглянул на женщину. — Пожалуй, я даже рад! Нет ни одной звезды, на которую бы Совет не наложил руки. Но так, пожалуй, стало еще хуже… Теперь об империи можно забыть, к звездам полукровок не подобраться…
Женщина презрительно фыркнула.
— Вы заблуждаетесь, … — она запнулась и продолжила: — Совету не придется воевать со всей этой шушерой! Есть другие пути обойти Карсада.
— Империя Гидра? — любезно поинтересовался мужчина. — Но чтобы получить меч и силу Айры, сначала нужно найти Правительницу Айру! Если вы за шестьдесят пять миллионов лет не смогли это сделать, вряд ли вам удастся теперь.
— Это вас не касается! Ваше дело выполнить поручение. Мы вам неплохо за это платим! Надеюсь, вы позаботились о безопасности, внедрив верных людей в охрану Карсада? — женщина испугано взглянула на медленно проплывающий над домами полицейский флаер с опознавательными знаками империи Карсад.
— Мы еще получаем отрывочные сведения о том, что творится на корабле, но наш человек, который мог как-то повлиять на обстановку, был смещен. Его место занял перспективный молодой человек, — мужчина недовольно скривился. — Мальчик оказался крепким орешком, в первый же день побив все рекорды по получению званий!
— Не сомневаюсь, — с усмешкой бросила женщина, — Карсад давно просчитал вашего агента и использовал его, чтобы подбрасывать ложные сведения!
Мужчина пропустил ее слова мимо ушей.
— Как вы собираетесь вывезти малышку? — он кивнул на флаер, который достиг конца улицы и теперь развернулся и поплыл в обратную сторону. — Каждый флаер сканируют на предмет установления личности.
— Демоны не сотрудничают с полукровками, они их используют, — презрительно бросила она. — Хотела бы я знать, чей он… Провести преобразование… Нонсенс!
— Возможно, это демон Айры, который прятался все это время. Он мог бы, — задумчиво подсказал мужчина. — Если вспомнить, что она могла взорвать звезду, а ее патрон преобразованиями занимался всю свою жизнь, то… думаю, преобразование его рук дело. Кстати, вы еще помните, что Молиар принадлежала Дайкону?
— Да, возможно у Айры был секрет… А если у нее нет демона… — женщина саркастически рассмеялась, откинув вуаль, закрывавшую нижнюю часть лица.
Аристократическая бледность и тонкие эльфийские черты лица, огромные завораживающие синие глаза. Но мужчина взглянул на нее с досадой, как будто не заметил красоты, и промолчал, давая ей закончить ее речь, в которой слышалось ядовитое ликование.
— Демон меняет матушку на доченьку, прямехонько направляясь к родственничкам… А дед, сообразив, что милая внученька позорное пятно на всю семью, внезапно понимает, что скрыть его можно, если только выдать ей имперское гражданство…
Мужчина прищурился несколько озадаченный.
— А если она и в самом деле Правительница? — потерев камень перстня на пальце, мужчина пытливо прищурился. — Демон не стал бы менять мать на полукровку. Кроме того, Правители тоже не слишком радеют о них… Тогда поступок Карсада более чем разумен! Он выдает малышку за полукровку, объединяет их, снимает координаты звезд, а потом избавляется, получая для малышки империю, которая сразу позволит занять почетное место на Сорее…
— Да, договориться со звездой после убийства полукровки бывает сложно, — продолжила развивать его мысль женщина. — А если объединить заранее, то ни одна звезда не откажется войти в новую империю… Многие уже давно именно так строят империи. Но что будет делать Карсад, когда вся эта свора набросится на него?! Неужели думает, что Совет придет ему на помощь?!
Мужчина одобрительно покачал головой.
— А почему бы нет? Если он пообещает часть звезд… Почему у меня нет таких заботливых родственников?! — он заметно расстроился.
— А если она Правитель или полукровка, зачем нам флаер? — снисходительно усмехнулась женщина. — Но… Неужели бы Айра отпустила малышку, не дав ей ни одной своей звезды?! Мертворожденный Правитель, вышедший из чрева мертвого Правителя? — она снова брезгливо фыркнула. — Мне не трудно принять это, с чем и поздравляю Карсада! Чтобы строить такую империю, нужно уметь ее удержать! Как он собирается пробудить в малышке то, чего у нее нет и быть не может?! Она родилась от матери, которая не имеет ни меча, ни силы…
— Ах, дорогая, преобразованиями не занимаются, не имея дара, — с сомнением предостерег женщину мужчина. — Я согласен, работал демон, возможно, помогал Карсад, но это говорит лишь о том, что он настроен решительно. На вид ей много больше, чем время заключения ее матери… Возможно, ее просто прятали, испугавшись, что она станет камнем преткновения, — он задумался. — С другой стороны, если за столько миллионов лет она не смогла принять звезду… Беспрецедентный случай, и непонятный…
— Боишься, Радеграль Магш, что твои отбросы, имея крепкий корень, не сумеют справиться с Правителем, который не достиг совершеннолетия?
— Меланит, я просил бы… — испуганно вскинулся мужчина, прижимая палец к губам. — Не сомневаюсь, за миллион арестов мы достанем малышку, — заверил он. — Но нам нужны гарантии.
— Протосчет на твое имя открыт в империи Серин. Как только моя подпись украсит твою ладонь, ты сможешь им воспользоваться беспрепятственно. Мою подпись получишь в момент передачи. Демона лучше убить, — потребовала она. — Он выжил из ума, но все еще помнит коды входа и выхода. Когда он и Карсад поймут, что надежды нет, заменят и Айру, и ее отродье на Зарта, и тогда мы потерпим фиаско. И поторопитесь, если малышка то, что мы о ней думаем, возможно, мы еще успеем остановить это безумие. Наша организация не станет платить, если вы не исполните обязательства в срок. Я буду ждать вашего сигнала в гостинице Молиар, — женщина чертыхнулась. — Хоть одна приличная гостиница… Вот еще что, — собираясь уйти, она оглянулась, — обращайтесь с нею вежливо!
Гордой походкой, прижимая рукой к бедру почти такую же вместительную сумку, как у Анны, но сделанную под заказ, в цвет одеяния и с вышивкой, с золотыми цепочками вместо лямок, женщина скрылась из вида, затерявшись в праздной толпе, которая пересекала улицу кварталом дальше. Мужчина некоторое время смотрел ей вслед, потом шагнул под арку к мусорным бакам и исчез.

— Демушка, — Анна похлопала демона через холщовую ткань, выползая из-под груды мусора, куда они нырнули прямо из подпространства, чтобы оказаться позади мило болтающих голубков.
— Осторожно, они не одни, — предупредил демон. — С ними мои сородичи. Могут пошарить своими сканерами!
— А чего не шарят?! — хмуро поинтересовалась Анна, внезапно сообразив, что готовится заговор. Она присела за бак, навалившись спиной.
— Ты меня удивляешь! Вы наша пища, пищу они и охраняют! От других демонов… чтобы не утащили!
— А ты? — удивилась она, взглянув на демона, который принюхивался к чему-то.
— Я был вожаком и остался им. И потом, мы с Дайконом были друзья… Он никогда ничего не приказывал, рассчитывая исключительно на мою сознательность. А это, знаешь ли, приучает к ответственности. Кроме того, у меня было время подумать, что значит потерять и друга, и кормильца…
— А почему ты не вернулся, когда убил Правителей? Ты же мог!
— Героем? Мог… А как бы я жил, зная, что моя подруга, мать моих детей, которая покинула родину, чтобы сопровождать меня, осталась там? Меня предали свои, те, кому я доверял… Ну, теперь можно…
— Значит, Правители? — нахмурилась Анна, поднимаясь и отряхивая крошки и пыль.
Слава богу, к мусору и отбросам маарцы относились бережно, упаковывая в контейнеры и мешки, предварительно пропустив через утилизатор, который выдавал сухие безвредные шарики. Шарики вывозили на поля, переживая, что их мало.
— Я бы насторожился, если бы их здесь не было, — демон высунул из сумки часть себя и пару щупалец. — Среди огромного количества полукровок и демонов легко затеряться. Только идиот упустил бы такой шанс.
— Господи, — Анна потерла виски, — похоже, они совсем сбиты с толку. Попутали меня с Селиной и теперь готовят на нее покушение. Надо предупредить!
— Так, стоп! — вскрикнул демон, заметив, что Анна собирается нырнуть в подпространство. — Там Правители и Селина… На виду у всех… Парад… И вдруг мы!
— Тьфу, черт! — выругалась Анна, выглянув из-под арки на улицу. Женщины простыл и след, но в таком одеянии ее, наверное, легко было найти. — Послушай-ка, надо выяснить, откуда они взялись.
— Согласен, — оптимистично поддержал демон. — Зная кто они, всегда сможем расстроить их планы. Следуй незаметно, я прикрою.
— А за кем?! — растерялась Анна.
— Я бы последовал за мужчиной, — посоветовал демон. — Мы знаем, где искать Меланит. Она зарегистрировалась под чужим именем, но, согласен, в таком наряде ее непременно заметят. Впрочем, я и так знаю, кто она — крыса из Галактического Совета. Мне любопытно взглянуть на исполнителей, которые собираются произвести на параде фурор.
Во всем мире, если уж она попала в сеть, ловили крупную рыбу. Получалось, что вопреки здравому смыслу они отпускают крупную, собираясь поохотиться за мелкой, которая неизвестно где и как плавает. Анна тряхнула головой, избавляясь от привычного стереотипа.
— Логично! — заключила она, нырнув в подпространство в том месте, где исчез мужчина.
Едва заметный след обнаружили сразу же. Нагнали быстро. Не меняя формы, Радеграль Магш быстро удалялся, о чем-то переговариваясь со своим демоном. Рассеявшись в облаке, Анна и демон последовали за ними, прижимаясь к стенам проделанного подпространственного перехода. Последние полтора месяца в подпространстве здорово наследили. Оно светилось, как неоновая лампа, не успевая затянуться, рассеивая признак присутствия, как след от реактивного самолета.
— Здесь, — громко произнес мужчина, резко остановившись.
Радеграль Магш перестал существовать в форме человека в подпространстве, обрастая плазменной плотью. Из подпространства бытие казалось несколько искаженным, смазанным, из жидкого огня, тягучим, расстояние от одного объекта до другого лишь условным. Не зная точных координат, или некоторого объекта, принятого за маяк, можно было выйти и в открытом космосе, и в недрах земли. Демон ориентировался несколько точнее, умея видеть одновременно и там и там.
— Он на нас смотрит, — Анна испуганно отпрянула от выхода, пожалев, что поторопилась придать себе форму.
— Нет, это он обернулся. Из подпространства не выходят сразу, — успокоил демон, пробивая новый путь, который вывел их в укрытие.
Вынырнули чуть в стороне. И сразу открыли рты. Вернее, открыла Анна, демон скрипел мыслью, узнав коттеджный поселок и милое уютное гнездышко, которое они покинули утром.
Получалось, не перепутали…
— Если брать, то прямо сейчас… — обратился Радеграль Магш к четырем Правителям, которые собрались возле него. Двое из них держали в руках лопаты и метлы, еще двое садовые ножницы. — Если переправят на правительственный корабль, нам ее не достать.
Один из них кивнул, с брезгливостью и чувством облегчения отбрасывая от себя метлу далеко в сторону. Отброшенная метла со свистом пролетела над головой Анны.
— А что она сказала? — полюбопытствовал один из четверых.
— Деньги на счетах, как договаривались — по сотне арестов.
— Помнится, он запросил миллион… — скривилась Анна, заметив, что демон просто мастерски избивает ее, выбирая места, которые всякий обошел бы стороной. Теперь они лежали между двумя полосками живой колючей изгороди. Остриженные обрезки больно впились в кожу.
— За подпространством следили? — поинтересовался Радеграль Магш, явно рассматривая коттедж в подпространстве.
— А зачем? — удивился один из четверых, беспечно пожимая плечами.
— Идиоты! — озверел Магш, с искаженным от гнева лицом тряхнув за грудки одного из подельников. — Она не человек!
Его схватили.
— Мы все тут Правители… — напомнил один из четверых, выпуская его руку.
Радеграль Магш побледнел, внезапно уловив на себе взгляды четырех демонов, которые обнаружили себя, выползая из-под мантий.
Анна вжалась в землю. И слегка успокоилась. Прыжок во дворец Селины, который находился в шести километрах, где сейчас проходило празднование, был совершен двенадцать часов назад, еще утром. След должен был рассеяться. Кроме того, вряд ли охрана Правителей за это время не накрыла дворец силовым полем. Да и что бы ее прыжок дал похитителям?
— Серое вещество не умнее его носителя… — язвительно заметил Дай, который заполз на спину Анны, приникнув к густому просвету между ветвями.
— На нас с тобой намекаешь? — прошипела Анна со злостью, вытаскивая колючки из колена.
— Жаль их убивать. Симпатичные самочки! Если взять в плен и продать, можно неплохо устроиться…
— Странно, Зарт нормальный Правитель, а эти… но у них демоны есть, а у него нет.
— Он сын Катрин, она взорвала нас к чертовой матери! — Дай снисходительно похлопал ее по голове. — Ему опасно иметь демона. У него был демон… Тьфу, тьфу, тьфу!
— ??? — Анна ткнула демона, требуя объяснений.
— Мы очень, очень мстительные! — Дай повертел щупальцем перед ее лицом, чуть раздвинув ветви. — Шесть его демонов едва не лишили его жизни! За голову Катрин и ее потомства на моей родине героем назовут кого угодно! Даже трижды проклятую самочку… Ее редкий дар для нас смертельно опасен. Надеюсь, у тебя он тоже есть! — усмехнулся он.
— С пятью демонами и пятью Правителями нам не справиться, — расстроилась Анна, присматриваясь к мужчинам, которые о чем-то негромко заспорили между собой. Подельники отошли от старого места и что-то бурно обсуждали, пытаясь просканировать коттедж небольшим устройством, которое выдало голографическое изображение.
— Не слишком мои сородичи влюблены в хозяев, если аресты приходится зарабатывать похищениями! — презрительно бросил Дай.
— Арест — это сколько? — поинтересовалась Анна.
— Сто ар, — просветил демон.
— Миллион арестов! За меня! — задохнулась она. — Сто миллионов ар!
— Мда-а… Значит, мы кому-то очень сильно понравились! — рассудил демон, нервно перебирая щупальцами. Но это немного, я бы сказал, для Правителя слишком мало. Обычное преобразование планеты стоит порядка десяти миллионов артастов, или сто миллионов арестов, или десять миллиардов ар. А в ериках это будет…
— Галактическому Совету! — подсказала Анна, запутавшись в арах, арестах, артастах.
Плохо, что поселок фактически не охраняли. Поставить силовую защиту от подпространственного вторжения здесь никому не пришло в голову. Анна вдруг сообразила, что вот так можно любую полукровку успокоить навек, достаточно паре Правителей попасть на планету. Одно дело, когда знаешь о нападении, другое, когда нападают на спящего. И демона нет, который свешивается куполом над твоей головой, сканируя окрест.
— Мы-мы-мы, — промычал демон, подтверждая ее мысли. — Думаю, у Карсада что-то найдется в запасе, иначе писать кипятком будут в Совете от смеха… Не переживай, ему не впервой закрывать звезды! — он переполз через ее голову, ловко взобрался по ветвям почти на самый верх, просачиваясь, поспешив выбраться из изгороди на другую сторону. — Кстати, звезды защищают точно такие же поля, как крейсер. Их видят, но к ним нельзя подобраться. А я знаю горячий код, который срабатывает в любое время. Мы его с Дайконом устанавливали на всех планетах, на которых выполняли преобразование. На всякий случай, вдруг не заплатят.
— Демушка, а зачем им понадобилась я? — с удивлением спросила Анна, продираясь за ним сквозь кусты, облегченно вздохнув, когда изгородь осталась позади.
Демон остановился и повернулся, выражая удивление ее непониманию.
— Могу себе представить… Из империи Гидра выходит человек, который по непонятной причине сразу же похищен. Вслед за этим вдруг объединяются полукровки, обретая навыки преобразования и рождения жизни. И одновременно Карсад проникается к ним любовью. А что самое интересное, что какой-то демон, который явно попахивает Перворожденным Правителем, смахнув слезу, вдруг привязывается… нет, не к полукровке, а к человеку, который оказывается тем самым, похищенным из империи Гидра. Вывод напрашивается сам собой. Ты — Правитель. Но откуда Правитель в империи Гидра? И опять же, вывод — если только тебя произвела на свет Правительница той самой империи…
— Ну, хорошо, я внучка Карсада, которую выставили, как козырь... Так ведь дед ничего не теряет! Неужели они думают, что если предъявят меня, он откажется от своих планов?!
— Естественно нет, с таким подспорьем он становится главной фигурой в галактике. А деток с Катрин они еще себе нарожают. Его даже экономически не накажешь, потому что сами они стоят на коленях перед Правительницей империи Катрин, — согласился демон. — Через ее империю проложены торговые пути в одну из самых дальних и старых галактик на Меттерусе, которая будет на порядок побольше нашей и находиться она неподалеку от Престолограда.
— Тогда я тем более ничего не понимаю!
— Но ты действительно единственное, что может остановить и Карсада, и Катрин. Подумай-ка, почему все так заинтересованы или поиметь, или задавить, или спрятать от постороннего взгляда империю Гидра? Рассуждай, как Правитель.
— И? — тупо нахмурилась Анна, признавая достоверный факт: — Мое серое вещество несколько обогнало меня в развитии.
— Твоя бабка Катрин имеет в этой галактике лишь несколько сотен звезд. Ее империя в другой галактике, в содружестве Зандран. Немногие Правители могут так устроиться. Для вас пространство — это и жизнь, могущество. Она прочно связана с империей Гидра, которая основную массу звезд имеет здесь, а порядка сотни в той же галактике, что и Катрин. Так что Правительница Айра ничем не уступает своей матери. Но как связаны! Перекрестно! Прошивая одну империю с другой. Империя Карсад, Каффа и Зарт — это сапог, который закрывает империи Гидра и Катрин, как ногу. Порази ногу, и сапог можно резать и вдоль, и поперек. Или сгноить изнутри. В ногу больно укололи, фактически проткнули кость, когда твою мать лишили меча и силы. Осталось эту кость достать. И какую кость! Это та самая галактика, в которой цивилизациям по двенадцать миллиардов лет. Там, в галактике Акронос — первоживущие Правители, которые владеют галактиками, торговыми путями… Попасть в ту галактику то же самое, что получить прописку на Сорее. А тут вдруг ты, которая знает, где Айра дожидается Правителя, который соизволит, наконец, проткнуть ее и получить бесхозные меч и силу. И те несколько звезд, которые растянут могучего и непобедимого от точки А до точки Я.
— Сладкая мечта всех Правителей! — помрачнела Анна. — А звезды согласятся?
— А куда они денутся, если Правитель предъявит меч и силу Айры? Даже не поймут, что поменялся хозяин. Другое дело, когда нападают несколько Правителей, которые обращают меч и силу на себя, разрывая империю на количество кусков, равное количеству убийц. Нарушаются целостность структуры, которую нельзя не заметить. Охотятся не за тобой, а за твоей матерью, — подтвердил демон.
— Молодцы! Они оказались к истине ближе, чем Карсад и Катрин, — нервно хихикнула Анна. — Вот влипла-то!
— Ну, заговор раскрыт, теперь мы можем использовать чужой секрет, — подытожил демон.
— Куда же их засунуть, чтобы не путались под ногами?! — задумалась она, приподнимаясь с коленей и выглядывая поверх кустов. — Может, вынырнуть где-нибудь возле дворца? Там меченосцев много, справятся с бандитами как-нибудь!
— И навсегда забыть дорогу домой. Нам не откроют портал, — напомнил демон. — Если пробиваться самим, оставим след. Если Айра закрывала звезду дополнительно, уже после смерти Дайкона, я не уверен, что мы ее когда-нибудь отыщем.
И вдруг Дай радостно вскрикнул, испустив из себя горячую волну, которая мгновенно поджарила бы Анну, если бы она не успела закрыть себя и пространство вокруг силой.
— Ты пукнул?! — возмутилась она.
— Черная Дыра! Неподалеку есть парочка Черных Дыр! — горячо зашептал он. — Настоящих!
— А чем одна Черная Дыра отличается от другой? — пожала плечами Анна с недоумением. — В нее же рано или поздно превращаются все звезды, которые больше нашего Солнца. Значит, в галактике их должны быть тысячи.
— Это то же самое, что поселиться на метеорите… — презрительно скривился Дай. — Черной Дырой мы называем то место, которое образовалось не меньше, чем из десяти тысяч таких звезд, как ваше Солнце. На настоящей Черной Дыре другие параметры пространства, времени, которые дают нам возможность дышать, как людям кислородная атмосфера… И размножаться! Я там жил, залечивая рану, когда убили твоего отца, — глаза его хищно засветились. — Их раздавит прежде, чем демоны сумеют их отыскать. Думаю, и не станут! Это их шанс вернуться в привычную среду обитания, Дыры почти необитаемы, и жратвы навалом.
— А меня?! — ужаснулась Анна.
— Я вытащу! — усмехнулся демон, погладив ее щупальцем. — Для меня они не больше небольшой планетки — достаточно подпрыгнуть, чтобы улететь с нее. Но внезапностью мы можем лишить их преимущества. Мы возвращаемся в Рай!!!

Предыдущая страница 13 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 14

ГЛАВА 14. НЕ СУЙСЯ В ВОДУ, НЕ ИМЕЯ СПАСАТЕЛЬНОГО ЖИЛЕТА!

На всякий случай отползли подальше, за угол соседнего коттеджа. Обошли с другой стороны, вышли на дорогу и вернулись. Демон теперь не летел и не пытался влезть на Анну, а полз по земле, едва передвигая щупальцами.
— Ну, мне понравилось, такого на моей планете не увидишь! — Анна возбужденно размахивала руками. — Супер! Супер! Вот это тусняк!
— Я слишком много потратил сил, дай мне немножко крови! — заплакал демон, поотстав. — У меня все силы ушли, чтобы показать тебе преобразование… А ты… даже в подпространство не можешь выйти…
— Я не Правитель, я уже говорила! — возмущенно отозвалась Анна. И тяжело вздохнула. — Вот Селина, это да! Как у нее получается?! Может, Правитель, но ты же сам говорил, что на Правителя миллиарды лет учатся, а мне… Двадцать два года по местному… Или восемнадцать, если по-нашему… Нет, я сказала! — Анна остановилась, сердито взглянув на демона. — Ты две недели пробуешь каждый день. Почему она должна у меня измениться?!
— Твоя мать меня любила! — проворчал демон. — Вот уйду к Зарту! У тебя кровь, как у полукровки…
— А что же ты ее бросил?! А?! — грозно прикрикнула на него Анна. — А мама меня предупреждала — не верь демонам, поматросят и бросят! Ну, на! У меня голова кружится, когда ты так кровь пьешь, — Анна нехотя протянула руку.
Демон приложился к руке, перекосился, отплевываясь.
— Что-то есть, а как будто нет… — расстроился он, доказывая. — Попробуй сама выйти в подпространство, надо чтобы сила проснулась! — поканючил демон.
— Опять за свое! Какое подпространство?! Вот! Вот! Вот! — Анна раздраженно сделала шаг влево, шаг вправо, назад, вытянув перед собой руки. — В какую сторону идти?! Где оно?! Какой же ты зануда! У тебя только одно на уме — кровь, кровь… Нас, наверное, хватились… Открой подвальное окно!
— Верни мне мою клятву! — еще горше заплакал демон. — Я больше не хочу с тобой дружить!
— А вот это видел?! — Анна сунула под нос демону кукиш. — Мама сказала, что ты будешь мне служить до конца моих дней!
Заметив пятерых мужчин, которые сумрачно и с подозрением провожали их взглядом, нерешительно остановились. Демон спрятался за Анну, выглядывая из-за ноги.
— Ладно… Нам надо уходить… Это злые дяденьки и тетеньки… Они хотят нас убить! — предупредил он, не слишком мешая ей.
— Придурок! — бросила Анна демону, смело шагнув вперед. — Кто может меня убить?! Только придурки-полукровки, которые в этот момент целуют ноги моему деду.. Эй, вы, пошли вон отсюда! Это моя территория, — пригрозила Анна чужим, поднимаясь по лестнице. Открой дверь! — приказала Анна, встряхнув рукой. — Черт, связь куда-то пропала…
— Нет, — заупрямился демон. — Иди через подпространство! Я показывал! Тебя будут убивать, поэтому я скажу сейчас… Ты мерзкая! Ты отвратительная! Ты недоросль-переросток! Ты никогда не будешь править империей, тебе даже одну звезду не удержать! Иди в подпространство сама. Если не выйдешь сейчас, я ухожу к Зарту!
Анна как зомби вытянула руки, поднялась по лестнице крыльца, пошла на дверь, уперлась, несколько раз постучавшись об нее головой. Заметив приближающихся мужчин, она прикрикнула:
— Эту прострацию называешь подпространством? Ну, пожалуйста, открой дверь, — попросила она. Заметив, что четверо незнакомых мужчин стоят у крыльца, заторопилась, пообещав: — Ну, хорошо, перенесешь через дверь, попробую!
Демон мгновенно оказался позади, обхватив ее своими щупальцами.
Анна зажмурилась — и тут же открыла глаза, отступив от пятерых мужчин с обнаженными мечами. Демоны тоже были здесь, видимо оказавшись в подпространстве еще раньше. Меч вышел из руки сам собой, как ответная реакция, сильно удивив Анну.

Мужчины не спешили, давая ей время понять, что с ней произошло.
— А-а-а! — в ужасе заорала Анна что есть силы.
От страха она резко подпрыгнула и перелетела через головы врагов, оставив сгусток силы, который удержал внимание нападавших. Когда сгусток рассеялся, Анна уже была за кучей вцепившихся друг в друга демонов, совершенно одинаковых.
— Демушка, ты где?! — растерялась она, сообразив, что и другие Правители смешались, не рискуя приблизиться к озверевшим демонам. Из кучи мала, которая теперь отделяла их друг от друга, щупальца вылетали с такой силой, что могли бы убить и без меча.
— Сваливаем! — подхватил ее демон и потащил за собой. Пять демонов дергались в конвульсии, разлетевшись на четыре стороны. — Сейчас очухаются!
— Ты их чем?! — трансформировалась Анна.
— Мечом! — усмехнулся демон. — Не каждому, понимаешь ли, дается сие умение. Этому высокому искусству учатся долгие годы! А по-другому, мы как у себя на родине, все больше врукопашную…
Минуту другую Анна и демон выиграли. Броситься в погоню без демонов Правители не посмели. Или сильно обеспокоились за своих стражей… Или не волновались за беглецов. Но демоны быстро пришли в себя, не столько сраженные мечом, сколько оглушенные силой.
Погоня возобновилась. Правители тоже трансформировались. Теперь за ними, наступая на пятки, гнались пять светлых облаков, оставляя серебристую дорожку, и пять темных, прошивая подпространство неосвещенным туннелем. Погоня не сразу сообразила, что беглецы уходят. Какое-то время в след неслись смешки и выкрики, подбадривая Анну и ее демона, но скоро реплики стали испуганными и обращенными друг к другу. Кто-то поотстал, кто-то вырвался вперед, рассчитывая на спринтерскую дистанцию, рванувшись со всей силы. Поравняться с беглецами, которым сильно захотелось пожить еще, не удалось.
Забег затягивался…
Скорость всех бегущих более или менее выровнялась. Воспользовавшись передышкой, порадовали бандитов. Демон снова перебирал щупальцами, отталкивая свое поле, из которого их выставлял, но перебирал быстро, Анна то мчалась облаком, то бежала человеком, хватаясь за печень и делая резкие выдохи, вдруг обнаружив, что дышать в подпространстве не обязательно, дышали, скорее, по привычке. Но как только погоня приближалась, могучий страх открывал второе дыхание.
И снова то демон тащил Анну, то Анна несла на себе демона…

Погоня продолжалась уже часов шесть. С переменным успехом. Мысли Правителей были таковы, что погоню пора заканчивать. Загнанные Анна и демон, усталые и измученные, часто оглядываясь, хрипло подгоняя друг друга. Не в шутку, всерьез… Из всех стайеров только Дай еще сохранял силы, чтобы продолжать гонку, подтягивая остальных, порой прикладываясь щупальцем к носу бандитов. Правители тоже выдохлись и заметно посерели, не оставляя за собой такой яркий след, как вначале, сберегая силу, как Анна, не истрачивая ее, сообразив, что демон, возможно, обманывает молодую Правительницу, выкачивая из нее кровь, или действительно пытаясь пробудить мощь Правителя, чему невольно стали пособниками. Меч и сила мгновенно отзывалась на присутствие другого Правителя, который открыл себя, заняв угрожающую позицию.
Теперь оставалось только надеяться, что сила у молодой Правительницы закончится быстрее, чем у остальных — и тогда можно будет выпить остатки своей силы, чтобы пролететь те несколько метров, которые разделяли их.
— Не-е-ет! — заорал демон, когда двое Правителей и один демон чуть не схватили его за щупальце. Он рванулся вперед, прибавив скорость и продолжая орать: — Я больше не выдержу! Крови мне! Крови! Дай мне крови!
— Быстрее! — не оглядываясь, разозлилась Анна. — Убьют! — она тоже рванулась вперед, запнулась, прокатившись кубарем, вскочила на ноги, продолжая бежать заметно пошатываясь. — А я?!
— Один глоток! — взмолился демон, нагнав ее во время падения.
Анна уже летела облаком, выставляя руку.
— Догони! Мы куда бежим?
— Здесь не пьют! Надо выйти! Выходим, пью на ходу — и уходим! — снова заорал демон во всю глотку, оглядываясь.
Правители были не так далеко. Они чуть-чуть обогнали поотставших демонов, которые не торопились подставить себя под мечи, пропуская Правителей вперед.
— Скоро вселенная закончится?! — крикнула Анна, снова схватившись за печень.
— Не знаю! — выкрикнул демон, подхватывая ее. — Она круглая!!! — и тут же крутой спиралью ушел вниз, на ходу убедившись, что пять Правителей нырнули за ним.

Такого мрака нельзя себе представить. Анну тянуло вниз, как будто на нее навесили пять тысяч гирь. Оставаясь сплющенным облаком, Анна так и не поняла, она уже в пространстве, или еще в подпространстве. Ее как будто не было. Не должно было быть, она себя никак не видела и фактически не чувствовала.
Дай, слегка засветившись по контуру, выравнивал орбиту, ускоряясь — наверное, уже в который раз на немыслимой скорости облетев Черную Дыру. Все же они удалялись, притяжение ослабило хватку. Изо всех сил Анна помогала демону поднять себя. Теперь она смогла вдохнуть глоток силы. А демон будто наслаждался полетом и никуда не спешил, плавно переходя от стихов и од, прославляющих отчизну, к победным песням…
— Можешь ты хоть одно крыло расправить, — возмутился он, когда она попыталась что-то промычать.
Мысли, узенькие и сплющенные, раздавленные, как она сама, выдавливались и исчезали, будто на них тоже действовала сила притяжения. Было горячо, как в сауне. Не совсем материальное тело плавилось. Она вспомнила ядро планеты и поняла, температура здесь даже выше, чем на солнце, и не инфракрасного излучения, а какого-то другого. Хуже, это излучение могло ее запросто поджарить. Наверное, сюда отправляли провинившихся Правителей, которым Ад был не Ад.
— Обрати внимание на серебряные нити тумана! Ими образуется пространство вашего бытия!
— Йй-а-а ннние ви-иии-шу… — промычала Анна, но в мычании начали угадываться слова.
— Фу ты! Ну надо же! — качнулся демон влево и вправо, будто высматривал что-то впереди. — Не зря, видно говорят, не берет Бог к себе кого попало… Вон там, главарь… и демон его! Пожалуй, выше нас поднялись!
— Где?! — Анна с силой пошевелилась, внезапно почувствовав, что тяжесть поднимается вместе с нею. Сила тяжести была не вниз, и не вверх, а отовсюду. Она сжалась, выталкивая ту тяжесть, которая сковала ее изнутри.
«Как камень поднять!» — мысль не пришла и не ушла, но как будто обняла, родившись из подпространства. И снова она нащупала тяжесть в себе, вгрызаясь в нее всем своим существом, постепенно, понемногу выставляя наружу меч и силу, как два крыла. И снова почувствовала, что кто-то ей помогает — Тот, из подпространства. «Богу дано…»
И вдруг море вокруг стало полем…
Теперь она плыла в этом поле, и могла порвать его, как Тузик грелку. Сила и меч циркулировали свободно, она снова управляла ими. Поле осталось снаружи, а не внутри, а Черная Дыра где-то там, внизу, доставая лишь жаром и притяжением, которое теперь работало на ускорение.
— Можешь немного ослабить хватку? — попросила она, чувствуя то же, что чувствует человек, которого бросили в глубокую воду. Орбита, на которую вывел их демон, поддерживала ее, как спасательный круг. Видимо, способность плавать в таком поле была заложена в Правителей, как меч и сила.
— Немного могу! — обрадовался демон, заплывая вперед, отпустив ее совсем, лишь слегка поддерживая щупальцем.
На фоне беспросветного мрака сияющий демон смотрелся грандиозно. Тогда как ее по-прежнему не существовало.
— Греби! Греби! Здесь нет берегов! — торжественно воскликнул он, подложив одно щупальце под голову, трепыхая остальными, как медуза.
Анна попробовала повторить, но вышло криво. Она как будто стояла на одном месте… Вернее, с огромной скоростью неслась по орбите, не умея ни подняться с нее, ни нырнуть вглубь. Ее поле, в котором она пыталась образовать нечто вроде щупалец, приравнивая их к четырем конечностям (их-то она даже в таком состоянии не переставала ощущать), пока никак не функционировали.
— Представляю, как ты прожила в одном теле всю свою жизнь! — посочувствовал демон, замесив ее, как тесто.
Боли Анна не испытала. Наоборот, блаженство достало до кончика сознания. Будто лежала на столе у профессионального массажиста, и этот массажист проминал каждую ее разогретую жаром Черной Дыры косточку. Невероятное ощущение!
— О-о! О-о! О-о! Меси меня! Меси! — застонала Анна от удовольствия, пробуя пошевелить вытянутыми из нее колбасками. — Мешай меня! О-о! О-о!
— А ну-ка! Подгребай ко мне! — демон отплыл на небольшое расстояние.
Плыть стало гораздо легче. Наверное, хватка Черной Дыры осталась внизу.
— Помочи меч в море! — повеселел демон.
Анна слегка нырнула, прощупывая тяжесть. И не обнаружив ее, сбежала вниз. Орбита была как обруч, который раскачивался — стоило надавить, и она менялась. Теперь она была как спутник, захваченный планетой.
— Ведь не можешь достать дна! — прозвучал высокий голос демона. — Снижайся, пока не окунешься в море!

— Уйдет! Главарь уйдет! — вспомнила Анна.
— Он внизу, — рассмеялся демон. — Здесь только ты и я! И пять демониц, которые доедают своих хозяев, чтобы добро не пропало… Теперь они дома и свободны. И нет ни мучителя, ни проклявших. Если полукровка сдержит слово, я покажу моим сородичам сюда дорогу. Это будет другой народ! Мой народ! Мы умеем быть благодарными! — демон как-то видел Анну и, безусловно, любовался ею. — Несомненно, твоя бабка Катрин имеет корни древнее, чем отец и дед.
— Ну, не знаю, — засомневалась Анна. — Возможно, мы имеем в роду демона?
— Мы не скрещиваемся ни с кем, кроме своего народа, — засмеялся демон. — И мы пришли в этот мир, когда вселенная уже существовала. Если она могла изменить природу Черной Дыры, сила ее в руке Создателя. Ты не меньше ее… Если не больше!
— На море-океане, на острове Буяне, есть камень — бел-горюч! — разошлась Анна, пытаясь рассмотреть то, что было под орбитой, пропуская жар через себя. — Алатырь… Слово очень странное. Порядок, устройство, и тот же беспорядок, переворот, новый порядок… Может, речь о Черной Дыре? Звезда горит. Не светит, а именно горит, сжигая все, в том числе и свет. Тут такое пекло! — она повеселела. — Возьми мою хворь! Возьми мою боль! Возьми мою беду! Возьми себе твое, дай мне и маме наше! — закричала Анна, что было сил.
— Это крематорий! — напомнил демон.
— Надо выбираться, что-то я устала, — вдруг спохватилась Анна. — Попробуем в следующий раз.
Анна заработала всеми конечностями, какие у нее теперь были, не испытывая особых трудностей. Пожалуй, она не особо в них нуждалась. А Дай парил, как гордый орел, сложив щупальца в два крыла и выпустив над собой засветившуюся шапочку, наполненную газом.
— Дома мы такие, — объяснил он. — А мы куда плывем?! Здесь нет берегов. Выйди в подпространство, и ты выбралась… Поле Черных Дыр улавливает Звезды на расстоянии в парсек! Если выгребать щупальцами, доплывем ли, не знаю!
Анна заглотнула силу и ушла в подпространство…
И тут же испугалась. Черная Дыра не отпустила. Она попробовала снова — и снова неудача. Но между нею и Черной Дырой образовалась некая граница, которую легко могла бы преодолеть, наверное, лишь стоило протянуть руку.
— Нам надо выбираться именно так, — рассмеялся демон. — Здесь пространство и подпространство завязаны в тугой узел и перемешаны между собой, как вода, в которой много частиц бытия. Или как бытие, в котором много материи иной природы. Иди в подпространство, как ходишь по земле, и выйдешь на чистое место.
Анна потопала.
Не сказать, что это было легко. Приятное место продолжало тянуть назад, приходилось прилагать немалые усилия. Интересно, что же тогда было на поверхности этой печки?! Правителям, наверное, пришлось несладко, они не могли умереть сразу, им это было не дано. Сильного сочувствия она не испытала, но не сказать, что обрекши их на такую муку, не пожалела. Коварству демонов не было предела.
Наконец, Черная Дыра осталась позади.
Вот смех-то, оказывается, место, откуда они вынырнули на нее, было все время рядом. Или они сделали по орбите круг?
— Ни то и не другое, — объяснил демон. — Тут есть только одна дорога, которую нельзя пройти мимо. И так везде. Набираешь код планеты, и ты на месте. Первые несколько цифр — это параметры звезды и номер трассы, которая на нее ведет. Если лететь, как мы, без аэлрана, точно так же выберешься на то же самое место, откуда на звезду попадают, а там сворачивают. И ступай куда пожелаешь. Трехмерное подпространство перпендикулярно трехмерному пространству. Закрыть звезду, значит закрыть дорогу в подпространстве. Ее видно, но для подпространства ее как бы нет. Найти ее могут только те, кому дан зеленый свет. И тот, кто может пройти по этой дороге с закрытыми глазами.
Анна попрыгала на дороге.
— А как это? Вот я стою, разве можно ее закрыть, если она существует независимо от меня?
— Накрой ее своей силой и выверни на другую сторону — и то, что войдет в подпространство, вскоре перестанет существовать. В подпространстве нельзя что-то оставить, оно рассеивается, как дым. Обычно дорогу убирают от ответвления других дорог, устанавливая завесу, перекресток, который указывает направление… Но если знаешь, что за видимой пустотой есть нечто, ты всегда пройдешь часть невидимого пути.
Демон присел рядом, давая ей время осознать свое могущество.
— Ты не подождешь меня здесь? — попросил он. — Здесь подают к столу… — он задумался, почесав щупальцем голову. — Сильно питательные энергетические шарики.
— Когда еще сюда попадем! Иди, я подожду, — Анна помахала ему щупальцем, стараясь заполнить параметры нового тела, чтобы можно было принять его форму в другой раз. — Слышь, а я красивая?! Ну, в этом теле? — она поднесла к глазам пару щупальцев, рассматривая их. Странно, теперь она их чувствовала, как пальцы…
Демон пару секунд раздумывал, кивнул, потом сорвался и камнем полетел вниз.
Правильно, незачем упускать такой шанс.
Анна осталась, стараясь нащупать Черную Дыру, внезапно сообразив, что она не столько крематорий, сколько способ, которым Создатель переводит массу вещества из пространства в подпространство. Здесь не существовало четкой границы. Получалось, что Дай действительно сразу жил и там и там. Странно, в подпространстве Черной Дыры как бы тоже не существовало. Темная завеса. Или демон закрыл сюда дорогу, или огромная масса вещества, которая по всем параметрам должна была быть огромным сгустком плазмы, была где-то там, за взвешенной мутью бытия и полубытия.
С другой стороны, звездная материя в подпространстве была сильно светлой, почти белой, материя планет начинала слегка краснеть, а ядро, так вообще было темно красным. Получается, Черная Дыра и в подпространстве была черной дырой. Сгустком черного плазменного вещества, очень плотного и вязкого. Не пластилин. Изменить природу вещества Черной Дыры никто бы не смог, эта материя наполовину принадлежала другому миру. Любая форма будет раздавлена и переплавлена в свое прежнее состояние, любая попытка вызволить вещество обернется неудачей, ибо притяжение остальной части материи поглотит его.
Кроме Создателя. Он сумел родить жизнь даже на Черной Дыре, обратив ее для многих существ в райское место.
А как сумела бабка Катрин внести коррективы, вызволив материю из плена?!
Нет, определенно надо попробовать поработать…
Анна не удержалась и пощупала внутренность Черной Дыры, внезапно наткнувшись на невидимый барьер. Подпространство здесь было плотным, как бытие. Анна попробовала создать моллюска и тут же пожалела. Он стал небытием еще на развороте, а расплющился уже в образе. Она отошла от пространства чуть подальше, чтобы случайно не свалится в него. Черная Дыра сильно пульсировала тем самым пространством из подпространства, будто тужилась в родовых муках.

На Маару возвращались в приподнятом настроении. Обожравшись энергетическими шариками, демон почти всю дорогу нес Анну на себе, перемещаясь так быстро, что она, попросту, не угналась бы за ним. Обратный путь занял едва ли часа три.
В коттеджном поселке было пусто. Те, кто вернулся домой, спали глубоким сном, а те, кто еще праздновал, были далеко. Но празднование продолжалось на другой стороне планеты. Крейсер Правителей содружества над дворцом Вице-правителя Селины и ее регентов переливался всеми цветами радуги, как четвертый спутник Маары. Как мотыли возле огромного фонаря возле него летали флаеры.
— Интересно, что там происходит?! — Анна остановилась на крыльце, раздумывая, не навестить ли Селину?
— Включи видеоинформ и узнаешь, — демон нырнул в дом.
— Точно! — Анна нырнула следом, заметив, что в доме прибрали.
Она заказала еды, воспользовавшись связью, умылась, переоделась в халат. Придвинув к кровати столик с едой, которую доставили минуты через три, залезла под одеяло, включив видеоинформ. И принялась за обе щеки уминать морские жареные мигряшки, запивая их свежевыжатым соком, не переставая удивляться.
Оказывается, пока бегали туда-сюда, прошло трое суток…
Пропустили они много…
Договор подписали. Полукровкам выдали гражданство империи Карсад и титулы. Данные их звезд перекодировали. Теперь попасть на планету можно было лишь официально и с разрешения. Как, в общем-то, в любую империю. Граждане империи могли посетить любую из звезд полукровок, но пока с ограничениями. Ограничения носили, скорее, рекомендательный характер. Слишком немногие знали законы империи, чтобы соблюдать их. Дикость искоренялась воспитанием, а воспитание требовало времени, тогда как в цивилизованную часть империи приглашали всех желающих. Для ознакомления и на учебу. Во дворце состоялся праздничный обед. Попасть во дворец все желающие, естественно не смогли, поэтому столы были накрыты на дворцовой площади. И надо же, Император Карсад вышел на площадь, чтобы народ мог почувствовать, что он с ними. Ответил на многие интересующие вопросы. Праздник присоединения продолжался, но менее трезвый — в ресторанах, в кафе, в палаточных городах, в гостиницах и отелях, в содружестве. Народ пил, ел, гулял…
Правители содружества на крейсере выявили агента Галактического Совета, который пытался несанкционированно просканировать окрестности дворца Вице-правителя Селины. Госпожа Селина, шутя, высказала по этому поводу замечание. С чувством достоинства, не лишенное горькой иронии.
— Это, наверное, наших гостей потеряли, — произнесла Анна с набитым ртом, ткнув пальцем в экран.
— Не сомневайся, — порадовался демон.
Агент пойман на месте преступления молодым, подающим надежды офицером Галактической школы исследования дальнего космоса, который в настоящее время проходит на правительственном крейсере Императора практику.
— Крас! — заорала Анна, опрокинув поднос.
— Нашему пареньку везет! — демон закосил глазом в сторону Анны. — Не иначе, завел себе высокого покровителя… Например, демона!
И имперские новости…
Анна выключила видеоинформ, натянув одеяло до подбородка.
— А когда мы поймаем?! — уныло спросила она, вспомнив, что те пятеро Правителей, канувшие на Черной Дыре, были лишь мелкой рыбешкой.
— Без нас они отсюда с места не сдвинутся! — успокоил ее демон. — Тебя и мою дочь передадут после клятвоприношения и подписания коммерческих договоров. Это будет еще не скоро. Дня три... Спи. Утром тебя будить?
— Сама проснусь, — ответила Анна, представив завтра.
— Тогда я завтра с утра пообщаюсь с народом, — предупредил демон. — Некоторые начинают сомневаться, что я Правительницу люблю, а не кого-то другого. Меня не было с Селиной три дня! Моя подруга вышла погулять, ее новости для нас гораздо актуальнее…
— Ну и ты иди, — посоветовала Анна. — Сюда еще долго не сунутся. Сначала попробуют понять, что произошло. А рассказать-то им некому!
Она повернулась на бок, подложив под голову ладонь. Но задремать не удалось, и демон не успел уйти — в дверь позвонили.
— Это Селина, — демон прикрыл один глаз, медитируя. Замок двери открылся сам собой.
Анна собралась встать, но Селина устало махнула рукой, без церемоний усаживаясь на край кровати с обеспокоенным лицом.
— Не спите? Не вставай, я поговорить… Мы вас обыскались! Сначала думали, что вы на церемонии, вас видели в толпе, а потом обнаружили следы Правителей.
— Этого добра хватает! — просвистел демон.
— Ага! Думали, сбежали?! — полушутя, полусерьезно проговорила Анна, усаживаясь, взбив подушки и подкладывая под спину. — Не-ет, мы еще здесь! Очень кстати, мне бы тоже… поговорить. Но не хотелось тебя будить.
Селина кивнула, дожидаясь продолжения. Анна покрутила пальцами, сцепив руки и положив перед собой, не зная с чего начать.
— В общем, нам, похоже, без твоей помощи опять не обойтись, — призналась она. — Так быстрее, чем мы будем выяснять сами, что да как. В отеле Молиар поселилась некая мадам Меланит в парандже. Она Правительница и агент Галактического Совета. И не одна, их здесь много. Судя по тому, что Совет кому-то за что-то собирается заплатить кругленькую сумму, ею руководят. Нужно выяснить, кто такая, с кем встречалась, кто ее сопровождает, как она связана с империей Серин. Очень осторожненько, с нею демон, который может изменять память окружающих людей — он прикрывает ее. В общем, опасная штучка!
— Да, я могу, — живо кивнула Селина, заинтересовавшись личностью Правительницы.
Она произнесла несколько фраз на непереводимом языке, воспользовавшись браслетом. И тут же перестала о ней думать, вернувшись к тому, с чего начала.
— Мы обнаружили здесь следы Правителей… — повторила она и снова стала обеспокоенной. — Пробовали пойти по ним, но след вел так далеко, что решили вернуться, чтобы предупредить Карсада.
Анна побледнела, в ужасе уставившись на Селину. Демон шлепнулся на кровать, два его глаза стали одним, как у парапитуса с планеты Ихонита-Ахора. И влажными. Селина испугалась, сообразив, что что-то сделали не так.
— Надеюсь, не успели?! — подавленно, охрипшим голосом произнесла Анна.
— Нн-нет, — чуть заикаясь, произнесла Селина. — Сразу после обеда Император отбыл на крейсер. Три предыдущих дня были насыщенными, он почти не спал — мы решили, надо дать ему отдохнуть, отложив сообщение до утра. А тут вы… Я пришла выяснить, что случилось. Через четыре дня состоится подписание коммерческих договоров, и сразу после этого мы должны будем передать и тебя, и демона Правителям.
— Уф, слава богу! — расслабилась Анна. И предостерегающе изрекла, сделав страшные глаза: — А ходить туда, не знаю куда, это, знаешь ли… Оказывается, опасно даже для Правителей!
Демон вкатил глаз обратно, теперь их снова стало два. Он подполз к полукровке, взбираясь на ее плечо, пощекотав в щеку.
— Я нашел место, куда можно выпустить демонов! — вкрадчиво прошептал он ей на ушко.
— Ага! Подлизываешься! — подловила его Анна. И пояснила, заметив приподнятые удивленно брови Селины. — След ведет к Черной Дыре.
Небольшой ступор. Недоверие в глазах. Селина молча нахмурила лоб, потерев виски.
— Ну, если укрепить ту звезду парой нейтронных звезд, подкормить карликами, условно ее можно будет считать Черной Дырой, — поделился демон своими сомнениями. — Эффектное получится завершение церемонии! Кара, демон Карсада, всегда сможет позвать на помощь моих собратьев, если на вас нападут. Ну и… помочь, если что. Сила у нас богатырская. Дорогу я пометил.
Селина моргнула не сразу, минуты три осознавая услышанное.
— Здесь?! Рядом?! Черная Дыра?! — в ужасе, хриплым шепотом выдавила она из себя, будто Черная Дыра могла ее подслушать. — Вы шутите?!
— Не здесь, и не рядом, — успокоила Анна, подавая Селине стакан сока. — До моей планеты много ближе. Но и не так далеко. И необитаема. Почти. Пять демонов сегодня вечером… (Или позавчера?) на ней поселились. Ну, еще Правители — но им она вряд ли пришлась по вкусу.
— Да, так ты сможешь объяснить мое отсутствие долгое время, — подучил ее Дай.
Селина встала, слепо прошлась по комнате. Наткнувшись на тумбочку, видимо, пришла, наконец, в себя, вернулась и села.
— Молюсь, чтобы все произошло так, как ты задумал… — она бессознательно встала, в глубокой задумчивости направившись к выходу. И тут же обернулась, немного успокоившись. — Ах да, чуть не забыла… — спохватилась она. — Это насчет твоей мамы… Я кое-что выяснила.
Анна насторожилась, взглянув на Селину с тревогой, стараясь не выдать волнение. Демон взмыл вверх.
— Мета-Прокс-РБ8, — произнесла она, многозначительно взглянув на Анну.
Взгляд Анны стал удивленным. Поняв, что название ни о чем ей не говорит, Селина продолжила с пояснениями.
— Что это, не знает никто. Сей объект находится в ведении тайного отдела Галактического Совета, который выявляет лиц, способных сделать бытие небытием. По крайне мере, Император Карсад очень изменился в лице, когда при нем, шутя, произнесли это слово. Похоже, испугался. Или разозлился. Или то и другое одновременно.
— Тайное подразделение? — переспросила Анна с недоумением. Мгновение она раздумывала, слегка побледнев. Голос ее стал презрительным. — У нас иезуиты тоже тайные. Но миллионы людей сожгли явно. А может, и больше, если сложить всех в истории. И приватизировали собственность в пользу церкви. Хоть одного Правителя из тайного подразделения в лицо кто-то знает?
Селина отрицательно покачала головой.
— Все знают, что оно есть, но никто не знает, кто и что.
— Они себя не афишируют, — встрепенулся демон, усмехнувшись. — Айра первый и последний Правитель, который стал жертвой этого подразделения. Случайно. Слишком многие были взорваны, когда взорвалась Наяда, одна из звезд, которые открывали Сорею.
Селина согласно кивнула.
— Да, они охотились за ней. С тех пор о них мало что известно.
— Что же, они все это время без работы сидели?! — не поверила Анна. — Меч и силу кто-то охраняет, а значит, и другие делишки проворачивают. Не такие громкие и скандальные, но — делишки! — Анна встала, накинула халат поверх ночной рубашки, нервно прошлась по комнате. — Госпожу Меланит упустить нельзя. Не сомневаюсь, что она как-то связана с тайным обществом. Я думаю… Я просто уверена, что многие Правители обратятся к полукровкам, переманивая их на свою сторону, после того, как вы договорились с Карсадом. Они не считали вас Правителями, предпочитая оставлять без воды и знаний, расправляясь поодиночке. Но после того, что произошло, вряд ли милое тайное общество останется равнодушным, не оплакав упущенные возможности. И благородная Меланит — первая ласточка, которую призвали «остановить безумие», — Анна вдруг резко остановилась, вспомнив о своих и демона способностях. — Дай, ты можешь показать Селине наших голубков? Она все же дольше живет, чем я.
— Не проблема! — обрадовался демон, вызывая к жизни свой голографический потенциал.
Селина просмотрела кадры увиденной встречи и подслушанного разговора с огромной заинтересованностью, попросив демона прокрутить разговор еще раз.
— Пожалуй, демоны должны оставаться секретным козырем до последнего часа. Надо обратиться к Карсаду, чтобы он лично даровал им свободу и передал Черную Дыру от своего имени через своего демона, — призадумалась Селина. — Если нам удастся наладить с ними контакт, мы сможем легко проникнуть на Сорею. Я слышала, демоны очень хорошо маскируются в подпространстве, когда охотятся на Правителей, образуя карманные мешки. Но мы не сможем убедить их и объяснить, что желали бы выяснить, не зная их языка. А Карсаду будет нетрудно… Разорвать нас… — она отрицательно покачала головой. — Нет, мы принесли клятву на мечах и силе. Ее нельзя нарушить, не потеряв и то, и другое. Другое дело, если они попытаются собрать тех, кто пока решил не вступать в империю — или наплодят армию полукровок, натравив их на нас.
— И что мы решим? — поинтересовалась Анна и у демона, и у Селины.
— Попробую затянуть ритуал клятвоприношения. Возможно, несколько дней выиграем. Если демонов действительно отпускать, день два-три уйдет на переговоры, два-три дня, чтобы взять с них клятву на мече и силе.
— Это вряд ли, — засмеялась Анна, вспомнив потасовку. Заметив испуг в глазах Селины, успокоила, пояснив: — Демоны не владеют мечами, пока не получат соответствующее образование. Но если постараются!
— Еще день прощание и долгие проводы. Даже не представляю, как пятьдесят с лишним тысяч демонов развернутся и уйдут восвояси, имея перед глазами добрые сосуды с кровью, — Селина в сомнении покачала головой.
— Да уж, пока они голодные, лучше их не выпускать, — согласилась Анна. — Или выпустить перед самой Дырой, так и объяснив, мол, ребята, шутки шутками, вас много, а нас мало, вы сначала пожуйте там чего-нибудь…
— Если будут знать, что их ждет сытая новая родина, уйдут, — успокоил демон. — Надо, чтобы кто-то из них убедился в наших добрых намерениях.
— Тогда, если Карсад заинтересуется…
— А он заинтересуется! — не сомневаясь, подытожил Дай.
— Неделю мы выиграем на демонах. Ну и, два дня на подписание коммерческого договора. Итого десять дней, — подытожила Селина. — За это время меч и силу не достать, но собрать достаточно информации по силам. А мы тем временем попробуем обратиться к Правителям с мирными взаимовыгодными предложениями. За хорошую оплату. Немногие из нас имеют средства, но если сложиться… Я посоветуюсь с Императором. Нам, значит, соглашаться на обмен?
— Да. И не забудь, ты должна присутствовать у портала, — напомнила Анна. — Завтра с утра Дай будет сопровождать тебя. И еще, если нетрудно, накройте коттеджный поселок защитным полем.
— Уже поставили, — Селина улыбнулась. — У вас свободное проникновение, поэтому вы не заметили силовое поле. Во дворце, кстати, тоже. Так вы можете уйти от нападения, если вдруг оно произойдет. Там всегда дежурят сотни три меченосцев, которые могут позвать на помощь остальных. А может, во дворец переселитесь? Мне было бы спокойнее.
— Нет, — отрицательно замахала руками Анна. — У нас здесь тишина и благодать, а у вас там что-нибудь да происходит.
— Сейчас идет клятвоприношение. На крейсере. Во дворце относительно спокойно. Ну, хорошо, — согласилась она. — Спокойной ночи.
— Спокойной ночи, — Анна проводила Селину до двери.
И остановилась, надолго задумавшись.
— Мета-Прокс-РБ8…
— Тайное подразделение, Сорея, группа звезд, открывающих Сорею, благородная Меланит, империя Серин, — подсказал демон. — Что мы упустили?
— Демушка, мы летим на Сорею, — встрепенулась Анна.
— Полное безумие, — констатировал он. — Мета-Прокс-РБ8 может быть где угодно. В любой галактике. И в пространстве, что маловероятно, ибо природа меча и силы такова, что они непременно укажут путь своему обладателю. И в подпространстве. Я склоняюсь именно к этому варианту, без них Айра не может выйти в подпространство, а меч и сила выйти из подпространства. И так они разделились сами в себе. В общем, где угодно, кроме Черной Дыры. Там меч и сила могли бы принести слишком много вреда. Ни один демон не согласится взять на себя такую ответственность. Если кто и знает, где это, то это твоя мать. Она не может совсем не чувствовать их, даже если они в другой вселенной. В конце концов, ты Правитель, можешь воззвать к Создателю.
— А аэлран? — полюбопытствовала Анна. — С помощью аэлрана можно ее вытащить в подпространство?
— Мысленно я всегда знал, что он нам пригодится, — покаялся демон. — И браслет защиты. Но их снимут, когда ты будешь у портала. Я в этом уверен.
— Но решил мне не говорить! — усмехнулась Анна. — Я верю! Интересно, почему?
— У них там свои разборки. Истинные мотивы которой мне пока непонятны, я долго отсутствовал. Но, думаю, лучше предусмотреть и этот вариант.
— Моя мать, как человек. Во всем, кроме памяти. Ей браслет защиты не помешает. И аэлран… А ты мог бы попридержать их для нас?
— Мог бы! — порадовался демон. — И попридержу. Жаль, не смогу захватить робота третьего поколения. Слишком заметный. Мне его не спрятать, меня раздует до размеров робота третьего поколения. Тогда Айра могла бы прогуляться по подпространству не торопясь. Но я заметил, что многие полукровки использовали для определения координат небольшой передатчик. Его взять мы смогли бы. Только вряд ли его продают в империи. Запасемся здесь, у полукровки. Ложись-ка ты спать, утро вечера мудренее. У меня, в конце концов, свидание с любимой. Она ждет, и я не собираюсь отказываться от сладких минут прикосновения наших щупальцев! Да, если встречу эльфийского принца, ему что-то прошептать на ушко? — ехидно поинтересовался он.
— Нет, не надо, — обижено проворчала Анна. — Он уже и думать обо мне забыл.
— Замечательно! Не передам. Кстати, ты большая девочка, — продолжил наставлять ее демон. — Пока я буду заниматься моими сородичами, соблазняя их полюбить Карсада и меня, чем-нибудь займи себя. Мы не возводим самку на пьедестал, одна Кара не справится. В клетках есть самцы — бывшие вожаки, ее правление может показаться им оскорбительным.
— А ты ее объяви Матерью… — посоветовала Анна — И лучше «своей тире народа», а то, только про «народную», могут забыть, — она почесала нос, задумавшись. Наверное, Даю было не понять принцип идеологии, которая продержалась на земле две тысячи лет, для демонов требовалась корректировка. — А себя «Сыном Божьим тире Демоническим». Мол, ребята, все мы можем войти в Царствие Божие…
Демон поиграл щупальцами.
— У нас философией не загружаются, — пожалел он, намекнув, что с идеологией вполне знаком, напомнив, что голова у нее и у него как бы наполовину общая. — Кроме того, это всем известно. Мы на ту сторону вселенной выходим иногда через… через… — демон запнулся, подбирая слово. — Мы там энергетические сгустки, как некоторые с той стороны здесь. Там у нас Великий Вождь!
— У нас тоже не загружаются, — пренебрежительно фыркнула Анна. — Но в кого ни ткни — философ!
— Давай так, ты расслабишься, поглазеешь на инопланетян, походишь по магазинам, — демон сменил тему, перейдя на земное. — В конце концов, у тебя свой протосчет, открытый Вице-правителем Маары. Трое суток ничего не решают. Одно щупальце здесь, другое там, и я вернусь, чтобы поддержать тебя в твоем одиночестве. Используй время с пользой, никуда без меня не лезь, — строго потребовал он, угрожающе потрясая перед лицом сразу тремя щупальцами.
За окном и вправду начинался рассвет. Совсем как Солнце, Молиар окрасила небо в кровавый цвет, предвещая дождь.
— Пока, пока! — попрощалась Анна с наставником, закусив губу.
Учил, совсем как мать. Как можно потратить время с пользой, если нельзя его использовать на пользу дела?! Наверное, вынул из памяти образ и скопировал его. А она только-только начала осознавать себя Правителем, который кое в чем поднаторел. Знания приходили, вдруг облекая себя в логически завершенные цепочки, и непонятно как — но ей это начинало нравиться. Даже Селина, которая была старше ее на полсотни миллионов лет, считалась с нею, обращаясь, как с равной. Или умные рассуждения приходили к ней от демона, как все годы его заключения к Селине?
Ну и что?! Какая разница, если она умнеет?
В остальном она оставалась той же Анной, которая миллионы планет и звезд примеривала на себя, как свою маленькую Землю.

Предыдущая страница 14 Следующая страница


15 Анастасия Вихарева

ГЛАВА 15. ГОСТИНЕЦ.

Анна проснулась от грома. Утро выдалось дождливое, но ненадолго. С востока, вслед за солнцем, ветер пригнал огромную тучу, затянувшую небо. Стал накрапывать дождь. А спустя полчаса разразился настоящий ливень, разогнав людей по домам и под крышу, громыхая и смывая пыль. Но вскоре ливень закончился, постарались метеорологи с крейсера.
Как только выглянуло маарское солнце, она отправилась на пляж. Приятно пройтись по чистой сырой траве босиком. После дождя на пляже было негде яблоку упасть. Новые обитатели коттеджного поселка вели себя прямо противоположно полукровкам, не обременяя себя заботами о планете, просто по-человечески наслаждаясь жизнью. Заказывать завтрак она не стала, на пляже ее до отвала накормили жареным мясом морской коровы, которых разводили и выпускали на вольные хлеба до достижения трехтонного веса, барбекю из подкопченной рыбы, выловленную тут же, на удочку, фруктами и другими блюдами, названия которых она не знала.
Пока Император Карсад давал и принимал клятвы, люди продолжали гуляния, только теперь накрывая длинные столы во дворах. У маарцев, после обретения планеты, почти сразу сформировалась своя, может и не самобытная, и копирующая культуру других планет атмосфера взаимоотношений. Анне новые ритуалы казались немного диковатыми, но понять людей, которые пытались наладить друг с другом теплые контакты, она могла. Тихо было лишь возле их с демоном коттеджа, а в остальных шумно и весело. К ней привыкли, как к обычному соседу. Не успевала она выйти, как ее тут же пытались затащить в дом, чтобы заморить червячка. У каждой калитки, будто специально поджидали. Сначала она думала, что это ответная благодарность, но друг к другу маарцы относились так же — и порой тот, кто соблазнился приглашением, выходил лишь от соседей к вечеру. По невозможности заманить соседей (те и сами были не прочь уловить кого-нибудь), принимали гостей планеты, похищая из палаточных городков.
Вернулась она на этот раз не напрямик через сад, а прошла между домами.
То, что казалась на Мааре непривычным, здесь почти не было дорог — а те, что были, всегда оставались пустынными. Их возводили так же быстро, как дома. На землю опускался огромный флаер, который выравнивал и расчищал под будущую дорогу полосу земли, срезая лишнее, выравнивая низины и укрепляя насыпь. Второй протягивал поребрик, а третий обращал полосу в дорогу, ровным слоем укладывая или пластичный материал из полимеров, напоминающий резиновую покрышку, который изготовляли на своих планетах огневики, или обычный песок, гравий и, опять же, полимер, который изготовляли у себя в виде порошка. Смоченный порошок, как монтажная пена, увеличивался в объеме в сотни раз, поднимаясь как тесто. Оставалось лишь проехать по нему катком, чтобы укатать, как сочень. За день четыре комбайна и сотня грузовых флаеров, которые на ходу подвозили материал и выгружали его в открытые шлюзы, прокладывали до десяти километров дороги, с запасом прочности на тысячу лет. Видела их Анна только раз, когда проводилось благоустройство коттеджного поселка. И возле каждого дома посадочные площадки для флаеров, красивые прогулочные пешеходные дорожки из плитки, в обрамлении цветочных бордюров, между домами живые изгороди.
Возле коттеджа ее дожидались меченосцы Селины, теперь уже регенты — Каин, Камиль и Ганэрон. Вице-правителя Селину с утра охранял демон. Скрывать, что обстановка напряженная, от Анны не стали. Ей настоятельно рекомендовали перебраться во дворец. Все три регента были обеспокоены поведением Императора и Правителей и их реакцией на донесение, что задержаны двенадцать Правителей с демонами. Правители выразили редкое радушие, сильно обрадовавшись. Задержанных приказали доставить на крейсер и освободить, предоставив почетные места в церемонии, призвав стать свидетелями клятв.
— Так это же нормально, я бы так же поступила, — объявила Анна, заметив, что регенты сильно нервничают. — Предъявить им нечего, не нападали, прилетели посмотреть церемонию. Отпустить, тут же примутся козни строить. А так, все под присмотром, и хитрый ход, мол, ребята, я не один, со мной Галактический Совет. Многие Правители сдуру подумают, что жить с Карсадом надо мирно, раз на все есть воля начальства. Не все они умные, у большей части Правителей даже доступа на Сорею нет. Похоже, держать врага при себе у Карсада вошло в привычку. А как к этому отнеслись Каффа и Зарт?
— Никак, — прокомментировал Каин. — Каффе с утра сильно крепкие сны снятся, встать не может, а Зарту позволили покормить демона и побыть с ним наедине. Без ключа они не встретятся.
— Ну и?! — округлились глаза у Анны. Она превратилась в само внимание.
— Не знаем. Три часа прошло, а он все еще у клетки. Поют чего-то… Веришь, нет, он руку в клетку просунет, потом высунет язык и пяткой сучит, — удивился Камиль.
— Это демоны впрыскивают обезболивающее, объяснила Анна, поднимая сумки. — Каждый нерв чешется. А потом ничего, привыкаешь…
Вроде и не покупали ничего, а добра накопилось много. В основном, сувениры, оставленные полукровками демону. Дарили самое дорогое: землю родной планеты, камушки, безделушки. Их сразу отдали на хранение в местные музеи. Но некоторые поделки из драгоценных камней оставили, чтобы радовали глаз. Еще были удостоверения, объявляющие ее и демона почетными гражданами нескольких сотен планет. Теперь, как все жители автономии, Анна являлась полноправным гражданином империи Карсад. Перепись еще не проводилась, но предварительное уведомление с поздравлением в свой адрес она получила шестьсот восемьдесят семь раз. Имя было одно, а фамилию полукровки каждый раз придумывали разную — самую красивую, соответствующую своему имени, с приставками и суффиксами, указывающими на степень родства.
Несколько удостоверений решили оставить, чтобы путешествовать по содружеству инкогнито.
Заметив, что она пытается поднять сумки, Каин и Ганэрон тут же поспешили на помощь.
Ну, вот и все, прощай уютный дом, утопающий в благоухающих кустах роз! Не сказать, что они как-то отличались от земных, но все равно не настоящие. Или настоящие, но уже не розы. Полукровки и Правители предпочитали марикус. Слишком пахучий, похожий на водяную лилию, с очень чистым цветовым окрасом лепестков, или нежного оттенка, или насыщенного. Считалось, что нет Правителя, который вызвал его к жизни — цветок Создателя, отражающий глубину чувств. Анна не парилась, чтобы порадовать маарцев, вызвала к жизни именно водяную лилию и лотосы, окрасив их во все цвета радуги. Марикусы требовали к себе уж слишком много внимания.
Да, они с матерью о таком доме могли лишь мечтать…
На флаере в одно мгновение добрались до дворца. Им с демоном отвели покои на пятом этаже, закрытые, с балконами на площадь и в сад. Сад располагался позади композиции из трех огромных зданий. Первое, центральное, собственно, и было дворцом, второе здание занимал правительственный чиновничий аппарат, еще один дворец обживали послы и представительства иных планет. Обстановка во дворце пока была скромная, но подобранная со вкусом. И уютная. С парадного входа дежурили меченосцы из гвардии Каина, зато по черному входу можно было дворец незаметно покинуть.
Каин доложил, что два демона, Карсада и Селины, в сопровождении нескольких демонов из клетки, покормленные Правителями, отправились к Черной Дыре — и обстоятельно рассказал о задержании двенадцати Правителей.
Ничего, за что можно было бы зацепиться.
Шесть Правителей остановились в отеле Молиар, остальные предпочли места более уединенные. Вели себя тихо, не нарывались, ни к кому не приставали, внимание не привлекали, зарегистрировались под чужими именами, но это понятно — Правителей на Мааре никто не ждал. Сдались без боя, возможно, как раз рассчитывая на скандал: вот мы, белые и пушистые — побейте нас! Впрочем, надо быть сумасшедшим, чтобы оказать сопротивление миллионам полукровок с пятьюдесятью тысячами голодных и озверевших демонов. Вещи к досмотру предъявили по первому требованию. Ничего запрещенного. Даже аэлраны прошли официальный таможенный досмотр. Ну, в ношении оружия обвинение не предъявишь, оружие у Правителей всегда при себе, как часть его самого. И демоны закормлены на год вперед.
— Что же, они действительно ради церемонии прилетели? — пренебрежительно скривилась Анна.
Каин что-то невразумительно промычал в ответ, тупо глядя в отчет.
— Чувствую, что здесь что-то не то, а понять не могу! — наконец, взорвался он.
— Возможно, ты и прав. Если верить Создателю, у вас, у полукровок, обостренное чувство интуиции и восприятия подпространства. Может, попробовать осмотреть номера еще раз? Как-то же они собирались вывезти меня с планеты!
— Верить Создателю?! Он о нас вспоминает?! — Каин пощупал небритое лицо. — Не слишком удачная идея, теперь они гости, а их номера имеют статус неприкосновенности. Если начнем досмотр, пока они на крейсере, будет скандал. Карсаду это не понравится. Слава богу, что до конца церемонии им придется оставаться на крейсере. Операция освобождения демонов секретная, и Карсад не уверен, что не произойдет утечки информации, если позволить им расхаживать по планете свободно. Демонов он решил приберечь на случай, если Совет предпримет активные действия, вторгшись в империю. Такое тоже бывало. Правда, очень давно.
— М-да… Закажи-ка мне в отеле Молиар соседний номер с Меланит. Попробую пройти в номер через подпространство. Не могу упустить такой шанс… — повинилась Анна. — Папарацци у нас о-очень высокооплачиваемая профессия.
Заметив несколько удивленное лицо Каина, пояснила:
— Это люди, которые за знаменитостями подсматривают, а потом народу рассказывают как они и что.
— А что, по-моему, неплохая идея, — согласился Каин. — Можно попробовать!

Номер в отеле Молиар на имя Анны-Ванг-Сорот забронировали и оплатили из дворца Вице-правителя Маары. Не успела Анна предъявить удостоверение, как отель пришел в движение. Очень приятный на вид администратор низко поклонился, лично препроводив ее в покои на двадцать восьмом этаже, не переставая всю дорогу нахваливать отель и услуги, которые он предоставляет. Ее небольшой багаж носильщик доставил отдельно, поднявшись на грузовом лифте, который слегка задержался.
Номер люкс, А-286.
Как только провожатый ушел, Анна выглянула в фойе, примериваясь к двери под номером А-285. Через дверь в номер не попасть, замки кодировались на генетический код постояльца. Наверное, у администрации были запасные ключи, но посвящать в свои планы посторонних Анна не собиралась. Она вернулась в номер, просканировав соседний номер через подпространство. Силовая защита между номерами стояла. Обычная, вряд ли рассчитанная на Правителей. Скорее, от вторжения с помощью тех же аэлранов, чтобы исключить вторжение мелких воришек, прослушивания и подглядывания.
И вдруг радостно вскрикнула, благородная Меланит не единожды побывала в ее номере. Защита в одном месте была порвана.
Она уже собиралась войти в другой номер, раздвинув силовые поля, как вдруг увидела в подпространстве своего номера оставленный кем-то предмет…
Находка оказалась полной неожиданностью. Если бы в подпространстве что-то можно было оставить надолго, то подпространство обрело бы второе бытие. Материализация проходила с помощью придуманного образа, силы, наполняющей образ плотью, и меча защиты, который вырезал образ в подпространстве, выдавливая в пространство. То, что разворачивалось в подпространство, обычно очень скоро рассеивалось. Подпространство само по себе было пустым, доказательство тому — Черные Дыры, которые лишали вещество на уровне атома защиты и энергии, выжимая, как тряпку, и выворачивая его, чтобы оно рассеялось.
Находка оказалась необычной.
На всякий случай, Анна трижды проверила соседний номер, обыскав его и в пространстве, и в подпространстве — одежда, драгоценности, предметы ухода и гигиены, несколько сувенирных безделушек, приобретенные уже на Мааре. Вещей немного, в основном наряды. Но заметила одну странность. Щель, через которую она попала в номер, была совершенно незаметна с другой стороны. Не иначе, предмет генерировал какие-то дополнительные силовые поля, которые закрывали дыру. Вот почему полукровки ничего не нашли.
Собрав мечом силу, чтобы не оставить след, Анна вернулась в свой номер, внимательно изучив находку. Похожа на голографический компьютер, но с функциями браслета защиты, который мог стать невидимой частью тела. В технике инопланетян Анна не разбиралась, могла сломать или заблокировать. Она вызвала по связи Каина, сообщив результаты, не вдаваясь в подробности. Заодно позволила себе расслабиться, заказав в номер обед, который доставили минуты через три. Полюбовалась видами из отеля.
Минут через двадцать в номер постучали…
Для Каина находка оказалась такой же неожиданностью. Проверить соседние номера никому из меченосцев не пришло в голову. Видимо, детективные романы у инопланетян были не в ходу.
— Ну, вы ребята, и даете! — Анна всплеснула руками. — Вы еще под окнами проверьте, — с серьезным лицом посоветовала она. — Там для агентов могут быть окурки, в которых записки с мудрыми наставлениями… Да все что угодно!
Каин кивнул. Глядя на растерянные лица меченосцев, рассмеяться Анна не смогла. Сильно добрые и предсказуемые — и наивные. Но ее шутка вполне могла оказаться пророческой. Люди мыслили, как Правители. Так, как привыкла мыслить сила. Пришло в голову ей, могло прийти кому угодно.
— Буду умнее, — сконфужено пообещал Каин, рассматривая находку.
И тут же отдал приказ проверить подпространство всех соседних номеров пойманных Правителей.
— Конструкция и материалы соответствуют тем, которые применяют для энергетической клетки для удержания демонов. Но здесь в сильно сжатом состоянии.
— Там внутри демон?! — ужаснулась Анна.
— Он скорее мертв, чем жив. В компьютере нам не разобраться, это разработка Галактического Совета… Тут нужна специальная аппаратура и сильно умные головы. Пора звать на помощь Карсада.
— Так, стоп, если мы отдадим эту вещичку Карсаду, я никогда не узнаю, что в ней. Не сомневаюсь, там есть и про устройство Сореи, и про Мета-Прокс-РБ8.
— Мы и так не узнаем, — с обреченностью глядя на компьютер, признал Каин. — Мы можем обратиться не к Карсаду, а к Каффа. Говорят, он автор многих изобретений, в том числе браслета защиты и последних наручных аэлранов. Церемонии ему внапряг, он то и дело пытается улизнуть. И к тому же, не такой крутой политик, как Карсад. Если мы честно признаемся, что хотим поработать с файлами, думаю, он позволить нам снять копию с информационного диска. В любом случае, мы не узнаем, что на нем, если не разберемся с этой моделью. На корабле такие есть, — кивнул на находку Каин. — Только без демонов. В конце концов, мы имеем право потребовать копию. Информация может носить характер подрывной деятельности. В крайнем случае, конфискуем этот.
— Лучше копию! — испугалась Анна. — Этот экземпляр нужно положить на место. Но без демона… А то мой опять начнет передел галактики!
— Можно положить, сдвинув один вок, изменив координаты отправления или приема. Так демоны могут сбежать, если разбираются в нашей технике. Твой демон сдвинул, но остался. Мы заметили недавно. Фактически, он был на свободе, — Каин покачал головой. — Теперь я понимаю, почему демона Правителя нельзя усадить в клетку.
— Вы ему сильно понравились, — Анна похлопала Каина по руке, подбадривая.
Каин забрал компьютер и ушел. Анна почистила подпространство и покинула номер, разбросав некоторые свои вещи, которые ей собрали во дворце. Демон Меланит все равно узнает, что в номер кого-то заселяли. Пусть думает, что постоялица человек, и все еще здесь. Вряд ли человек хоть как-то заинтересует Правителя.

Погуляв немного по городу, Анна вернулась во дворец. Все что она могла сделать — ждать. Ждать оказалось много хуже, чем что-то делать. В коттедже успокаивалась хотя бы на берегу моря, а тут до моря километра полтора. И множество народа, куда ни сунься… Время текло медленно, с каждой минутой нарастало напряжение. Селина все еще оставалась на крейсере с полукровками, которые теперь уже получали официальное удостоверение граждан империи с соответствующим званием. Каждую звезду и планету занесли в списки территории империи Карсад, официально отметив во всех справочниках. По видеоинформу передавали все что угодно, не заикаясь ни про демонов, ни про найденный компьютер Правителя.
И сон не шел…
Наконец, Каин принес хорошие вести. С компьютера удалось снять пароль и расшифровать язык. Теперь переводчик мог спокойно преобразовать информацию в доступную для браслета. Принимая непосредственное участие в операции, Каин не только сделал копию с диска, но и получил несколько образцов новейших компьютеров. Даже демона удалось вызволить, оставив на память щупальце демона Правителя Каффы, в которое он всадил столько своей силы, что компьютер Меланит должен был работать пару лет без перебоев. По части соединения живого с неживым Каффа действительно оказался профи, все же, учился не где-нибудь, а в той самой галактике, в которой империя Зандран занимала не последнее место. Демоненок оказался малышом. Его сразу же передали своим, предварительно покормив кровью Правителя.

Ничего, что могло бы указывать на измену или заговор. А вот кодам доступа, в том числе на Сорею, обрадовались. Особенно Анна, которая уже не могла не думать о столице галактики, заинтересовавшись системой звезд, которые питали ее виртуальный образ, воплощая в живую звезду.
Одна огромная планета составляла с ней одно целое. Галактика в галактике. Планета не имела ни высокого давления, ни сильного притяжения, которые должны были быть на планете с такими размерами. Приятное место, где встречались Правители, обмениваясь опытом. Проводили заседания, совещания, подписывали договора и заключали контракты, ходили в гости друг к другу, выменивали свой народ на ту же воду. Многие Правители имели на Сорее свой участок земли, на который выходило крыло их дворца, или сдавали в аренду тем, кто земли на Сорее не имел. За Олеомским Содружеством числились семь участков, по количеству звезд, входящих в ее систему, три из них сдавались в аренду. И как это ни странно, империя Гидра тоже имела свое представительство. Но участок земли империи занимало крыло дворца Правительницы Катрин, у которой на Сорее теперь были два крыла. Иногда звезда, питающая Сорею, переходила в другие руки, если Правителя убивали, как Наяда из империи Дайкон. Переходил в другие руки и участок земли, открывающий Сорею — автоматически.
Получается, Правители там жили…
Позволить себе укрепить Сорею мог только очень именитый Правитель. Правительница Меланит в их число входила лишь условно, владея участками своих несовершеннолетних опекаемых сирот, на одном из которых расположился ее дворец, а два других приносили ей немалую прибыль.
Оказывается, совершеннолетие Правителя наступало независимо от его возраста после окончания полного курса Галактической Школы Правителей. Те, кто передавал своим деткам знания иным способом, обязаны были доставить свое чадо на Сорею для сдачи экзаменов по всем дисциплинам. Сдать экзамен на Правителя иначе, чем закончить в обозначенном учебном заведении полный курс, редко кому удавалось. Заваливали. И, в общем-то, учить самостоятельно не имели права — во избежание последствий, которые могли угрожать существованию галактики в целом. А сам полный курс был рассчитан чуть ли не на миллиард лет…
Опекуном Меланит назначил Высший Галактический Совет, после смерти родителей сирот.
Странной смерти…
Во всех трех случаях Правители были убиты демонами, которые принять меч и силу Правителя не могли, разве что предоставить сородичам часть их, как доказательство своего подвига.
— Офигеть! — одурела Анна, читая уставы и постановления, которые касались непосредственно образовательного процесса.
— Ничего удивительного, — усмехнулся Каин. — Обычно родители передают деткам одну из звезд, которая сразу делает их даунами. У них так принято. Они считают, что ребенком ребенок должен оставаться столько, сколько сможет. Но звезды сдерживают развитие. Не имея звезды, ты быстро повзрослела, но если появится, ты перестанешь меняться. Правители и в миллиард, и в три миллиарда лет выглядят одинаково. Или Селина. Она тоже повзрослела, как ты, но с тех пор почти не изменилась. Разве чуть-чуть, передавая нам часть силы. Или меченосцы моего возраста, которым не удалось найти носительницу силы — они давно умерли. Найти свою носительницу силы для нас то же самое, что обрести эликсир вечной молодости. А мы не такие бессмертные, как вы. То же самое с ребенком Правителей — его развитие сильно сдерживается. Но их знания много глубже, чем наши. Первый миллион лет они учатся давать жизнь простейшим, второй многоклеточным, сотый изучают природные явления, под конец экономику и экономию, политику и все языки без переводчика. Поэтому, им легко придумывать такие красивые формы жизни, или построить империю, когда приходит время. Те же дворцы, которые и там, и там, или аэлраны и браслеты защиты.
— Это что же, я сильно отстаю в развитии?! — сравнение Анну задело за живое.
— Если тебе лишь восемнадцать, то ты их сильно обгоняешь, — рассмеялся Каин. — Но так, как ты, они выглядят в миллиард лет. Первые пятьдесят миллионов лет они радуют родителей улюлюканьем, познавая мир созерцанием.
— Это что же, я лишилась детства?! С ума сойти! — Анна перелистнула документ. — А откуда я знаю так много?!
— Ты как этот компьютер, знаешь много, а без демона, в качестве оператора, сделать ничего не умеешь, — снова улыбнулся Каин. — Многие знания не делают человека ни умнее, ни глупее. Мы с тобой лишь развели руками, когда нашли гостинец, а Правитель Каффа разобрал все, что там лежит, за пару часов.
— И с щупальцем была его идея, — тяжело вздохнула Анна, признавая достоверный факт.
— Правда, поначалу он мне показался… как бы это сказать… выпендрежником. И люди у него такие же, на первый взгляд, неорганизованные. Но когда взялись за дело… — Каин восхищенно прищелкнул языком.
— Мне тоже, — согласилась Анна, вспомнив не правительственный вид Правителя Каффы.
— Они настроили пару компьютеров, как сервер компьютера Меланит. Его ребята были так увлечены, что когда я попросил сделать для нас копию с диска, один из них отдали мне, не задумываясь для чего. Еще один остался на крейсере. Однажды госпожа Меланит свой компьютер не найдет, но будет это не скоро. Мы успеем порадоваться. Коды доступа в нем периодически меняются, как на аэлранах. Обновление на всех зарегистрированных информационных носителях происходит автоматически — у нас они тоже будут обновляться.
— Да-а?! — обрадовалась Анна.
— Кстати, — Каин с улыбкой взглянул на нее. — Тот мальчик, Крас, спрашивал о тебе. Расстроен, что не имеет права сойти с крейсера. Мы утаили, что ты относительно свободна.
Анна вздохнула и покраснела, наклонив голову.
Крас ей нравился. Она часто думала о нем, вспоминая и долгий поцелуй, и крепкие объятия. Наверное, люди чувствовали время по-другому, торопились жить. Она пока не имела звезду и мало чем отличалась от них. Разве что ловила себя на мысли, что раздражается по пустякам, не умея жить в другом ритме. В ритме звезд. Будто стоишь по шею в воде, тогда как мысленно все еще продолжаешь бежать. Или наоборот, стоишь, а уже не можешь — надо бежать. Одна ее половина была где-то там, вторая тут. Демон несколько сглаживал переходный период, но когда оставалась одна, начинала остро чувствовать свое несовершенство.
— Каин… Ты заводил когда-нибудь романы… Ну, на стороне? — спросила Анна, стараясь на него не смотреть.
— Миллион раз! — выдохнул Каин с чувством. — Мы все… Первый раз похоронить близкого человека больно, второй… второй начинаешь понимать, что он был для тебя чем-то особенным. И ты для него. Третий… Третий радуешься, что был рядом. А четвертый и сотый знаешь, нельзя обмануть. И когда он уходит, стараешься найти любовь, чтобы было не так пусто и одиноко. И снова любишь.
— А! Вот, нашла! — обрадовалась Анна. — Империя Серин Саха… Принадлежит некой правительнице Серин, условно полторы тысячи звезд. Один участок земли на Сорее. Первый… и последний архивариус при Галактическом Совете. Входит в Мальсахатское содружество из… условно шести империй. Три управляются неким опекуном… Правительницей Меланит. Одна из опекаемых ее собственная, прочие две империи Серин и Саха… Принадлежат одному Правителю. Связь нашли, что имеем?
— У Правительницы Меланит всего двенадцать звезд?! — удивился Каин.
— Зато какие! — обалдела Анна, рассматривая звездную карту. — Шесть в двух галактиках, которые от нас… в общем, очень далеко! Так далеко, что я начинаю подумывать, не там ли наша Мета-Прокс?! Как же она их удерживает?!
— Она подсадная утка! — слегка изменившись в лице, произнес Каин, будто сам не верил в то, что говорил.
— Это как? — расстроилась Анна.
Каин ненадолго задумался.
— Группа Правителей, очень важных, чтобы светить имя свое, убивают родителей малышни, назначая опекуна. Убивают так, чтобы не разорвать имперские связующие… как бы это сказать… веревочки, которыми звезды привязаны одна к другой. Ребенок, как полукровка, ему не суметь удержать на себе все звезды, которыми правили родители. Но если звезды знают, что есть наследник, они будут ждать. Поэтому, опекун ими тоже не управляет, он лишь поглаживает их время от времени, объясняя, что детка скоро возьмет их в свои руки, если те будут послушными. И звезды переходят к добрым дядям и тетям, которые поддакивают, что да, вырастет, будете снова империей. За миллиард лет многое произойдет. Если сиротку убьют, могучий благодетель расстроится, предлагая свое покровительство. Как Правитель. Естественно, прожив миллиард лет бок о бок, звезда не станет подозревать его в убийстве законного наследника. Или покажут своего деточку, обеспечив ему готовую империю.
— Скорее всего, последнее… Иначе, с чего бы им так радеть за связующие веревочки?! Так, про наивность звезд понятно. А шесть звезд, что растянули Меланит на несколько алфавитов?
— Это ж ясно, как божий день! — воскликнул Каин, возбужденно вскакивая и разведя руками. — Один Правитель из одной галактики, второй из другой. Как твоя мать и бабка. Они расплатились с ней, чтобы здесь встать на трех империях, которые считаются под опекой. Растяжка компенсирует ей малочисленность.
— На двух… На двух империях под опекой. Три в одной галактике, три в другой. Знать, такова цена империи. А еще должны быть те, которые занимают очень высокие посты в Галактическом Совете, чтобы прикрыть махинацию. Авторы произведения «Запишите меня в космонавты». У каждой сиротки двое родителей — значит, две империи! Одна уходит налево, вторая достается кому-то здесь.
— Пожалуй, ты права… — задумался Каин.
— Есть некто, кто так же растянут на два алфавита. Или на десять… Неизвестно, сколько таких опекунов. И вот Меланит, налюбовавшись на беспредел, зная, где лежат меч и сила моей матери, решает покончить с нищетой, расправившись с безоружной женщиной?
— Не факт, — не согласился Каин. — Меланит лишь опекун. Но Серин Саха — другое дело. Она архивариус, следовательно, знает, где находится Мета-Прокс. И счет открыт в империи Серин… А звезд у нее… Ух ты! — присвистнул он, когда высветились цифры. — Свыше четырех тысяч! Полторы — империя Серин, а остальные империя Саха. Понимаешь о чем я?
— Серин досталась в наследство чья-то не хилая империя… Не защищай Меланит! — возмутилась Анна. — Все они связаны между собой. Мы видим две личности, которые могут быть причастны к заговору.
— А может и не две, а все темные личности, которые захватывают и распродают чужую империю, — выдвинул предположение Каин. — Мы не знаем, сколькие втянуты в эту грандиозную махинацию. Правители все чаще обзаводятся детьми, чтобы создать содружество.
— Не отправлять же детку строить империю в туманность, — к ним присоединился Камиль, изучая расчеты Каина. — а наша галактика считается цивилизованной — вот они скупают звезды. А когда ребенок Правителей стал совершеннолетним — сразу почетный гражданин Сореи. И ни преобразования не надо проводить, ни людьми населять — на всем готовеньком. А если продавать, то бы передает законный хозяин. Звезда не станет сопротивляться, они добрые. Надо поддержать, значит, поддержит. Это как отдать в замуж невесту и получить за нее выкуп. Или поменять пастуха… Звездам не столько важен Правитель, сколько возможность попасть в стаю. Не прощают только убийство, боязно с убийцей-то.
— А достать наши звезды, после того, как мы создали отряд быстрого реагирования, не так-то просто. Нас еще надо догнать! — согласился Каин с Камилем, саркастически усмехнувшись. — И потом, мы одна звезда, а Правитель — сразу империя.
— А почему они заинтересовались мной? — Анна почесала затылок, вопросительно взглянув на меченосцев. — Что я им могу дать?!
— Если ты Правитель, должна иметь представление, где находится звезда, на которой ты родилась. Чтобы убить твою мать, надо знать, где она находится. Даже если Правительница Айра уже на другой планете, ее будет легко найти. Без меча и силы дорогу ей не закрыть, и не накормить демона, который мог бы помочь. А ты слишком мала. Они же знают, что ты нигде не училась, кроме как у матери, которая ничего показать тебе не могла.
— Писец! — подвела итог Анна. — Ладно, смотрим, кто у нас еще имеет такую хорошую растяжку и раздает или берет на себя опекунства.
— Имен много. Твоя бабка в их числе, — расстроил ее Каин, подавая ей длиннющий список.
— Пять миллионов шестьсот восемьдесят три имени! — Анна схватилась за голову. — А кто у нас связан с Госпожой Меланит?
— Все. И ни одного, — подытожил Каин. — Нет ни одного Правителя, который бы имел продолжение империи в тех же галактиках сразу.
— Это говорит только о том, что их много, — Камиль развернул список на себя, пробежав его глазами. — Можно выщелкнуть имена, которые имеют растяжку и тут и там. Кто-то из них.
— Уже кое-что, — Анна внимательно прочитала новые списки.
— Это не ее звезды, не ее империи. Поэтому она таскает с собой компьютер, чтобы получать коды доступа, когда они обновляются.
— Значит, это бесполезный хлам? — огорчилась Анна. — Все это не является секретной информацией — рано или поздно мы бы выяснили.
— Правитель Каффа сказал то же самое, — задумчиво произнес Каин. — Но согласиться не могу. Это конфиденциальная информация, а значит, интересна любому Правителю. И нам в том числе. Мы можем заслать туда своих людей, — предложил он. — Зная коды, это не составит труда.
Анна хлопнула себя ладонью по лбу.
— Дубовые головы! И мне не придется проверять коды доступа самой! Надо собрать сведения о растянутых империях.
— Я бы начал с малышни, — с сомнением произнес Каин. — Надо проверить их. Если у малышни есть сильные родственники, которые могут потребовать опекунства, обычно их держат в тепличных условиях. По закону у них должен быть беспрепятственный доступ во дворец опекуна. Второе, если они знают звезды империи, то через них легко будет узнать, кто управляет империей. И третье, возможно, им иногда разрешают интересоваться Правителями содружества. Неплохо бы порыться в архивах Правительницы Серин.
— Но, возможно, все обстоит по-другому, — покачал головой Камиль. — Если некому заступиться, то сильно сомневаюсь, что мы сможем отыскать ребят. Возможно, они уже мертвы. Никакого доступа, никаких знаний, никакой связи с внешним миром. Ты и не представляешь, какими жестокими могут быть Правители.
— Сколько, говоришь, должно пройти лет, чтобы стать такой умницей?! — Анна покосилась на регентов, растянув улыбку во весь рот.
— Годы значения не имеют, гораздо важнее опыт. А с Правителями мы редко имели дело. Чаще с их ищейками, — обнадежил ее Камиль, открывая дверь слугам, которые вкатили стол. — Я взял на себя смелость заказать вам ужин. Или, скорее, завтрак… — он прислушался к себе, сверяя часы.
Каин позднему ужину обрадовался, потирая руки и обойдя стол по кругу.
— Мы сначала попробуем заслать по координатам роботов. Если попросить у того же Каффы, думаю, не откажет… Или купить! — вдруг радостно улыбнулся во весь рот. — А посылать людей туда, не знаю куда, это, знаешь ли… — повторил он ее собственные слова. — Мы сильно ограничены параметрами своего тела. Черт, мне начинает нравиться быть гражданином империи!
— Правильно, можно не воровать, — поддержал его Камиль, придвигая стул. — Сотни три наших ребят уже взяли у империи кредит и послали на свои планеты материальную помощь. Кроме того, Император и Правительница Катрин разбудили драконов и василисков. У нас многие планеты лишены спутников, они останавливаются или уже остановились. Есть, которые отброшены от звезды далеко, а есть, которые, наоборот, слишком близко. И потом, нам выделили около ста гигантов, откуда можно брать воду на первое время. Есть что отметить!
— Я, правда, очень рада за вас, — Анна подняла бокал.
— А уж как мы-то рады! — Каин развел широко руки над столом. — Это все, все наше!
— Наверное, я буду долго с ужасом вспоминать наше озеро и рыбу на каждый день… Терпеть ее не могу! — обгладывая окорок, сказал Камиль, с умилением прослезившись.
— А я скучаю! — не согласился с ним Каин. — И по той планете, с которой нас сорвала Селина.
— А почему вы ее бросили? — поинтересовалась Анна, вспомнив, что Дай упоминал об этом.
— Да там, в принципе, не о чем жалеть, — пожал плечами Каин. — С одной стороны пекло, с другой мерзлота. И узенькая полоска вечных сумерек. И вот, снится Селине один и тот же сон, каждую ночь… Что где-то там есть звезда, есть планета, люди… Проверили — и точно, есть!
— Так удивились! — усмехнулся Камиль. — Сначала решили, что сама звезда Селину позвала. Бывает такое, что Правители передают нам звезду, думали, совесть проснулась. Но теперь-то поняли уже, что сладкие сны навевал твой демон. А когда узнали, что Молиар принадлежала твоему отцу, решили, что если что, вернемся назад.
— Не сразу, — поправила их Анна. — Вы решили вернуться, когда увидели преобразование, но тогда вы еще не знали, чья она. Я по лицам вашим прочитала.
— Нет, знать-то мы знали, проверить по справочникам несложно, — возразил Камиль. — А когда увидели преобразование, догадались, что ты Правитель. И демон не простой, а специально обученный. Но верить в это… не хотелось! На нашем месте любой передумал бы что угодно!
— И сразу решили, что не будем лезть на рожон, а лучше попросим разогнать по орбите нашу старую планету. И чуть-чуть подремонтировать ее.
— Была и такая мысль, что ты агент империи Карсад, — вставил Каин.
— Какое-то время спустя, когда поняли, что Маары больше нет, мы вообще не могли сообразить, как согласились на эту авантюру. Пока не заметили, что вся она покрыта водой. Это было круто! Никогда не смогу передать словами, что мы все чувствовали. Если будете делать преобразование, обязательно зовите, могу смотреть на это вечность.
— Какие же вы хитрецы! — усмехнулась Анна. — Только Даю не говорите, а то он-то думает, что это он вас перехитрил!

Предыдущая страница 15 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 16

ГЛАВА 16. ПОЛЯНКА, А НА ПОЛЯНКЕ ЯМКА…

Радоваться надо, а демон снова воняет. Гневом… Придется спать на полу. Кровать, над которой он висел, расплавилась. И стены пошли трещинами. Слава богу, в это время в покоях не было ни одного человека. Ну ладно, Селина, сама напросилась. Говорила ей, лучше уж в коттедже!
За что?! Демон снова стегнул щупальцем, так что искры из глаз. Ну не рубить же их! И щит из силы не помог. Больно!..
— Ты могла выдать нас, — наконец, смягчился демон, рассмеявшись. — Почему не достала меч?
— Убить тебя в мои планы не входит, — Анна шмыгнула носом, прикладывая к синюшному отеку под глазом лед.
— Мои щупальца легко отрастают, — признался демон. — Я же поле, облако дыма… Я тут! — он постучал себя щупальцем по голове. — И бить надо в это место.
— Ну, теперь то же самое, может, повторишь словами? — Анна кивнула на бардак, устроенный демоном. — А то я ничего не поняла! — призналась она.
— Мой язык тебе не выучить, — согласился демон, внезапно обнаружив устроенную сечу. — Он у нас за пять этажей воняет.
Удивляясь разрушениям, Дай проверил трещину в стене, проплыл над грудою щепы и осколками битого и расплавленного хрусталя.
— Это, наверное, от того что я сыт… — расстроился он. — Энергетические шарики.
— Назвал бы их сразу горохом! — Анна присела на пол, больше сесть оказалось некуда. Она заметила разбитый подаренный Селиной магический шар. Не сказать, чтобы совсем магический, но что-то в нем было, до конца в его устройстве она так и не разобралась. — Думаешь, полукровки сильно расстроятся?! Ты разнес весь этаж!
Демон подплыл ближе и приземлился.
— После преобразования?! Нет, ну что ты! Обрадуются! Да разве ж это разрушения?!
— А с чего ты разошелся?! Я думала, ты меня похвалишь.
— Где я еще найду Правителя, над которым смогу командовать?! Кто меня полюбит, как ты?! Там могли быть оставлены жучки. Или ловушка… Подпространственный мешок.
— Там не было ничего, я проверила, — пожала Анна плечами.
— А ну-ка, попробуй меня отыскать! — демон исчез.
Анна нырнула в подпространство следом и… ничего не обнаружила. Подпространство было чистым.
— Эй! — позвала Анна. — Покажись… Правда твоя!
Хотя…
Откуда в ее покоях медицинская каталка? Главное, целая! Сильно плазменная, как и все материальное в подпространстве. Анна вынырнула. Не было каталки! Снова нырнула, дотронувшись до каталки мечом.
— Вылазь! Я тебя нашла!
Каталка преобразилась, из нее вылез демон.
— Просто я и не прятался. Сильно заметно. Но я мог бы стать предметом с футбольный мяч, наложив себя на любой предмет, который есть в пространстве. Без демона меня ни за что не поймать!
— А ну-ка попробуй еще раз! — сильно заинтересовавшись, прищурилась Анна.
Демона не стало. Ни в пространстве, ни в подпространстве. Анна включила все свои чувства, которые у нее были. На этот раз он спрятался лучше. Она преобразилась, ощупывая поле подпространства своей силой, позволяя ей рассеяться. И сразу заметила, что в одном месте сила не проходит.
— Вылазь, я тебя снова нашла! — обрадовалась Анна.
— Так делал Дайкон, твой отец, — Дай обрадовался даже больше, чем она. — Мы с ним часто играли в прятки с твоей матерью, пока она была маленькой. Мы так охотимся. На вас.
— Мимикрия. У нас на земле много видов, которые ее используют. Наверное, мать сильно любила эту игру… Ты думаешь, что у Меланит был еще один демон?
— Скорее всего, нет, но потенциально они могли бы охотиться на тебя в любом месте. Не забывай, ты потомок Катрин! — напомнил он. — К тому же, связь с Катрин у тебя настолько явная, что даже я уже не сомневаюсь: если придется воевать с демонами — спокойно взорвешь и Черную Дыру. Потренироваться, конечно, еще стоит.
— Да-а? — Анна почесала нос, слегка встревожившись.
— В местах, где нет плазменного состояния материи, спрятаться еще проще. Мы принимаем образ рассеянного космоса. Так мы сидим в засаде. Надо уметь смотреть на пространство из подпространства, и наоборот. Если впереди демон, звезды обычно сильно смазаны и несколько смещены, или прямо перед тобой.
— Блин, вся жизнь прошла мимо… — расстроилась Анна. — Вот из-за таких мелочей можно расстаться с жизнью!
— Поэтому Правители не торопят свое чадо взрослеть. Читать и писать вас учат не торопясь. Но у нас с тобой нет времени. Полетим, играя в прятки на ходу. Шесть дней не так много, но и не мало.
— Полетим?! — насторожилась Анна.
— Пока Меланит и ее демон на крейсере, мы можем безопасно прогуляться по ее империи. Я сопровождал Селину на приеме и официально назначен ответственным за переброску демонов на Черную Дыру, так что мое отсутствие ни у кого не вызовет вопросов, — не испытывая и тени сомнения, решил демон. — А сородичи и без меня дорогу найдут. Теперь они знают, что место безопасно и сытное. Ты не представляешь, что они сейчас чувствуют!
— Тогда надо предупредить Каина, — обрадовалась Анна, вызывая горничных и ремонтно-строительную бригаду. — Неплохо бы выяснить, где находится ее дворец. Уж полукровки-то наверняка знают!

Каин сел, раздумывая над звездными картами. Мальсахатское содружество пользовалась дурной репутацией, оттуда было много беженцев. Но защита стояла выше среднего, так что помочь другим людям не получалось. Поговаривали, что многие гибли на рудниках. Не свои, чужие. Многие Правители использовали на черновых и работах и вредных производствах рабочих, которых покупали и не инициировали.
— Я полечу с вами, — Каин внезапно оживился, глаза его загорелись. — Мы полетим с вами!
Анна выставила вперед два кукиша.
— Это видел?! Тебе за нами не угнаться! Мы не будем ждать отстающих!
— Я дал вам координаты планет Меланит, так бы вы их миллион лет искали, — обиделся он. — И потом, я знаю дороги, которые ведут на наши планеты. В случае чего, можем быстро слинять. А если встретитесь с полукровками, без меня вам не избежать боя.
— Я думала, все полукровки здесь! — прижала его Анна.
— Есть те, которые оторваны от всего мира. Мы их координаты занесли, но добраться не все успели, — быстро ответил Каин. И как можно тверже добавил: — Мы полетим с вами!
Демон с ответом не торопился, взвешивая все за и против.
— Если попробовать засунуть его в шар из силы и тащить за собой… Я, в общем-то, двигаться могу еще быстрее, чем ты, — он осуждающе покачал щупальцами перед собой, поиграв мышцами. — И потом, не так уж ее империя далеко. Это не Черная Дыра. Два часа — и будем на месте. Сложнее пробиться к малышне. Детки могут находиться на любой из планет империи родителей. Правители не афишируют звезду, которую им отдают.
— Вот-вот, — раздосадовано проговорил Каин, прищурившись. — Я сильно сомневаюсь, что они на планете своих звезд. Пятеро малолетних Правителей были обнаружены нами на планетах, которые и планетами-то не назовешь. Четверо, да, на своей территории, которую передали родители. За ними присматривают демоны и наставники родителей, и мы помогаем.
— Это еще одна причина, по который Правители передают звезду ребенку, — подтвердил Дай. — Она не является частью империи. Когда их убивают, дети Правителя выживают именно так. Кроме того, звезда может поведать остальным имперским звездам, что произошло с империей. Это лучший вариант.
— Один, очевидно, под опекуном, который за все время ни разу о нем не вспомнил, — презрительно бросил Каин, помрачнев. — Его звезда вообще неизвестно где. Его там оставили, чтобы он поучился жизни. Мы чуть с ума не сошли, когда поняли, что единственный на планете зверек — это Правитель. Он землю ел. Мы сами его воспитываем. Пытались приставить к нему демона, но они набрасывались на него, как на еду. Пришлось их убить.
— Это худший вариант! Значит, давали самцов, — подсказал Дай, предостерегая от самодеятельности. — Впрочем, среди них, наверное, были и самки, которые понятия не имели, что от них хотят… Вам бесполезно пытаться прививать демонам любовь к Правителю, если дикого демона приманивает не демон Правителя, — снисходительно усмехнулся он. — Тратить время не хочется, но придется, — решил Дай, озадачившись новой проблемой. — Попробую кого-нибудь из наших уговорить остаться, чтобы стать нянькой. Далеко этот малыш?
— Не так, чтобы очень, на аэлране часа три, — обрадовался Каин. — Мы малолетних Правителей не трогаем, помогаем, охраняем, стараемся расположить к себе. Учим тому, что знаем. Они иногда подкармливают наших демонов. Думали, если вырастут и не обозлятся, смогут провести преобразование.
— Ужас! — обмерла Анна, почувствовав, как по спине пробежал холодок. — Как во время войны! Но вы молодцы!
— Ну, тихо-мирно война все еще продолжается, — с сожалением произнес Каин. — Правителям нельзя без звезд, а родятся они реже, чем Правители. Молодые звезды обычно образуются в туманностях, которая не входит ни в одну галактику. Но до них еще надо долететь — своим ходом, не имея координат. И планеты родить. Это немногие умеют. Найти брошенных молодых Правителей бывает сложно, обычно родители закрывают звезду сразу же, после передачи. Или опекун, чтобы ребенок не сбежал.
— А как вы находите закрытые звезды? — поинтересовалась Анна.
— Ох… — тяжело вздохнул Каин, став грустным и надломленным. — Нас много, и половина не имеют звезд. Закрытые звезды — настоящий клад. Мы их наблюдаем, потом пробуем найти дорогу. У нас есть несколько обсерваторий в разных концах галактики, данные с которых обрабатываются с помощью компьютера. Если дороги нет, значит, она самая. Девяносто девять процентов — чья-то империя. Там мы налаживаем сеть. Вода, люди, техника. А один процент те самые, имперские звезды убитых Правителей. Многие остались еще с того времени, когда шла война. Добираемся через пространство, но иногда на дорогу уходит тысяча лет. Но это того стоит, такие звезды становятся нашим домом. Если Правитель был убит Правителями, обычно они нас сразу принимают. Поэтому, если на нас не нападают, мы Правителей не трогаем.
— В надежде, что его когда-нибудь убьют свои?! — усмехнулась Анна.
— Итак… Летим. И берем с собой демона! — подытожил Дай.

Планета Рос оказалась не такой уж запущенной. Куцая пожелтевшая травка на потрескавшейся земле. Сухая, но дожди тут шли. И борки, напоминающие овец. Правда, очень худые, как узники концлагеря, по ним можно было изучать анатомию. Семнадцать меченосцев резвились, пытаясь пощупать подпространство.
Каин поздоровался с меченосцами, поставив клетку с демоном на землю. Анна и Дай нырнули в подпространство.
Напуганный парнишка лет десяти, с коротко постриженным ежиком волос, не по годам развитый физически, был там. Его тяжелый взгляд с ужасом уставился на демона, который заговорил с ним первым.
— Привет, — обратился он, подмигнув.
— Привет, — поздоровалась Анна, улыбнувшись.
Лицо парня исказилось от страха, ненависти и отчаяния.
— Так, стоп, мы не собираемся причинить тебе зло, — Анна отбросила сантименты. — Это мой демон, мы с ним лучшие друзья. У нас не так много времени, чтобы поговорить с тобой. Может, выйдем из подпространства? Там дядя Каин тоже хочет тебя видеть. Он принес тебе подарки от тети Селины.
— Я вижу. И ты не собираешься меня убивать? — спросил парнишка недоверчиво.
— С чего мне тебя убивать?! — растерялась Анна. — Мы просто решили тебя навестить.
— А это зачем? — парнишка кивнул в сторону.
Анна бросила взгляд в ту же сторону, но ничего не заметила.
— Он видит пространство, — подсказал демон. — Он говорит про демона в клетке. Нет, это не враг, а друг. Он будет тебя охранять и учить.
— Меня не надо охранять, я сам… — парнишка запнулся. — Мы уже пробовали…
— Вы пробовали договориться с демонами, которые не знали, чего от них хотят. Дикие демоны всегда набрасываются на Правителей.
— Ты видишь отсюда пространство? — Анна попробовала смотреть так же. — Научишь меня?
Парнишка смерил ее удивленным и недоверчивым взглядом.
— Мне много меньше лет, чем тебе, — попробовала объяснить Анна. — Мое детство прошло мимо. Мне всего лишь восемнадцать лет! — Анна показала на пальцах.
Парень прищурился, обдумывая ее слова.
— Так не бывает, — произнес он уверено. — Ты обманываешь меня. И дядю Каина.
— Бывает, если у Правителя нет своей звезды. Тогда мы, как люди, взрослеем, стареем и умираем.
— Ты хочешь захватить звезду? — расстроился парнишка, но весь вид его стал горделивым. — У тебя ничего не получится. Она сказала, что когда я вырасту, она будет моей.
— Тьфу ты! — рассердилась Анна. — Думаешь, без звезд нельзя прожить?!
— Тогда зачем ты здесь? — он прищурился, явно не собираясь сдаваться.
— Пошли, узнаешь… — Анна взяла его шиворот и насильно вытащила из подпространства.
Каин поздоровался с подростком, отвел в сторону. Минут сорок они бродили по выжженной пустыне и о чем-то беседовали наедине. После этого вид у парнишки стал озабоченным. Он сразу подошел к клетке, рассматривая демона с любопытством. Страх все еще читался в его глазах, но парень старался выглядеть храбрым.
Меченосцы открыли клетку. Парнишка отступил, но не побежал. Демон расправил щупальца, паря в паре метров над землей.
— Протяни ему руку и потерпи немного, — посоветовала Анна. — Кстати, как тебя зовут?
— Баярик. Я знаю, я кормил демонов, только закрытых, — он сжал ладонь в кулак, протягивая руку.
Демон подплыл не торопясь, стараясь не напугать парня еще больше. Через пару минут демон взобрался на его плечо, пощекотав за ушком.
— Ну вот, — порадовалась Анна. — Теперь и у тебя есть друг. Если будешь заботиться о нем, он тебя многому научит. Вместе научитесь, он не такой опытный, как Дай. Но он очень быстро умеет собрать нужную информацию.
Парнишка заметно повеселел, но смешанные чувства страха и волнения выдавали его с головой.
— Пойдем, я научу тебя, — кивнул он, нырнув в подпространство.
Анна нырнула следом.
— Просто смотри, как смотришь в пространстве, — посоветовал он, явно недоумевая, что кто-то из Правителей не может сделать то же.
— Я смотрю, и вижу плазму, — объяснила Анна. — Одинаковую. Или не вижу ничего, кроме подпространства.
— Не бери в голову, — поучительно заметил Баярик. Ты должна стоять здесь, но как будто там.
Анна старалась изо всех сил. Парнишка, который стоял рядом и улыбался во весь рот, радуясь ее ущербности, то вдруг ни с того ни с сего окутывался в дымку, будто между ними начинали выделяться испарения, как марево, то снова улыбался очень ясно. Наверное, глаза не выдерживали. Анна скисла совсем. Не стоило лезть к Правителям, которые легко видели и пространство, и подпространство.
— У меня нет способности, — расписалась она в полном своем бессилии.
— Есть! — еще шире улыбнулся парнишка, звонко рассмеявшись. — Я стою в пространстве, а ты на меня смотришь! Я уже много раз выходил и возвращался… Меня папа научил. Я выходил и заходил очень медленно, чтобы ты меня не потеряла из виду.
— Ты не тут?! — опешила Анна, вытянув руку и пощупав мальчугана. Место было пустым.
Баярик отрицательно качнул головой, свесив ее набок, и заложил руки в карманы, чем-то напомнив Краса.
— А почему я вижу только тебя и ничего вокруг? — изумилась Анна.
— А ты теперь смотри не на меня, а на то, что в пространстве. Надо видеть глубину, как смотреть под воду. А если из пространства в подпространство, наоборот, из воды на то, что делается на поверхности. Обычно это объемные тела или тени. На пространство смотреть проще.
И Анна увидела. Почти сразу. Она все время смотрела на поверхность. А бытие было там, под нею. Чуть глубже, чем плазма.
— А что ты еще умеешь? — полюбопытствовала Анна.
— Пить силу, — похвастался он.
— Это я тоже умею, — улыбнулась Анна, выдавливая в пространство засухоустойчивых червей-камнеедов, с хлорофилльными шкурками и крахмалисто-белковым тельцем, и премилых мясных сурков, снабдив их когтями повышенной прочности, чтобы легко доставали червей или корешки. И колючий кустарник с водяными мешочками по всему растению и корой, способной впитывать влагу. Колючки, чтобы борки не сразу обедали, давая растению пустить поросль. Баярик пришел в неописуемый восторг, раскрыв рот и задохнувшись от возбуждения.
— Не мучай животных, Баярик! — потребовала Анна. — Сначала всегда создают много еды. Если они умрут на глазах все до одного, ты будешь очень жалеть, что дал им жизнь!
Парнишка кивнул, удивившись, что многие кусты уже в земле и разрастаются.
Они вышли из подпространства к меченосцам, которые разглядывали с десяток нового вида кустов и сурков, бросившихся догонять червей, выпавших дождем и уползающих в щели. Яйца у них были мелкие, снабженные перышком, цикл завершенной стадии от яйца до продуктивной особи две недели, плюс в яйце три дня — расселиться по планете должны были очень скоро. Суркам хватит. И освободят часть кислорода из почвы, преобразуя в воду. Кусты размножались и корнями, и веточками, и ягодными косточками. Сладкие ягоды с сочной мякотью и мускатным орехом должны были вызревать после каждого дождичка. Колючки только у самой земли, а на побегах мягкие и съедобные, в мелких листьях, неопадающие до рождения нового листа. Борки тоже не останутся голодными. И Запас воды в земле оставался, сама по себе планета была теплая. На всякий случай, чтобы черви не заполнили все и вся, пришлось выдавить толстых увальней птиц, которые питались и червями, и опавшими ягодами.
— А когда я научусь? — полюбопытствовал Баярик, провожая ее в поселок, построенный меченосцами. Здесь было уютно, в одном из коттеджей хранились только что привезенные запасы еды: консервы, фрукты, копченое мясо.
— Скоро… Послушай, Каин, — позвала Анна, показывая на пресохшее русло реки. — Тебе не кажется, что здесь стоит аэлран… Ну, или что-то в этом роде. Может быть, про него забыли, а он все еще работает?
— Мы проверяли, — махнул рукой Каин. — Бесполезно. Здесь что-то другое. Скачали, это да. Но воды еще много оставалась. А сейчас на месте бывших океанов лужи. И странно как-то, дожди идут по одной параллели.
— А что здесь было раньше?
— Да ничего особенного… обычная планета. На ней давно никто не живет. Ее даже в справочнике не было. Возможно, осталась с тех времен, когда Правителей было раз-два, и обчелся.
— Да нет, кто-то жил… — Анна просканировала планету, выдав голографический глобус, как учил ее демон.
— Ух ты! — меченосцы столпились вокруг него.
— Здесь, — Анна ткнула в темно бардовое пятно, от которого уходили темные линии. — Это реактор… Он работает, расщепляя воду и окисляя кислород. Что это может быть?
— Предполагаю, тепловая электростанция. Такие строили на дне океанов пару миллиардов лет назад, но потом отказались. Два стержня уходят в магму, потоки ее раскручивают магниты. А вода закачивается внутрь земли, чтобы остужать их. На дне минимальная глубина коры и воды предостаточно.
— Демушка, давай проверим, — предложила Анна. — Ты как, Баярик, не боишься, если демон заберет тебя под землю?!
Парнишка отрицательно замотал головой, с глазами по плошку.
— Тогда терпи! — усмехнулся Дай, расплющив его в себе.
Отключить станцию понадобилось часа полтора. Раскололи небольшую щель, выпустив на поверхность кислород и воду, которую смогли выдавить из магмы. Баярик работал увлеченно, орудуя мечом и силой, как взрослый мужчина. Метан — тоже неплохо, чуть-чуть повысит температуру, растопив ледовые шапки на полюсах.
— Ну, вот и все, — Дай поставил Баярика на землю перед меченосцами, просматривая глобус планеты.
— И вода больше не будет уходить? — обрадовался Баярик.
— А куда ей теперь уходить? Но вам лучше поближе к воде. Теперь климат немножко изменится.
— Ты еще придешь ко мне? — спросил Баярик, заметив, что Анна собралась уходить вместе с остальными.
Она кивнула, но не очень уверенно.
— Я постараюсь, — пообещала Анна. — А ты дождись! Возможно, тетя Селина скоро возьмет тебя к себе.
Она помахала ему рукой. Он помахал в ответ, но не сразу, когда ушли в подпространство. Демон Баярика сидел на плече, поглаживая Правителя щупальцем.
Наверное, проклятая своим народом за трижды мертвое потомство самочка. Теперь он был ее демоненком. Дай закачал в нее достаточно знаний, чтобы защитить его.

Пока пробирались в империю Правительницы Меланит, не торопились. Шли пешком, тренируя глаза Анны. Демон показывал, как устроить засаду или спрятаться, и как обнаружить подпространственный мешок. Меченосцам это тоже оказалось интересно. Демон попробовал научить их ходить не по следу, а в самом подпространстве, но получилось только у одного. Подпространство для них было не трехмерным, а двухмерным, а третьим измерением подпространства была проторенная Правителем или демоном дорога. Сами себе они казались еще одной плоскостью. Значит, ходить в подпространстве полукровки умели, но не умели нырнуть вглубь и плыть, как рыба. А были среди них и такие, которые Правителям не уступали.
Может, смотрели не так?
Зато полукровки прекрасно видели пространство из подпространства, как будто не покидали его. И здорово разбирались в звездных картах, открыв некоторые свои секреты. Например, группу из пятнадцати галактик, которая была видна из любого места в галактике. По отсутствующим определялись координаты положения планеты. Своя система координат, свои путеводные звезды. Анне даже показалось, что они, с удовольствием рассказывая о себе и своих открытиях, гордятся тем, что Правитель и демон считают их заслуживающими внимания. Или просто пытались доказать, что не хуже.
Наконец, оказались на планете, напоминающей ухоженный сад. Выделенные места для людей, огороженные силовыми полями заповедники, слишком правильные каналы рек, океаны, скорее, наверное, моря — неглубокие, но во множестве, вдоль дорог фруктовые сады.
И чистенько.
— Ни фига себе! — изумилась Анна, прикинув, насколько потянули работы по благоустройству и озеленению. — И не лень было!
— Это еще цветочки, — рассмеялся Каин. — Многие Правители готовы израсходовать миллионы артастов, чтобы землю поменять на белый песок или на гальку из лунного камня.
— Так не вырастет ничего! — не поверила Анна.
— А у них оранжереи. Круглый год плодоносят, — вставил один из меченосцев.
Люди на планете были одного типа — эльфийского. Как сама Меланит. Слишком красивые и очень вежливые. Анна и меченосцы выделялись среди них, как одноглазый пират в рваной тельняшке среди девиц в бальных платьях. От них шарахались в сторону. А если не успевали, то милая улыбка приклеивалась к лицу, как маска. Видимо Правительница Меланит увлекалась магией и прочими оккультными науками — некоторые пробовали поколдовать, закрываясь сильными полями. Заставить предмет левитировать или передвинуть на расстояние было для них обычным делом.
Но не те пожаловали в гости. Демон быстро вытянул нужную информацию, обращаясь с ними именно как пират. Сколько у Меланит было необитаемых звезд, не знал никто, а двенадцать обитаемых дополняли еще три, которые числились имперскими условно: Марис, Даяка и Малисент — по названию империй, которые условно, оставаясь закрытыми для посещений, входили в Мальсахатское содружество. Если Меланит и была опекуном, то только трех звезд, по одной в каждой опекаемой империи. Кроме того, в содружестве числились еще две империи — Серин и Саха, управляемые одним и тем же Правителем. Прикрывали Мальсахатское содружество два содружества Матисор и Демурон — в каждом еще по три империи.
Имена Правителей оказались очень любопытными. Почти все они имели двойное гражданство, входя в состав еще нескольких галактических содружеств. Если опекаемые империи перешли в их руки, то получалось, что кто-то из Правителей в галактике стоял на двух, на трех и на четырех ногах.
— А я что говорил! — воскликнул Каин, когда данные сверили с компьютером.
— Мы достаточно долго изучаем Правителей, — пояснил один из меченосцев. — Правитель Карсад стал нашей первой настоящей победой.
— Не вашей, его! — Анна ткнула пальцем на Дая. — Мститель Поднебесной. Это он за моего отца и мать посчитался. Демушка, мы сможем попасть на особо закрытые звезды?
— Сможем, — демон закрыл компьютер. — Для этого не придется лезть напролом. Коды-то вот они! Вы воспользуетесь аэлранами, а я полечу за вами следом.

Все планеты звезд Марис, Даяка и Малисента оказались производственными. Условия были, и даже развивалась жизнь, но тяжелые. Здесь людей было много. Множество рас трудились, как пчелки, разрабатывая недра. На двух планетах о малолетних Правителях уж давно ничего не слышал, и ни один из них много лет не разговаривал со звездами. И лишь на Даяке повезло, сиротка оказался на месте.
Правительницу, лет пятнадцати, охраняли аморфы и макали. Первое впечатление — именитую девочку завалили подарками и вниманием. Дворец, как у настоящего Правителя, с колонами и куполами, ухоженный сад с фонтанами, с множеством растений и животных, неподалеку от дворца море, даже прогулочные флаеры. И одета, как маленькая принцесса, соответственно Правительнице.
Но слишком неуравновешенная. Сорвалась на садовника лишь за то, что не отступил вовремя в сторону. Истерика продолжалась минут двадцать.
После прогулки в сопровождении свиты, девочка вернулась во дворец. И первым делом потребовала объяснить, почему Правительница Меланит не согласилась оплатить работу наставника, заменив его на другого. И снова истерика. Руки дрожат, лицо перекошено яростью. Ужин мгновенно оказался на полу, будто ей доставляли удовольствие разбитые тарелки.
Во дворце сразу стало пусто. Прислуга и охрана постаралась исчезнуть с глаз, попрятавшись в укромных местах. И как-то сразу успокоилась, оставшись одна, даже улыбнулась.
В своих покоях девочка села на кровать, все еще продолжая дрожать, и вдруг заплакала. Тихо. Включив голографическую запись, где ей по виду не больше годика, и женщина, сильно на нее похожая, рассказывает ей сказку о Правителе.
Анна, с демоном на плече, и меченосцы вышли из подпространства, рассаживаясь, кто где.
Девочка вскочила, побледнела, как смерть, и застыла с перекошенным от ужаса лицом. Демон закрыл крик, не позволив ему выйти из спальных покоев. Все пятеро подняли безоружные руки, не сдвинувшись с места.
— Мы пришли поговорить, — тихо проговорила Анна, дожидаясь, когда девочка успокоится. — Это мои друзья.
— Что вы хотите от меня? — спросила она сквозь тихое рыдание, размазав по лицу слезы.
— Это твоя мать? — Анна кивнула на женщину.
Девочка не ответила, лишь бросила взгляд, полный презрения.
— Немного информации, — мягко произнес Каин, взглянув на дверь. — Может быть, мы поговорим в подпространстве? В этом дворце столько ушей, что, пожалуй, и демону не справиться.
Некоторое замешательство. И напряжение в глазах. Лица у четверых меченосцев вытянулись, они переглянулись между собой.
— Ты не умеешь? — спросила Анна, не менее озадаченная. — Я тоже не умела, пока демон не показал, даже не догадывалась, что могу, — объяснила она меченосцам, даже не зная, с чего начать. — Ты Правитель. И я. Как Правительница Меланит. Ты другая, не такая, как люди. А они… — указала она жестом на всех по очереди. — Они тоже Правители, но немного другие.
— Я знаю… — сдавлено произнесла девочка. — Я не ребенок! Я живу очень долго и не взрослею. Мне говорили, что так бывает… У Правителей. И что они умеют разговаривать со звездами. Но я пробовала и ничего не почувствовала, — лицо ее снова исказилось, но теперь непониманием.
Анна достала носовой платок и села рядом, протягивая его девочке.
— Как тебя зовут? — спросила Анна.
— Мариша, — ответила она, принимая платок.
— Так… — ребята-меченосцы зашевелились. — Это не ее звезда. И тут утка. Может быть, пацанам тоже переменили место жительства? Если это правда, то мы успеем их вытащить из этого дерьма.
— Вы о Мерте и Ярике? — всхлипнула Мариша. — Они были… Мы были.
— И куда они делись? — насторожились все пятеро.
— К Ярику пришел ангел, — девочка кивнула на демона, который парил над головой Анны. — Он забрал его с собой. Так же… Исчез и не вернулся.
— Этот жив! — обрадовались меченосцы. — Если демон родителей, не пропадет! Скорее всего, приготовил укромное местечко и сам обучает пацана. Не повезло Меланит, обошел ее демон! Одна империя накрылась медным тазом. Или сразу обе.
— Ага, поэтому она растянута на два, а не на три алфавита. А не убили его? — усмехнулась Анна. — Демон мог оказаться тоже подсадным. Если парень знал о демонах, мог сильно порадоваться, что тот выбрал его. Возможно, не знал, что его родителей убили демоны.
— Являться, объясняться… Сильно много хлопот. Был бы чужой, просто взял бы, да и придушил! — подержал меченосцев Дай. — Склоняюсь к мысли, что демон искал пацана по запаху. Мы умеем чувствовать присутствие хозяина. И парень радуется ему, как старому знакомому ангелу. Нет, он ждал, когда Меланит и ее демон покинут империю. Был неподалеку. Возможно, залечивал раны.
— А второй? — поинтересовалась Анна у девчонки.
— Нас сразу отправили на другую планету. Меня сюда, а Мерта… Я не знаю, — снова разрыдалась она.
— Давно это было? — Анна погладила ее, обнимая, как сестру.
— Давно. Много тысяч лет назад, — Мариша уткнулась в ее грудь. — Но я почему-то помню, как будто было вчера.
Анна и меченосцы переглянулись. Спрашивать о чем-то еще было бесполезно. Мариша вряд ли знала о делах Меланит. Сомневаться не приходилось, для махинации выбирали Правителей, которые не входили ни в одно содружество и не имели родственников, способных оспорить опекунство.
— Вы покажите, как вы это делаете? — попросила девочка, следка покраснев. — Ходить, как вы… Мои стражи умеют, но они не знают, как у них получается.
Анна кивнула. Меченосцы доброжелательно улыбнулись, вынимая мечи.

— Ради всего святого, не оставляйте меня! — ужаснулась Мариша, когда Анна и меченосцы заспорили продолжить поиски или вернуться. В запасе было еще дня три, но бродить по империи бесцельно они могли миллионы лет.
— Мариша, у нас нет планет, как эта. Безводные пустыни, и никакой прислуги, — Каин присел на корточки перед девчонкой.
— Мне все равно, меня здесь убьют. Мне ничего не рассказывают и ничему не учат. И все врут! Они меня ненавидят! — твердо заявила она. — Не надо обращаться со мной, как с ребенком! Мне нужно найти брата. Я не останусь, я убегу, теперь я знаю, что сумею!
— Брата?! — удивленно вскинулись все четверо.
— Мерт — мой брат. Моей матери принадлежала империя Саха, а отцу Марис. Когда их убили… Сначала маму, а потом отца.
— А как? Саха?! — Анна закусила губу. — Ну, правильно, все сходится. Две империи, двое детей… Твоя Марис, а империя, которую должен был унаследовать брат — Саха. А как же вторая империя стала принадлежать Серин, если Мерт жив?! — проявила она любознательность.
— Мерт мертв, — произнес Каин, виновато взглянув на Маришу. — Ты уже большая… Большая девочка, — он обернулся к Анне. — Возможно, она поставлена над империей Саха, как дублер опекуна. Я говорил… добрые дяди и тети!
— У двух нянек дитя без присмотру, — усмехнулась Анна. — Меланит-то, выходит, обделили?! Она воспитывает, кормит, поит, а ни та, ни другая империи ей не достаются?
— Ну, кое-что она уже получила.
— Нет! — крикнула вдруг Мариша. — Он в углу… в углу вселенной… — она закрыла глаза, прижала руки к груди, прислушиваясь к себе. — Много страха… Боль! Что-то синее… Бог слышит его! Переделали… Недавно стало еще хуже! Он говорит — уходить! Пять миллионов лет пройдут быстро!
— Вы близнецы?! — вскинулся демон, придвигаясь к Марише.
Меченосцы тоже придвинулись к девочке, окружив ее. Она открыла глаза и кивнула.
— Была одна проблема, теперь две, — устало опустилась Анна на землю, сунув в рот травинку и тут же сплюнув. Трава оказалась жгуче-горькой. На необитаемый остров они прошли через подпространство, объясняя Марише, как это делается.
— Стоп! — рассмеялся демон. — Куда могли Серин и Меланит сунуть парня, чтобы тот успокоился на пять миллионов лет?
— И почему на пять, а не на десять и не на сто? — заложив руки за спину, прошелся взад-вперед Каин.
— Может, тайное галактическое сообщество эксперименты проводит?! — предположила Анна. — Ну вот, а вы говорите, без работы сидят!
— Синее… синее… Темно-синее, или светло-синее? — обратился демон к Марише, погладив ее щупальцем, прислушиваясь к ее видениям.
Мариша закрыла глаза.
— Светлое… Как огонь… Столб… Высокий. Ничего нет… Нет, подождите, огонь внутри. Внутри этого столба, а сверху, как стекло. Что-то черное направлено на него со всех сторон. И я тоже! — выдохнула она с ужасом. — Внутри чего-то…
— Нет, Мариша, брат твой, скорее всего, мертв, — расстроился демон. — Это сила и меч тебя зовут. Вы с братом, как одно, для них что он, что ты, оба хозяева. Вас двое, поэтому выпить силу и меч не получилось. Его лишили меча и силы, чтобы не разорвать империю, и закрыли, как меч и силу Правительницы Айры.
— Это моя мать, — кивнула Анна.
— Она переходит из тела в тело, но только благодаря тому, что ее меч и сила успели рассеяться на многие творения, подпитывая ее. А твой брат слишком мало успел сделать, ему некуда положить себя. Но мы, похоже, нашли Мета-Прокс-РБ8! — демон торжествующе взглянул на Анну. — И теперь знаем наверняка, что за всем стоит шайка-лейка, которая приторговывает и империями, и Правителями! Пора нам отсюда сваливать!
— А почему пять миллионов лет? — не сдвинувшись с места, задался вопросом Каин.
— Сила может помаленьку утекать, — рассмеялся демон. — Силу и меч парня не проклинали всем миром… Положено не так много кирпичей, как на силу и меч Правительницы Айры. Поэтому она чувствует. И видит. Мы найдем дорогу!

Обратно возвращались не торопясь.
Первым делом закрыли Даяку с планетой, на которой нашли Маришу. Демон обстоятельно объяснил, как развернуть огромный участок подпространства. И еще порядка тысячи километров подпространственных дорог вывернули в космос. Звезда не сжалилась над ребенком, о ней жалеть тоже не стали. Меченосцы на всякий случай решили проведать планету чуть позже, чтобы забрать людей, если найдутся желающие переселиться к полукровкам, отметив ее на звездных картах. Но через пространство, чтобы не оставить следы.
Марис и Малисент Анна закрывала одна, с прилежностью отличницы. Наверное, жители планет очень удивятся, когда обнаружат несколько тысяч километров ровных и прямых дорог, проложенных неизвестно кем за один день. На Земле такие дороги были, вызывая жаркие споры. Звезды тоже отметили на звездных картах, примеряясь к звездам, с которых могли быстро долететь. Если какую-то часть пути лететь через подпространство, получалось не так много. Месяца два, три. А если на крейсере, то и того меньше, а забрать он мог несколько миллионов человек.
Звезду, на которой жила Правительница Меланит, закрывали всем миром.
Найдет, конечно, но вот уж расстроится, когда поймет, что дверца закрылась, и замки надо выламывать! Мариша схватывала на лету. Миллионы астероидов остались от планеты, на которой проживала Правительница Меланит в своем радужном ожидании получить гонорар за малышку.
За все надо платить. И за выкаченные ресурсы. И за смерть невинных младенцев.
Скачав в подпространство воду, чтобы не пропало добро, позволили Марише разорвать планету. Оказалось проще простого.
После этого Мариша как-то сразу успокоилась и повеселела — и значительно повзрослела. Теперь это была решительная девушка, почти одного возраста с Анной. Собрали силу, чтобы скрыть свое присутствие и, нагруженные драгоценной жидкостью, через день достигли планеты Рос, вывернув наружу хляби небесные.
На полпути к ним на помощь подоспел Баярик, в сопровождении демона и двух меченосцев. Втроем и с двумя демонами толкать воду показалось совсем легко. Меченосцы, которые прибыли значительно раньше — они передвигались людьми, воспользовавшись аэлранами, тогда как Анна и Мариша, в сопровождении демона, который заметал следы, плыли непонятно чем или кем, — успели предупредить людей и меченосцев, отогнавших стада борков в безопасное место. Воды хватило на пару небольших океанов.
Как воруют воду Правители, меченосцы видели впервые. И не обрадовались, а, скорее, сильно призадумались. Многие Правители осушали их планеты в одно мгновение, тогда как они перекачивали ее аэлранами, что занимало порой до сотни и тысячи лет. А воды хватало лишь на то, чтобы перебиться кое-как. Путь утечки воды проследить было несложно, поэтому между начальной и конечной станцией устраивались перевалочные пункты, на которых происходили значительные потери, а в последнее время Правители вообще не парились, меняя коды доступа чуть ли не каждую неделю.
Когда Марише сообщили, что она останется с Баяриком и его демоном, она не обрадовалась. Но пока прощались, на планету Рос с Маары прибыли четыре Вице-правителя, чтобы позаботиться о детях и поторопить Анну, которую пора было передать Правителям Олеома. Поэтому расстались с легким сердцем. Марише не пришлось объяснять, как важно найти то место, где хранили мечи и силу Правителей. Она кивнула и поторопила:
— Возвращайся быстрее, а я поработаю с картами, — крепко сжала ладони, пожаловавшись: — Боль порой приходит слишком сильная, я не выдержу пять миллионов лет. У тебя есть мама, это главное, — в голосе ее прозвучала затаенная зависть, она вздохнула. — Если уж на то пошло, то я с моими родителями была много дольше, чем ты, но я бы все сделала, чтобы вернуть их.
По очереди обнялись, утирая слезы. Мариша обняла Баярика и кивнула:
— Иди!
Из подпространства Анна заметила, как Баярик улыбнулся, помахав рукой, положив голову на плечо Мариши.
«Вот умеем же мирно!» — с раздражением подумала Анна, обращаясь в облако.
На Мааре ее обыскались. Коммерческие договора подписали, демона Правителю Зарту уже передали, а заложницу спрятал Дай, когда отправился вместе с сородичами на Черную Дыру. Но это понятно, заложница была из империи Гидра, Правительницу которой, ныне лишенную меча и силы, до беспамятства любил его хозяин Дайкон.
Не доверял….

Предыдущая страница 16 Следующая страница


17 Анастасия Вихарева

ГЛАВА 17. ПЕРВАЯ И ПОСЛЕДНЯЯ ПЛАНЕТА.

Император Карсад подозрительно прищурился.
— Мы с вами не встречались? Здесь, в первый день?
— Случайно встречались, — Анна потупилась, слегка покраснев. — Я сидела во флаере… Хотела посмотреть на крейсер вместе со всеми, когда демон Вице-правителя Селины догадался о причинах, по которым вы не выходите на связь. Все были так взволнованы, и про меня забыли, а я увязалась за всеми. А когда оказались на крейсере, было уже поздно искать способ, как отправить меня на Маару.
— Почему же… — Император Карсад перевел взгляд на зардевшуюся Селину.
— Я говорила… Мы подружились. Девочка была посвящена в наши планы и знала о надеждах, которые мы связывали с ней. И поддержала нас. Мой демон знал, что вы будете ее искать.
— Твой демон очень мудр, — Правительница Катрин внезапно поднялась, спустилась с трона и провела рукой по лицу Анны. — Вы мне очень сильно напомнили одного… человека.
— Правительницу Айру? — растерялась Анна, немного напуганная таким вниманием. — Я много о ней наслышана.
— Нет, — Правительница подобрала подол платья, усаживаясь обратно. — Удивительно, как вы напомнили мне Правителя Дайкона!
— Вы это тоже заметили?! — просвистел, или прошипел демон, подплывая к Анне и приблизившись глазами к ее лицу, словно залюбовавшись. — Он обожал эту форму. Она ее любила.
— И лепила нас по образу и подобию! — по-простому предположила Анна.
— Наверное, — задумчиво проговорила Катрин, кивнув.
— Что же, у вас там все на одно лицо?! — усмехнулся Правитель Каффа, почесывая своему демону на плече грудку.
— Нет, — Анна задумалась. — Еще, наверное, на Правительницу Айру и на вас. Наши ученые выяснили, что род человеческий произошел от двух женщин и одного мужчины. С синими глазами, с карими и зелеными. Или наоборот, — задумалась она. — Одна женщина и двое мужчин? Ну, генетических болячек у нас хватает!
— Вот как?! И как же чувствует себя моя любимая сестрица среди множества Айр и Дайконов? — Правитель Каффа испытующе взглянул на Анну. Он развалился на троне, вытянув ноги и скрестив на животе руки, будто был у себя в покоях.
— Никак! — расстроилась Анна. — У нас нет Правителя. И демонов тоже нет, — она грустно улыбнулась. — Но есть много людей, которые пытаются нами править.
— Представляю, что это за жизнь! — снова усмехнулся Правитель Зарт, опершись на подлокотник трона. — Я по ней очень сильно скучаю. Надеюсь, она переживет галактический Совет и всех нас.
— А если Правительница Айра вернет себе силу и меч, их снова отберут? — нахмурившись, полюбопытствовала Анна. — Мне бы тоже хотелось жить… Как у вас.
— Сомневаюсь, кишка тонка! — проговорил Император Карсад, словно хотел обнадежить или ее, или себя. — Моя дочь умеет за себя постоять!
— А что же не постояла?! — провокационный вопрос прозвучал с обидой.
— Ах, девочка, там было столько разгневанных Правителей, — Правительница Катрин тяжело вздохнула. — Но сейчас многое изменилось, и многие знают причины, побудившие ее разрушить Сорею. Наверное, теперь приговор был бы менее суров.
— А почему бы вам… Галактическому Совету… не вернуть ей меч и силу?
— Никто из Правителей не может взять свою клятву назад, какой бы она не была. Это ляжет крестом на меч и силу. Разве стоила бы наша клятва хоть что-то, если завтра, когда мы поймем, что ошибались, помогая полу… полюбившимся нам друзьям, станем думать иначе?! Правители не меняют своего слова.
— Вы не ошиблись, теперь вы самое сильное содружество в галактике! — уверенно заявила Анна. — Может быть, ваши новые подданные не так сильны, как вы, но их много. Так много, что против них, когда они вместе, вы бессильны! Я имею в виду, когда вы тоже… поодиночке, — быстро поправилась она, заметив, как приподнимается бровь Карсада.
— Вот-вот! Надеюсь, все понимают, как важен в содружестве порядок, — едко заметил Каффа. — С людьми проще, их можно заменить, этих не заменишь, — расстроился он.
— Они понимают! — не сомневаясь, проговорила Анна, утвердительно кивнув. — Многие ли Правители готовы пожертвовать жизнью, ради звезды? А они жертвуют. В ваших руках, помочь им сделать их планеты тем, что они хотят видеть.
— Девочка, мы это понимаем, — рассмеялся Карсад. — Я это понимаю. Теперь наша жизнь напрямую зависит от того, как быстро мы сможем организовать жизнь людей и укрепить границы, — Карсад тяжело вздохнул. — Работы непочатый край, а работать, как всегда, придется мне одному! — он взглянул на Селину и добродушно усмехнулся. — Ну, с такими помощницами, я думаю, справлюсь. Кажется, вы что-то хотели забрать на Мирам? Мы прилетели. Капитан Крас!
— Да, мой Император! — Крас выступил вперед. — На сорок семь часов девушка ваша гостья. Возьмите правительственный флаер.
— Да, мой Правитель! — глаза Краса стали изумрудно-зелеными и влажными.
— Император… — поправил Карсад, снова тяжело вздохнув. — Я теперь Правитель по сути, но по статусу нечто иное!
— Да не переживайте вы так! — не разделяя его тревоги, успокоила Анна. — Какие ваши годы! В двадцать пять наши правители лишь мечтают оказаться на вашем месте, а потом ни за что не хотят уступить место другому, — она ненадолго задумалась. — Наверное, людьми управлять все же легче, чем работать. Будет тяжело, будет тяжело, попробуйте поменять специальность. Вот лично я чинами не загружалась никогда! — Анна обернулась к Селине, не вынимая руки из рук Краса, который крепко сжал ее ладонь. — Селина, ты с нами?
— Ой, а можно?! — обернулась Селина к Карсаду. Щеки ее мгновенно вспыхнули.
— Ну, конечно же, Вице-правитель Селина. Вы теперь полноправные граждане империи Карсад, — Карсад добродушно улыбнулся. — И своих регентов Камиля и Ганэрона можете взять с собой. А почему регент Каин остался на Мааре? Мне было бы приятно снова видеть его на крейсере.
— Да, мой Император… — просияла Селина. — Там слишком много дел.
— И Олеомского содружества, — мягко проговорила Правительница Катрин, жестом подбадривая Селину. — Кажется, вы родом с этой планеты?
Селина кивнула.
— Надеюсь, вы не будете жалеть, что она досталась мне, а не вашему отцу, который однажды убил бы вас, — прищурился Карсад. — Простите, что напоминаю. Вы вернулись домой, девочка моя.
— Мой Император… — Селина задохнулась от счастья. — Я помню и не жалею… Вы мне верите?!
— Верю, — ответил Карсад без тени сомнений. — Вы сумели побороть свою боль. Мог ли я отказать вам?
По щеке Селины покатилась слеза, когда она заметила в иллюминаторах очертания зеленой планеты в дымке белых облаков. И не сдержав рыдания, выбежала из тронной залы, всхлипывая на ходу:
— Простите, Мой Император!
Крас обнял Анну за плечи.
— Там нас очень ждут, лягушка-путешественница! — он потянул Анну за собой. — Я прочитал эту сказку!

Правительственный флаер приземлился перед самым домом. На крыльце собралась вся огромная семья Ха-Пхат. Заметив флаер, среди встречающих началась суета.
Крас и Анна спустились по трапу. За ними величественно выплыл и развернулся демон. Камиль и Ганэрон под руки вывели Селину. Ноги у нее подкосились, она сразу упала на колени, трижды поцеловав землю, закрыла глаза, скрестив руки на груди, глубоко вдыхая мирамский воздух. Анна, которая не успела соскучиться по Земле, чувств ее не понимала, но Ганэрон и Камиль пытались ее как-то поддержать, проявляя горячее участие.
К Селине подошли Ора-Олина и Лисса, подняли, обнимая за плечи, успокаивая и приглашая в дом, едва приветственно взглянув на Анну. Зато Лия повисла на шее. А следом бросилась облизывать Лорка, которую привел Тино.
— Лорка! — Анна расцеловала собаку, кубарем прокатившись с ней по земле.
Наверное, Тино был самым несчастным. Он пробурчал что-то про себя, повернулся и пошел в сторону моря. Лорка бросилась за ним. Он остановился, обнял ее, что-то мягко проговорил, подтолкнув к Анне. Собака застыла, не зная, за кем пойти. Тино посадил ее на поводок и вернулся.
— Мы сильно привязались друг к другу, — объяснил он, слегка всхлипнув. — Я всегда знал, что меня кто-то ждет… Всегда ждет. И мы пойдем на берег моря, далеко, — Тино махнул рукой. — А потом сядем во флаер и выйдем где-нибудь на Руме, наберем устрички и прижмемся друг к другу… Вот так! — показал он, прижимая Лорку к себе, смахнув слезу, которой у него не было.
Он сунул поводок в руку Анны. Лорка дернулась и заскулила, занервничав.
Анна растерялась.
— Тино! — позвала Анна, догоняя его. — Подожди… Иногда надо понять и… Лорка всегда будет в моем сердце. У нас собаки живут лет десять, редко двенадцать… Я буду сильно занята, а мама… Здесь она на воле, а там заперта в четырех стенах. И потом, ваш дом, наверное, стал моим. Я вернусь, обязательно, — Анна протянула руку, передавая поводок Тино. — Это и твой друг. И мой. Ей хорошо и с тобой… И с нами. Но… Решай, с кем ей будет лучше. Попробуй принять решение сам. Любишь ли ты ее? Готов взять на себя ответственность? Не будет ли она тебе в тягость?
— Нет! — обрадовался Тино, не сразу сообразив, что Лорку отдают ему. — Нам хорошо.
— Тогда… — Анна похлопала робота по плечу. — Мы не прощаемся. Я тут, с вами. Я просто сильно нуждаюсь в твоей помощи, чтобы мой лучший друг не остался один.
— Аня, не расстраивайся, Лорка член нашей семьи. Мы все к ней очень привязались, — теперь уже успокаивая Анну, простодушно сказала Лия, обрадовавшись за Тино. — Она у нас самая любимая… Уже давно. Ой, а как она плавать любит! Ее все бажби знают! А Руд-Руд там, — она махнула рукой в небо. — Мы встречались, на Келлоте, я была у него в гостях!
— Ну, надеюсь, теперь несчастных нет? — строго спросила Анна, заметив, что Дай дразнит собаку, вызывая ее на бой. Лорка хватала его зубами и фыркала, пытаясь сообразить, демон живое существо, или это игра такая.

Шумной толпой ввалились в дом. Анна поднялась по знакомым ступеням.
В комнате, которую отвели Анне, ничего не изменилось. Пакеты, оставленные в торговом центре на Муруне, стояли тут же, не распакованные. Анна с удовольствием приняла душ и переоделась. И вовремя — в комнату решительным шагом вошла Селина, возмущенно всплеснув руками.
— Что они обо мне думают?! Зачем мне целый этаж?! Я же не собираюсь здесь поселиться навечно! — она утерла нос, оценив новый прикид Анны. — Здесь все так ходят?!
Анна молча кивнула, поправляясь перед зеркалом. Заметив, что Селина смотрит восхищенно, прикинула на глаз ее размер и ткнула на пакеты.
— Мне это уже не пригодится… Бери, для Лии они великоваты. Не чистый миркс, но двадцать процентов… Хорошая подделка.
Селина порылась в сумках, вытаскивая все подряд и прикладывая на себя.
— Замечательно! — настроение у нее поднялось.
И сразу принялась обживать комнату, по-хозяйски распаковывая доставленный багаж.
Обоих меченосцев пришлось взять к себе Красу, который устроил им ознакомительную экскурсию по дому, переживая лишь о том, что за один день не успеет показать еще ферму и заводы.
Отказаться от обеда никто не собирался, но, на всякий случай, робот-повар Мэлиот пригрозил, что если его едой и дальше будут брезговать, он напишет заявку, чтобы его разобрали на металлолом. Или ультиматум возымел действие, или все проголодались, как только пришло сообщение, что всех приглашают за праздничный стол, ринулись на первый этаж.
Стол был накрыт на всю семью в большой гостиной-столовой, куда пришли и рабочие, жившие в доме. Столы сдвинули, накрыв праздничной вышитой скатертью. И как по волшебству, появилась снедь, от которой разбегались глаза. Роботы и два шеф-повара человека постарались на славу. Отмечали не только прилет важных гостей, но и полученные Красом звания, так что и ему, как и Вице-правителю с регентами пришлось быть в центре внимания.
За обедом никто и не думал об этикете. Хозяева дома показывали семейные архивные снимки, сделанные самой Чаролин-Ха-Пхат, которая открыла планету, высадившись на нее первой. Рассказывали, как планета изменилась и что теперь на ней новенького. Архив размножили, часть рельефно-многомерных снимков передали Селине. Ту планету, которая была сейчас, она могла сфотографировать сама.
Сразу после ужина, уже знакомой дорогой, направились к морю, с которого начинался океан.
Крас отвел Анну в сторону, несмело и грустно поцеловались. Скорое расставание висело, как дамоклов меч. Он, наверное, сильно повзрослел, служба наложила на него отпечаток. Теперь он старался выглядеть сурово. Но как только остались одни, Крас сник, по-детски шмыгнув носом.
— Я просил Императора… Не знаю, он почему-то уверен, — Крас покраснел, сильно сконфузившись.
— В смысле? — насторожилась Анна.
— Что ты… как бы это сказать… Не слишком любишь империю Карсад и ее Императора.
— Я что-то не поняла, — Анна отстранилась от Краса, вытянувшись в лице. — Что значит, не люблю?!
Крас тяжело вздохнул, переживая.
— Он сказал: «Эта девушка думает лишь о том, как попасть в то место, откуда мы ее взяли! Пусть будет так! Она не заслуживает ни вас, капитан Крас, ни Императора, которым пренебрегла! Но сдается мне, что мы еще расположим ее к себе!»
— Наверное, он имел в виду, что я и так гражданка империи Карсад? — наморщила лоб Анна. — Селина выдала мне гражданство задолго до воссоединения с империей Карсад. А когда велась перепись… Вот, — она вынула пластиковую карту с ее генетическими параметрами, которая дублировала данные браслета. Такие карточки носили с собой, как удостоверение личности. Ими можно было пользоваться, как протосчетом, если рядом не было устройств, считывающих информацию непосредственно с человека.
— Да-а?! — Крас взял карточку, с недоумением рассматривая ее. — А зачем же ты тогда собираешься возвращаться?! — он обрадовался.
— А мама? У нее никого нет, кроме меня. Как я буду жить пять или десять тысяч лет с чувством вины, что моя мать там умирала, а меня не было рядом? — расстроилась Анна. — Крас, если я смогу вернуться, то вернусь. Пожалуйста, не уговаривай меня. Мы еще увидимся. Я же обещала, что буду жить много дольше, чем ты. Если не в этой, так в следующей жизни.
— Ты что же, бросаешь меня? — нахмурился он.
— Не бросаю, оставляю ненадолго, — пообещала Анна.
— Но… Поверь, это совсем не обязательно! Если попросить Императора Карсада, он вытащит твою мать. Можно отправить за нею Тино! — предложил Крас, все еще пребывая в радостном настроении.
— Чтобы напугать ее досмерти? Просто поверь мне, так надо, — мягко попросила Анна.
— Но мы увидимся? — с сомнение спросил Крас.
— Обязательно. И, возможно, быстрее, чем ты думаешь.
Он покачал головой.
— Император сильно занят, но я все же попробую убедить его помочь твоей маме, не испытывая судьбу. Координаты твоей планеты снять так и не удалось, но, если получиться открыть временной портал, есть надежда, что Тино окажется в том же месте, где нашел меня.
— Слава Богу! — облегченно выдохнула Анна, позволив Красу прижать себя. — Обещай мне, просить Императора ты ни о чем не будешь! Ну а вдруг я не та, за которую себя выдаю?!
— Хорошо, но я не понимаю, — Крас нахмурил лоб, глядя на нее с подозрением.
Анна уткнулась ему в грудь, едва доставая до его плеча.
— Правда, я так рада, что ты меня нашел! — примиряющее пощекотала она его в живот. — У нас уже меньше, чем сорок семь часов. Что же мы тратим их так бездарно?
— Я сильно к тебе привязался, — признался Крас. — Мне нелегко принять, что ты меняешь империю Карсад на ту грязную и ужасную Землю. Я не понимая, как мы увидимся, если ты сейчас улетишь?
— Эй! — окликнули их. — А вы что же, не будете купаться?
— Пошли, — Анна потянула Краса за собой к шумной и мокрой компании, которая вылазила из воды. — И не надо, и не думай. Весь мир в моей руке! Селине ты веришь?
— При чем здесь Селина? — возмущенно отозвался Крас.
— А меченосцам? Так, идите сюда… — она подвела Краса к ребятам, которые носились по песку, пиная раковину, как обычные смертные. — Я вернусь?
— Не сомневайся! — посоветовали Красу. — Вы еще успеете друг другу надоесть! Вытащить ее обещал демон. А ему можно доверять!
— Да-а?! — Крас тупо замер, уставившись перед собой. — Но ты учти! — погрозил он пальцем. — Я долго ждать не буду! Великие герои не могут не иметь даму сердца!
На этот раз устроили пикник на берегу, поджаривая мясного моллюска, которого принесли с собой из воды.
— Мой дом там! — грустно произнесла Селина, указав на склонившееся к закату солнце Краас.
Близился вечер, и второе, багряное солнце Ани, величественно всходило с другой стороны. Два месяца в году на Мирам не было ночей. Самое жаркое время года. Спутники планеты в свете двух солнц таяли, лишь голубоватый серп, серебрился на северо-западе.
— Мы можем полететь прямо сейчас, — весело предложил Крас, воспользовавшись связью, чтобы заказать флаер.
— Ты еще обещал мне показать город дэвов, — вспомнила Анна.
— Тогда вперед! Выспимся на крейсере, — обобщил желание Ганэрон, потрепав Лорку, от которой не отходил Тино. — А то, тут такая жара, я все равно не смогу уснуть, — пот с него сыпался градом, как и с Анны. — А ее, мне кажется, надо побрить!

До полуострова Лимос добрались меньше, чем за час. Селина еще раз поцеловала землю, но без слез — и радостно вскрикнула, заметив город в устье реки.
— Это Иас, очень древнее название, — на правах экскурсовода, объяснил Крас.
Селина кивнула, не глядя на сопровождающих ее людей, всматриваясь в очертания окрестности, открывшейся с возвышенности. Минут сорок шли пешком. Мимо ухоженных полей, мимо плодовых садов и ферм, давая ей время оценить изменившийся ландшафт. У группы скал она остановилась, обошла их. И вдруг начала откатывать камни…
Ни о чем не спрашивая, бросились ей помогать, пока не открылась зияющая дыра. Крас присвистнул, юркнув в нее вслед за Селиной.
— Мы тут играли… В детстве. А потом прятались, — она постояла в пещере, рассматривая надписи на стенах. И вышла, вздохнув полной грудью. — Здесь все изменилось! Да, стало много лучше. И вода… У нас была, но не так много.
Прошлись по городу.
Селину узнавали. Целых полторы недели ее видели по видеоинформу рядом с Правителями содружества. Сразу образовалась толпа, сопровождающая их. Многие хотели увидеть Селину и демона своими глазами. Узнав, что Селина родом с полуострова Лимос, многие рассказывали про себя, вспоминая, кто и когда имел с нею общие корни. Их долго не отпускали, непременно желая заманить за порог, чтобы потом, когда она вернется к себе, не забывала, что ее ждут родственники.
Наверное, Селина была счастлива. Она то смеялась, то тихо плакала, то принималась взахлеб рассказывать, что было там или там. Или улыбалась про себя и благодарила, когда ей насильно пытались всучить древние семейные архивы того времени. Ее никто не торопил, давая возможность найти хоть что-то, что осталось нетронутым, точно таки, как в ее воспоминаниях.
Наконец Селина разложила на земле платок, собрала камушки, завязала в узелок. И как будто поверила, что вернулась, отпустив себя с легким сердцем.

Пока, не торопясь, летели до города дэвов, все спали. Флаером управлял Тино. Лорка, которую он часто брал с собой, занимала второе кресло пилота, позволив себя пристегнуть. Тино о чем-то рассказывал ей, а Лорка слушала, внимательно, поворачивая уши в его сторону, не забывая следить за тем, что творится внизу. Перед городом дэвов проснулись, заметив исполинские нагромождения, больше напоминавшие искусственно возведенные каменные трущобы.
Девы были великанами. Стулья размером со стол, под столами можно пройти, не сгибаясь. Вся мебель из хорошо обтесанного камня. Посуда из меди и обожженной глины. Орудия производства — прялки и ткацкие станки, железные проржавевшие насквозь плуги, и даже мельница у пересохшего оврага. Экскурсовод провел их по всему городу, рассказывая придуманные много позже истории каждого дома.
До конца экскурсии выдержали не все.
Лия почти сразу вернулась во флаер, укладываясь спать. Селина снова вспоминала, что она была в этом городе много раз, добавляя кое-что к историям экскурсовода. Ее истории гид записывал на диктофон, задавая столько вопросов, что не выдержала и Анна, уединившись с Красом, расспрашивая его о том, как он попал на крейсер. Впрочем, Крас и сам не понимал, внезапно сообразив, что все складывалось уж как-то слишком хорошо. То он сильно умную мысль выскажет, то окажется в нужном месте в нужное время. И переживал, что однажды Император в нем сильно разочаруется, когда поймет, что ничего такого у него нет. На службе приходилось несладко, тренировки с утра до ночи, занятия и стрельбы. Он даже не рассчитывал, что ему позволят сопровождать ее до портала.
В ее историю Крас поверил не сразу. Он тупо рассматривал и ее, и демона, который подтвердил каждое ее слово. Конечно, пришлось кое-что утаить, в частности, о том, что она Правитель, но и того, что он услышал, было для него достаточно.
— Участвовать в преобразовании… Это ж все равно, что быть Правителем! — ужаснулся он. — И как ты могла научить чему-то Вице-правителей, если у тебя нет ни меча, ни силы?!
— Вот так вот! С демоном не бывает иначе! А хочешь, он тебя сейчас в подпространство заберет?! — подразнила его Анна.
— Хочу! — насупился Крас, с опаской поглядывая на демона.
— Ну, давай, герой, попробуй! — демон обхватил его щупальцами и утянул в подпространство.
Потрясенный Крас еще долго не мог прийти в себя. Пожалуй, он чувствовал себя там так же, как полукровки, но сильно ограниченным, вспоминая подпространство, как туман, который клубился повсюду, обнаружив, что его часы отстают на время пребывания в подпространстве. Дожидаясь Селину, эксперимент повторили несколько раз. К ним присоединились Ганэрон и Камиль, внезапно сообразив, что после Краса в подпространстве вообще не остается следов, и сам он становится как образ.
— Это что же, аэлран переносит образ, а не тело? — сильно потрясенный Ганэрон, почесал макушку.
— Аэлран выдавливает в подпространство тело, как образ, задает координаты материализации, и выдавливает этот образ в другом месте. Получается, воспользоваться аэлраном и выйти в подпространство не одно и то же?! — изумленно предположил Камиль.
— Круто! — согласилась Анна, пытаясь сообразить, кто еще, или что еще могло бы так перенести и собрать в другом месте часть бытия, кроме Правителя. —
— Мира-то, получается, нет! — опешил Ганэрон. — Перерисовать его много времени не займет!
— Надо у себя открыть производство аэлранов, тогда мы наверняка будем знать! — по-своему решил задачку Камиль.
— Не узнаете, — уверено заявил Крас. — Мы их производим, но самая нужная часть приходит из империи Каффа, в виде стальной нити размером с волосинку.
— Кажется, я догадалась… Это сила и меч в чистом виде, но наоборот, — сказала Анна, внезапно сообразив, что давно об этом знает. — Она на какое-то время выдавливает объект в подпространство, но не навсегда, а от одной координаты до другой. А мысль, сгенерированная на аэлран, собственно, ими управляет. Это что же, Тино не столько жив, сколько Правитель?! Он один может в подпространстве перемещаться сам и перемещать объекты!
На Тино посмотрели с уважением. А Камиль вдруг вспомнил, что у него к Тино есть суперское предложение обойти дальние посты, проверив сотню другую обнаруженных неизвестных объектов.
— Ну… — замялся Тино. — Если только ненадолго. Надолго мне нельзя! — он многозначительно взглянул на Лорку, которая учуяла мышь и рыла лапами яму.
— Заметано! — согласно кивнул Камиль.

Утром все дружно проспали. Последними кое-как поднялись Анна и Крас. Крас показывал условно ночную планету, сожалея, что время не то, и нет тех таинственных сумерек, когда парни могут безбоязненно приставать к девушкам.
— Мы попробуем в другое время, — шутливо согласилась Анна.
Они сидели на живописном обрыве, возле пахучих зарослей кустарника с необыкновенно яркими, атласными, огромными головками цветов, любуясь водопадом, слушая пение райских птиц, и загорали под багряным солнцем Ани, пока не нагрянуло огромное стадо сборных животных.
— О, нет! — расстроился Крас. — Придется вызывать флаер, чтобы вызволить нас. Он ткнул пальцем в огромное, похожее на быка животное, которое рыло копытом землю как рядом с тем местом, где они приземлились. — У него брачный период. Людей не трогает, но может наброситься, если подойти близко.
А пока ждали помощь, ночь, вернее, время суток, которые мирамцы считали ночью, почти закончилась. Спать легли уже под утро.
После пары чашек крепкого бодрящего напитка все пришли в чувство. И сразу отправились в Мурун, по просьбе Селины. Ее в первую очередь интересовало все, что могло бы помочь маарцам. Сопровождать ее и меченосцев взялась Ора-Олина и ее сестра Магра-Ха-Пхат.
Анна, Лия и Крас решили еще раз пройтись по торговому центру.
На этот раз Крас был щедрым. Теперь, как старший офицер имперского крейсера, он считал себя сказочно богатым, шикуя налево и направо. Он завалил сестру подарками, не отказывая ей ни в чем. Анна от подарков отказалась, но Крас все же решил облагодетельствовать и ее, чтобы оставить в ее комнате на случай, если она вдруг передумает возвращаться на Землю.
— Это не обсуждается, — твердо решила она. — Меня не так просто соблазнить! Брось, не парся, я сказала — вернусь, значит вернусь.
Кое-какие сбережения у нее имелись у самой. Их потратили на аэлраны и браслеты защиты, зарегистрировав на три официальных имени граждан империи Карсад. Для себя, для матери и для Мариши. Демон прибрал браслеты защиты и аэлраны, а заодно и удостоверения, проглотив их, как до этого компьютер, который в точности копировал компьютер Меланит.
— Так вы не шутили? Насчет возвращения?! — издал возглас Крас, когда сообразил, что все это для Анны. — Ладно, я немного подожду!
Наверное, именно в этот момент Анне хотелось больше всего промолчать, но язык развязался как-то сам собой. Рано или поздно, Крас бы все равно узнал, у портала, когда демон уйдет с нею. Она отвела ее в сторону.
— Не хотелось говорить, но… Видишь ли, я Правитель, дочь Правителей Айры и Дайкона. Я клянусь, что ничего не знала. Дай — демон моего отца, а не Селины. Но это тайна, иначе домой мне не попасть. А мне необходимо кое-что выяснить у матери и передать ей браслет защиты.
— Ты Правитель?! — задохнулся Крас, застыв с открытым ртом.
— Вот именно! И я тебя переживу! Возможно… Но в остальном — я человек. Я третье поколение Правителей. Наполовину третье. А наполовину первое. Ты же видел, как живут Правители, когда у них нет ни меча, ни силы. Теперь можешь сказать, все что думаешь.
— Это… Это не так легко принять! Я лечу на другую планету, встречаю девушку… Правителя, с которой нас похищают… Она встречает демона, устраивает тут переворот, а теперь сваливает…
— Ну, переустройством, в основном, занимался ты, — не согласилась Анна.
— А меня током не ударит, если мы… ну, это… то, что обычно происходит… Когда уже начинается…
Анна покраснела, ударив Краса под дых.
— А как я тебя не выдам, демон Карсада читает мысли! — озаботился он.
— Кара знает. Знала уже тогда, когда отправила тебя за мной. Пожалуйся, — Анна попросила по буквам, — не проговорись Карсаду! А когда он набросится на Селину, не дай ему ее убить!
— Понял! — расплылся в улыбке Крас. — А как это, быть Правителем?
— Ничего необычного. Там, в подпространстве, всегда пусто. И скучно, если нет друзей, — Анна пожала плечами, возвращаясь к Лие и ненадолго присоединившейся к ним Селине.
Селина несколько удивилась сделанным покупкам, дорога на ее планету для Анны была всегда открыта, как миллион автономных планет империи Карсад. Но рассудила, что подстраховаться стоит — не вышвырнут ли ее после того, как выяснится, что она обманывала императора? И тут же приобрела парочку аэлранов для себя. Торговый центр привел Селину в восторг, ее планета нуждалась в бытовой технике, в химии, в производственных мощностях и в инвестициях. В отделе готового платья она провела недолго. Полюбовавшись на себя со стороны, пока Ора-Олина и Магра обедали, вернулась к тому, с чего начала день, с некоторыми сомнениями подписав еще несколько договоров, после того как демон открыл ей, что ресурсов на ее планете, пожалуй, больше, чем на Мирам. А поверив, начала торговаться, поднимая ставки, как базарная торговка.
День для Вице-правителя и регентов Маары не прошел даром.
В торговом центре Селина и меченосцы были не единственными, полукровки перенимали опыт, исследуя империю, которая управлялась настоящим Правителем и Прозорливцем. На этот раз им не надо было таиться, за ними никто не охотился. Так, наверное, было во всем Олеомском Содружестве, которое, не считая империю Гидра, стояло на двух десятках тысяч звезд. Кроме того, полукровки торопились записать себя на курсы управления планетами, пока не начался учебный год. Кому попало Император кредиты не выдавал, требования были очень высокие. Без знания имперских законов и принципов имперской экономики не так-то просто удержать людей, когда рядом миллионы планет, где всегда рады их принять. А многие бродили по империи, чтобы убедиться, что будущее наступило.

Вернулись домой усталые, но довольные. И почти сразу же пришел приказ вернуться на крейсер, на котором теперь были только два Правителя — Император Карсад и Правительница Катрин. Правитель Каффа и Правитель Зарт пожелали вернуться в свои империи, тогда как два других Правителя решили прогуляться до Огры, столицы содружества Олеом, рука об руку. Они были слишком заняты, чтобы позволить себе часто бывать друг с другом, но повод был.
У флаера Селина оглянулась.
— Это первая и последняя планета, которой мне всегда будет не хватать, — с грустью произнесла она. — Если бы я могла забрать ее с собой!
— Маары тебе тоже всегда будет не хватать, — усмехнулась Анна. — Так всегда с прошлым. И нести тяжело, и выбросить жалко. Это родина, ее забирают и несут здесь! — она приложила руки к сердцу Селины. — Теперь она действительно твоя. В любое время. Значит, ты подняла ее и несешь мудро.
Их провожали веселой толпой. Крас, кроме того, тащил два огромных багажа. Теперь он точно знал, что ему понадобится на крейсере, а что нет, и собирался со знанием дела. Поправились и багажи Селины и меченосцев. Анна взяла лишь небольшую сумку, переброшенную через плечо. Список вещей, которые она могла взять с собой, оказался коротеньким, а все перечисленное не таким нужным, как то, что ей взять запретили. Ничего из того, что могло бы выдать ее, как космическую путешественницу.
Анна обнялась с Лоркой, немного сомневаясь, правильно ли она поступила, но взглянув на Тино, сомневаться перестала. Лорка выглядела счастливой собакой, наверное, получив все, о чем мечтала сидя на окне, с тоскою рассматривая прохожих и насмехающихся над нею голубей. Здесь она была свободна, по собачьему бессмертной, и в таких любящих и заботливых руках, что позавидует любая собака. Теперь ее знали не только на земле, но и в море.
И все же не удержалась и прослезилась. Эта лохматая морда стаскивала с нее одеяло семь лет, не давая проспать сначала в школу, а потом в институт.
Лорка как будто поняла, что с ней прощаются надолго, лизнула в лицо, успокаивая, и тут же отошла к Тино, Оре-Олине и Лиссе, которые провожали и наставляли Краса и Лию, пытаясь лизнуть и их. Анна поднялась во флаер, где Селина, Ганэрон и Камиль горячо обсуждали будущие проекты, которые обросли договорами. Крас и Лия поднялся через минуту.
Полет длился недолго, чуть меньше часа, которые они провели в каюте Краса, где собрались его друзья и… подружки в форме, с любопытством разглядывая Анну и Лию.
— Я им сказал, что ты моя девушка. А то как-то неудобно, у всех кто-нибудь есть, — признался Крас.
Ему сочувствовали, пробуя отговорить Анну от бессмысленного поступка, который грозил Красу глубокими переживаниями. Приводили тысячу доводов, почему она должна остаться. И когда объявили, что крейсер пристыковался к станции космодрома Огры, Анна почувствовала невероятное облегчение.
На этот раз их провожало столько народа, что и Император Карсад не выдержал, прикрикнув, чтобы все разошлись.
— Значит, не желаешь остаться? — хитро прищурился он, когда народу не осталось.
— Нет, Ваше Величество… простите, Император… — Анна закашлялась от волнения. — Мне пора домой.
До дворца правительницы Катрин оказалось рукой подать. Величественные дворцы Правителей содружества выходили на планету в центре ее столицы, образуя огромную площадь, которая заканчивалась у пристани. Пожалуй, площадь была раз в десять больше, чем перед дворцом Селины, расположенная как чаша. От этого казалось, что дворцы парят над землей, утопая в облаке белых цветников. Площадь не была пустой. Скорее, зона отдыха, увенчанная огромными скульптурами пяти Правителей возле каждого дворца. Народу на площади было множество, но правительственный флаер ни у кого не вызвал повышенный интерес. Правителей здесь видели часто.
— Я здесь учусь, — не удержался и похвастался Крас. — Здесь самые большие библиотеки, музеи, выставки самых знаменитых художников и мастеров, самые большие магазины… Здесь живут самые знаменитые и богатые!
— Ну, как у нас в Москве, — поддакнула Анна. — Наверное, ты прав. Полукровки точно так же обустраивали Землю. Была империя и ее окрестности — и никаких стран, — она кивнула на статую Правительницы Катрин, возле которой они остановились. — Гигантомания.
— Значит, улетаешь?
— Значит, улетаю. Но обещаю вернуться!

— Ну ладно, ладно, что теперь-то… Не плачьте, а то чувствую себя, как на собственных похоронах… Тьфу, тьфу, тьфу… Подам как-нибудь весточку…. — Анна тяжело вздохнула. — Закончились космические будни.
Она по очереди поцеловала Селину и меченосцев, попросив обнять за нее Каина. Лию близость двух Правителей, которые стояли неподалеку рука об руку, и брат, в форме капитана, сильно смущал, она краснела и заикалась, стараясь выглядеть взрослой и серьезной.
— Аня! — Лия уткнулась в ее грудь. — Ты про меня не забудешь?
— Вот еще глупости! Нет, конечно! Лорку береги…
— Спасибо тебе… За все! За то, что спасла меня!
— Прощай, — прошептала бледная Селина. — Если останусь жить, надеюсь, мы встретимся!
Бледнеть она начала еще у входа во дворец. Теперь зубы у нее стучали, как от холода, она едва держалась на ослабевших ногах, опершись на Камиля.
— Последний день моей жизни… — неслышно выдавила она, с мукой взглянув на Анну.
— Не забудь протянуть руку демону Карсада, мы с Даем во всем признались! Да не переживай ты так! Исполнились все твои мечты, самое время уйти на ту сторону! — пошутила Анна.
— Не все! — чуть не прослезилась Селина. — Я еще себе памятник не поставила!
— Посадила на планете жизнь, родила народ, построила цивилизацию — поставят! — успокоила ее Анна, обворожительно улыбнувшись грозной Правительнице Катрин, которая старательно делала вид, что гости ее не интересуют. — Ну, открывайте вашу дверцу. Надеюсь, вы ею не ошиблись, а то буду вечным застывшим напоминанием.
— Нам незачем рассматривать космический мусор! — так же мило улыбнулась ей в ответ Правительница Катрин и поманила к себе, взяв за руки и проведя пальцем по запястьям — сняла браслет защиты и аэлран.
Анна тяжело вздохнула, сникнув, провожая исчезнувшие в руках Катрин полезные вещички.
— Ну вот, — пожаловалась она, упрекнув ее. — Лишилась последней надежды остаться вечно молодой и жить долго и счастливо. Я так привыкла к дополнительным мозгам! Я же уже считала их своими!
— Мы рады, что хоть кто-то принес нам весть о нашей дочери, — не удержалась Правительница Катрин от усмешки, взглянув снисходительно.
— Но я же о ней ничего не знаю! — изумилась Анна.
— Вы живете на той планете. И если она там, то все еще жива. Нашу силу и меч несете в себе, — она наиграно смахнула слезу платочком и махнула аморфам, которые готовили портал.
— Откуда столько сырости?! — проворчала Анна, отворачиваясь. — Селина, плакать надо чаще — и вода появится! — полушутя, полусерьезно поддержала она ее, проходя мимо нее, заметив, что Селина вот-вот лишится последних сил. Теперь она была почти зеленой.
Бедняжка…
Посреди залы от четырех столбов загорелся столб синего холодного огня. Когда до него остался шаг, Анна оглянулась. Демон парил рядом, закрыв вид на Краса, Лию, Правителей Карсад и Катрин. Ну что ж, лето она провела замечательно. Анна кивнула Селина. И не говоря больше ни слова, подхватила сумку и ступила в огонь…

— Разве ты не гордишься собой? — усмехнулся голос.
— Нет, я боюсь будущего… Черт… я сейчас образом лечу, или всем своим материализмом?
— Нехорошо чертыхаться перед Господом! — укорил ее голос. — Дорога дальняя!
— Куда лечу?! Зачем лечу?! — в мыслях произошел какой-то переворот.
— У тебя много друзей, которые всегда будут рады видеть тебя снова. Все дороги твои, надо только верить. В будущее, а будущее — это ты!
— И врагов… Забери меня! — простонала Анна, вспомнив, насколько неправильная на Земле жизнь, испугавшись, что демон остался где-то там.
— Сильными без врагов не становятся. Мой враг много больше, а ты кирпичик, который закрывает меня и несет мои меч и силу. Твое время здесь и сейчас.
— Вот интересно, — принялась рассуждать Анна, — если уйти к тебе, это же благо?!
— Хм, почему же тогда ты не можешь смириться с тем, что ко мне уходят другие? Твой отец, твоя мать, твои друзья? И радуешься, когда уходят враги?
— Не знаю…
— Помни. Я — Смерть. Живи!

Предыдущая страница 17 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 18

ГЛАВА 18. ПРАВИТЕЛЬНИЦА АЙРА.

Анну бесшумно выбросило из подпространства с характерным свечением. Она приземлилась чуть выше уровня пола, едва удержавшись на ногах. Глаза к темноте привыкли быстро.
Как будто и не улетала никуда…
Ничего не изменилось. Странно, диван не расправлен, а где мать?! Бросила сумку, не зажигая света, вышла на кухню. И вздрогнула, заметив темный неподвижный силуэт на фоне темного окна.
Мать смотрела в окно — не обернулась, очевидно, не обратив внимания на вспышку. В ночное время квартиру часто освещали всполохи, когда машины выезжали со двора. Видимо, плакала — рука ее застыла на щеке.
— Мама?! — Анна нащупала выключатель и включила свет. — Ты почему не спишь?
Мать повернула голову. Молча, сложив руки на коленях, уставилась на Анну испуганным взглядом. Усталая, осунувшаяся, глаза красные и опухшие.
Анна поставила на плиту чайник, заглянула в холодильник. Пусто. Вернее, все осталось так, как было, когда она отправилась в путешествие. Протухший салат покрылся плесенью, позеленели сосиски и хлеб.
— Ты что, не ела ничего?! — рассердилась она.
— Ты?! — тихо воскликнула мать дрогнувшим голосом, растерянно наблюдая за нею. Но лицо ее тут же начало меняться, набежала тень. Туча перед грозою, наверное, думала, закатить скандал или порадоваться…
Анна нахмурилась, чувствуя себя виноватой. Ну да, задержалась… Пожалуй, надолго. Но от нее ничего не зависело!
— Ты почему ничего не ела?! — строго переспросила она, переводя стрелку. — Нисколько себя не жалеешь! И денег, как всегда, нет!
Анна с сожалением взглянула на ладони. Наверное, там что-то еще осталось… Но ары на Земле не котировались, да и не купишь ничего, ночь, до круглосуточных магазинов далековато, разве что в ларьке. Но там вино, пиво, сигареты и закуска — снеки, сухарики, чипсы. Нырнула в подпространство, высыпав на стол сливочно-ореховых, грибных и со вкусом копченостей моллюсков. Вынырнула, сложила на блюдо. Чай как раз закипел. Слава богу, заварка и сахар в доме были. Даже нетронутая пачка кофе в зернах.
Мать не пошевелилась, оставаясь в той же позе, но лицо у нее слегка вытянулось, в глазах застыло непонимание.
— Мам… — Анна поставила перед нею кружку с чаем. — Может, скажешь чего-нибудь?!
— Что я должна сказать? — произнесла мать, изумленно разглядывая неизвестно откуда взявшиеся раковины.
— Ну, поругай меня! — попросила Анна, открывая створки одной и подвигая к матери. — Попробуй, м-м-м, пальчики оближешь! Это я сама!
— Неважно выглядишь, Айра! — на кухню вплыл демон, занимая чуть ли не четверть ее. Теперь люстра лампочкой был внутри Дая, подсвечивая его изнутри.
Странно, пока была там, не обратила внимания на высоту потолков и отсутствие вот таких висячих казусов. Анна усмехнулась. Демон тоже заметил, что заслонил свет, ужался, шлепнувшись на стол, быстро перебравшись на плечо Анны.
— Господи! — выдохнула мать едва слышно. Лицо ее вытянулось еще больше, побледнело и застыло в гримасе ужаса.
Анна испугалась. Быстро встала, ухватив руки матери и растирая их.
— Мам, все хорошо… Я с тобой, а это мой друг… Ну-ка, пошли! — она помогла ей подняться, отвела в комнату, разложила диван, помогла лечь и накрыла одеялом. Принесла из кухни чай и тарелку с моллюсками, заставив насильно проглотить и то, и другое.
В комнату за нею приполз демон, выплевывая браслеты и аэлраны.
— Сначала браслет защиты надень. Фу, как тут у вас грязно… — он пошевелил щупальцами. — В соседнем доме кого-то убили… А нет… Побили… Только что… Но до полусмерти… А это что? Больной? Нет… Странно… Какой кошмар! — Дая перекосило, точно побили его.
Он взмыл вверх, завис под потолком, распустив щупальца в стороны, как антенны. Сунул голову в потолок, подглядев за соседями сверху, проверил за стеной напротив. Анна застегнула браслет на руке матери, еще один одела на себя. На всякий случай. Микробы у матери получились живучие, никакой отравой их не возьмешь. А может, и не матери, а отца, если планета принадлежала ему, и, не иначе, никак не могли ужиться с некоторыми творениями матери.
Спустя минут десять мать пошевелилась, приподнимаясь.
— Ты где была?! — испуганно уставилась она на нее.
— Ты сама меня отпустила! — напомнила Анна. — На Мирам.
— Куда-куда?! — не поняла мать, вытаращив глаза.
Похоже, она все еще не пришла в себя. Анна уже начала сомневаться, что мать хоть что-то помнить о той своей прежней жизни. Если переходила из тела в тело, могла и забыть. И как теперь разбудить память, которой никогда не было?!
— На Мирам. Система двойной звезды Краас и Ани. Империя Карсад, Олеомское содружество… Ой, мам, там столько всего произошло! — горячо воскликнула она, всплеснув руками. — В Олеомском Содружестве теперь больше десяти миллионов звезд!
Лицо матери снова стало испуганным. Она села, тупо уставившись на Анну.
— Где, где?! — перевела растерянный взгляд на демона.
— Империя Карсад, Олеомское содружество… — повторила Анна, включая телевизор.
На Земле ничего не изменилось. Все те же лица, та же брехня и вранье — и мученики. По нескольким каналам народ раздевали лохотронщики, по двум пугали пришельцами, маньяками и нечистой силой. Еще по четырем призывали объединиться вокруг веры в Сына, Царя и Отечество. На двух спорили, заплевывая другу друга, на одном президент раздавал квартиры. Не всем, на всех нефти и газа не хватит, что ж самому-то останется? Два канала развлекали зрителей парнушкой. Скука смертная…
Вот что бывает, когда сила и меч Правителя уходят от народа!
Она выключила телевизор, невзирая на протест Дая, который убился перед экраном, оттирая выкатившуюся изо рта слюну.
— Ты Правитель?! — в ужасе выдохнула мать.
Анна резко обернулась на голос, просияв. Помнит! Переглянулась с демоном.
— А ты не знала? — с обидой бросила она, проворчав: — Спасибо, сколько времени потеряли! И детство мимо прошло!
— Нет… Не знала, — мать не скоро пришла в себя, будто видела перед собой чудо, несмело дотронувшись до Анны пальцем.
— Айра, у тебя что с памятью?! — раздосадовано произнес демон, снова запутавшись в люстре.
— Признаться… я уже забыла про ту жизнь, — призналась мать.
И вдруг изменилась в лице. В глаз ее, как огонь, промелькнула скрытая неудержимая радость, которая тут же потухла. Губы едва слышно прошептали в пространство:
— Боже, услышал! Теперь могу умереть!
— Так, хватить! — рассердилась Анна. — Я не хочу про это слышать!
— Но как ты… — взгляд матери упал на демона. — Как вы…
— Я все расскажу, — пообещала Анна. — Но сначала накормим твоего демона. Где он? А то придушит ночью… на радостях…
— Он спит… давно, — в голосе матери прозвучала боль.
— Ну так буди! — воскликнула Анна нетерпеливо. — Поверь, тебя столькие ищут, опасно без защиты.
— Лучше бы уж убили! — вздохнула мать. — Демушка… Демушка! — позвала она, погладив себя.
И вдруг окуталась темным облаком.
Анна отпрянула, изумленно вскинув бровь.
— Он спал в тебе?! — вопросительно уставилась она на мать, изучая внезапно происшедшие с нею перемены, ужаснувшись. Такой она ее видеть не привыкла.
Какой же она была худой! Болезненно худой… Мать сбросила килограмм тридцать. И сразу укорила себя. Она никогда не верила матери, когда та жаловалась на слабость. Всегда считала ее здоровой, особенно после того, как врачи не подтвердили ни одну ее болезнь. Даже в детстве на фотографиях мать была полной, а в последнее время и вовсе поправилась — но как-то неправильно…
Теперь кожа на ней висела, как на вешалке, свисая складками, будто из нее откачали все что можно, оставив лишь один скелет.
Анна тряхнула головой, всплеснув руками.
— Господи, какие же вы… — она протянула руку маленькому, безжизненному, грязно-серого цвета сгустку тьмы. — Пей! — сердито повернулась к матери: — А ты ешь! Это приказ!
Сам демон матери подняться не смог. Его приложили к руке, сделав надрез. Демон не реагировал. Попробовали закапать кровь в рот, израсходовав целый стакан. Часть крови просочилась через его тело, проливаясь на пол. Но, наверное, что осталось — оставалось ждать.
Мать кивнула на демона.
— Говорила ей: уходи… Не уходит. Уперлась, и не уходит… Тетя Марина вчера приходила… — виновато произнесла она, повертев моллюска в руках.
— Мам, — сделав себе еще чая, чтобы восстановить жидкость, Анна подсела к матери. — Ты не думаешь, что мне пора кое-что узнать?
— О чем? — равнодушно и отрешенно пожала мать плечами. — Я умерла… Много-много лет назад. Мне бы только империю передать, а там… — она устало махнула рукой, поправив растрепанные поседевшие волосы.
— Даже слушать не хочу! — возмутилась Анна, поправляя одеяло. — Теперь я за вас возьмусь!
— А придется! — усмехнулась мать, вдруг оживившись. Она проглотила моллюска, слизывая языком мякоть. Удовлетворенно кивнула, принимаясь за вторую раковину, изучая узор. — Вряд ли ты сможешь создать свою империю, звезды давно все порасхватали. Мы с твоим отцом мертвые поднимали, чтобы укрепить Гидру, — мать стала сердитой. — Но так то с отцом! Сил у тебя немного, но ты, главное, не высовывайся, на своей земле и звезды помогают. Дай много знает, научит, — мать склонилась над своим демоном, поправляя ему щупальце. — Эх, если бы пять миллионов лет назад, но сейчас… — она тяжело вздохнула, откладывая нераскрытую раковину в сторону. — Не понимаю, почему же ты раньше-то не родилась?
— Почему же ты раньше не пожелала себе дитя? — нахмурился Дай, поглаживая щупальцами своего собрата. — Семя Дайкона могло давно проснуться, когда он еще был жив.
— Мне и в голову не могло прийти… — потрясенно развела руками мать.
— Ну и, что случилось? — полюбопытствовал демон. — Полукровку решила произвести на свет?! — обругал он ее.
Мать сникла, виновато покраснев.
— Да как-то… Посмотрела вокруг — мерзко так, страшно. Учим, когда выше, а ниже — и нас нет. Живу в луже, где идет борьба за выживание низших видов, — мать мрачно нахмурила брови. — Люди имеют силу многих Правителей, скрещиваясь между собой. А сила она и есть сила, убивает все, что против нее. И так захотелось все забыть. Все! Прожить еще одну жизнь, настоящую…
— И что?
— Не получилось, — мать тяжело вздохнула, виновато потупившись. — Это все, что я могла тебе дать, — покаялась она перед Анной. — Дай, а почему ты не пришел ко мне, если остался жив? Я ведь думала, вас обоих убили.
— Он дочку свою спасал, — ответила Анна за демона.
— В смысле? — мать перевела на демона удивленный взгляд.
— Его дочь изгнали. Он узнал, нашел — и угодил в клетку, — пояснила Анна.
Мать кивнула, глядя перед собой в пространство.
— А-а, спас? Дочку…
— Она с Зартом, — поделился демон своей радостью.
— Это хорошо… И что вместе, тоже хорошо, — рассудила мать. — Теперь и умереть не страшно, — снова вспомнила она про смерть, кивнула на своего демона. — Не бросайте Ари, если выживет.
— Мам, ты еще поживешь, поверь мне! — улыбнулась Анна. — Я нашла девочку, которая знает, где держат твой меч и силу. Но ты должна продержаться! С браслетом защиты не пропадешь.
Мать резко вскинулась, попытавшись встать, охнув, схватилась за сердце.
— Девочку?! — в глазах ее застыла боль, губы презрительно скривились. — Что же, они уже детей убивают?!
— Ой, мам, там столько всего произошло! — Анна покачала головой. — Ничем не лучше, чем у нас. Но, давай, сначала я схожу в магазин и куплю нам чего-нибудь. У нас деньги есть? А то после полетов всегда так есть хочется! Теперь я понимаю прожорливость гуманоидов!
— Это тот, который на фотографии? — улыбнулась мать.
— А ты что, фотки проявила?! — оживилась Анна.
Мать кивнула, показывая рукой на стеллаж.
— И записку прочитала. Но мне и в голову не могло прийти… Думала, убили тебя… Или тут, или там… Так казнилась, что бросила тебя одну.
— Не говори ерунды! — Анна достала небольшой фотоальбом, уткнувшись в него. — Впрочем, могли… если бы не Дай. Представляешь, меня похищали полукровки, за мной гонялись Правители, у меня появился парень, а после мне пришлось его бросить! Я, в общем-то, не успела даже соскучиться.
Мать поднялась, порылась во всех карманах, вытряхнула сумку, заглянула на полку под телевизором. Дождалась, когда Анна отложит фотографии.
— Вот, все что нашла, — она высыпала из ладони на стол пару сотенных купюр и горсть мелочи. — Я на работе давно не была… Не могла, — виновато призналась она. — Оденься потеплее, на улице снег.
— Поставь воду, я куплю рожки, консерву и хлеб. Снег?! — изумившись, Анна выглянула в окно. — А какой сегодня день? — опешила она, считая в уме.
— Ноябрь… Тебя не было пять месяцев! — упрекнула мать.
— Да-а?! — брови у Анны поползли вверх. — Мы что, по другому времени живем?!
Мать снисходительно улыбнулась.
— Время — относительная величина. Мы на краю галактики, здесь оно движется с большим числом событий. Как спицы в колесе. Вроде и то же, да не то. А Черная Дыра — это ось, — мать снова погладила своего демона, который лежал у нее на руках.
— Объяснишь мне потом? — попросила Анна. Она отрицательно покачала головой, заметив, что демон собирается с нею. — Не надо, здесь некому нападать. Лучше позаботься о них.
— Слушаюсь! — козырнул Дай.
— И это… надо бы дорогу закрыть… — вспомнила она, спохватившись.
— Ну что же, я дурак совсем?! — обиделся демон. — Так подмел, самим бы дорогу найти!

Съездила в институт, забрала документы, подумывая, а не сдать ли экзамены экстерном?! Передумала, не поверили бы. Для профессоров подпространства не существовало. Это была уже другая наука. Попрощалась с ребятами. Кто-то обрадовался — освободилось место бюджетника, кто-то, что наконец-то нашлась, а кто-то расстроился и проводил ухмылочкой. Еще бы! Поменять учебу в институте на работу посудомойки, пусть и на корабле дальнего плавания — не каждый был готов понять, а точнее, никто. Зато одноклассники, которым не удалость продолжить учебу или найти хорошую работу, завидовали — мир повидает! И как один советовали найти богатого иностранца, чтобы выйти замуж.
— Это да, — согласилась Анна, отвечая: — Все впереди!
Мать забрала заявление из милиции: дочка подалась в тайгу — без электричества, без связи, без почтового отделения. Таких мест пруд пруди, достаточно отъехать от промышленного города километров на двадцать — и вот он, крайний север! Ни дорог, ни водопровода, ни стационарного телефона на семь тысяч жителей, ни автобуса, чтобы после работы домой попасть. Пожалуй, в отделении милиции обрадовались больше других — закрыто безнадежное дело! Слава богу, если бы все дела заканчивались так же!
Но быстро вернуться в империю не получилось. Анна и Дай не отходили от демона матери, который ни на что не реагировал и пятый день лежал без движения, лишь изредка поднимаясь, чтобы присосаться к руке и снова упасть. Дай, обмотавшись вокруг коконом, пытался его согреть, передавая часть своей силы — и тоже ослаб. Теперь и у него вид был неважный. Кровь в теле демона матери не удерживалась, большей частью стекая на пол. Анна начала беспокоиться за обоих демонов, которых сразила болезнь неизвестного вида.
— Мы далеко от Черных Дыр, — мать тяжело вздохнула, заметив, что Анна нервничает. Она тоже склонилась над демоном, слушая его токи. — Ари умирает… Демушка?! Ари?!
— От Черных Дыр? Что ж ты сразу не сказала?! — упрекнула Анна. — Дай, вставай, — решительно потрепала она своего демона. — Мы отправляемся на Черную Дыру! Далеко мы от нее?
Демон поднял голову, с затуманенным поблекшим взглядом.
— Чуть меньше, чем до Маары. Но не намного. Шестьдесят градусов по угловой, за диском галактики, примерно, тридцать тысяч парсек — полтора дня пути.
— Ладно, жди нас! — бросила Анна матери.
— Я понесу его на себе, — Дай качнул щупальцем, поднимая Ари. — Один!
— Одного тебя я никуда не отпущу! — воспротивилась Анна.
— Вы с ума сошли! Это безумие! Какая Черная Дыра?! — всплеснула мать руками. — Младенец! Не строй из себя взрослую! — мать нервно и тревожно оглянулась на демона, удерживая Анну. — Дай, прошу тебя…
— Мама, я Правитель! — Анна расцепила ее руки, отталкивая от себя. — Ты не сможешь мне помешать! Я была уже там, и выжила! — отрезала она.
— Нет, ты останешься, — приказал Дай, поддержав мать. — Я полечу напрямую, чтобы сократить путь. Путь не разведан, нам придется пробираться через империи Правителей, тебя могут почувствовать.
— Но у меня нет звезды! — попробовала воспротивиться Анна.
— Мы не можем рисковать. В тебе проснулась сила! Она может выдать нас. Кто-то должен охранять Айру, ее нельзя оставлять одну. Бог знает, где мы, следовательно, всякое может случиться.
Дай исчез в подпространстве, унося в щупальцах небольшой серый комочек демона матери.
— И пусть не возвращается! Пусть останется там! — прокричала мать вслед, будто видела их. И вдруг глаза ее сделались круглыми: — Ты была на Черной Дыре?!
— Ну, была! — возмущенно отозвалась Анна, все еще раздосадованная, что ее оставили.
Мать присвистнула, открыв рот, задумчиво почесав за ухом. И удовлетворенно усмехнулась про себя, уставившись в пол, чтобы скрыть хищный огонь в глубине своих глаз, который не ускользнул от Анны.
— У тебя мой меч! — не скрывая радости, сообщила она. — Мой! Катрин! Меч перкаров!

Что бы посвятить мать во все баталии и события, которые приключились лично с нею, потребовалось два дня. Мать задавала столько вопросов, что иной раз Анна успевала забыть, о чем, собственно, шла речь.
— Ну вот, так все и было! — наконец, закончила Анна свой рассказ.
Мать надолго задумалась, недоверчиво взглянула на нее, прошлась по комнате, села на стул, сцепив руки.
— Ну и что теперь думаешь делать?
— Собираюсь вернуться на Рос. Я не одна, с Маришей, ее сила знает дорогу на Мета-Прокс. И полукровки горят желанием помочь. Наверное, «РБ8» что-то значит? — Анна нахмурилась. — Но прежде я решила поговорить с тобой. Ты что-нибудь обо всем этом знаешь?
— Так, хватит… не придумывай, даже думать не смей! — решительно запретила мать. — Начнем заниматься. Я попробую подтянуть тебя, — она подняла руку, чтобы погладить демона, и тут же опустила, заметив, что его нет. Лицо ее исказилось болью. — Звезды помоложе примут твое правление. Попробуешь одну, поднимешь планеты, возьмешь еще. Преобразование не каждому по зубам, таких Правителей по пальцам можно пересчитать. Не пропадешь, и деньги для империи добудешь. Да-а, Дай многому научился у твоего отца… — она покачала головой. — Он всегда считал, что звезды нельзя передавать младенцам… — и тут оказался прав! Мне на ноги уже не встать, так что, назначаю тебя своим преемником.
— Что, прямо так возьмешь и отдашь империю? — недоверчиво покосилась на нее Анна.
— А на что она мне?! — рассмеялась мать. Она смерила ее взглядом, одобрительно заметила: — Отец бы тобой гордился. С полукровками, кстати, была его идея. Он собирал их у себя, чтобы приглядывали за звездами.
— Никакую империю никому ты передавать не будешь! — возмущенно отозвалась Анна. — Совсем расклеилась... Почему бы в люди не выйти? Могла бы полукровок учить, им нужна помощь.
— Боже! — мать всплеснула руками. — Если не примешь ты, она достанется той же Катрин… Или разорвут, как империю твоего отца! — в голосе матери снова прозвучала боль. — Огромная империя! На пяти галактиках! Он сытым был всегда!
— Мам, зря ты так, — заступилась Анна за бабку. — Она больше переживает, чем Карсад — и защищает твою империю. Мне Катрин показались искренней.
— Что?! — презрительно рассмеялась мать. — Правитель — искренний?! Запомни раз и навсегда, Правитель и совесть — несовместимы! Меч и сила, вот что может их заставить склонить голову! А она и подавно, она ж из первых первоживущих, чистый перкар, медуза морока… Легко меняют партнера, легко пожирают детей, легко разменивают одно на другое. Катрин не меньше других Правителей мечтает захватить империю!
— Почему же Карсад женился на ней? — не поверила Анна.
— Не женился. Создал союз, связав ее по рукам и ногам. Стоит чуть-чуть отпустить удила, и лошадка понесет. Медузы морока, как амебы… Закрыта — в покое, вышла наружу — началось размножение. В своем стремлении стать снова пространством, порода Катрин рвется, как гнилая тряпка.
— Ты сказала, что я тоже перкар, — напомнила Анна, раздосадованная, что мать все еще копит обиду.
— В чистом виде перкаров не так много, генетика — как Бог на душу положит, — мать опустилась на диван, насильно усаживая Анну. — С одной стороны империю Катрин закрывают империи Карсад, Зарт и Каффа, с другой Правители Зандрана. А Гидра… Гидра обвивает, как вьюнок. Стебли империи раскинуты далеко в сторону, а корни растут в другом месте.
— Но, мам, она столько лет заботилась об империи Гидра, закрывала ее…
— Ты многого не знаешь. Это не они закрыли империю, а я и твой отец, — оборвала мать. — Катрин как раз пыталась избавиться от меня, от Карсада, от Каффы и Зарта. А Зукоррот и Базиар-Шагал помогали ей в этом.
— Тогда, может быть, ты озвучишь свою версию? — попросила Анна, потерев виски. — Я уже ничего не понимаю! Чувствую себя, как ежик в тумане.
— Ну, хорошо… — мать задумалась, не зная с чего начать. — Дайкон был сильным, смелым, в какой-то степени жестоким — одинокий волк, — она улыбнулась. — Но он любил меня. Всегда. Ему нужна была своя стая, свое содружество. Содружества — это семейные образования. Распадаются, переходят из рук в руки, поднимаются и падают. Мы закрыли империю Гидра и объявили о своем союзе. Отец меня поддержал, поздравил, пошутил, что, может быть, скоро тоже попросится к нам. Мы все знали, что наши два содружества, Олеом и Дракон, как две руки, никогда не станут врагами. А спустя месяц, ворвавшись во дворец через два Крыла на Сорее и на Амалит, твоего отца убили.
— А при чем здесь Катрин? — заинтересовалась Анна.
— Попасть во дворец Правителя мог только свой. Дайкон был осторожным. Беспрепятственные коды доступа во дворец знали лишь члены нашей семьи, которую он считал своей. И вдруг я узнаю, что все его звезды, поддерживающие Сорею, перешли в руки Содружества Аскон рода Шимахамши, которое в то время возглавлял Базиар-Шагал, близкий друг моей матери. Тогда я еще ничего не знала об их планах и ее измене.
— Правительницы Катрин?! Моей бабки?! — нахмурилась Анна.
Мать молча кивнула. Взгляд ее был отсутствующим, словно она была там, в прошлом.
— Вот именно… Я убила Базиар-Шагала. И всю его семью.
— И взорвала Наяду?
— Наяду, Сунаир и Руму, поддерживающих Сорею. И пятнадцать звезд, выделенных в отдельную группу и переданных Галактическому Совету, как сеть подпространственных переходов.
— А что потом?
— Сорея была разрушена. Примерно наполовину, — мать усмехнулась, ничуть не сожалея. — Я укрылась в империи, Карсад прикрывал меня. Но Катрин догадывалась, что мы общаемся между собой. Она много раз просила его устроить нам встречу. Я согласилась, все же мать… — мать помрачнела. — А она принесла с собой энергетическую ловушку… Есть такие, что-то вроде клетки для демона. Ее планы войти в содружество Аскон не совпадали с нашими планами. Мною она расплатилась с Галактическим Советом за опекунство над империей Гидра, — мать снова злорадно усмехнулась. — Но Гидра была уже не та! Из тысячи четырехсот двадцати звезд она смогла открыть всего семь. Это звезды, которые поддерживают Огру. Нечто вроде Сореи, но в Содружестве Олеом. И курирует звезды с планетами людей. Людей нельзя оставлять без Правителя, это порядка трехсот звезд. Вот, собственно, и все.
— А… Зукоррот?
— Зукоррот… — мать надолго замолчала. — Меня судили на глазах сорока галактик местной группы. Зукоррот, председательствующий в Совете, требовал смертного приговора. Тогда империя Гидра досталась бы Катрин, как моей наследнице, и Зукорроту, объединись она с ним. Но отец опередил их. А с ним Каффа и Зарт, которые на глазах у всех принесли клятву забвения. За ними клятву начали давать другие, процесс стал неуправляемым. Зукоррот и его единомышленники остались в меньшинстве. Поверь, во всех случаях, направленных против меня и империи Гидра, замешана Катрин. Разорвать империю и передать в другие руки сможет только она.
— А что это за клятва забвения? — поинтересовалась Анна. — Во время церемонии обменивались клятвами. Разве нельзя ее нарушить?
— Нет, это клятвы меча и силы. Они поднимутся на тебя, если ты попробуешь применить их против того, кому дала клятву. Карсад и полукровки обменялись клятвами, теперь его сила и меч будут защищать полукровок, а их мечи и сила служить ему. И только он может освободить их от клятвы, а они его.
— Что же, наша сила и меч не часть нас самих?
— Представь, сосуд. Сила наполняет его и множится, собирая себя отовсюду. Меч — это крепость сосуда. Если у тебя забрали меч, сосуд останется пустым. А если выпита сила, не выйдет меч — он поднимается силой. И тогда сосуд становиться смертным. Мы пропускаем силу через силу, чтобы она стала нашей, и тогда крепнет меч. Как Демушка, — мать снова тяжело вздохнула, переживая о демоне. — У Ари нет силы, чтобы поднять меч и принять силу. А теперь представь, что у меня забрали и то, и другое — и закрыли в другом сосуде, на который каждый Правитель потратил по кирпичику — силу на меч, меч на силу.
— Но они как-то должны были усмирить эти кирпичи! — воскликнула Анна. — Сила и меч слушают волю! Значит, у этой ловушки есть код? И кто-то знает?!
— Не сомневайся, кто-то знает, — подтвердила мать. — Код был разорван и отдан нескольким Правителям в разных галактиках на хранение. Они поклялись хранить его в тайне. Одна копия осталась в архивах Галактического Совета.
— У архивариуса Серин-Саха, — усмехнулась Анна. — Получается, против нас с тобой могут объединиться две группы людей. В Галактическом Совете, или за пределами Галактического Совета.
— Сначала меня надо найти! Через пространство, пожалуйста, да только до Солнца не так просто дотянуться! — криво усмехнулась мать. — Оно в пустом секторе, чуть меньше звездной единицы, и три ярких звезды закрывают его от наблюдения. Оно есть, и его нет. Даже с ближайших звезд его не разглядеть! Млечный Путь отсюда выглядит как туманность, а там звезды — свыше двухсот миллиардов звезд, и девяносто процентов гораздо больше, чем Солнце. Разве оттуда три звезды средней величины видятся по-другому?!
— Ну… — задумалась Анна, пытаясь сложить в одно собранную информацию. — А зачем же Катрин помогала Карсаду с полукровками, если она такая гадина?
— Она никогда не думала головой, тупо идет к своей цели, — пренебрежительно рассудила мать. — На этом сыграл Карсад. Карсад смотрит далеко в будущее, всегда был хитрым и умным. Содружество Зандран уже давно заманивает к себе полукровок. Их звезды рассыпаны по всей галактике Акронос, и хоть одна да найдется в сердце любой империи. Объединить вокруг себя полукровок они с Дайконом задумали давно. Теперь ему ничего не стоит протянуть руку на Маттерус или куда подальше. Он и раньше мог, но много ли сделал бы один? Что помешает другим Правителям сместить его? Кроме того, звезды не лишены амбиций, они не станут терпеть Правителя, который пренебрегает ими, а это неизбежно при таком их количестве. Я уверена, он уже привязал их к своей империи, и возле каждой звезды дежурят пастухи. Это его звездный час!
— Так, стоп, — внезапно вскинулась Анна. — Если нельзя забрать силу и меч из той стелы, зачем держать ее в тайном месте? Сила и меч брата Маришки пробили в сосуде брешь и утекают. Значит, их можно достать из этой стелы и без всякого кода? Может, и твои когда-нибудь сбежит?!
Мать кивнула, устало махнула рукой.
— Наверное, именно на это рассчитывал твой дед… Не думай об этом! Правителей миллионы! Миллионы мечей воткнуты в мою силу, и меч придавлен миллионами чужих сил! Никакому мечу и ничьей силе не разбить этот камень.
— И что? — пожала плечами Анна. — Нам не надо разбивать всю, нам нужно лишь просверлить дырку!
— Ты можешь собрать мечом только свою силу, а не ту, которая остается после других Правителей, — объяснила мать. — Если только он сам не пожелает тебе ее передать. Пока Правитель, давший клятву, жив — кирпичи будут лежать, как чужая инородная вселенная. Посмотри на природу, сила борется с силой! А теперь представь, что хищники пришли от других Правителей…
— Но мам, головы-то у силы и мечей нет! — не согласилась Анна, возбужденно меряя комнату шагами. — Ведь кто-то из Правителей уже мертв, значит, кладка должна начать разрушаться?
Мать тяжело вздохнула, подошла к окну, с грустью рассматривая двор.
— Если бы я могла туда попасть! Но я человек. Во всем… У моего меча и силы тоже нет головы.
— Я начинаю жалеть, что Селина подставила Селину и других полукровок, — расстроилась Анна, вспомнив своих друзей. — Мне казалось, им казалось, что Олеом надежное содружество. Но в тихом омуте, оказывается, столько чертей! Теперь они меж двух огней. Если Катрин предаст Карсада и подставит его, полукровки останутся один на один с Галактическим Советом, который теперь сможет найти все их звезды. Они их зарегистрировали, как звезды империи Карсад.
— Карсад сумеет использовать их против своей женушки, — усмехнулась мать. — Он всегда держит врагов при себе. Но ему часто не хватает силы духа, чтобы поступить, как сделал бы твой отец. Я была уверена, что он никогда на это не решиться, но на этот раз он превзошел сам себя.
— А как ты оказалась здесь? — Анна принесла матери кружку кофе, поставила на подоконник.
— Карсад раздобыл документ, подписанный Зукорротом, который передавал звезды твоего отца, как не имеющему наследника, выделенные Галактическому Совету для поддержания Сореи, содружеству Аскон. И сумел доказать, что тот лжесвидетельствовал, подтверждая несуществующий долг. Чтобы избежать огласки и не лишиться империи, Зукорроту пришлось тайно меня выпустить. А когда я была в безопасности, Карсад обнародовал документ. Зукоррота удалили из Совета, закрыв для него доступ на Сорею. Конечно, он неплохо устроился. Но моя мать сразу прижала хвост. Не думаю, что она успокоилась, — в сомнении покачала головой мать. — Люди немногим отличаются от нас, они наше порождение. Что стало бы с Зукорротом на Земле?! Это такая махина… Забудь! Тебе нужны звезды — я их тебе дам. Ты моя победа! Если ты примешь империю, Катрин останется с носом.
— Я не собираюсь это обсуждать, — отрезала Анна. — Ужас, что сделает Катрин с Селиной, когда узнает, что я Правитель! — испугалась она. — Она как бы уже не наследник, я для нее теперь враг номер один,
— Если бы могла, сделала бы. Зачем ей ссорится с полукровками? — Какой же ты еще ребенок, — она потрепала Анну по волосам. — Карсад прозорливец, ему не сложно разобраться кто перед ним. Он принял игру демонов, только и всего. Вдруг падает завеса в империю Гидра, в которую нельзя попасть, вдруг некто из этой империи прямехонько попадает к демону Дайкона, вдруг он сильно полюбил полукровку, которая приютила этого некто, вдруг кто-то провел преобразование, и, после стольких-то лет, демон Дайкона выходит на тропу войны. Лишь одно из этих обстоятельств любого натолкнет на мысль, что перед ним Правитель, сила и меч которого в руке демона. Ни один демон не станет играть, не имея за душой козыря.
— Но Дай ошибается, он поставил не на ту карту, — рассмеялась мать. — Он не понимает, что значит быть человеком. В мире Правителей ты даже не младенец и не одноклеточный зародыш! Правителей вынашивают три миллиона земных лет. Вот поэтому не дури и забудь! Это черт знает что! Я была уверена, что ты человек, и твой отец — самый настоящий отец. Он, наверное, чувствовал обман. Люди всегда чувствуют подлог. Надо как-то компенсировать ему моральный и материальный ущерб. Все же, он нам помогал.
— Облезет! — вспомнила Анна последний разговор. — Нет, мне надо срочно вернуться! Там моя жизнь!
— Ты с кем собралась в бирюльки играть?! — рассердилась мать. — Ты останешься здесь. Получишь образование, сдашь экзамены, обзаведешься сотней звезд, прописку получишь на Сорее.
— Не-е-ет, это не обсуждается! Мы с Маришей уже все решили! — отрезала Анна, закрывая тему.
— А ты хотела бы, чтобы я приняла с воодушевлением, что моя дочь, не имея знаний, ни опыта, ни, даже, звезды, бросилась спасать меня?! — мать повысила голос. — Ах, ах, пожалейте меня, вот она я, Правительница Айра… Откуда ты знаешь, чего я хочу? Передать империю, чтобы освободиться от бремени! В конце концов, у каждого Правителя есть обязательства, тем он и отличается от человека!
— А откуда знаешь ты, чего хочу я?! — разозлилась Анна. — А может, мне не надо бессмертия! А может, я сплю и вижу, как прожить одну жизнь, но полную, понимаешь, полную до краев! А может, я бегу от серости и убожества?! — Анна ткнула во двор. — Я здесь сдохну от тоски! Хочешь, чтобы я бегала из тела в тело в этой дыре?! Перестань меня учить!
— Все-все! — подняла мать руки, сдаваясь. — Иди, куда хочешь, делай, что хочешь! Но не слишком умно махать у Правителей перед носом мечом и силой, которые живут с ними с сотворения мира! Ты взвалишь на меня все, что с тобой произойдет! Да, я переживаю о себе, хватит с меня злоключений!
— У тебя тоже были героические будни, — напомнила Анна. — В тебя пошла, чего ж ты от меня-то хочешь?!
— Когда у меня начались героические будни, я была совершеннолетним Правителем! — грубо перебила ее мать. — И куда они меня привели?! Давай переберемся во дворец, он замечательно подойдет и тебе, и мне. Сила есть, меч есть, теперь можно. Умру, но память-то при мне! Найдешь, дальше планеты не прыгну. Там тоже люди. Много людей! С моей силой, которая не даст им забыть меня, как помнили здесь, пока не пришли полукровки со всем этим сбродом. Им нужен Правитель, им нужна ты!
— Вот! — воскликнула Анна. — Это надо тебе, а не мне! Опять о себе любимой!
— Ну, можешь меня бросить! — покорно согласилась мать. — Если империя перейдет в твои руки, что тебе помешает? — она обиженно прошлась по комнате, собирая одежду и развешивая в шкафу. — Разбросала тут опять все, — проворчала она.
«Ну, нисколько не измениться, — поняла Анна. — Хоть Правителем, хоть… трижды червяком!»
Она оделась и вышла, понимая, что ей некуда пойти. Исчезла на пять месяцев, и через месяц ее уже забыли. Даже Алекса и та повела носом, когда подсели в кафе, заговорив с нею, а не с Алексой. Мать было жалко, но с какой радости ей брать на себя чужую ношу? Не проще ли вернуть меч и силу, чтобы наладить свою и ее жизнь? «Угол вселенной…» И ни у кого не спросишь, где у вселенной угол, она ж круглая! А мать не скажет — из принципа!
Странно, зима. Снег. Жалко, что лето закончилось.
Ладно, сама как-нибудь разберется.

Два демона вернулись лишь через две недели, оба пышущие здоровьем и довольные. Благодаря браслету защиты, мать тоже поправилась быстро. Кожа на ней уже не висела, на щеках появился румянец. С деньгами, правда, был напряг. Анна несколько раз сходила на автомойку, где частенько подрабатывала раньше. Грязное начало зимы — заказов было много. Но на работу времени почти не осталось, когда мать крепко взяла ее в ежовые рукавицы, очевидно, преследуя какую-то определенную цель. Или дать понять, что до Правителей ей далеко, или избавить от мыслей о Мета-Прокс, или научить всему, что хоть как-то могло ей пригодиться — оставалось только догадываться.
Встреча матери и ее демона состоялась в подпространстве. Мать как раз проводила урок работы с материей подпространства, как с жидкостью, которая могла иметь свои течения, плотность и слои. Принцип работы с прошивкой пространства был не сложен, труднее завязать узлом свод, который по существу представлял собой пустое место. Учились на карандашах, потом на зданиях, потом подтянули к Земле Марс и Плутон. Развязали и связали по новой. И, наконец, подтянули к Солнцу одну из звезд империи Гидра.

Анна удивилась, когда поняла, что империя — это не количество разбросанных на огромных просторах космоса звезд, а звезды, связанные между собой.
Сама связка лежала выше подпространства, там, где расстояние фактически стремилось к нулю. Максимальная скорость пространства измерялась скоростью фотона — триста тысяч километров в секунду. Подпространственная квадратом скорости пространственно образующих частиц — девяносто миллиардов километров в секунду. То, что было выше подпространства, в прокладке, эта же величина однородных частиц подпространства была равно один и восемь на десять в двадцатой степени километров в секунду. Подпространственно образующая частица, подобная фотону, достигала квазара, расположенного в десяти миллиардах световых лет, всего лишь за девять секунд.
Особенность неоднородности подвселенной была в том, что ее своды можно было прошивать между собой, протягивая один через другой. Собственно, туннели (порталы), связки звезд (переходы), гравитационные орбитали (сообщения) — и были теми дорогами, которые демон учил ее закрывать. Выворачивая в пространство указатели, звезду как бы отрезали от внешнего мира. Теперь она все видела, все слышала, и оставалась невидимой, удерживаемая лишь гравитацией и связкой с имперскими звездами.
Естественно, Правители во всех трех ипостасях были несколько ограничены. Максимальная скорость Правителей в пространстве, при хорошем разгоне, что было возможно лишь в открытом космосе, достигала величины три тысячи километров в секунду. На соседнюю звезду, расположенную на расстоянии три с половиной световых года он мог бы ступить не раньше, чем через триста двадцать лет. А до квазара, который отстоял на расстоянии десять миллиардов световых лет, добрался бы через биллион лет. Но в подпространстве скорость перемещения резко возрастала. Преодолевая расстояние через подпространство, он оказался бы на соседней звезде через пару секунд, а до квазара, при той же скорости, добрался бы за триста двадцать тысяч лет. Но при такой скорости надо знать, куда бежишь. Без проторенной дороги и указателей нипочем не угадать, когда и где остановиться. Пространственные объекты в подпространстве виделись смазанными, расстояние в привычном восприятии частично переставало существовать. Поэтому бегать с такой скоростью получалось только у себя в империи, когда звезда, или часть империи являли собой ориентир. В противном случае, скорость приходилось соблюдать допустимую, чтобы видеть пространство.
Свод выше подпространства и его скорости использовалась лишь в случаях, когда преодолевали расстояния между галактиками. При скоростях свода, расположенного выше подпространства, Правитель мог пролететь галактику и не заметить ее, а добраться до ближайшего квазара за пару тысяч лет. Расстояний в прокладке не существовало вовсе, как и пространственных объектов. Ориентиром в этом случае служили галактики.
Порталы для людей устраивались по тому же принципу. Естественно, скорость перемещения людей была на порядок ниже. Кроме того, приходилось искать обходные пути. Пробить головой звезду, как это делали Правители, человеку было не дано. С появлением аэлранов ситуация изменилась. Аэлран старого образца являл собой часть вырванного из бытия пространства. Так стало возможно перемещение на огромные расстояния. Но существовала опасность угодить в гравитационную ловушку Черных Дыр или нейтронных звезд. Преодолеть такую ловушку мог лишь достаточно крупный объект. Аэлраны последнего поколения переносили не физический объект, а трехмерное изображение выделенного пространственного образа и материю сознания. Опасность столкновения с физическим объектом перестала существовать, но ограничения все же остались — без точных координат пункта отправления и назначения объект мог потеряться в бескрайних просторах.
Другое дело подшивка звезд. Геометрия тут, пожалуй, была неприменима. Есть один свод (Просто) — пространство, есть второй (Протос) — подпространство. А есть подшитый под тот и другой свод (Профон) — подкладка. С одной ее стороны брала начало мертвая зона, там начиналась Бездна, а с другой стороны проходила граница еще одной подвселенной — горячей и живой.
Всему живому рано или поздно предстояло уйти в одну из сторон…
В Бездне сознание надолго не задерживалось. Всей своей мощью Бездна успокаивала его навек, подобно тому, как затухающей волной умирает одинокий электрон, выбрасывая квант землицы. А там, где было светло, тепло и благодать, сознание могло существовать сколько угодно, заботливо окруженное землицей.
По сути, землица являлась матричной памятью, которую Бог держал в своей руке. Разница между человеком и Правителем заключалась в том, что до Страшного Суда матричную память человека — его душу (землю), нес на себе ближний человека. А матричную память Правителей Бог не доверял никому. Слишком большая на них лежала ответственность. Правители прошивали своды, цементируя пространство, заполняли пустоты, присматривали за звездами, плодили жизнь, людей обращали лицом в его сторону…
Да мало ли в подвселенной дел?!
И не имел привычки давить, позволяя творить на свое усмотрение, чтобы потом судить по совести. Разрешал немного погостить, чтобы могли испросить у него совета, задать вопрос о наболевшем… — ненадолго, навечно в гостях сидеть не позволялось.
Возможно, такой расклад кому-то показался бы несправедливым. Тот, кто познал жизнь, будь то человек или Правитель, верил, что жизни без жизни не бывает…
Но Бог был иного мнения. Он не считал бессмертие Правителей благом, а как раз таки наоборот — тяжкий крест, когда встреча с ним откладывалась. Он был Благо, а все остальное суета сует.
Поднебесная для Бога была то же самое, что пространство для Правителей — пустой, мрачный, мертвый холст, на котором он изредка малевал картины. В отличие от Правителей, которые, по сути, были его первой попыткой как-то изменить существующую реальность подножия ног своих, Бог украшал себя любимого, переложив заботы украшать лужу под ногами на тех, кто в ней плодился и размножался. Но Правители к своей луже привыкли и полюбили ее. И, в конце, концов, их мнение с мнением Бога резко разделилось. Здесь они были хозяева жизни, а там не пришей кобыле хвост — пятая лапа на киселе.
А спустя время, когда жизнь как будто стала налаживаться и знаний как будто накопили на все случаи жизни, многие Правители уже не искали его, стараясь обходиться своим умом…
Для строительства империи две точки пространства соединялись через подпространство, которое стягивалось прокладкой, пока не начинали действовать силы отталкивания. То же самое, как сжать пружину. И сразу после этого прокладка завязывалась узлом. Через какое-то время подпространство затягивало шрамы, рассасывалось и становилось однородным. В пространстве (Просто) вроде бы ничего не изменилось, а в подпространстве (Протосе) и в прокладке (Профоне) между звездами образовывалось некое поле, как следствие взаимодействия сил. И чем дальше была звезда, которую подтянули к империи, тем сильнее проявлялось напряжение.
И вот это-то поле и его напряжение были тем жизненным пространством, которое питало, кормило, охраняло Правителя. Он мог пить это напряжение, как вино. Для звезд это тоже было чем-то вроде жарких объятий, когда одна звезда могла подкормить другую, или наоборот, принять на себя часть бремени. Она была уже не просто звездой, а членом общества, овцой стада под пастухом.
С дворцами оказалось еще проще. Несколько дворцов стягивались между собой внахлест. И получалось, что в пространстве они отстояли далеко, а если в это время быть во дворце, то можно из одной комнаты на одной планете перейти в другую, которая была уже на другой планете. Тот же портал, когда два его конца выворачивались наизнанку.
Да, полукровки такой дворец или империю построить не могли. Здесь играли роль не столько знания, сколько качество и состояние строителя, способного работать на всех уровнях бытия. Они наполовину оставались людьми, подпространство для них существовало разве что как четвертая плоскость трехмерного измерения. Карсад оказался мудаком. Задумав объединение, он ничего не терял. Не усложняя жизнь полукровкам, подтянул их звезды к имперским, чтобы весело существовать в этом пространстве. Двум Правителям в этом пространстве места не было и не могло быть, а полукровкам вполне хватало силы звезды, которая продлевала им время от времени годы. По сути, это была капля, которая падала на них, тогда как Карсад пил эту силу каждый день.
Миллионы звезд!..
Сразу за всеми звездами не уследишь. Многие вообще не имели живых планет, довольствуясь созерцанием чужой жизни. Поле было общим, а Правитель и родителем, и дитем, который заботился о них, давая им осознание собственного Бытия. И получал в ответ и любовь, и заботу. Но так долго продолжаться не могло, если Правитель не справлялся с обязанностями. Звезды без внимания начинали угасать. И стоило ей заподозрить, что ею пренебрегли, как она тут же покатилась к другому Правителю. Но без веского основания предавать они не умели, поэтому империи Правителей более или менее оставались стабильными. Их переманивали, их задабривали, им обещали златые горы, их брали, как невесту, полагая огромный выкуп — и чем больше был гарем, тем престижнее ее положение. А уж если ее передали малолетнему Правителю, то же самое, что осчастливили материнством. Первая звезда была первой во всем.
Вице-правители были как цветы, которые Карсад посадил на своем поле. Регенты, наместники и лорды — стебли и листья. Полукровки охраняли звезды и работали на его благо, уплачивая в казну немалые налоги. А империи содружества, подтянутые друг к другу, теперь не столько отдавали, сколько брали.

Заметив своего демона, мать охнула, ноги у нее подкосились. Они обнялись и долго стояли, поглаживая друг друга, видимо, о чем-то разговаривая телепатически. А после дружной толпой вывалились из подпространства и закатили праздничный ужин. Гостей не приглашали, праздник был семейный. Выбор не велик — или демоны, или гости. Мать, наконец, поверив, что демон ее жив-здоров, сильно помолодела — и пока готовила, не переставала любоваться им. Ее демон и она сама жалели только о том, что Лорки рядом нет. Оказывается, Ари сильно привязалась к собаке, ассоциируя себя с нею во сне.
— Поэтому она была слишком умная? — усмехнулась Анна. — Здесь в четырех стенах, а там вся планета, тут на мир из окна, а там из кабины пилота. С Тино ей хорошо, — не разделила она их грусти. — Вы лучше расскажите, как там, на Черной Дыре?
— Наши освоились. Ведут поиски собратьев. Пятьдесят тысяч особей это мало. И почти все самочки, не способные дать здоровое потомство, — демон безнадежно махнул щупальцем. — А самцов раз-два и обчелся. И не известно, как себя поведут, если ни одна не принесет потомство.
— Может, это болезнь? — предположила мать. — Сильно-то не расстраиваются пусть. Им как раз рожать теперь! Ваша живность вне пределов Черных Дыр не выживает.
— Я им то же сказала! — Ари погладила мать по голове, обращаясь с нею, как с дитем. — Лет пятьдесят пройдет, будет видно. Ну да это быстро.
— У нас три бабы и, наконец-то, один мужик?! — пошутила Анна.
— Я в Раю! — порадовался Дай. — Но там лучше, там я Бог! — он неопределенно и не без гордости ткнул в потолок щупальцем. — Значит, освоили стройиндустрию? — оценил он новые навыки Анны. — Будем строить империю?!
— До стройиндустрии далеко, но я вот о чем подумала, почему мы забились в эту дыру и сидим, как идиоты? — вдруг спохватилась Анна. — Мне как-то в голову не пришло, что мы можем забуриться в любую точку планеты! Поразительно! Я даже могу по магазинам пробежаться!
— Вот! А говоришь ума много! — поддела ее мать.
Засмеялись и оба демона. Мать снисходительно потрепала Анну по волосам, взъерошив ей челку и погладив Дая.
— Вон твоя голова, на плече сидит. А по магазину — плохая идея. Расплачиваться придется продавцам… — пожурила она. — Есть один закон… Ешь, пей, веселись, но помни, обманешь силу — обратит в немощь. Сила быстро учится. Все, что до людей, это одно — у них твоя голова, а люди другое, у них своя.
— Жаль… Так, собираемся… И куда? Ткнем сейчас в глобус… — оживился Дай.
— Необитаемый остров… Круто! — изучая тропический пояс, обрадовалась Анна. — А на Земле такие места еще остались?

— Не смотри по сторонам! Сосредоточься! — мать снова заметила поземку. — Будь на моем месте настоящий Правитель, тебе бы уже оторвали и руки и ноги. Ладно, еще раз по нитям силы, и на сегодня закончим… — недовольно проворчала она. — Каждый день, каждый день изнуряют себя Правители, чтобы иметь то, что имеют!
— Не все, — Анна упала на траву без сил, сплюнув кровью. — Сдается мне, ты преувеличиваешь… Люди, как Правители.
Тренировки продолжались пятый месяц. Болело все, что у нее было. Мышцы давно стали деревянными — не согнуть, не разогнуть.
Два демона вывалились следом.
Наматывали круги по орбите вокруг земли матушки, а потом и возле гигантов. Анна то удирала от двух демонов с мечами, то нападала на них. Она уже давно не считала, сколько раз ее проткнули насмерть. Передавая знания и навыки, ни мать, ни демоны не знали жалости. И если Дай еще как-то предупреждал ее, то Ари мочила с ходу, выскакивая всегда неожиданно и там, где ее не ждешь.
— Не все и имеют! — отрезала мать, показывая рукой вверх. — Вперед! И не надо ее жалеть, — приказала она демонам. — К тебе, дай, это в особенности относиться. Там, куда вы собрались, жалеть не будут! Теперь, надеюсь, понимаете, какую затеяли глупость? Ты ребенка собрался угробить! Ничего, пять миллионов для Правителя, тьфу!
— Мам, а может, хватит? Давай я лучше тебе цветов помогу нарезать?! — взмолилась Анна.
— Сама нарежу… Кстати, ты не могла бы вызвать к жизни еще кроваво-красных? Луковички на мах ушли…
— А еще розовеньких с желтенькой серединочкой… — обозлилась Анна. — Нет, не могла бы! Отойди, Ари, я в нее молнией сейчас запущу!
Мать усмехнулась и пошла к грядке с цветами, которые пока никто никак почему-то не назвал. Кто как. Продавцы цветочных ларьков придумывали название сами. Красивые цветы получились, неприхотливые, в вазе стоят долго, а если в горшке, цветут весь год, но помельче. Дизайн разрабатывали вдвоем с матерью, в формах жизни она здорово разбиралась. И сразу же обозвала все ее творения бракованными изделиями.
— «Ну что за сила у вас с отцом? — недовольно ворчала она, заставляя вернуть очередную форму жизни в подпространство. — У того тоже одни клыкастые ящеры в панцирях и на столбиках получались!.. Дай, не смей ей подсказывать! — набрасывалась она на демона, если тот начинал исподволь направлять силу Анны. — Пусть сама учиться! Да что же это такое?!»
— «Ты сама сказала, сила у меня тоже перкара, а не обрака, как у тебя!»
— «Стараться надо! Твоя бабка Катрин одним щелчком вызывает биологические цепочки. Пусть по заданной программе, но не брак! А это что у тебя? Это он серенаду любимой поет, или волки его дерут?!»
— «Она миллиарды лет живет, научусь, — злилась Анна. — Моллюски у меня неплохо получаются…»
— «А пока учишься, все звезды разбегутся! Моллюски — низшая форма жизни. Если бы еще и с ними не справилась, на что бы ты была годна?! Разве что выбросить вон! Ты их не придумала, ты их повторила, а это, милая моя, плагиат! Чувствовать надо, прожить жизнь своим творением, раскрыть содержание! Грубая работа, убирай! — без жалости резала она очередной проект. — Ну как ты могла кого-то чему-то научить?! — искренне удивлялась, мать корила демона: — Дай, пожалуйста, не пытайся подменить ее собой. Она должна уметь реально рассчитать свою силу!»
Сладить с матерью не хватало никаких сил. И то ей не нравилось, и это. Доставалось и демону. В последнее время он вел себя тише воды, ниже травы, а если на него покрикивали, молчал, как рыба, виновато потупив сведенный в пучок глаз. Ослушаться матери и ее демона Дай не решался — прижал щупальца, послушным стал, ласковым, лебезит, комплементами сыплет, готовить научился, гремит на кухне сковородками…
Наверное, Дай был даже счастлив — подолгу вспоминают Дайкона втроем на кухне…
Пару раз оба демона слетали на Черную дыру и подкормили себя целебными энергетическими шариками — и оба раза брали ее с собой, прогоняя по разработанной матерью программе обучения. Спустилась почти к самой поверхности…
И так хотелось махнуть на Маару!
Особенно после того, как демоны сообщили, что у Селины, в общем-то, все в порядке. Ни Селина, ни Маришка, ни Крас не выходили из ума. Странно, она вдруг стала остро чувствовать, как ей тесно с матерью на одной планете — места мало. Попроситься, разве что, повидаться?
Но мать и без меча могла усмирить кого угодно. Она каждый раз удивлялась, как можно не уметь элементарных вещей, которые даются каждому Правителю с пеленок.
Посмотреть бы на саму…
Анна выбросила нить силы, ступив на нее одной ногой. Демоны уже висели на своих нитях, перерубив тонкую нить. Она на ходу собрала силу мечом, выбросила новую, соскочив с той, которая падала вместе с нею, разрезав обе нити демонов. Молния ударила рядом где-то рядом с ними — опять мимо! Засмотрелась на другого демона…
Искры из глаз…
А демоны не промахивались — никогда! Если не сбить на ходу… И спрятаться негде… Может, на Карсидане? Или на Дайконе? Нет, лучше на Хурхарухе… Боже, еще и ты подножку поставил! Бог бессовестно объединился с матерью, натравив на нее, черт знает каких чудовищ, которые лязгают зубищами у самого носа. А не успела увернуться, жалят! Или прямо на дороге вырастает воронка, на которой нельзя не поскользнуться. И самое странное, что их никто кроме нее не видит!
Впору пролить слезу!
Ни в то, что можно достать меч и силу, ни в то, что можно попасть на Мета-Прокс, где их хранили, ни в то, что она Правительница — мать не верила. Для нее она была махоньким прикормышем демона, который не мог позаботиться сам о себе.
И каждую ночь просыпалась по нескольку раз, бросаясь к кровати Анны, чтобы постоять несколько секунд, поправить одеяло и тихонько вернуться в постель…
Надо заметить, Ари стояла на том же: «Нет ума, и дать не можем — не ремешком же вас стегать!». Обе переживали лишь о том, что империю Гидра, которая достанется Катрин, если Анна не примет ее на себя, уже не собрать. Они как сговорились, доказывая Анне ее несостоятельность.
Но Анна сама о себе была иного мнения. То, чему учила ее мать, полукровкам не снилось. Да, у матери были свои секреты, которые она открывала ей, но и без всех этих тонкостей полукровки не раз и не два побеждали Правителей. Слушать обидные слова было обидно вдвойне. Сколько им лет, а сколько ей?!
Кстати, надо бы узнать!..
Впрочем, не зря ее боялись. Разве никто не охранял Сорею и звезды, которые она взорвала?! Мать нисколько не жалела о содеянном, повторяя каждый раз одно и то же: «Надо было к чертовой матери взорвать всю Сорею!»
Так, теперь преобразование… Точечным массажем, не разрушая ничего…

— Мам, я так не могу, я должна знать, что там все нормально! Я честно, не буду никуда лезть!
— Анечка, Правители не прощают ошибок! Ты понимаешь, что там идет война?! — мать гневно сверкнула глазами.
— Я поняла, что Правители — всерьез и надолго! Но я не могу, у меня сердце разрывается! — взмолилась Анна. — Я только одним глазком!
— Твой демон… Дай, — воззвала мать к совести демона, — ты понимаешь, что ты слишком известная личность?! Когда вас увидят вместе, на нас будут давить через нее! Уж не думаешь ли ты, что Правители Олеома разменяют Олеом на сопливого младенца?!
— Мама! Они демоны на одно лицо! А если не опознают?!
— Ты подставляешь империю Гидра… — не терпящим возражения тоном заявила мать. — Примешь ее, делай что хочешь! Хотя бы молодые звезды… У тебя будут дополнительные источники силы и надежный тыл!
— Мы выйдем на Черной Дыре и вернемся на планету Селины. Кто хочет попасть на Солнце через Черную Дыру, милости просим — пять Правителей попробовали… Ну не преувеличивай ты так! Тебе бы только империю спихнуть!

— … Нет, нет и нет… Я все равно уйду. Там друзья! Меня не изнасиловали, я не лежу под забором… Катрин, Катрин… сдалась тебе эта Катрин!
— … Ну и что, что умеет. Мы закроем дорогу.
— … Кто, я медуза морока?! А сама ты кто? Твоя наследственность!..
— … Мы будем беречь себя… Мы забудем… Мы не станем… Мы побежим, чтобы пятки сверкали… дай, а ты что молчишь?!
— … Ну, мама, ну, не начинай все сначала… Нет, я не стану править империей, пока не расшибусь в лепешку, создавая свою…
— … Нет, я не буду создавать, я не знаю, что я хочу…
— … Ладно, рисуй…

Предыдущая страница 18 Следующая страница


19 Анастасия Вихарева

ГЛАВА 19. СВОБОДА НЕ ВСЕГДА СВОБОДА.

Анна расправила щупальце. Из дому ее никто не отпускал. Просто собрала рюкзачок и слиняла… — слиняла она, а демон присоединился в дороге.
Наверное, ему здорово всыпали — дожидалась чуть ли не три часа.
А пока ждала, решила перекусить — и сразу заметила шерстяные носки, теплые куртку и брюки, сытные соленые орешки с сухариками. И много чего еще, что она точно не ложила. И письмо с наставлениями…
«Поцелуй от меня Лорку…»
Поцелую, если не исключили из всех списков граждан империи Карсад…
Почему мать всегда обо всем знает заранее? Тоже Провидица?! Не в смысле, знает наперед, а обладает аналитическим складом ума, легко просчитывая вероятность будущего.
Полтора года она дрессировала ее, не давая ей ни минуты отдыха. Но, наверное, не зря, Анна вдруг почувствовала уверенность, которой у нее не было раньше. В том, куда движется, что делает, помнила дорогу. И научилась чувствовать подпространство, в котором было безопасно. Пространство было как вода, в которое погружаешься — и рассеивается взгляд, отвлекается внимание. Теперь она понимала демонов, которые никогда не выходили из подпространства полностью, оставляя ушки на макушке. Они не только видели его, они еще слышали, воспринимая его вибрации, как запах.
— Уф, не спрашивай! — сразу предупредил демон. — Господи, неужели удрали?!
— А ты! Чем ты лучше?! — упрекнула Анна, вспомнив, сколько внушений за последнее время он сделал сам.
— Ну… По идее, они правы… Ты же вот такая кроха! — он сильно приблизил одно щупальце к другому. — В печенках у меня это сидит! — он скис, всем видом выражая тяжесть ответственности.
— Да ну тебя! — отмахнулась Анна, закидывая в рюкзак остатки еды. — Сразу предупреждаю, будешь искать способ остановить меня, видимся в последний раз!
Дорогу закрыли, попетляли, снова все закрыли. И прямехонько направились к Черной Дыре. На всякий случай несколько раз нырнули и вынырнули, пролетев часть пути через пространство, прерывая след. Загнули демонам матерный кукиш, когда трое внезапно попытались пощупать неизвестного вида существо, не сразу узнав собрата, а когда узнали, свистнули, провожая новую демоницу противоположного цвета всеми своими сородичами. Куснуть Анну никто не пытался — на Черной Дыре еды было навалом, к тому же, тут ее знали все. И вышли на охраняемую дорогу, которая вела на Маару к Молиар.
Всего-то ничего, трое суток пути!
Оказывается, галактика тоже имеет начало и конец — от одной Черной Дыры до другой…

— Боже! Заберите меня демоны!!! — в покои Анны влетела Селина, сбив на ходу два пуфика. — Создатель! Мы же не ждали уже!
Возле Анны Селина остановилась, вдруг разом успокоившись. Тепло обнялись, сев на широкий диван, взявшись за руки. Выглядела Селина обычно, встретишь в толпе, ни за что не догадаешься, что перед тобой Вице-правитель. Простенький халат, в тапочках, волосы чуть отросли и теперь были до плеч, похудела, нос торчит остро, опали щеки, но покрыты румянцем. Минимум украшений — браслеты на запястьях и тонкий золотой обруч, увенчанный листом плюща на голове.
— Рассказывай! — попросила Анна. — Ну!
— Ой, что было, что было! Даже не знаю с чего начать! — Селина похлопала себя ладонью по солнечному сплетению, чтобы отдышаться, сделав таинственное лицо.
— В общем, я испарилась, — помогла Анна.
— С демоном. Он вошел в портал одновременно с тобой. Подмигнул и вы оба исчезли. Но портал не закрылся… Правительница Катрин срывается с места и прыгает в него…
— И тоже исчезла? — испугалась Анна.
— В том-то и дело! Нет! — воскликнула Селина с жаром. — Кто-то закрыл портал с той стороны!
— Дай, ты закрыл портал?! — строго спросила Анна демона, который развалился в кресле, подперев одним щупальцем голову, еще два закинув за голову, двумя облокотившись на подлокотники, а четыре свесив, как ноги.
— А ты хотела, чтобы она дорогу запомнила? — проворчал демон. — Это односторонний портал, связки у него нет, дорога в одну сторону… Он открывается всякой вещи, когда ее хотят вернуть назад, — объяснил он. — За основу берут координату времени, с поправочными константами, а там… как Бог на душу положит. Односторонний портал — почти что смерть!
— Да-а?! — опешила Анна. — А что ж ты раньше не сказал?!
— Ну, — безразлично произнес он, слегка нахмурившись. — Я знал, что мы выживем!
— И? — она повернулась к Селине. — А что Карсад?
— Император начинает гомерически хохотать! — пожала Селина плечами, словно в недоумении, до сих пор не разгадав причину. — Они разговаривали на своем языке... — нахмурилась она.
— А Катрин?! — с крайней нетерпеливой заинтересованностью спросила Анна.
— У нее начинается истерика, она в ярости… — Селина напрягла память, наморщив лоб. — Швыряет в Императора всеми предметами, которые попадают под руку — и при этом улыбается, представляешь?! — возмутилась она. — Нет, ты представляешь?! — Селина всплеснула руками, уставившись на Анну. — А тут еще входят два Правителя Каффа и Зарт — и тоже ухмыляются, подтрунивая над матерью…
— Говорили обо мне?
— Нет, — Селина в сомнении покачала головой, задумавшись. — Скорее о твоем демоне. Ой, ты знаешь, я была в таком ужасе… — похоже, Селина так прониклась воспоминаниями, что вспотела, утирая лоб сложенным вчетверо носовым платком. — Ни живая, ни мертвая! Естественно, перепугались все… Та девочка… Лия — упала в обморок… Я все помню так смутно, наверное, тоже была в обмороке!
— Значит, мать была права, — со смешанными чувствами, Анна встала, нервно прошлась по гостиной, остановилась у подставки с графином, залпом выпила стакан воды.
— И что потом? — прищурилась она, повернувшись к Селине.
— Ну, объяснять ничего не пришлось… Вернее, я протянула руку демону, но он лишь похлопал меня… Вот так! — Селина изобразила успокаивающее движение. — Потом Правительница Катрин и Император Карсад обнялись, как ни в чем не бывало, позвали к Лие доктора…
— А дальше?
— А дальше… Дальше все. Нам позволили погулять по Огре. Через четыре дня Крас отправился на крейсер, а мы вскоре были на Прокусе. Через императорский дворец. Ой, у него такой огромный дворец, — восхитилась Селина, округлив глаза. — Наверное, на крейсере было бы быстрее… Но от Прокуса до Маары рукой подать. В общем, у меня сложилось впечатление, что Император знал о тебе, и о том, что я помогаю, и о наших планах относительно Рос…
— Рос? Что ты имеешь в виду?! — испуганно вскинулась Анна.
— Баярик и Мариша сейчас во дворце, — сообщила Селина с виноватым видом. — Мы видимся, когда я бываю по делам на Валеране, на Прокусе или на Огре. Иногда Император с ними занимается. Опекунство передали ему. Меланит возбудила против него уголовное дело, но доказать ничего не смогла, — Селина недовольно скривилась. — но ей вернули воду и потребовали выплатить компенсацию за планету, — она с одобрительной усмешкой взглянула на Анну. — Вы, кстати, зачем ее взорвали?!
— Решили, что за смерть Мерта надо как-то наказать.
— Так вот, — продолжила Селина, — предоставить двух опекаемых Правителей она не смогла. Сейчас в Галактическом Совете идут проверки по всем опекунам. Вопрос этот поднял Император Карсад, когда его обвинили, что он объединился с преступниками, захватившими звезды Правителей. То есть с нами… В общем, перевел стрелки. Теперь, похоже, оба скандала пытаются замять. Там происходит что-то непонятное. За Правителями нужен глаз да глаз, но на Сорею нам еще не скоро удастся бросить провод. Мы знаем по слухам, по своим каналам из других империй.
— А как дела продвигаются у остальных? — полюбопытствовала Анна. — Не жалеют?
— Нет, что ты! Мы теперь, как настоящие Правители… — улыбнулась Селина. — Попасть к нам можно лишь из империи через пропускные пункты, вся автономия закрыта. А на постах теперь дежурят меченосцы и один — два демона. Воду Правители воровать перестали, мы тоже не воруем. В принципе, неплохо. Сначала была небольшая путаница с людьми, со звездами, с планетами… Такой поток беженцев начался! А когда появилась вода, и установки таможенных границ, вроде как утряслось, жизнь потихоньку стала налаживаться. Правда, некоторые звезды меченосцев, которые находились вблизи империй Катрин и Зарт, передали им. Они поклялись, что ребят наших не оставят и силой с ними поделятся. Отказался только Правитель Каффа, но это и понятно, в его империи производят крейсеры. Туда не все из содружества могут попасть. Есть список планет, где мы можем бывать для деловых встреч.
— Значит, Карсад от женушки откупился! — недовольно нахмурилась Анна.
— Похоже на то, — согласилась Селина. — Теперь в галактике у нее империя круче, чем у местных Правителей. Так что она тоже… Императрица! Но ребята не жалуются. Она сильно крутая Правительница, — Селина вздохнула с потаенной завистью. — Щелкнет пальцем, и с неба сыплются формы жизни. Даже в подпространство не заходит! Ребята от нее в восторге.
— А самим-то им что-то позволяет делать? — скептически поинтересовалась Анна, не испытывая к Катрин никаких чувств, которые читались на лице Селины.
— Ну да, — кивнула она. — Она постоянно занимается с ними. Они ж ее охраняют. Там такие мощные излучения бывают, мы тут за ребят поначалу сильно переживали. Она дерется, как сотня разъяренных демонов! Наши-то все больше планетами загружены, так что нам остается лишь завидовать. Часть ребят учатся, чтобы служить на крейсерах, а в империи уже служат.
— К войне, что ли, готовится?! — хмыкнула Анна презрительно.
— К войне не к войне, а попытки проникнуть на территорию империй были… Мне кажется, Катрин получила, чего добивалась — огромную империю. А ее надо кому-то охранять.
— Ну, дай-то Бог, если успокоится… — Анна скептически усмехнулась. — А Каффа и Зарт тоже что-то получили от большого пирога?
— Ну, если честно, то да… Но много меньше, чем Катрин. По сути, они передовая позиция.
— Понятно… А как вы? Каин, Ганэрон, Камиль?
Селина пожала плечами.
— Тоже неплохо… Сначала растерялись. Как у всех, люди от нас побежали в империю. Ну, ты же знаешь, где лучше, туда и устремляется народ. Потом с экономикой разобрались. Из империи постоянно оказывают поддержку и специалистами, и советом… В настоящий момент Император занимается инициацией людей. Браслет защиты помогает, но процесс старения и отмирания тканей у наших людей происходит вчетверо быстрее, а после инициации продолжительность жизни выравнивается.
— Вы тоже имперские, — напомнила Анна. — Давно пора. А как он это делает?
— Ой, я не знаю! Вся предварительная работа ведется без него. Есть специальное оборудование, которое скачивает генетический код. Берут волос, кусочки ткани, слюну, ноготь, отпечатки пальцев, кроме того, делается полное сканирование. Передают во дворец. А потом раз — и генетический код становится другим… Вернее тот же, но читается за подписью Карсада. Он это делает, не выходя из дворца. Правда, чтобы получить разрешение на перекодировку, нужно сдать экзамен. Законы в основном, и обязательное наличие специальности, которые указаны в длиннющем списке. Если кто-то не может найти работу, ему ее предоставляют от правительства. А если способности есть, им все и сразу!
— Да-а?! — изумленно протянула Анна, пытаясь сообразить, какие способности имела в виду Селина. — А вода?!
— Правителей, желающих подзаработать, много. Весь мир знает, что мы хорошо платим за преобразование. Но на самом деле, не все умеют, — Селина тяжело вздохнула. — Заключаем договора только с теми, у кого уже есть опыт. Риски огромные, две планеты не вернуть! Но таких Правителей единицы, и просят много. Иногда складываемся и платим за газовый гигант. Чуть дороже, но воды на хватает на несколько планет. Так что, в целом в двадцать раз дешевле. Но ресурсы, увы… Если израсходованы, не восполняются.
— В общем, у вас все тип-топ… — подытожила Анна.
— На самом деле, не хватает людей, — пожаловалась Селина. — Кредиты, слава богу, долгосрочные и беспроцентные, но по ряду причин дают пока только на преобразование и на постройку жилья. Ну и, выделяются средства на социальные объекты и нужды. Приходится крутиться. Тьфу, тьфу, тьфу! — сплюнула Селина через оба плеча и постучала по дереву. — Мне повезло, у меня народу — селить некуда… А как твоя мама?
Анна тяжело вздохнула.
— Плохо. Пробежались по империи, поправили кое-что… Все же, прошло шестьдесят пять миллионов лет. Людей в империи почти не осталось, а те, что есть, под Катрин. Остальные, которые остались в империи, живут не в каменном веке, но что-то около того. Катрин не часто туда заглядывает. Но люди у мамы крепкие. Слава Богу, она успела многих переселить в империю Гидра, пока была в бегах. Но люди сильно изменились… Звезды теперь знают, что она жива, здорова, но если не достану меч и силу… — Анна задумчиво покачала головой, — скоро будет младенцем, который вспомнит, что Правитель, лет в двадцать, — она отрешилась от задумчивости, оживившись. — Послушай-ка, мне обязательно нужно увидеться с Маришей! Ты мне поможешь?
— Может, на Прокусе? Там выходит крыло императорского дворца, — предложила Селина озабочено. — В пределах звездной системы им разрешают гулять. У нас на Мирам есть представительство, где мы можем остановиться. На дом Краса рассчитывать не приходится, он офицер императорского флота — обязан доложить, если тебя увидит, — предупредила она.
— Черт, ваш Император сильно похож на мою мать, — расстроилась Анна. — Оба избирательно создают проблему за проблемой… Так хотелось с Лоркой повидаться!
— Ох, у Императора с нами тоже проблем хватает, — заступилась за Императора Селина. — Нас так много, и всем что-то надо! А мы ничего не можем дать!
Анна усмехнулась.
— Это у вас с ним еще будут проблемы! Не бери в голову! — посоветовала она. — Можете — и дали!
Селина сразу насторожилась, взглянув испугано.
— С Правителями лучше быть не политиком, а физиком, — рассмеялась Анна.
Селина промолчала с тревожным ожиданием в глазах, растеряно хлопая ресницами. Анна сделала пас рукой, чиркнув в пространстве, вызывая к жизни трехмерную схему, которая загорелась цветными нитями силы.
— Он теперь как тяжелый металл. Весь, в целом, — Анна ткнула пальцем в центр круга, в котором было множество мелких, стянутых между собой звездочек. — Это — жизненное пространство Карсада…
Внутреннее содержание схемы загорелось голубым.
— Здесь создается напряжение сил притяжения и отталкивания… Конкретно где, сказать не могу, в пространстве звезды далеко, а в подпространстве близко. Но оно становится как везде, а подклад сам по себе пустое место… Вы уравновешиваете систему точно так же, как отрицательные частицы в ядре атома, и делаете ее стабильной.. В противном случае, империю разорвет. Звезды не ценят Правителей, если они не делают их живыми. Чтобы получить такое напряжение и успеть за всеми звездами, обычно внедряются в другие галактики, или располагают свои звезды в определенном порядке вокруг центральной Черной Дыры.
— И? — Селина расцвела.
— Карсад рискнул и пошел другим путем. У него одна сеть накладывается на другую — он теперь кристаллическая решетка. И все империи под ним… Но как атомы-включения, которым придется сильно постараться, чтобы разорвать империю. Он в любом месте галактики, как у себя дома. А дома, как говорит моя мама, и звезды помогают.
— Тьфу, тьфу, тьфу! — испугано сплюнула Селина. — Ничего не поняла, но верю! Значит, он заботится о нас, мы насаждаем жизнь на звездах, звезды им довольны — и у него есть то самое пространство?
— Вот именно. Он еще поклониться вам должен! — усмехнулась Анна, сворачивая схему, которую нарисовала ей мать.
— Пока не известно, что из этого получится… — Селина наморщила лоб. — Но если это так, то мне как-то спокойнее… А то не пойми чего от Правителей ждать.
— Значит, завтра отправимся на Мирам…

На том и порешили. Селина отправилась по своим делам, а Анна спустилась по черному входу, прошлась до берега моря. Теперь в саду растений было еще больше. Очевидно, Селина тренировалась каждую свободную минуту, или как выходила погулять. И не иначе, моря обживали бажби — на берегу остались следы.
Подумать было о чем.
Во-первых, брать с собой на Мета-Прокс-РБ8 Маришу было полным безумие. Мать права, она не имела права рисковать чужой жизнью. Сколько бы Мариша не прожила на свете, суть ее — шестнадцатилетний ребенок. Теперь Анна не думала, что встретившись с Правителями, сможет запросто обойти их. Многие из них с двумя демонами справлялись запросто. И черпать силу звезд ни она, ни Мариша пока не умела. И не торопилась обзавестись империей. Стать Правителем то же самое, что перейти из стадии куколки в стадию бабочки, навсегда привязав себя к одному месту.
Кроме того, как она могла убедиться, знания Правителей, не шли ни в какое сравнение с ее знаниями. Упущенное детство давало о себе знать.
В душе ее царило отчаяние. И казнила себя, что не радуется за друзей полной мерой — за ту же занятую делами Селину, за Маришу и Баярика, которые теперь в надежных руках, за Краса и Лию. Друзья ее не принадлежали ей. Император Карсад, как танк, переехал дорогу и подмял всех под себя. Они любили империю — империю Карсада. А кому будет нужна ее империя? И удивлялась, наверное, кому-то будет нужна… Но зачем она ей, если там не будет ни подруг, ни друзей с Земли, ни друзей, которые никогда не променяют империю Карсад на империю, неизвестную никому?
Пожалуй, она даже испытывала к деду неприязнь…
— Ты размышляешь, как человек, — проворчал демон, который плыл позади нее. — Начинаешь жалеть о чужих творениях.
Анна тяжело вздохнула и промолчала. Она и была человек.
— Можешь себе представить, что всех их когда-то вызвал к жизни Правитель. И полюбил, давая то, что они хотят. То же самое, что быть художником и тосковать о чужих картинах, или горшках, будучи горшечником, — демон пополз рядом. — С ними у тебя нет будущего. Я тосковал бы о матери, которая не может поймать тебя, потому что у нее нет ни рук, ни ног. Мы замечательно прожили этот год, и впереди у нас много таких лет. Мы их делаем сами. Если мы будем плакать на этом берегу, у нас не появятся новые друзья и враги.
— Не знала, что ты философ, — грустно заметила Анна, даже не пытаясь скрыть свои мысли.
— Миллиарды бажби, мудриков, огневиков и других людей проклинают и благословляют день, в который их создали. Они и хитрые и простофили, мудрые и глупые, работящие и ленивые, добрые и злые — одновременно. Твоя задача, суметь направить их к Создателю, защитить, помочь, когда не смогут справиться сами, — демон забежал вперед и пополз перед нею так, чтобы она его видела. — Посмотри на Селину… Она пришла на выжатую, как лимон, планету, на которой выживали остатки народа твоего отца — и стала им матерью. Заботливой, доброй, поддерживая их и стараясь понять. И народ полюбил ее, раскрылся, как солнцу цветок лотоса. Солнце может пригреть, а может выжечь — все в твоих руках!
— Я выросла, имея перед глазами другую идеологию. Попади Селина на Землю, ей бы никто не обрадовался, — засмеялась Анна. — Полукровки на Земле не выжили.
— И Селине обрадовались не все. Тут было примерно то же, что на Земле. Так бывает, когда люди остаются одни. Но им не дано понять звезду и дать планете то, что ей нужно. Для звезд и планет люди не больше мгновенья, в которое уносится их жизнь, объеденная и вырванная с корнем. Правители не руководствуются амбициями, но интересами меча и силы. Это жизненное пространство Карсада! — наконец, рассердился Дай. — И нечего на него засматриваться!
Анна хмыкнула и пожаловалась, уставившись на спокойную гладь созданного ею с Даем океана.
— Я себя вдруг почувствовала лишней. Все произошло и уже закончилось, все ушли, а я осталась… Они где-то тут, а я где-то там.
— Их история закончилась, а наша эпопея лишь начинается. Теперь мы знаем, что есть место, где прячут меч и силу. Мы знаем, как оно устроено и кем устроено. Мы нашли свидетелей и пострадавших, у нас появились подозреваемые. Мы потихоньку учились владеть мечом и силой — и даже попробовали пробиться к Создателю, но силенок оказалось маловато. По пути нам удалось разрулить несколько проблем. Мы не позади, мы впереди!
— Да? А об этом кто-то знает? — скептически скривилась Анна.
— А ты хотела бы, чтобы люди собрались в кружок вокруг нас и воздавали нам хвалу?! — изумился демон, всплеснув щупальцами. — Нет, пусть они идут своей дорогой и радуются своей радости. Поверь, о нас они будут долго помнить!
— Ты еще психотерапевт по совместительству?! — съязвила Анна.
— Мы Боги! Нам все по плечу! — демон расправил щупальца и гордо взмыл, повиснув метрах в пяти над головой.
Анна остановилась, взглянула на него, наморщив лоб, и рассмеялась.
— Тогда чего мы тут сидим?! — задумчиво нахмурилась она. — Попробуем посмотреть, чем мы можем помочь полукровкам. Есть планеты, где нет носительниц силы… Они слишком заняты, чтобы заниматься еще и планетами наместников. Таких планет большинство.
— Такая ты мне нравишься больше, — порадовался за нее демон, приземлившись. В глазах его мелькнули искорки такой тьмы, что сам он показался ей светлее, чем обычно. — До завтра преобразование не проведем, но натаскать воды с гиганта и наплодить жизнь успеем! Не зря же ты училась у обрака! — он почесал щупальцем макушку, озадачившись. — Где-то у них должна быть карта новой империи…

На следующий день Анна и демон были слишком заняты, чтобы отправиться на Мирам. Селине послали сообщение, что будут ждать сообщения о месте и времени встречи с Маришей, а сами остались зарабатывать ары, аресты и артасты.
Все равно, что пускать воду в нужное русло…
Планет только лишь под меченосцами было три четверти. Правда, часть из них уже были автономиями Катрин и Зарт. И несколько планет империи Карсад в составе империи Каффа. В мыле и в пене полукровки-меченосцы налаживали жизнь на своих планетах, встретив их с демоном с такой радостью, словно на них снизошла звезда. Многие из меченосцев решительно не понимали, как они должны родить жизнь, если всякая плоть пожирала другую быстрее, чем ее успевали ввозить. Семенной банк данных, созданный полукровками, спасал лишь наполовину. Не всякую тварь можно засыпать в закрома или закупорить в банку.
То же самое с водой…
Перекачать аэлранами океан — больше денег уйдет на аэлраны и на зарядные устройства. Лучше уж без воды, по старинке, в оранжереях. На получение воды с гигантов очередь образовалась на миллион лет вперед. Демонам, выпущенным на Черной Дыре, ары были не нужны, если и соглашались помочь, то неохотно, разве что за свободу собрата. Но собрата надо было еще достать, изгоняли их с гигантской Черной Дыры галактики нечасто. В остальном же отвечали, что не их компетенция — они не подписывались на рабство, а обещались стеречь империю от вражьей рати.
Анна впервые увидела драконов и василисков, которые бороздили просторы космоса, как гигантские огненные птицы. Не сильно горячие, но способные сжечь вся и все. Драконы и василиски из подпространства легко разгоняли планету по орбите, раскачивали и передвигали, если планета была далеко, или иногда переставляли их с места на место и подвешивали спутники. Но на работу в одной звездной системе у них иногда уходило больше месяца, а она и демон справлялись с той же работой за пару дней. А на то, чтобы перебросить океан воды с гиганта, времени уходило и того меньше.
Через две недели, когда пришло сообщение от Селины, на протосчетах Анны и демона (демон пользовался ее протосчетами, но разделили: правая рука — ее протосчет, левая демона, и на всякий случай у него была карточка, которую он держал при себе) было около пятнадцати миллионов артастов. Деньги полукровкам на преобразование и обустройство выдавали. И остались за спиной порядка сотни планет, на которых потоп еще продолжался. Две недели из подпространства почти не вылазили, перегоняя воду с гигантов, подправляя континенты и подвигая планеты ближе к звезде или наоборот, раскручивая их, подвешивали спутники.

— Славно поработали! — присвистнул демон, когда проверил счет. — Можем небольшую звездульку прикупить. Красный карлик.
— А зачем нам красный карлик?!
— Ну, хорошая звезда с планетарной системой из трех пяти планет стоит порядка пятидесяти миллиардов артастов. А можно и по галактике прогуляться. С такими деньжищами нам в любой империи будут рады… Счет свой, не кредитный.
— А можно?! — обрадовалась Анна. — Я думала, Правители друг друга терпеть не могут.
— Откуда бы они деньги брали, если бы люди сидели в своих империях?! Конечно, можно. Со мной твой генетический код не прочитают. С другой стороны, и Правителям можно, но для собственной же безопасности лучше через специальную регистрацию. Она автоматически дублируется на Сорее. Въезд, выезд… Не выехала по требованию Правителя из чужой империи, значит, будет наложен огромный штраф. Правитель убит — в первую очередь будешь подозреваемой. Поэтому, если напали на империю, Правители имеют право мобилизовать на помощь тех Правителей, которые гостят в империи. Проще отстоять Правителя, чем потом отмыться.
— Свобода! Черт, а на другую галактику? — полюбопытствовала Анна, уминая пироги с чем-то похожим на курицу в сметане.
— Да хоть куда! Мы теперь богачи, почти как нищие Правители! Но для человека это очень много! Можно материк купить… — сообщил демон, любуясь своей карточкой. — Правители часто покупают землю у других Правителей, когда весь мир в одном месте, а его империя в другом. Подтягиваются к цивилизации… Или берут в аренду. А иногда выкупают планету около звезды. Не каждому по силам купить саму звезду, особенно там, где хотелось бы. И молодые Правители часто путешествуют, изучая нравы, быт, порядки, флору и фауну, людей. А то, как бы они лепили себя по образу и подобию?
— Зачем изобретать велосипед, если его изобрели, — одобрила Анна. — Тогда весь мир наш!

Первым делом купили флаер. Чтобы передвигаться из империи в империю официально, не вызывая подозрений. Возмущения подпространства, которые возрастали, если в империи объявлялся другой Правитель, в переделах своей территории Правители чувствовали и могли отследить. И не попадешь на закрытую звезду, на которую попасть можно лишь с разрешения. Зарегистрировали флаер на имя Анны-Хаш-Селин. Управлять им оказалось не сложнее, чем автомобилем, на котором не надо нажимать ни тормоз, ни газ. Все на автомате и на автопилоте. Загрузились водой, едой и необходимыми приспособлениями, если вдруг придется остановиться на незнакомой планете или надолго зависнуть в космосе. На сто лет запаслись зарядными устройствами. На всякий случай. Если Мета-Прокс-РБ8 находилась в углу вселенной, то придется пересекать межгалактическое пространство неизвестно каким способом. Накачали в бортовой компьютер карт.
А в назначенный час были на Мирам, возле здания Маарского посольства.
Маришу сопровождали меченосцы, приставленные Императором к своей воспитаннице, будущей Правительнице империи Марис. Даром, что молода — силу и меч держала крепко. Умела и заступиться перед опекуном, нередко разбирая дела граждан. Этого у Мариши было не отнять, и Император всячески ее поощрял. Это уже была не та истеричная девочка, с которой Анна познакомилась на Даяке. Царственная, гордая, представительная, одетая подобающим образом — длинное платье с широкими свисающими рукавами, на голове диадема с солнечным диском и спускающимися нитями с нанизанными на них крупными бриллиантами, на руках браслеты, на шее подобное диадеме колье. Теперь у нее был свой демон, который гордо восседал на плече, свесив щупальца позади спины, как мантию.
Наверное, демон для Мариши был великоват…
Но, заметив Анну и Селину, которые дожидались ее в покоях Селины, все эти качества с нее слетели в одночасье. Он взвизгнула и бросилась на шею Анны, которой пришлось с нею обняться, утонув в ароматах благовоний, которыми пользовалась Мариша.
— Мариша, привет! Ну как ты? — Анна пару раз чихнула, отодвигая красивую девушку от себя и усаживаясь в кресло.
Мариша тяжело вздохнула, подбирая подол волочащегося за ней платья и тоже села.
— Нормально, только заниматься приходится много, — пожаловалась она. — Иногда нам позволяют гулять на Сорее или на Огре. А вчера Император играл с нами в прятки… В подпространстве. Раз в месяц позволяют гостить у Правителя Зарта или Каффы. И Правительница Катрин приглашала нас несколько раз… — Мариша прищелкнула языком. — У нее такая красивая империя! И все такое изящное, утонченное… — косым взглядом она недовольно оглядела себя в зеркале. — А женщины… На всех планетах культ матери и волшебства! — восторженно прищелкнула она языком. — Ну, разве что мужчин не таскают на поводке! Правда, с появлением меченосцев жить мужчинам в империи Катрин стало веселее, есть с кого брать пример. А какие у нее красивые животные! А какой дворец! — Мариша оторвала взгляд от зеркала, перевела его на Анну.
— Ну, хватит-хватит! — не выдержала Анна, передернувшись. — Странно, что Правители привязаны к детям больше, чем Правительницы, — заметила она, брезгливо покривив губы. — По всем законам, это она должна бы позаботиться о детях!
— Не всегда, — помрачнела Селина. — Полукровку они не стали бы нянчить. Не иначе, планируют, что Мариша и Баярик войдут в содружество.
— Или воспитывают будущую жену тому же Каффе или Зарту, — предположила Анна, ухмыльнувшись. — Они к тебе не пристают?!
Мариша покраснела и насупилась, обидевшись, предпочитая пренебрежительно отвернуться.
— Да ладно, до вашей свадьбы еще миллиард лет! — успокоила ее Анна. — Дожить бы, а там сама попросишься! Моя мать другу Карсада отдала руку и сердце… А он, знаешь ли, старше ее бог знает насколько! Тогда и времени-то не было, как сейчас, а бытие было пустым, как подпространство. Ты лучше скажи, что там, как с нашими видениями.
— Ну, в общем… Сила возвращается помаленьку, — кивнула удовлетворительно Мариша. — Сейчас уже не так больно. И видения стали отчетливее.
Мариша прислушалась к себе, расслабившись и полуприкрыв глаза. Анна и Селина замерли в волнительном ожидании.
— Если идти все прямо и прямо, есть некая звезда, по имени Цихея. Она далеко. Так далеко, что до нее, наверное, двадцать пять галактик…
Мариша несколько раз прочертила рукой в воздухе ломаную линию, совсем как Анна, используя нити силы.
Однако, быстро она училась!
— Или мне так кажется… Там лежит дикий край. И еще какое-то пространство, темное, как ночь. Их нельзя понять, этих людей… Они в состоянии войны… Столько крови! А от Цихеи нужно идти в угол вселенной… Долго… Много дней. Месяц или три. Здесь царство мертвых огней… И мертвых звезд… И мертвые охранники, которые приходят, чтобы пить меня…
Мариша вздрогнула, лицо исказила судорога. Она открыла глаза, сильно побледнев.
— Наверное, Мерта или его силу. Мара знает, когда приходит сила, — она кивнула на своего демона, который слез с Мариши и пристроился к Даю. — Она закрывает боль.
— Ясно, что ничего не ясно! — подытожила Анна.
Мариша и Селина о чем-то напряженно думали. Думал и Дай, выказывая крайнее любопытство, читая за Маришей ее видения. Он быстро их воспроизвел, показав голографически. Теперь и Анна почувствовала весь ужас, который приходил к Марише с силой брата. Было такое ощущение, что кто-то скребет по телу и пытается проникнуть внутрь. И огромной высоты столб, напоминающий кристалл, с запертым внутри светло-синим флюидоидальным огнем.
— Чего уж тут неясного! Мета-Прокс-РБ8 находится в подпространстве в том месте, где нет ни галактик, ни туманностей, — разом сообразил Дай. — Скорее всего, меч и силу туда везли месяц три, а вернулась она быстрее… В привычном режиме времени брата Мариши. Яма… — Дай поморщился. — Возможно, там проходит один из разломов… Огромная воронка, там она начинается. А угол — направление к разлому… Последняя звезда, на которой можно остановиться — Цихея. Видимо, те, кто доставил силу и меч на Мета-Прокс, упомянули название звезды. За ней область мертвых звезд — это остывшие гиганты, которые образовались из межзвездного вещества компрессионным сжатием в момент взрыва вселенной или галактики. Быстро родились и быстро остыли, у них нет орбиты, нет спутников, они как бы сами по себе. Мы с Дайконом, твоя мать и ее демон однажды были в таком месте, их много… — демон задумался, полуприкрыв оба глаза, изучая ломаную линию, начерченную Маришей. — Очевидно, они пользовались порталами и межзвездными связками. Напоминает передвижение между галактиками. Двадцать пять галактик. Предположим, галактику мы нашли, а Мета-Прокс будем искать миллион лет — и найдем ли, не знаю!
— Пусть миллион, мы должны ее найти! — решительно заявила Анна.
— Тогда тебе придется принять на себя звезду, и где-то там, поблизости от Мета-Прокс. Чтобы обрести вечную молодость! — усмехнулся Дай. — Видишь ли, звезда на краю разлома, она не в галактике! Где эту яму искать?! Мы и галактику можем не найти. Это не путь, а ассоциативное восприятие Мерта, которого куда-то перемещали — интуитивное, из закрытого ящика.
— Я так поняла, что там идет война… Или Правители играют в войнушку, — задумчиво проговорила Анна. — Странно как-то, мама мне говорила, что с силой нельзя шутить… Она может обернуться на Правителя.
— Ну-у, это не так сложно, заселить планету людьми, у которых нет силы и меча того Правителя, который на них оттачивает мастерство. А если еще и звезды бесхозные, твори что хочешь! Кстати, их можно использовать, как материал для строительства империи. Гидра наполовину из таких звезд и состоит.
— А разве есть такие звезды, которые никому не нужны? — удивилась Селина.
— Сколько угодно! — мрачно обронил демон. — Правители стараются пристроить поближе к цивилизации, а не за тридевять земель… И передвинуть не может, и подтянуть далеко, если звезда одна. При слабом напряжении связкой ее не удержать. И используют ее, как полигон. А возможно, там как раз идет война за звезды, может, поделить не могут. Честно говоря, если там разлом, то пути Господни неисповедимы… Мета-Прокс в любое время может оказаться в эпицентре взрыва.
— Понятно, — подытожила Анна. — Нам нужно добраться до Цихеи, пройти пояс мертвых звезд, за которыми начинается разлом… А там, в угол разлома… Тогда попробуем отыскать ее. М-да… Мариш, а что-то еще есть?
Мариша отрицательно покачала головой.
— Нет, там темно и холодно. Очень холодно, даже для Правителя.
— Ну, демоны подпространственные существа, им перепады температуры погоды не делают, — Анна вопросительно взглянула на демона.
— Если поблизости нет ни одной Черной Дыры, то и для нас не фонтан! — поежился Дай.
— Правители были не одни, — вдруг произнесла Мариша, прислушиваясь к себе. — Демоны несли силу и меч.
— Значит, есть! — обрадовался демон. — Там много мертвых звезд, которые могут оказаться и Черной Дырой. Пусть маленькой, но Дырочкой! Хотя… — засомневался он, — только на месте этого разлома давно бы сформировалась новая галактика. Не все галактики вызваны к жизни Правителями, многие так и родились, Черными Дырами, которые выбросило в момент взрыва.
— Дай, запасешься энергетическими шариками, — не сдалась Анна. — Их нельзя законсервировать? Их как-то можно уловить в энергетическую клетку, в которых держат демонов?
— Аннигилируют… По сути, они представляют собой антиплазменное состояние особой энергии, которая противоположна молнии… Представь разряд — огромное количество свободных электронов, которые устремились куда-то. Они возбуждены… Помнишь, я рассказывал, что бытие защищает некое поле, подобное электрону, и электрон — часть этой силы? Молния ищет любой объект, куда свободные электроны могут себя пристроить. Шаровая молния — огромное количество свободных электронов, а собрал их вокруг себя электромагнитный стерженек подпространства, который проткнул бытие, фактически развернув их перпендикулярно тому положению, которое они занимаю в обычном состоянии! Малейшее неосторожное движение, и плазменный шарик взрывается — подпространство наткнулось на бытие. Можно сказать, что шаровая молния обладает разумностью, как подпространство, которое ее родило. Так вот, мои энергетические шарики — противоположны шаровой молнии. Это стерженек Бездны, который проткнул бытие Черной Дыры, а вокруг скопились перпендикулярно бытию развернутые ядерные основы атомов, лишенные всех своих частиц. Один такой шарик разорвет планету в клочья, вывалившись на нее огромной массой вещества из всех щелей внутри ее и снаружи, собрав на себя электроны, часть ядерно-атомных частиц, оголив наполовину ядра. И не только планету, звезде тоже достанется…
— Какие у вас умные разговоры между собой! — заслушалась Селина. — Меня всегда интересуют то, что знают Правители.
— Тьфу, тьфу, тьфу! — переплюнула Анна, испуганно взглянув на демона. — Не приведи Господь! Ладно, перебьешься, летим налегке и голодными. Попробуем пробираться на флаере, чтобы иметь запас воды, еды и место приткнуть голову. Думаю, кровососущий мой друг, если все это у меня будет, крови для тебя хватит. Селина, попроси Маришу, она же теперь имеет доступ к императорской библиотеке, — посоветовала она Селине. — Она тебя завалит знаниями Правителей! Кажется, у меня есть план!
Анна с интересом взглянула на Маришу, переглянувшись с Даем, который читал ее мысли.
— Я иду с вами! — твердо заявила Мариша, сообразив, что ее из экспедиции исключили.
— Ты останешься, это не обсуждается, — торжествующе усмехнулась Анна.
— Я старше тебя, ты не смеешь мне указывать! — рассердилась Мариша.
— А это видела?! — Анна сунула ей под нос кукиш. — Мариша, ты нам здесь нужна. Когда мы будем на Цихее, ты пустишь слух, что к тебе возвращаются сила и меч брата! Можно еще сказать, что это мы достали твою силу, ибо ушли в угол вселенной.
— Естественно они кинутся в темницу… А мы проследим! — рассмеялся демон. — Если у нас не получится, через пять миллионов сила и меч так и так к тебе вернутся. Другое дело, Айра. Им бы лучше переселиться на планету, где люди инициированы ее силой. Если мы найдем место, я попробую уговорить моих сородичей помочь нам.
— Если силу и меч укрепят, мне придется ждать не пять миллионов лет! — надулась Мариша обиженно.
— Но у тебя своя сила есть! — напомнила ей Анна. — Если стелу укрепят, ты не будешь ничего чувствовать! Но мы постараемся этого не допустить, мы найдем этот подпространственный объект!
— Мета-Прокс не в подпространстве, это, скорее всего, обычная мертвая звезда, — высказал свои предположения демон. — Меч и сила в подпространстве должны быть привязаны к какому-то месту. Иначе, как они ориентируются без координат? Меня больше всего интересуют охранники… — озаботился демон, в тревожном недоумении почесав макушку. — Какая муть может пытаться куснуть силу и меч? Чего еще может бояться Правитель, кроме Правителя?!
— Скажи проще, какая муть, кроме Правителей и демонов может жить в подпространстве? — перевела Анна его вопрос. — Не хотелось бы сюрпризов!
Повисла напряженная тишина. Все пятеро растерянно переглядывались между собой, копаясь в памяти.

— Медузы морока…
В комнату из подпространства неслышно шагнул Император Карсад с демоном на плече. Селина, Мариша и Анна одновременно вскочили и застыли навытяжку.
— Дай, как ты мог?! — обратился Карсад к Даю с упреком в голосе, так что виноватыми себя почувствовали все. — Дайкон был Правитель, перворожденный! А это… С кем ты собрался удрать в разлом?!
Император Карсад грозно навис над Даем, который вытянулся на всех щупальцах, приставив один к голове, будто отдавал честь. Глаза у него опять стали одним и круглым. Он мгновенно превратился в серость, провалившись в подпространство почти полностью. Не дождавшись ответа, Император пошел по кругу.
— А ты?! Мариша, как могла ты — обмануть меня?! — голос Императора стал надтреснутым, а сам он как-то сразу поменял возраст, состарившись.
Мариша мгновенно покраснела, как рак, вспотев. Она приоткрыла рот и тут же закрыла, заметив что он перевел взгляд на Селину, сразу как-то ужавшись и чуть отступив назад, чтобы не привлекать внимание Карсада к себе.
— Селина, что сделал я тебе, что ты решила лишить меня потомства?! — он строго и осуждающе покачал головой. С Селиной слова его прозвучали сухо.
Селина сразу побледнела, как смерть. Она что-то попыталась сказать губами, но ни звука не вышло из приоткрытого рта. Или язык прилип к горлу, или проглотила его, открывая и закрывая рот, как рыба, выброшенная на берег.
Карсад остановился напротив Анны. Сдвинул брови, заложил руки за спину. Смерил ее взглядом и прошелся взад-вперед, стараясь на нее не смотреть. Он нахмурился.
— И почему я не вижу разрешения, подписанного мной, на посещение моей империи Правителем?! — внезапно спросил он, повернувшись к ней.
— Ну так, деньги зарабатывали! — оправдалась Анна, легонько пнув демона, который все еще стоял на щупальцах навытяжку. — Мы ничего такого не хотели… Можете у наместников спросить!
— Мать знает? — напрямик спросил Карсад. — Про вашу авантюру?
Демон несколько раз качнул головой, сначала утвердительно, потом отрицательно. Глаз у него стал еще больше.
— Н-нет, знает… — так же неопределенно поддержала его Анна, внезапно сообразив, что Император Карсад как бы признал ее свой внучкой.
— Я так понимаю, что она знает, где вы, уверенная в том, что не отправились разыскивать Мета-Прокс? — он помог сформулировать ответ, суровым взглядом глядя Анне прямо в глаза.
Анна взгляд не отвела, выдержав напор и твердость императора. Но язык стал деревянным и застревал сам собой.
— Наверное… Я… То есть, мы… пошли проведать друзей… — Анна насупилась, стараясь незаметно размять губы, немного их прикусывая. — Мы обещали, да… Но кому какое дело? Это… это личное… А что за медузы морока?
— Убийцы маленьких девочек, — ответил Карсад сердито.
Гнев его заметно поубавился. Он разглядывал Анну, видимо, не зная, какую линию гнуть дальше. Он то хмурился, то морщины разглаживались, то явно сдерживался, готовый усмехнуться.
— А как вы нас нашли?! — Анна пришла в себя первой.
— Ну неужели же я, проживший на свете немного дольше, чем вселенная, не догадался бы, что маленькие девочки всегда считают себя умнее других? — усмехнулся Император Карсад. — Я ж знал твоего отца и мать вот с таких лет!
Он выставил руку, оставив меж двух пальцев щелку в один сантиметр, осуждающе покачал головой.
— Ну-у… — неопределенно протянула Анна, еще раз пнув демона, который что-то тихо соображал в своей голове. Глаз его нервно дернулся, начав вращаться.
— Естественно, ей захочется еще раз встретиться с подружками-заговорщицами, — Карсад строго взглянул на Селину и Маришу. — Тем более, что одна из них располагает секретными материалами… Вы обе! — он ткнул пальцем сначала в Маришу, потом перевел и указал на Анну. — Марш во дворец! На три дня под арест… В разных покоях! Госпожа Мариша, проводи ее… И не вздумайте сбежать! Я прослежу! — Карсад зловеще погрозил пальцем и исчез.
— Ой, Аня, он не злой, он добрый! — тут же постаралась успокоить ее Мариша, когда все пятеро смогли пошевелиться. — Он всегда говорит на три, а вечером отпускает!
— Я что-то не поняла… — Анна потерла виски. — Блин, во, влипли! Он меня за кого принимает?! Если закроют, то, наверное, надолго…
— Медузы морока — это не шутка, я много слышал о них от Дайкона, — испуганно проблеял Дай, выползая из подпространства и обретая свою тьму. — Надо разузнать побольше. Это, между делом, большое упущение в наших планах! Медузы морока… — демон передернулся от отвращения. — Какие же это охранники?! Они же… — Дай снова стал серым, на этот раз без выхода в подпространство.
— Ой, девочки, опять я с вами расстроила Императора… — бледная Селина с ужасом схватилась за голову. — Меня скоро изгонят из империи! Я каждый раз его обманываю!
— Я тебя к себе возьму, — клятвенно пообещала Анна. — Я как раз об этом думала. Если я не достану меч и силу мамы, от империи Гидра мне не отвертеться, — Анна задумчиво покачала головой. — А там людей почти не осталось.
— Ты его на этот раз не обманывала, ты ж не собиралась с нами, — тяжело вздохнула Мариша, сочувствуя Селине. — Это мы тебя втянули! Аня, нам надо идти. Не стоит расстраивать Императора еще больше.
— Ну, во дворец, так во дворец… Я видела дворец мамы, но за шестьдесят пять миллионов лет от него ничего не осталось, даже основание рассыпалось в прах. Но больше, конечно, она сама их разрушила, чтобы закрыть переходы с одной планеты на другую. Интересно, в какой же тогда дворец она предлагала нам перебраться? — Анна с любопытством взглянула на Дая. — Уж не на ту ли планету с ящерами, куда она переселила динов?!
— Надо думать, — ранено перебирая щупальцами, промычал демон. — Эти ребята лучше других сумели пережить тяжелое время. И в империи Дайкон, и в империи Гидра…

Предыдущая страница 19 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 20

ГЛАВА 20. МЕДУЗЫ МОРОКА…

Дворец Императора Карсада был огромным. Он состоял из многих органичных составляющих, в виде круга со спицами. С множеством огромных залов без начала и конца, отделанных золотом, платиной, драгоценным и полудрагоценным камнем, с садами и бассейнами, с редчайшими произведениями искусства, созданными в империи за многие миллиарды лет. С куполами, которые упирались в небо. В центре дворца, как бы на внутреннем дворике было небольшое, но глубокое море — и те самые знаменитые мавзолеи с саркофагами, в которых миллионами лет в несколько иной форме, чем когда были на воле, спали василиски и драконы. Теперь, когда работы было непочатый край, все они были пустыми. А освещали дворец как минимум четыреста восемьдесят звезд, если верить карте, которую Мариша раздобыла в архивах.
Разобраться в карте до конца так и не смогли. Но теперь знали: из дворца можно было выйти на четверти обитаемых звездных систем, добравшись до соседних за пару часов.
Карсад не любил, чтобы его подданные надолго оставались одни, считая, что Правитель, как отец, всегда должен быть рядом. И уж тем более не понимал, как может поспеть за всеми управленцами, если они не будут под рукой — на нижних этажах в ответвлениях дворца трудились чиновники. В основном аморфы и макали, которые умели быстро перемещаться и, как правило, разбирали дела на местах. На вторых этажах — финансовые ведомства. На третьем уровне — научные институты, в которых Карсад особенно любил бывать, живо интересуясь разработками и принимая в них самое горячее участие, подкидывая своим ученым одну идею за другой.
Чем-то там еще занимались на четвертом и пятом уровне…
А пять последних этажей, собственно, и были дворцом, но как-то неправильно, перевернуто, так что последние пять оказывались на земле, а предыдущие сверху.
Ходить по дворцу и рассматривать достопримечательности, можно было бесконечно. Дворец, своего рода, был музеем, в котором рано или поздно скапливались шедевры, прошедшие испытание временем, разные артефакты, вещички с любопытными свойствами, а порой никому не известные произведения, непонятные людям, но приятные и близкие по духу самому Карсаду. То есть произведения людей, которые сумели разгадать тайну его бытия.
Карсад был отъявленным коллекционером, зарабатывая на этом огромные состояния. А посему тратил баснословные суммы, чтобы привить народу любовь к истории, и ко всему, что было создано когда-либо. На каждой живой планете создавались подземные хранилища генетического материала. Строились музеи, которые своими экспонатами могли затмить коллекции самого Карсада. Собирался информационный банк данных. И каждое издательство обязано было сдать два экземпляра рукописей за подписью автора на вечное хранение — и не важно, в каком виде выходило издание. Каждый изобретатель обязан был зарегистрировать свое изобретение, на которое выдавался пожизненный патент — и обязательное упоминание в имперском вестнике для заинтересованных лиц, которые могли выкупить авторские права, запустив изобретение в производство, или применить его для повышения качества выпускаемой продукции. Каждый научный институт обязан был доложить о своих разработках, даже отрицательных, приложив копии изысканий и отчет о проделанной работе. Отрицательные результаты собирались для того, чтобы исключить повторное финансирование — любой мог разобрать обнародованные записи, убедившись, что овчинка выделки не стоит, или принять как данность, разработав новые пути для решения той же самой задачи.
И каждому в империи составлялось родословие. А тот, кто только-только начинал обживать империю, получив гражданство, обязан был предоставить о себе сведения, чтобы его занесли в список нулевого уровня. Такие родословные помогали Карсаду выявлять людей с особенными способностями, до которых человек никогда бы не додумался сам.
Например, в чистом виде гномы уже давно повывелись, но люди, которые несли в себе их гены, необыкновенно умели чувствовать камни и смотреть вглубь земли, разыскивая величайшие по размеру алмазы или самородки, или определяли подземные пещеры, в которых миллионами лет вызревали редчайшей красоты и огромной ценности друзы.
Или генетически чистые, подобные первоживущим эльфы, обладающие магическим даром чувствовать природу и подпространство и повышенные способности работать с электромагнитными полями. Чистокровный эльф словно бы передавал растениям свою силу, как Правители. Воткнутая эльфом в землю сухая ветка на утро давала корень и листья, а планеты эльфов были самыми зелеными. И им ничего не стоило установить силовую защиту, которая порой ставила в тупик и Правителей.
Или человек с генами гоблина, которые умели приказать каменой глыбе расколоться на ровные плиты, не давая трещин, через которые обычно начинается коррозия. Или обратить гранитную плиту в щебень. Или наоборот, сделать прочным камнем рассыпной материал. Они легко поднимали взглядом плиту весом в несколько тонн, с древнейших времен оставаясь непревзойденными строителями.
Или оборотни, которые умели внедриться в стаю, как вожаки, подготавливая животных к новым маршрутам безопасной миграции, к соседству с новыми биологическими видами, которые давались им в пищу. А порой в уже старый вид внедряли новые гены, значительно улучшая его качество. Или безболезненно, без насилия, внедряя ген, убивающий репродуктивное семя, давали последним особям дожить до глубокой старости, когда вид, по решению Правителя, уходил в прошлое. Или умеряли аппетит хищника, особенно если дикая планета начинала обживаться людьми.
Или еще один вид людей, исчезнувшей в чистом виде естественным путем, растворившись среди других — раса космических первопроходцев, которые умели смотреть в пространстве так далеко, что видели жизнь на планетах в другой галактике. Они могли долго обходиться без света, чувствуя во тьме себя намного увереннее, и обладали удивительной способностью управлять всеми видами энергий, проявленной в пространстве. Им ничего не стоило заставить циклон двигаться в нужном направлении, посылая дождь в то место, где он был нужен. Несколько их потомков, носителей гена первопроходцев, в любом уголке планетарного шара делали планету райским местом. Но в первую очередь Карсад использовал их способности против Правителей, за которыми не упускал возможности подсмотреть, подслушать, догнать и перегнать.
А иной раз смешение генов давало такие неожиданные результаты, которые ставили в тупик и самого Карсада. Например, некоторые мудрики, которым повезло с генами, имеющие в с себе кровь эльфа, гоблина и орка. Они обладали силой управлять материей, умея расплавить ее до плазменного состояния и придать нужную форму. Естественно, не в масштабах планеты, всего лишь в массе, не превосходящей собственный вес, но способность оказалась тут же востребованной. Или те же мудрики, которые несли в себе ген наземных бажби и, или эльфа, или первопроходца и гоблина, которые особенно сильно радовали своим присутствием полукровок, умея выжать воду из камня и поднять на поверхность грунтовые воды.
В общем, ведение многотысячных поколений родословия облегчало задачу поиска нужного специалиста, которому не было цены. И затраты того стоили. Люди империи своими предками гордились, копили доказательства того или иного гена, сохраняя архивы миллиарды лет, открывая родственников даже там, где сроду не ступала нога человека. Генетическая предрасположенность могла обеспечить человека благосостоянием на всю его жизнь. Были и казусы, например, через генетику открывая измену супруги или супруга, которые внедряли в семью новые гены, обрывая родословие потомка. Не сказать, чтобы сие деяние строго наказывалось, но обиженный супруг мог потребовать развода без раздела имущества. Карсад не одобрял стремление размножаться любым путем. Разонравился супруг — лучше разведись, не травмируя спутника жизни двойным обманом.
Покои, которые отвели Анне, располагались рядом с покоями Мариши и Баярика. Окнами они выходили на Прокус, на Сорею, на Валерану, на Огру, а одним окном на планету Айра, которая обогревалась звездой Дайкон. Сильно озадаченная, она долго пыталась применить полученные от матери знания устройства дворцов, так и не найдя подобному феномену объяснения. Получалось, что Правители не просто подтягивали один дворец к другому, но каким-то образом решетили его, накладывая один на другой, разбивая на комнаты.
В комнате с окнами на Сорею, вернее, в сад позади дворца, располагалась столовая, где ей предстояло освоить правила этикета. Не сказать, чтобы Карсад как-то напрягал, но внезапно, если ему, или бог знает кому, что-то не нравилось, за столом появлялись еще две ее копии — одна утонченная, изящная, вся из себя воспитанная, а вторая, в точности копирующая ее, ядовито выставляла напоказ вызывающее чавканье, неловкость, неправильную осанку. Кроме того, во время приема пищи, раздражая не только Анну, но и Дая, у стола неизменно дежурили макали, нечто среднее между аморфом и оборотнем, которые умели мгновенно перемешаться и принимать любой облик. Не считаясь с ее авторитетом, вне зависимости от того, правильно она держится за столом, или неправильно, они бросали язвительные взгляды, вызывающе вслух высмеивая оплошности, как это сделали бы Правители.
Первый свой обед во дворце Анна несколько раз подавилась, прежде чем сообразила, что у нее вырабатывают иммунитет к внешним раздражителям. На приеме или на банкете любой гость мог ткнуть в нее пальцем.
«Не обращай внимания, — посоветовали освоившие этикет Мариша и Баярик. — А лучше научись отвечать с достоинством или правильно держать вилку!»
С окнами на Огру и на Валерану — учебный зал-кабинет и обширная библиотека, с подборкой по предметам, которые обязан был сдавать молодой Правитель, чтобы получить аттестат зрелости. Ну, за миллиарды лет, она, наверное, могла бы осилить науки… Если бы не одно «но»! Каждая книга и приложенные к ней информационные носители были попросту язвительной насмешкой, ибо все они использовали свой язык, который Правитель обязан был выучить, разговаривая на нем свободно без браслета защиты. Стало понятно, почему молодым Правителям приходилось подолгу жить среди того народа, который говорил на этих языках, изучая и быт, и нравы.
В огромном спортивном зале без окон и с раздвинутым пространством ее дожидались множество тренажеров, которые запросто могли убить и Правителя, и демона. Смертоносные тренажеры стояли повсюду, разбрасывая вокруг себя столбы пламени и трассирующие пули, которые взрывались, поднимаясь ядерными грибами, оставляя после себя огромные воронки. Зайдя на пару секунд в спортивный зал, Анна вылетела оттуда с ужасом на лице, внезапно сообразив, что после сей «комнаты страха» ее уже ничем не напугать.
Поняв, что там: за дверью вроде как утихло, — она заглянула еще раз, испытав новое потрясение. За те несколько минут, которые она не могла пошевелиться, поседев в одно мгновение, полигон вернулся в исходное состояние.
В комнате с окнами на Прокус располагалась гостиная. Как раз на площадь, где все время что-то происходило. То палили из всех орудий, то устраивали парад, то просто собирались толпы любопытных с биноклями, которые пытались заглянуть в окна дворца…
Самыми безобидными оказались спальня, ванная комната и гардеробная, с видами на могучую планету Айра. За окном величественно проплывали огромные динозавры, подгоняемые диноторками, нет-нет да и залетал какой-нибудь птеродактиль. Звезда Дайкон когда-то принадлежала отцу и отошла к Карсаду уже после его смерти. А Айрой планету отец назвал в честь матери, тогда еще пухленького младенца, объявив себя ее рыцарем, когда она пописала на него и вырвала клок волос. Оказывается, он был в неописуемом восторге, точно родил ее сам.
Анна как-то сразу полюбила свою спальню, узнав, что дины были далекими потомками диноторков, переселившихся с Земли во время катастрофы, и часто гуляла перед сном, успев со многими подружиться. Ей нравилось бывать у них и слушать легенды, которые передавались из поколения в поколение.
Жизнь ящеров-людей мало чем отличалась от той, которую они вели в далекие доисторические времена. В основном, кочевники. Перемещались за стадами, пригоняя животных на место забоя в нужное время. Оседлые дины присматривали за инкубаторами, или работали на перерабатывающих заводах. Народы динов, как и бажби, снабжали империи продовольствием — мясом йашары, яйцами, огромными сладкими орехами и срами стольких сортов, что вряд ли кто-то взялся бы их посчитать. Многие динозавры, оказывается, были живородящими и млекопитающими. Прочие народы на Айре составляли меньше десяти процентов. Не так-то просто выжить на планете, населенной клыкастыми монстрами, не имея крепких зубов. В основном, эльфы, восстанавливающие кормовую базу, и оборотни, работающие с семенным и генетическим материалом. Да еще бажби, с которыми у динов с первых дней их сотворения были добрые отношения.
Имущества у динов было немного. Флаеры — очень вместительные, с сиденьями, похожими на широкий и низкий пуфик, шатры, в которых размещались надувные кровати, удобные сиденья и столы — столешницы без ножек, зависающие в воздухе, шкаф для одежды и специально для народа динов произведенная бытовая техника, чтобы приготовить еду, ухаживать за собой или почувствовать себя частью цивилизации — компьютеры, видеоинформы, и всякая прочая мелочь. Дины любили большие застолья, на которых в качестве угощения выставлялись огромные куски подвяленного мяса, с гарниром из сырых фруктов и овощей, активные игры, и то и дело соревновались в мастерстве.
С виду планета казалась дикой, но это было не так. Дины оказались обычными людьми, разве что проблем поменьше. Они всегда отличались любознательностью, обладая живым, цепким умом и пониженной эмоциональностью. У диноторков была своя особенность — они видели подпространство так же ясно, как Правители. Единственно, не могли войти в него. Но, при своих сравнительно небольших размерах от метра до трех, имея способности к телепатии, которые позволяли им управлять огромными травоядными и листожующими монстрами, размером с пятиэтажную хрущевку, и хищниками, которые могли за считанные минуты разделаться с такой огромной тушей, мастерски умели обездвижить противника одним лишь внушением. Их с удовольствием брали на службу во внутренние войска, которые довольно эффективно боролись с преступностью и всякого рода шпионами. Любой образовательный центр уже считался престижным, имея в коллективе хотя бы одного диноторка, который передавал ученикам знания прямо в мозг, впечатывая их пожизненно. А попасть на прием к дину-психотерапевту было почти невозможно — очередь расписывалась на годы вперед. Больше ни у кого не получалось так же быстро избавить человека от соматических болезней и разного рода переживаний. Среди них были ученые с мировым именем, творческие знаменитости, выдающиеся ударники производства и звезды шоу-бизнеса. Три месяца через один молодые диноторки постигали азы грамотности, как все в империи, учились владеть несколькими имперскими специальностями, осваивали флаеры, юриспруденцию, правила поведения. Но при этом без какой-то суеты, присущей другим расам.
В общем, со спальней Анне повезло. Чистый воздух, тишина, удивительный пейзаж, особенно когда на землю проливался призрачный свет огромной луны и в окна заглядывают необыкновенно крупные звезды.
Выходить за пределы территории сада на Сорее им, троим, запретили строго-настрого. Можно было и не пытаться перелезть через забор — силовую защиту накладывал сам Император, и коды доступа знал только он. Но пару раз он позволил им незримо присутствовать на заседании Галактического Совета, чтобы дать осознать, как назвал это сам Карсад — Мощь, Силу и Мудрость Правителей. Участвовать в заседании Галактического Совета Правитель мог лично, или сидя у себя во дворце, отражаясь в ложе голографическим объектом. Правда, ничего нового Анна для себя не открыла — обычная Дума, несколько партий, а хамства, пожалуй, даже больше, чем в Думе России, которую Анна помнила по телепередачам. Правители в Галактическом Совете кидались не гнилыми помидорами, отнюдь, а своими мечами и силой. Наверно, слабому Правителю там действительно было не место.
На Огре, в столице Олеомского Содружества, был точно такой же зал заседаний в уменьшенной копии, и в столице империи на Валеране, куда часто приглашали представителей от народа.
На Огре им позволили разгуливать в свое удовольствие, но всех троих сопровождали наставники и охрана. Те три дня, которые Анна потратила на знакомство со столицей, перевернули все ее представления о построенных Правителями цивилизациях. Понять перекресток полсотни поддерживающих ее звезд умом было нельзя.
Сама по себе Огра состояла из сотни планет, соединенных между собой, как дворцы Правителей. Рай для всех представителей рас. Торговый центр, где найти, достать, купить можно было все, и даже то, что в принципе не могло существовать в природе. Или заказать, если вдруг гений озарил голову, способную вместить нечто запредельное. За гениальность прославят, щедро вознаградят, откроют дверь в мир мудрых устроителей мира — только не останавливайся, думай, чем можно еще порадовать человека. Рядом развлекательный центр, где самые знаменитые звезды мира шоу-бизнеса — зрители. Через дорогу безбрежный океан, и сколько угодно любуйся красотами, в обычном мире доступные лишь народу бажби. Перешагнул, и вот уже сказочные джунгли, с укрытыми среди листвы и лиан дворцами и замками из тысячи и одной ночи. Направо — огненная стихия метанового гиганта с повышенной гравитацией, налево — заснеженная сумеречная зона мурков, разновидности представителей расы орков. А еще пара сотен метров — и уже на космической станции, к которой причаливают крейсеры. Мегаполисы плавно переходили в тихие пригородные зоны с парками, кортами, заповедниками, усадьбами, и вдруг снова вырастал мегаполис с высотками воздушных зданий.
Пространство Огры было настолько плотно изрешечено порталами, что казалось искривленным, как возле дворцов Правителей, которые отстояли друг от друга далеко, но близко. С изогнутом в виде чаши пространством, площадь могла вместить сколько угодно народу, и в то же время она не казалась бесконечно огромной. Чтобы перебраться из одного дворца в другой требовалось не так уж много времени. По восприятию, между ними было не больше пятисот метров. Здесь стягивались не только прокладка, но пространство, которое становилось чуть ли не резиновым, образуя некий пространственный мешок.
На территории империй им никто ничего не запрещал — и, в общем-то, кроме демона никто не охранял. Любуйся, сколько влезет, гуляй на здоровье, приобщайся к культуре, изучай историю.
Да только времени катастрофически не хватало. Полтора года пролетели, как один день…
На второй день, как Император Карсад приказал Анне объявиться во дворце, у нее начались занятия и изнурительные тренировки, в которых иногда принимал участие сам Карсад, или Правители Каффа и Зарт. Было такое ощущение, что ее готовят к войне, выжимая все соки. Не сказать, чтобы она была не готова, мать неплохо подтянула ее. Но все же, Правители имели свои секреты, их сила и мечи помнили столько боев, что сложи их вместе, время уложились бы в миллионы лет. После того, как Карсаду досталось, он решил восстановить форму — и уже на следующем занятии от Анны, не будь она пока не бессмертной, но уже не смертной, остались бы воспоминания.
А еще через пару месяцев занятий Карсад удовлетворенно кряхтел, гоняясь за нею по нитям силы, пытаясь нагнать ее разрядами меча. И когда она сумела закончить преобразование на три дня раньше, чем он, навсегда отрезал доступ к имперской казне, которой Анна даже не успела ни разу воспользоваться…
А Дай, похоже, забыл, зачем они здесь. Он был счастлив, много времени уделяя Каре и давая ей побить себя в бою, не иначе, получая от отрезанных щупалец удовольствие…
С Красом и Лией Анна виделась часто, почти каждый вечер. Иногда она оставаясь на ночь на Мирам, гуляя с Лоркой, Лией и Тино. Тино, по велению Императора, присвоили статус человека, оформив гражданство. Но другим роботам его серии было отказано, и Тино так сильно переживал, что из гордости чуть не отказался от своих привилегий. Наверное, большую роль в этом все же сыграла Лорка, которую он считал своим дитем. От идеи осваивать космические просторы он пока отказался, заявив, что раз завел ребенка, который не способен заботиться о себе сам, должен до конца его дней взять заботу о нем на себя.
Несколько раз проведали мать, передав посылки от Карсада, в которых он неизменно пытался ее поддержать, сообщая новости о себе, о Сорее, об Огре, и об успехах Анны. В письмах Карсад нисколько не сомневался, что мать пережила уже многих Правителей, и переживет остальных — в том числе и его, который не слишком сильно удерживает ее меч и силу, ибо в это время молился, чтобы они вернулись к ней, как можно быстрее. Оказывается, через какое-то время, после того как Правителя убивали, от кирпичиков тоже убывало.
Мать не радовалась, но и не огорчалась, больше расспрашивая саму Анну, чему она научилась, и, наверное, гордилась ее успехами. Время в империи деда не прошло для нее даром. Теперь она сильно отличалась от той неуклюжей простушки, которая не знала, как привлечь к себе внимание.
Своей подругой на Земле Анна по-прежнему считала лишь Алексу. Пожалуй, она взяла бы ее к себе, но путь их неизменно лежал через охраняемую Черную Дыру. Использовать аэлран Анна не могла, это означало то же самое, что проторить дорогу и расставить повсюду красные флажки. Да и сама Алекса могла стать ориентиром. Но, не слишком загружаясь запретами, принесла для Алексы браслет защиты, одев ей на руку и предупредив, что он продлит ее жизнь на несколько тысяч лет. И лучше бы об этом молчать, потому что желающих снять его с руки вместе с рукою будет много.
— Жди! — попросила Анна, клятвенно заверив, что заберет ее при первой возможности. — Ты у меня будешь первым и почетным гражданином в империи. Надеюсь, ты-то не зациклишься на империи Карсад?!
Алекса в ее признание и чудодейственный браслет поверила не сразу. Долго изучала голографические снимки, умиляясь сокровищам Карсадовского дворца и примеривая их на себя. Наконец, настроение у нее испортилось.
— Ну, не знаю… А чем я там буду заниматься? Впрочем, выбраться из этой дыры хотелось бы… Соглашайся на парочку звезд! — нетерпеливо попросила она, не понимая подругу. — Ты ж ничего не теряешь! Я не могу тут всю жизнь киснуть!
— Свободу! — рассердилась Анна. — Несколько лет всего! Ты же теперь жить будешь как эльфы! Пойми, я не могу тебя взять даже по той простой причине, что через тебя могут найти звезду, по имени Солнце! Ты хочешь, чтобы все, кто населяет Землю, исчезли? Твоя мать, твоя сестра?
— Нет, но… Тогда ты и маме привези браслет. И сестренке!
— Вот об этом меня и предупреждали… — тяжело вздохнула Анна. — Пойми, только Правитель может решить вашу судьбу, а он в опале. Я и пытаюсь придумать, как помочь всем и сразу.
— А где он? — расстроилась Алекса.
— Не знаю, где-то здесь, среди людей. Ты же видишь, я даже маме не могу рассказать правду! — не моргнув глазом, соврала Анна, пожалев, что не смогла удержаться от хвастовства, вдруг сообразив, что в следующий приход ее могли ждать спецслужбы.
— Ну, тогда хотя бы навещай нас почаще. А то мне и поговорить-то не с кем, — удивилась она сама себе. — Странно, никогда не замечала, что я такая интеллектуальная умница.
— Это не ты, это браслет! — успокоила ее Анна, передавая часть информации на мысленном уровне. — Теперь для тебя открыты все учебные заведения. Конечно, информацию браслета несколько подправили, чтобы не попала к кому не следует…
— Обалдеть! — Алекса не сразу нашлась, что сказать. — Так я что, в самом деле проживу несколько тысяч лет?!
— А ты хочешь, чтобы я оплакивала тебя всю оставшуюся… — Анна хотела сказать «вечность», но для Алексы это было бы слишком сильным потрясением, — жизнь?
Нет, на Землю Анну уже не тянуло. Здесь она чувствовала ту подавляющую атмосферу, о которой говорил Крас, когда случайно попал сюда. И демон, ужаснувшийся состоянию планеты.
Чужая сила давно вышла из-под контроля, разъедая людей. Даже Ари перестала вмешиваться в дела людей, раздумывая, а не устроить ли глобальную катастрофу, чтобы помыться. И, наконец, сошлись на том, что нужно посмотреть, чем все это закончиться. Теперь Ари больше интересовало влияние планеты Фариус, которая вывела планету Земля на новый уровень развития. Значит, сила матери все же подавляла чужую волю, выдавливая многовековое преимущество привнесенной силы.
Анна вдруг поняла, что сроднилась с империей деда, и ей даже нравиться быть Правителем…

День начался как обычно, не предвещая ничего. Она и Дай только что вернулись из автономии, где на славу потрудились, заработав еще по десять миллионов артастов. Мариша пригласила ее выйти погулять, рассказывая про то, как провела время она, восхищаясь Сорей, где ее сопровождал Правитель Зарт.
И вдруг Мариша упала и начала задыхаться…
— Мариша, что с тобой?! — вскрикнула Анна, с испугом уставившись на нее.
Не иначе, у Мариши начинался приступ эпилепсии. Она не сразу догадавшись выломать деревянную ветвь и вставить ей меж зубов. Пена шла изо рта, на лбу через кожу выступили капли крови, кожа посинела, покрывшись какой-то слизью, глаза закатились.
Маришу ломало…
Демон Мариши, который согласился признать ее хозяйкой, попытался затянуть ее своим телом — и тут же был прокушен и отброшен бездыханным, образно выражаясь, отбросив щупальца…
Взглянув на подпространство, Анна обомлела, на мгновение растерявшись — на Маришу напало огромное существо, как само подпространство, но черное, и как будто наполненное слизью. За ним тянулась огромная дыра, точно подпространство сожрал червь…
Анна закричала от ужаса, призывая на помощь всех, кто мог ее услышать. Она всадила в существо меч и заряд такой силы, что не выдержал бы и демон — но существо лишь вздрогнуло и изогнулось, будто в экстазе. Из него выползло щупальце, направленное в ее сторону, мгновенно вздувшись и увеличившись в размере. Разрубленное щупальце не умирало…
От нового заряда силы, которое Анна всадила в щупальце, защищаясь, оно внезапно подросло, отделившись от тела — и, передвигаясь, как амеба, начало сканировать подпространство в том месте, где она стояла, выбрасывая в ее сторону новые плети.
Анна закричала еще громче, пулей выскочив из подпространства…
Бледный, как смерть, Карсад, был уже здесь.
Он даже не пытался напасть на чудовище. Отбросив вставленную меж зубов Мариши деревяшку, он крепко зажал ей рот рукой, оттаскивая в сторону. Кровь из него хлестала фонтанами, рваные раны на теле говорили о том, что теперь чудовище расправлялось с ним. Карсад уже не держался на ногах, свалившись и закрыв Маришу телом, а Кара корчилась в агонии неподалеку одной головой, потеряв в одночасье все свои щупальца.
Анна застыла, сообразив, что столкнулись с чем-то необычным. Нападать на чудовище не стоило и пытаться. Благодаря ее неумным действиям, тварей теперь было две. И они дрались между собой, чтобы первыми добраться до своих жертв.
Заметив, что Анна держит меч, Карсад, отчаянно делая знаки рукой, прохрипел, что есть силы, предупреждая:
— Медуза морока! Беги, малышка, беги! — кровь пошла из него горлом.
Анна внезапно поняла, что медузы морока сильно голодные — и питаются они не чем-нибудь, а силой…
Волосы на голове зашевелились — в этот момент она сильно разозлилась на Карсада, который не сохранил в архиве никаких сведений о чудовище… Или специально убрал… В ужасе наблюдая за предсмертными муками величайшего Правителя, Анна почувствовал свою беспомощность, разбрасывая силу, чтобы отвлечь медуз от своих жертв.
— Я вас не оставлю! — закричала она, не решаясь приблизиться к тому месту, где лежал Карсад и Мариша, заметив, что Карсаду все же удалось собрать силу мечом, очистив подпространство возле себя.
И тут же заметила, как одна из тварей оказалась у нее за спиной, пытаясь прощупать ее.
Анна резко подпрыгнула, вырвавшись из холодных объятий, приземлившись рядом с Карсадом.
— Нет, нет! — прохрипел Карсад, останавливая ее, махнув рукой в сторону и синея, как перед тем Мариша. — Спасай себя… нас… Медузы… пьют силу! Меч… размножает… Оставь дорожку… И укройся… На Черной Дыре… Только вы… можете быть там… Ты и Катрин… Там она… — Карсад захлебнулся кровью и, потеряв сознание, уронил голову на изуродованное бесчувственное тело Мариши, содрогнувшись в конвульсии.
Дай, который внезапно вынырнул рядом, пришел в себя первым. Очевидно, прочитав недосказанные мысли Карсада, он втащил ее в подпространство и, волоча за собой, как куль с мешком, приказал:
— Лужу… Плюнь! — слова вышли из него не столько звуком, сколько мыслью, которая влетела в ее мозг, как стрела, объяснив все и сразу.
Анна бросила часть силы недалеко от себя, трансформируясь в облако. Обе медузы — огромные, похожие на червей, на какое-то время оставив Карсада и Маришу, мгновенно выпили ее, вбирая в себя всем телом. Дыры на их теле, мгновенно обрастающие зубами, потянулись в ее сторону.
Она отлетела чуть дальше, оставив еще немного силы позади себя, ухватившись за щупальце демона.
— Ты так останешься без силы… — быстро проговорил демон прямо в мозг. — Если они пришли по следу силы, значит, они ее чувствуют… Их больше! Сюда идут еще, я чувствую! Разбрызгай… немного, чтобы не могли собрать… И часть подними над головой, как приманку…
— Как быстро они передвигаются?! — в ужасе прошептала Анна, чувствуя, как леденеет кровь и предательски дрожит ее поле.
— Не знаю, надеюсь, мы окажемся быстрее их! — Дай уже тащил ее за собой, набирая скорость. — Кто-то выпустил эту тварь и, возможно, увеличил количество в сотни раз… Мы не знаем, сколько их сюда ползет! — ужаснулся он сам.
— А если к матери… Если к матери сила вернется! — в отчаянии выкрикнула Анна, на мгновение затормозив.
Демон едва успел оттолкнуть ее от стремительно выброшенной из тела медузы плети. Твари морока неслись за ними с невообразимой скоростью, не отставая ни на шаг. Как при побеге из дома, Анна приказала себе собраться, выдавливая злость…

Силы были на исходе. Теперь ее несли на себе шесть демонов, которые дежурили на всем пути от Черной Дыры до Прокуса, охраняя Правителя, который дал им свободу и новую родину. Откормленные демоны несли ее быстро, но что с того? Медузы топтали их, подминая под себя, расплющивая и не оставляя голов. Чудовища не отставали, разделавшись с тремя демонами, которые прикрывали ее с Даем сзади.
Несколько шрамов остались и на Анне — она их чувствовала как утечку силы в поле облака, которым была. Медуза, вонзившая в нее зубы, сожрала часть ее плоти и не подавилась, задержавшись лишь на пару мгновений. Анна потеряла счет времени, чувствуя, что сознание меркнет. Даже не получилось до конца закрыть дыру в своем теле, из которой вместо крови хлестала сила.
Она вдруг с ужасом вспомнила, кого показывал ей Бог, когда она тренировалась на земле. Но размеры образов были несопоставимы…
И еще один демон перестал существовать….
— Приготовься! Мы нырнем глубоко! Так глубоко, чтобы она не вышла! Практически над поверхностью…
— За нами идут еще две! — сообщил демон, который заменил погибшего.
— Господи! Помоги! Я знаю, ты любишь меня! — заорала Анна, внезапно сообразив, что ее несут по спирали на поверхность, куда она пока не спускалась. — Благослови… Создатель! — Анна глотнула последнюю силу, которая у нее оставалась, приготовившись умереть.

— Ты же хотела встречи с медузой морока? — насмешливый голос прошел через все тело. — Вот вы и встретились…
— Это я где? — удивилась Анна, вдруг обнаружив, что плавится в огне с любовью, объявшей ее со всех сторон, что их него не хотелось возвращаться.
— Мама… мама здесь?! — вдруг вздрогнула Анна, задрожав всем, чем была, вспомнив последние минуты своей жизни.
— Нет пока, но думы у нее такие есть… — печально сообщил до боли знакомый голос, который она, без сомнения, уже слышала. Но почти забыла о нем, закрутившись. Аэлраном она не пользовалась давно. — Когда-нибудь они придут и за ней…
— А отец? — с затаенной надеждой спросила Анна.
Кто-то прикоснулся к ней, ласково погладив и прижав к себе, будто ее обняли.
— Моя дочь… — голос был другим — теплым и ласковым, а касание нежным и отеческим.
— Я что, сплю?! — Анна отчаянно захотела проснуться.
— Я подумал, пока демоны несут тебя на поверхность, неплохо бы о себе напомнить, — засмеялся Тот, кто был выше подвселенной. — отец бы тобой гордился…
— Я пока еще жив, — ответил ему уже сердитый голос, наверное, все же отца. Он вдруг изменился и прозвучал гордо, с неудержимой радостью: — Я горжусь… Моя дочь! Я всегда знал, что ты есть — ты такая!
— А я о чем?! Всегда гордился! — засмеялся Тот. — Но ты не дал мне договорить. Отец бы тобой гордился, не отправь ты на этот свет несколько миллионов людей, — голос стал строгим и осуждающим. — Кто дал тебе право судить их?
— Это не я… Это Мариша! — виновато присмирела Анна, чувствуя, как краска запоздалого раскаяния заливает ей лицо.
— Теперь ты поступаешь еще хуже, сваливая вину на подругу. Выметайся, грязь у моих ног! Видеть тебя не могу! И несу свой крест, потому что вижу!
— Передай маме и Даю привет! — попросил отец, почему-то рассмеявшись. Он встряхнул ее, а пламя перед глазами вдруг приняло человеческие очертания. — Я не Бог, и горжусь тобой!
— Балуешь, а зря! — не согласился Тот, который был больше отца. — Однажды ты ее потеряешь. Мне придется скормить ее медузам морока! Воспитание начинается здесь и сейчас!
— Но кто тогда достоин? — заспорил отец.
А Анна вдруг почувствовал, как то, что ее окружало и обнимало, отдалятся, и ее засасывает…
— Нет! — она рванулась назад всем, чем была.

Демоны образовали из своих тел кокон, защищая ее.
Черная Дыра горела — на этот раз она горела, испуская лучи. Что-то огромное и огненное шевелилось внизу в нескольких местах, вздуваясь и пытаясь подняться.
Анна пошевелила щупальцем, расправляя их, как крылья, избавляясь от тяжести в теле. Теперь она могла. Не так, чтобы высоко, но все же демоны вынесли ее. Здесь она уже была и умела парить сама. Каждый раз, когда они были на Черной Дыре, она ныряла все глубже и глубже, пытаясь достать дно. Иногда демон приносил ей энергетические пушистые шарики, предлагая попробовать. Но ей они в качестве еды не подошли.
Во-первых, от них дурно воняло…
Но говорить об этом демону она не стала, лишь ворчала и воротила нос, когда он после них пукал.
— Мы их сделали?! — еще не совсем придя в себя, спросила она, удивляясь самой себе, с ужасом рассматривая то, что творилось внизу.
— Шесть штук! Мы теперь, как настоящая Черная Дыра! — демоны глазели вниз с восторгом и благоговением, словно не могли поверить. — Если эти твари когда-нибудь сдохнут… Ты достала нам землю! Много земли!
— Какие они огромные! — удивилась Анна, рассматривая огонь, который обнимал Черную Дыру, на этот раз, раскрывшую ей свои размеры. Не сказать, чтобы Черная Дыра была сильно большая…
Чуть больше звезды в пять звездных единиц. Но по массе… — не меньше нескольких миллионов солнечных масс! Пожалуй, она могла бы удержать небольшую галактику.
— Ее вытащило из подпространства… Да, она такая! — взахлеб рассказывал один из демонов, демонстрируя оторванные щупальца, которые уже нарастали. — Какие немыслимые размеры… Как огромная звезда!
— Ну да, в пространстве она много больше. Как мы все, но наоборот, — оценил медуз Дай, удивившись. — Необъяснимый феномен! Это морок…
— Ну, разве я другая? — не согласилась Анна.
— Другая. В пространстве твое тело становится материей. Ты меняешь его плотность. Когда ты облако, ты не меньше планеты гиганта. А можешь стать размером со звезду! Если уж на то пошло, я нечто среднее между тобой и медузой. Так что, от всего нашего коллектива! За пять огромных звезд и одну звездочку!
— Кстати, тебе привет от отца… — вспомнила Анна. — Кажется, я умерла, когда мы были там.
— Это мы сильно ударились о дно… Головой! — засмеялся демон.

Прежде чем вернуться на Прокус, решили предупредить мать, чтобы, как только почувствует силу, немедленно покидала планету и отправляла за нею демона. С силой должен был вернуться и меч.
— Ко мне медуза морока не придет, ей с меня взять нечего, — пошутила мать.
— А сама планета? Каждый человек, каждая тварь хоть сколько-то носит ее. Она же выкачает тут всех! Просто не успела… По следу силы шла, не заглядываясь на пространство, — осудила Анна беспечность матери. — Боже, хоть бы они остались живы! — содрогнулась она.
— Теперь у тебя будут две империи — империя Гидра и империя Карсад! — подтрунила над нею мать, собирая ее в дорогу. — Надеюсь, теперь-то ты понимаешь, что Правители не шутят, когда вершат суды. Мир Правителей не устилают розы.
— В том-то и дело, что пошутили! — возмутился Дай. — Какому идиоту пришло в голову поставить охранять стелу медуз?! Как они собирались ее удержать?!
— И почему они сразу к Маришке ринулись? — задумалась Анна. — Наверное, там только твоя сила и Мерта, Мариша видела всего лишь одну стелу, а другой была сама. Может, специально сделали дырку, чтобы сила привела медуз морока во дворец Карсада?
Анна заметила, что мать тоже задумалась, отрицательно покачала головой.
— Кто мог знать, что он возьмет над Маришей опекунство? — не согласилась она. — Сила уже возвращалась к ней, когда вы ее нашли,
— Но не сразу, — нахмурился Дай. — Следовательно, дырка появилась после. И, возможно, дыру прогрызли медузы. Хотя… — оспорил он сам себя, — как бы тогда медузы нашли Мета-Прокс? Стела протекала.
— Остается только одно: кто-то из тех, кто закрывал силу Мерта, ушел на ту сторону.
Анна, услышав слова матери, почувствовала, как ее настигла ледяная волна, сжимая сердце. Если было так, как она сказала, значит, она была в еще большей опасности, чем Анна себе представляла. Ее стела тоже могла начать разрушаться. И где-то там медузы скребли по ней и пытались залезть внутрь. Ощущение, вынутое демоном из памяти Мариши, было не из приятных.
— Ты что-то говорила, что Правительница Катрин — медуза морока… — ужаснулась Анна. — Что между ними общего?
— Ну не совсем медуза, — улыбнулась мать, стараясь ее поддержать. — Но кое-что общее все же есть. Она перкар. Они пришли в этот мир много раньше обраков, и очень много времени проводят в подпространстве. Как медузы. Там они собирают часть своей силы.
— Ты мне объясни, как следует, а то я здорово напугана, если ты еще не заметила! — раздосадовано бросила Анна. — Что это за тварь? И кто мы такие? Там, в империи, где все к нам привыкли, мне я сама тоже казалось нормальной, но сейчас, после того, как я посмотрела на себя со стороны… Откуда на земле взялось такое зло?!
Мать усмехнулась, смерив ее взглядом.
— Ты не медуза. Это же так просто! Вот ты, создала амебу, а потом инфузорию туфельку, а потом… Твой опыт переходит от одного создания к другому, уже не нуждаясь в кодировании, — напомнила она.
— И что? При чем тут мои формы жизни? Это вторично. Я про себя хочу понять.
— Медуза была первым творением Создателя — первым опытом. Он дал ей все, чтобы она могла выжить в Бездне. Плоть, быстрое размножение, крепкие зубы. Он готовил ее к жизни в том бытие, которое было перед глазами — каша из подпространства и Бездны. Подпространство и есть бытие, а то, что ты считаешь пространством — мертвый холодный камень проматерии, согретый нами. По сути, он тоже подпространство, но может существовать лишь в узких пределах.
— Спектр состояния материи. Я видела шкалу у себя в учебной комнате.
— О пространстве, очевидно, Создатель тогда не задумывался, — мать покачала головой. — Правители — второе и третье его творение. Он дал нам лицо и душу, и сделал похожими на себя. Перкары были первыми. У них необыкновенно сильный меч, способный справиться с притяжением Черных Дыр. Им тогда приходилось противостоять Бездне, воронки были повсюду, а из нее не так-то просто выбраться. А сила проливалась на Поднебесную, как дождь из облака. Создатель был солнцем, мы грелись в его лучах, собирая силу, как листья солнечный свет. Наша сила — огонь небес. Но когда сила стала поглощаться проматерией, наступили тяжелые времена. Некоторые способности перкаров… Они ведь и в тебе неожиданно проявились! — мать улыбнулась.
— А при чем тут я? — недовольно вскинулась Анна. — Все умеют.
— Не все, — она снова с сомнением покачала головой. — Я заметила, твоя сила крепнет день ото дня, в то время как обрак на твоем месте почувствовал бы голод. Даже перкары, когда их источники стали основой материи звезд, собственно, обращая ее в материю, не умеют так быстро восстанавливаться. У тебя нет звезды, у тебя нет империи, у тебя не было ни одной живой формы. Твоя сила — откуда она пополняет свои запасы?!
— Не знаю, — Анна прислушалась к себе.
— Еще одна особенность, ты быстро учишься, — вставила с подозрением Ари.
— Вот-вот, навыки нарабатывают по многу лет, а ты как будто родилась с ними. Это может означать только одно, сила, которая приходит к тебе, уже имеет опыт. Если бы я не знала тебя, как себя, я бы сказала, что ты охотник, — при упоминании об охотниках на лицо матери набежала тень, в глазах отразился страх. — Они были вторыми — жестокие, беспощадные, кровожадные.
— В смысле? — Анна позволила себе улыбнуться над страхами матери.
— Они умеют собрать вторичную силу. Мы все хищники, но охотник — хищник в квадрате.
— Зачем Богу понадобились такие Правители? Мало ему было медуз?!
— Тогда Бог тоже не думал о пространстве, надеясь населить подпространство живыми формами. Но Бездна разъедала все, что он создавал. Перкары гибли от голода, их почти не осталось. А медузы сумели приспособиться. И тогда, чтобы спасти род Правителей, он послал охотников, которые умели убить медузу и выпить ее силу. Но то, что вышло от него, было хуже медуз. Они сразу объявили себя кастой избранных, поставленных над Правителями. Это вылилось в войну, которая продолжалась миллиарды лет, пока мир не очистился от скверны и охотники не канули в лету.
— Ну, бог с ними! — благословил мертвых Правителей Дай, усмехнувшись. Он тоже заслушался, проявив любопытство.
— Третьей волной, незадолго перед тем, как появиться пространству, стали обраки. С нами Создатель основательно поработал — научил любить, привил желание воспроизводить себя и уживаться друг с другом. А после помог разогреть подвселенную, разделив ее саму в себе. Часть медуз сгорела, обратившись в звезды и межзвездное вещество, часть отбросило во внешнюю тьму. В разломах они иногда вылазят на поверхность, но обычно там и остаются. Но если почувствовали, что здесь есть чем поживиться, их ничто не остановит. Эти твари быстро учатся искать себе пищу. Такое бывало и не раз. Однажды охотники навели их на Престолоград — центральная галактика Маттеруса.
— А Катрин не могла, ну, натравить медуз? — с неприязнью поинтересовалась Анна. — Наверное, она тоже могла бы, если жила в то время.
— Она их боится точно так же, как любой другой Правитель, — улыбнулась мать. — К чему ей это? У нее есть все, — она пожала плечами. — Мы никогда не ладили с матерью, но тот же Каффа всегда был ее любимчиком. Если медузы нападут на Олеом, не поздоровиться не только Карсаду.
— Фу! Ну, слава богу, хоть одна версия отпадает! — Анна выдохнула с облегчением.
— Вряд ли вообще кто-то ожидал, что медузы морока сбегутся на Мета-Прокс, — предположила мать, нахмурив лоб. — Пока там была только моя сила, они ее не чувствовали. Шестьдесят пять миллионов лет прошло. А мальчика не судили, его ограбили.
— Кому-то очень понадобилась империя Саха — и не себе, а малолетнему отпрыску, который в настоящее время ее принять не готов, — брезгливо бросила Ари. — Его совершеннолетие должно наступить примерно через пять миллионов лет — вот что имелось в виду, когда при Мерте упомянули сроки заключения силы.
— Именно! Слава Богу, девочка в безопасности. Карсад сумеет вернуть то, что ей принадлежит.
— А когда туда положили дырявый сосуд, медузы сбежались, — догадалась Анна.
Лицо матери стало озабоченным.
— Меня беспокоит другое. Если стела была дырявой, то медузы размножались. Их и без того бывает много на месте разлома. Возможно, какие-то твари отстали. Карсаду может понадобиться ваша помощь. Он обрак — и этим все сказано!
— Демоны проверили до самого края галактики, ни медуз, ни следа сила, — уверенно отозвался Дай. — Я бы уже знал. Мои воины охраняют подступы к Солнцу.
— В любом случае, вам нужно поторопиться, — мать пододвинула к Анне рюкзак, благословляя ее. — Нападение нельзя исключить полностью.
— Я тут подумал, почему сила вырвалась вдруг вся и сразу? Она пробила путь через двадцать пять галактик! — засмотревшись на рюкзак, вдруг оживился Дай. — Возможно, кто-то хотел взять меч и силу Мерта, когда Карсад принял на себя опекунство, заявив права на наследные империи. После смерти Мерта империя Саха переходит к его сестре. И если встал вопрос о местонахождении пацана, то тот, кто убил его, мог испугаться.
Мать присела на диван с интересом уставившись на демона.
— Все может быть. Империя Саха — огромная империя, состояние ее оценивается миллиардами артастов. С нуля такую империю не построить. Возможно, один из Правителей решил не ждать совершеннолетия отпрыска, а принять ее на себя, пока не перевели перепись звезд.
— Объяснение только одно: те, кто удерживал его силу и меч, погиб, — Дай самодовольно потер щупальца. — И задержал на Мета-Прокс остальных медуз.
— Так сила вырвалась окончательно, — поддержала их версию Ари.
— Следовательно, они не знали, что у разлома их ждет засада, — Дай злорадно усмехнулся, на мгновение лицо его озарилось довольством. — Представляю, как в Мальсахатском Содружестве кусают локти!
— А медузы не могли разгрызть стенки сосуда? — осторожно поинтересовалась Анна. — Если бы сила и меч хоть чуть-чуть к тебе вернулась… тогда ты смогла бы собрать силу в империи.
Мать рассмеялась, потрепав Анну по волосам и щелкнув пальцем ее по носу.
— Стела не сила, и не мечи, а нечто прочное. Никто не сможет вызволить ее, кроме меня самой. А я уже не Правитель, и даже не человек.
— Значит, Дай был прав, когда сказал, что меч и сила лежат в подпространстве в таком месте, где нет ничего, — расстроилась Анна. — Если это разлом, то пространства там нет.
— Ну, без пространства нет материи, какое-то пространство там все же есть. То место совсем пустым быть не может, — мать подтвердила предположения демона. — К чему-то Правители должны были привязать стелу, а не то моя сила и меч были бы уже здесь. Не знаю, но мне почему-то кажется, что это одна из очень удаленных мертвых звезд, где-то неподалеку от разлома.
— Вот видишь! — испугалась Анна. — Ты уже начинаешь чувствовать!
Мать проанализировала свое состояние, тяжело вздохнув.
— Нет, ничего не изменилось. Я знаю о стеле лишь с твоих слов, — она водрузила рюкзак на плечи Анны, присаживаясь на дорожку, —Будьте осторожны и держись поближе к Черной Дыре сами.
— Это что же, если идти по этой дыре, которую они проделали, можно попасть на Мета-Прокс? — спросила Анна, присаживаясь рядом с матерью. — Это дыра не скоро затянется… А может, и никогда, — передернулась она от отвращения. — Они как будто сожрали подпространство!
Мать слегка побледнела, руки у нее задрожали.
— Перестань со мной так шутить! — прикрикнула она. — Не смей об этом думать! Дай, если ты ее отпустишь, я сама тебя убью! Ты меня слышишь?!
— Слышу, слышу. Но, думаю, Карсад уже несется туда во весь опор, чтобы снять координаты Мета-Прокс, — сердито ответил Дай, размазав щупальцем несуществующие сопли под носом. Видимо, мысль о том, что Карсад может отправиться на Мета-Прокс по следу медуз, только что пришла ему в голову. — Если, конечно, выжил…
Вид у Ари и у матери стал таким же потрясенными. Мать встала, охнула и схватилась за сердце, падая на стул, едва успев удержаться за спинку.
— Мама, не прикидывайся, у тебя браслет защиты, — напомнила Анна, соображая, насколько раны могла задержать Карсада. Они уже потеряли полтора дня, пока добирались сюда. Она пожалела, что не может воспользоваться аэлраном, оказавшись на одной из планет, где стоит дворец Карсада. Где-то там, в проеденном медузами туннеле, засветилась надежда, которую она уже потеряла.
— Остановите его! — приказала мать дрогнувшим голосом. — Остановите Карсада! Это безумие! Я порежу вас всех на куски, если вы туда сунетесь!
— Кухонным ножом?! — снисходительно усмехнулся Дай. — Я пойду на Мета-Прокс, нас, демонов, медузы не чувствуют.
— Тогда нам пора! — Анна чмокнула мать в щеку. — Кстати, — обернулась она, — тебе привет от отца… я виделась с ним, когда сильно ударилась головой. Он тебя все еще любит! И, честное слово, похоже, переживает.
Мать вздрогнула, нервно сцепила руки между собой.
— Он… он не думает, что это я предала его? — тихо спросила она.
— Нет, — сердито ответила Анна. — Если он на том свете, где все обо всём знают, как он может тебя подозревать? Боже, нам всем грозит гибель, а ты думаешь о том, что думает он! Мама, я сильно ударилась головой, а ты даже не поинтересовалась, осталась ли у меня шишка! — обиделась она. — А если у меня сотрясение?!
— Тьфу, на тебя! — укорила ее мать с тихой радостью.

Обратно к Черной Дыре неслись с такой скоростью, что теперь, пожалуй, избежали бы укусов медуз морока. Пришлось вернуться, чтобы закрыть дорогу. Попетляли, как обычно, и снова закрыли, меняя подпространство и пространство местами. Анну трясло от возбуждения.
— Дай, боюсь, что мы опоздали…
— Я тоже боюсь, не мешай мне!!! — демон пустил газы, не сдержавшись.
На этот раз Анна даже не заткнула нос. Все выходило как-то криво-косо. «Так! — она приказала себе успокоиться, сосредоточившись на дороге. — Нет никаких медуз, нет смертей, нет дыр в подпространстве…» Ждать, когда она себе поверит, пришлось долго… Наконец, она взяла себя в руки, повторила разворот. Теперь движения были уверенными, как на тренировках.
Летели на максимально возможной для подпространства высоте, и часть пути ее несли на себе демоны, которые встретили их на пути, но все равно, дорога обратно заняла почти два дня. Итого потеряли чуть ли не четверо суток.

Во дворце первым делом справились о Марише и об Императоре.
Мариша уже пришла в себя. Ее разместили во дворце в ее покоях, накрыв его силовым полем. Анна и Дай сразу переместились туда. У постели дежурили Правители Каффа, Зарт, Правительница Катрин и их демоны.
— А где Император?! — не поздоровавшись, справилась Анна.
— Отправился по делам…
— Давно? — поинтересовалась Анна, на этот раз у врача, который только что вошел. — Когда вы последний раз видели Императора?
— Он поднялся вчера утром, — ответил за доктора Дай, прочитав его мысли. — И куда-то торопился. В обед он исчез. Мы разминулись на сутки.
— Опоздали, — Анна обернулась к демону. — Нагоним?
— Стоять!
Анна отшатнулась от направленных на нее трех мечей. Лица у всех Правителей были улыбчивыми, но не настолько, чтобы не дать ей понять, что они не шутят.
— Не вынуждай нас… — потребовал Правитель Зарт.
— Отец именно для этого нас и оставил, — усмехнулся Правитель Каффа.
— Дай хоть я героиню нашу обниму, — правительница Катрин притянула ее к себе, прижав насильно к груди. — Вы спасли империю Карсад! — она развернула Анну лицом к себе.
— Отвали! — Анна грубо оттолкнула ее от себя. — Из-за тебя вся каша заварилась! Вы что, отпустили его одного?!
— Настроила! Столько лет прошло, а она простить не может! — всплеснула Катрин руками, сделав обиженное лицо. — У матери были?! — спросила она строго. — Совсем не изменилась!
Анна не поверила ей ни на грош. После того, что она узнала о бабке, на мякине ее не проведешь. Встречались они с Правительницей Катрин редко, она все время отсутствовала, а если сталкивались, то держалась сухо. И вдруг столько чувств. С чего бы?!
— Что ты тут вообще делаешь? — прищурилась Анна, решив, что перед смертью, которая поджидала ее у Мета-Прокс, лязгая зубами медуз, можно и не церемониться. После того, как она сдала мать Галактическому Совету, Катрин не заслуживала приятного обхождения.
— Подружку твою охраняю. Я, знаешь ли, по Черным Дырам тоже иногда того… погуливала… — отстранилась Катрин, принимая свой обычный надменно-насмешливый вид, смерив ее взглядом.
— Замечательно! Если с Маришу не убережешь, убью! — сурово пригрозила Анна. — А Черные Дыры в другое время лучше обходить стороной. Ты, знаешь ли, успела и демонам насолить! После поговорим! — Анна повернулась к демону. — Дай, помнишь, как я тебя достала?
Он едва заметно пошевелил щупальцем. Зарт и Каффа переглянулись в некотором недоумении, ожидая подвох. Но не угадали. Анна с места подпрыгнула высоко вверх, оставляя на месте себя силу, как образ, и переместилась в подпространство, заметив, что Дай тоже взлетел высоко. И сразу же оказались за спинами Каффы и Зарта.
А еще Правители и Провидцы! — презрительно усмехнулась Анна. Не оглядываясь, она бросились к тому месту, где в подпространстве была оставлена дыра. Им что-то кричали вслед, но ни Анна, ни демон уже не слышали, разгоняясь.
Дыру основательно подлатали. Но вывернутое в подпространство пространство еще не успело рассеяться.

Предыдущая страница 20 Следующая страница


21 Анастасия Вихарева

ГЛАВА 21. ДОСТАТЬ ЗВЕЗДУ.

— Я не могу больше … Мы упустили их… — задыхаясь, взмолился демон. — Почему мы не взяли пожрать?! У тебя кровь закончилась!
Скорость его была втрое ниже обычной. Двадцать пять дней без сна и отдыха! А расстояние между ними и Карсадом сократилось лишь на двенадцать часов. Это при том, что Карсад и Кара могли бы и не торопиться. К чему?! Подпространственная дыра, как след червя, лишь разбухла по краям, осыпавшись подпространственной мутью, а местами подпространство заполняло ее более жидкой субстанцией, с четко просматривающейся границей. Подпространство, которое затягивало его, было неоднородным. Теперь она могла это не только почувствовать, но и увидеть.
Значит, вот с какими сводами мать учила ее работать!
— Если ты меня не накормишь, я сдохну! Здесь слишком далеко от Черной Дыры, — пожаловался демон, фактически, прослезившись. — Я таю, как свечка!
— Я тоже, знаешь ли… не фонтан силы! — на ходу ответила Анна, обрабатывая скудную информацию. — Похоже, и они на ладан дышат… Заметил, там осталась кровь?
— Учуял… За тыщу парсек могу унюхать кровище Правителя, — обливаясь серостью, обронил на ходу демон. — Наверное, Кара разбила Карсаду нос… А можно, я вернусь и полижу то место? — пошутил демон.
— Дай! — прикрикнула на него Анна.
— Хорошо, тогда разобьем твой! — усмехнулся демон.
— Где-то же они должны остановиться, чтобы восстановить силы… — прохрипела Анна, стараясь резким выдохом вытолкнуть застрявший в легких комок. — Как они так быстро успели нас обогнать?!
Внутри ее все свистело, горело, сжималось. Выглядела она не лучше демона. Кровь не восстанавливалась, здесь было пусто, ни одной звезды или галактики поблизости — все они остались где-то там, сбоку. Туннель почти не петлял, сила возвращалась к Марише по прямому пути.
— И подкормиться… — снова простонал демон. — Им тоже нужно пожрать! Там особь, женского полу… Черт возьми, Карсад не бездонная бочка! Откуда у него столько крови?! Он уже трижды покормил ее… Кстати, Дайкон иногда тоже на ходу закусывал молниями, так что кровища из него так и хлестала! — укорил он ее. — Я всегда был сыт!
— А смысл?! — рассмеялась Анна. — Я выдавливаю силу, чтобы закусить силой, чтобы у меня прибыло сил… Да Бог с ней, была бы, не жалко, а где взять?!
Голод и жажда становились невыносимыми…
Чем же питались Правители?! Неужели Создатель, создавая Правителей, напрочь забыл дать им пищу?! Наверное, в те далекие времена вот с таким вожделением и слюнотечением Правители рыскали бог знает где, ибо пространства не было и в помине, и жутко завидовали охотникам, которые лучились силой. Анна пожалела, что она не из их числа, и порадовалась, что не жила в то время — она бы тоже не отказалась от парочки медуз, а лучше охотник, который отсюда смотрелся, как жареный поросенок на блюде.
— С какой же скоростью они летят?! — попробовала прикинуть она, отвлекая себя от мыслей о еде. — Относительно пространства, скорость подпространства возрастает в квадратной пропорциональности… А в прокладке квадрат квадрата скорости света…
Пока она думала о чем угодно, казалось, есть хочется меньше. И она думала о той же скорости, о переходах квант мезона, когда нуклон становиться. Но даже ненавистная физика протос и просто частиц, ровно, как и ядерная геометрия, не придавали сил. О диноторке, преподавателе подготовительно-вводного курса она вспоминала почти с любовью. Он остался где-то там, как точка, стремящаяся к нулю — и только эта точка удерживала ее в этом мире. А за нею лица — матери, Краса, Селины. Такие родные, такие любимые — и таяли, как демон.
— Не знаю… Таких скоростей не бывает! — простонал Дай. — Еще немного, и обо мне можешь забыть… Я болен! Я спекся! Я был уверен, что я бессмертный! — обескуражено, пожаловался он. — Ужас! Я ошибался! Я умираю!
— Наверное, они взяли с собой еду, — рассердилась Анна. — Если нагоним, они нас покормят. Хочешь жрать — прибавь скорость! — грубо поторопила она.
— Нет, я не чувствую еды, — подтянулся демон. — Но после Карсада остается столько вони! — проговорил он в нос раздраженно. — Наверное, он создает силу на ходу! Я же говорю, Дайкон…
— Я не Дайкон! — взорвалась Анна. — Я пробовала, не выворачивается ничего… Я, между прочим, не меньше твоего оголодала, а еще слила тебе всю кровь. Не можешь ползать между галактиками, в следующий раз оставайся дома!
Здесь подпространственную дыру никто не закрывал. Огромный, проеденный туннель оставался почти не поврежденным, хотя времени прошло много. Оголенное подпространство, та сама прокладка, на деле оказалась еще большей пустотой. Теперь Анна была вне пределов всего, к чему успела привыкнуть.
Или нет…
Здесь можно было легко скользить, так что подпространство проносилось мимо. Несомненно, скорость их выше той, с которой они обычно перемещались между звездами. В голове такое не укладывалось, но было — и диноторок, который пытался ей это втолковать, не врал. Черт! Так это та самая прокладка и есть! Это ее завязывают узлом, чтобы подтянуть одну звезду к другой! Только расположенная не продольно, как свод, а поперек его.
— Ну, Даюшка! Если дед поймет, что мы идем следом, он вернется или дождется нас. Надо как-то дать о себе знать… — смягчилась Анна. — Придумай что-нибудь!
— Я уже позволил себе пару раз пустить газы, — проворчал он, не сбавляя скорость. — Могу еще! Но это будет в последний раз! Я пуст, я высосан до дна!
— Только ты не назад, а вперед, — подсказала Анна.
— Тогда мне надо остановиться, — просиял демон. — Но вряд ли меня потом можно будет сдвинуть с места.
Анна резко затормозила. Дай ухватился за нее, и какое-то время тащил за собой, сбрасывая скорость.
— И не пытайся! Здесь почти нет пространства, — с неприязнью бросил он, когда она попыталась трансформироваться. Так ей было легче восстановиться. — Фу!.. Тут только я, ты, да эта тварь могли бы выжить, — Дай развернулся, растопырив все щупальца.
Он выпустил неизвестного свойства вонючее поле — метка, которой демоны давали о себе знать. Но, очевидно, у Дая осталось его немного, Анна даже не почувствовала признаков тошнотворного запаха, от которого обычно начинало щипать глаза. И путь продолжить не получилось, сбившись с дыхания, сдвинуться с места не смогла ни она, ни демон. Чтобы разогнаться, обоим им нужно было от чего-то оттолкнуться, или выспаться.
— А может, ну их? — Дай с надеждой заглянул ей в глаза, стараясь выглядеть беспечно. — Куда они от нас денутся? Дорога-то в одну сторону! Если мы чуток отдохнем, мы ж втрое быстрее побежим!
Анна кивнула, понимая, что Дай, на этот раз, прав.
— Десять минут!
Вышли из тоннеля, свернув в сторону, чтобы принять нормальную форму. Ну, или хотя бы половину формы. Управлять в полной невесомости руками и ногами было сложнее, чем щупальцами, но так Анна восстанавливалась быстрее. Вряд ли здесь было время, но и здесь оно было. Она заставила себя мысленно отсчитать промежуток, чтобы почувствовать, когда он закончиться. Глотнула силы, дав демону испить грамм тридцать крови. Наверное, кровь была последней, на месте укуса она едва смочила кожу. Полежали, позволяя телу расслабиться и парить.
— Демушка, как скоро твои газы догонят их? — на сердце легла тяжесть, Анна потеряла надежду связаться с Карсадом.
— Не знаю, — он трепыхнул одним из обездвиженных щупальцев. — Возможно, вне обычного подпространства наша связь не работает. По идее, если по законам физики, то там должно бы быстрее, но что-то я не чувствую результатов.
— Здесь физика отсутствует, — Анна все еще дышала тяжело, несколько раз резко и глубоко выдохнув и вдохнув. Снова глотнула силы, пытаясь понять, как она приходит к ней.
Никак, сосуд остался пустым. Здесь ее способность восстанавливаться практически сошла на нет. Теперь она понимала демона, который вдали от Черных Дыр чувствовал себя неуютно — то же самое, когда рыбу вытаскивают на лед. Отсутствие излучений Черных Дыр уже начинало сказываться. Здесь ему было трудно удерживать себя в форме, щупальца его то и дело переплетались между собой и раздувались, а глаза его, наполненные глухой тоской, выцвели и позеленели. По цвету он давно напоминал грязную простынь, которую использовали вместо тряпки, подтирая сажу. Чисто темной оставалась лишь голова, а щупальца местами просвечивали.
— Все?! — спросила она, заметив, что демон чуть потемнел.
— Все, — с сожалением ответил он, трансформируясь в облако.
— Нам грош цена… Я не Правитель! Я кучка серой пыли! — Анна попробовала себя подстегнуть, чтобы подпитаться от злости. Но злость не поднялась. Наоборот, навалилась жуткая апатия, сразу захотелось лечь и умереть. Внутренность ее не сопротивлялась, и могла бы принять какую угодно правду о себе.
Приходилось признать: больной Карсад, потерявший почти всю свою силу в бою с медузами, опять ее сделал. И Кара…
Задетое самолюбие Дая-самца было уязвлено до самой покрышки. Стоило ему о подружке, глаз у него начинал нервно дергаться, заползая один на другой. Наверное, впервые в жизни он чувствовал себя таким униженным.
Скорость набрали быстро и выровняли, углубляясь в тоннель…

Еще через трое суток отчаянной погони без сна и отдыха чуть не проскочили мимо двух тел, валявшихся на дне пещеры.
— Это они! — вскрикнул демон, унюхав Карсада и Кару первым.
Он резко сбавил скорость, попридержав Анну, помогая ей затормозить. Через минуту и она заметила два распластавшихся облака. Кара, демон Карсада, которую зацепил Дай, слегка пошевелила щупальцем, показывая на место рядом с собой.
Значит, живые!
Дай упал на ее щупальца тут же и безжизненно затих. Анна пристроилась рядом, натянув на себя одно из щупалец демона, как одеяло. На мгновение все ее тело заныло и налилось свинцовым блаженством. Заснули сразу, позволяя сознанию уйти в небытие полностью, не думая о нападении. Пока не встретили ни одной медузы морока, тьфу, тьфу, тьфу, — и не было ответвлений в стороны. Значит, те шесть медуз были единственными, которые преследовали силу от Мета-Прокс до галактики Аэльлоя. Главное, не проронить во сне не капли силы, не приманив их…
Ха! — в полузабытьи позлорадствовала Анна, — вряд ли Карсад посмеет ее оставить ее или отправить назад!
Где-то в глубине ее души шевельнулась гордость.

Не успела Анна открыть глаза, как Император Карсад набросился на нее, нависнув, как скала. Голос злой — таким она его еще не видела.
— Поворачивай назад! Это приказ! Как ты выбралась из дворца?!
Анна попыталась освободиться от удерживающего ее щупальца Дая. Очевидно, он решил не рисковать — во сне могли легко разлететься в разные стороны. Он едва заметно пошевелился, старательно изображая спящего демона.
— Марш домой! — Карсад зло сплюнул какой-то слизью. — Это приказ!
— Мне твои приказы по барабану! — как можно спокойнее огрызнулась она.
Анна пошевелилась, разминая застывшее и сжатое тело. Это что же, она перешла в фазу анабиоза?!
Холодно… И сколько спала? Сутки, двое, миллион лет?!
Нет, все было так, как когда они свалились без сил. Мертвая зона не потеряла очертаний, только набухшая граница, которая неровно выступила по краям. Все тело ныло, мышцы казались деревянными, но сумеречное состояние, вызванное недосыпанием, прошло, в голове была ясность. Значит, отсыпались часов десять.
Император Карсад вытащил меч, погрозив им.
— Приказы Императора не обсуждать! — его перекосило от ярости. Едва сдерживаясь, он слегка засветился, выпуская силу.
Не похоже, чтобы Карсад голодал, позавидовала Анна. Облако, которым он был, угрожающе раздулось в стороны, не потеряв плотности. Да и Кара выглядела не так плачевно, как Дай, который ужался еще больше и посапывал, незаметно отползая назад. При мысли о еде пустой желудок сразу же дал о себе знать. Голод набросился, как хищный зверь, и сразу стал состоянием духа.
Она выдвинула щупальце, отодвигая меч от себя, направив его в сторону, хихикнула.
— Давай, порубаем друг друга шашкой! На радость медузам! Ага, мы так гнались за вами, чтобы умереть от твоей руки?! Мы, между прочим, группа поддержки, кто еще будет болеть за вас?!
— Я не буду тратить на вас время! — нахмурился Карсад еще больше. — Махну мечом и избавлюсь от всех проблем сразу! Я не шучу!
— А кто нашел Маришу? Кто победил медуз морока? Кто разыскал мать? Ты обрак! — привела Анна последний свой аргумент. — Цветочками перед медузами помашешь, чтобы приручить? Между прочим, ты был ранен, а я отделалась легко! Без нас с Даем вам не справиться, у нас есть навык.
— Да пойми ты… — Карсад сдвинул брови, метнув искры, и невольно улыбнулся.
— Дед, на медуз в одиночку нельзя. Я их видела, и не напугалась... Как же я смогу принять свое наследство, не убедившись, что твоя голова ушла на ту сторону?! Ты лучше скажи, что вы ели в этой пустоте? — Анна приценилась к нему. — Просто светитесь от обжорства!
Карсад был еще сердит, но злость из него вышла.
— Твой отец был таким же упрямым, — он покачал головой. — Иногда я его ненавидел, — расстроено проговорил он, собрав силу и убирая меч. — Я отвечаю за тебя перед твоей матерью, перед Дайконом, в конце концов… Ну не могу я тебя взять!
— Можешь! Там меч и сила моей матери, — холодно напомнила Анна, не позволяя деду одержать над собой верх. — Видишь ли, если бы от нашего предприятия зависела только одна жизнь, ради Бога! Но если у тебя не получиться, я не смогу простить себя, что упустила шанс. Медузы так и не появились, значит, их было немного — самое время забрать стелу. А после придумаем, как ее разбить.
— Если не остались спящие особи, — Карсад передернулся от отвращения, заложил щупальца за спину и побрел вдоль тоннеля. — Я знаю, видел много раз… Пожирают друг друга и засыпают, а через какое-то время из тела на свет вылазит штук десять таких тварей. Это худшее на земле зло.
— Совсем как амебы? — присвистнула Анна, пристраиваясь рядом.
— Эти не дохнут, — отрезал Карсад, снова начиная злиться. — И их не две, а десять!
— Прям?! — Анна сделала изумленное лицо. — А мы? Мы можем ими закусить?!
— С ума сошла?! — вскрикнул дед испуганно и торопливо, осуждающе взглянув на нее. — Даже не пытайся! Эта мерзость жрет нас изнутри!
Карсад покачал тем, что у него в настоящий момент было головой. Круглый лысый шар с глазенками, и щелями в области носа и рта. Рот странным образом растягивался, совсем как у демонов, но глазенки остались узнаваемыми — голубые, живые, озаренные светом. Анна представила, как выглядит сама, не сдержавшись и снова хихикнув. Наверное, она чувствовала радость, что теперь не одна. если Карсад был первоживущим, то должен был иметь хоть какой-то опыт.
— Но как-то же вы жили в то время! — воскликнула Анна.
— Жили… — бросил Карсад, тяжело вздохнув.
Анна оставила деда, выбираясь из пещеры, и ласково позвала демона:
— Дай, иди, поешь!
Демона не стоило просить дважды. Он сразу открыл оба глаза, сладко потянулся и вывалился в пространство, жадно набрасываясь на руку. Выглядел Дай виновато, он лишь краем глаза взглянул на Карсада и Кару, которые наблюдали за ним с ехидными насмешками, заговорщически переглянувшись. Значит, у них был какой-то другой способ восполнить силу, который они открывать не собирались. Крови у нее почти не осталось, голова сразу закружилась. Решив подкрепиться сама, она попробовала создать живую форму. Вывернутые моллюски — фигвам! — истаяли на развороте, как возле Черной Дыры, сила наотрез отказывалась поселиться в этой неблагоприятной среде, возвращаясь назад.
Она пощупала пространство и тут же отдернула щупальце…
Несколько иная материя раскинулась, как океан, лишенная тепла, массы — всех физических показателей. Здесь почти не было звезд. Галактики остались в стороне. Едва заметные, словно что-то скрывало их, поглощая свет.
— Дай, ты заметил? Что это за хрень? — Анна озадаченно уставилась на туманную муть, пытаясь ее просканировать.
Дай тоже озирался с удивлением, потоптавшись на месте, как будто наступил в грязную лужу. Потом радостно выдохнул:
— Проматерия. Пару раз мы были в таком месте с твоим отцом. Кажется, мы на месте! До Мета-Прокс осталось недалеко.
Заметив, что они застряли в пространстве, Карсад и Кара вышли тоже. И сразу оба стали озабоченные и встревоженные.
— Разлом… Здесь они и живут, — встревожился Карсад. — Если медуз выманить в пространство, можно взорвать новую галактику… Места разлома похожи на мыльный пузырь, здесь проматерии много.
— Галактику? — Анна не сразу поверила, что не ослышалась, пытаясь представить размеры взрыва. — Дед, ты в своем уме?!
Однако, Карсад на иронию не обратил внимания.
— Естественно, сначала образуется туманность. Когда загораются медузы, взрыв бывает огромной силы. Сила вырывается наружу и разогревает эту муть на миллионы градусов, превращая ее в водород… Надо сидеть в засаде, ждать! — голос его прозвучал как-то уж слишком таинственно, азартно, глаза лихорадочно заблестели. — Главное, удержать медуз на поверхности, не дать остыть. Если ушли, начинай сначала…
— А зачем ждать? Сейчас силу положим, прибегут. Ну, если там еще остались. Мы не так далеко, почувствуют. А бегают они быстро, быстрее нас, — простодушно предложила Анна, оставив попытки приложить на себя галактику. — Только как мы их вывернем? Они ж на нас набросятся!
Карсад рассмеялся.
— Вот! И в этом ты вылитый Дайкон! — добродушно усмехнулся он, заложив щупальца за спину и прохаживаясь взад-вперед. Он повеселел, с прищуром окидывая даль. — Он тоже горяч был, упускал детали — и поплатился!
— Почему был? — отшутилась Анна. — Жив-здоров, приветы вам передает, только я его потеряла.
— Если Мета-Прокс недалеко, взрывом ее отбросит, — нахмурился Карсад. — Тогда мы и через миллиард лет ее не отыщем.
— А как можно тут обогнать медуз? — искренне удивилась Анна. — Она ж как бронепоезд. Что-то страшнее я даже придумать не могу! Не ожидала такого от Бога.
— А чтобы выманить медуз, нужно уйти за пространство, в сторону Бездны, оставляя след силы — и пробираться там, чтобы твари и не достали, но чувствовали.
— А, что я хотела спросить-то, — спохватилась Анна. — А как вы жили, если не было ни пространства, ни подпространства?
— Сила и Бездна — несовместимы. Мы были сами по себе, каждый, как маленькая подвселенная. И ползали по Богу, как блохи. После взрыва бытие развернулось, теперь подвселенная лепиться к нему, а мы к подвселенной, как раньше к Богу. За пространством есть поле, ограждающее его от Бездны. Смахивает на электронное, ограждающее ядро атома. Суть подвселенной — столб, подпирающий небо. Суть поля, окружающее ее — богатырь, который столб тот обходит дозором. Там, где нет земли-матушки, чтобы родить его, там подвселенная рвется и Бездна устремляется в разлом. В этом поле так же сложно удержаться, как у Бога за пазухой.
Карсад усмехнулся, а Анна вдруг вспомнила, что ее уже отбрасывало к противоположному порогу. С другой стороны пространства она действительно натолкнулась на что-то, похожее на резину. Удар был безболезненный — шмяк! — и ее отбросило назад. Очень, очень темно было, но пространство она видела.
Анна вошла в подпространство, закрыла глаза и снова вышла в пространство, не останавливаясь. Точно так, как выходила. Выйти, выйти, выйти… И неожиданно, почувствовала то самое поле, которое в прошлый раз развернуло ее, как мяч. На этот раз она постаралась удержаться. Не слишком умно — напряжение между нею и тем, что ее держало, возрастало.
Так, если в другую сторону не пускало некоторое количество материальности, то в другую… — меч и сила, и, наверное, сознание. Но это вряд ли, сознания, по желанию Создателя, спокойно уходили на любую из сторон, а в эту сторону даже чаще, родив все ту же материю. Или просто уходили?
Она освободила себя от меча и силы, успокоив их в том месте, где они у нее хранились, не давая о себе знать, пока она в них не нуждалась. Напряжение спало, теперь можно было удержаться и двигаться… Она скользнула вдоль невидимой стены, пытаясь нащупать ее и понять, где она сама. Что-то не пускало ее, стена как будто сходилась в одну точку, образуя вершину или изогнувшись в форму небольшого эллипса…
Ха, да там же нет ничего! Поле было образовано ею!
Так, ясно, теперь зрение…
Ну да это легко! Анна прибавила скорость, маневрируя, облетев Карсада и демонов по кругу. Пожалуй, теперь она могла уйти вглубь отсутствующей вселенной еще чуть глубже…
— Раз плюнуть! — Анна вернулась. — Попробуй ты! — попросила она Дая.
Карсад следил за нею с повышенным интересом.
— Ты… смогла достать Бездну?! — ошеломленно спросил он, обращаясь, скорее, к себе.
— А ты разве нет?! — удивилась она.
— Ну, я! Я перворожденный! Мне сам Бог велел! — выпутался он, но выглядел он озадаченным. — Но так далеко… А ты… С бабкой вы, пожалуй, могли бы и новую вселенную состряпать! — он удовлетворенно расплылся в улыбке. — Меч у тебя от матери. А что же от меня? То-то я смотрю, не тянет тебя к огородам, без вдохновения творишь, — пожурил он ее, как мать. — Трудно разве поставить запятую, где ее нет?!
Перед ним завис образ треугольника, который обратился в цветную красивую ракушку, потом из нее вылезла сине-зеленая нога, потом голова с рожками. Потом на рожках выросли глаза, а ног стало четыре, ракушка обратилась в панцирь, — и образ пополз рядом с дедом, то обрастая конечностями, хвостами, рогами, копытами, то отбрасывая их, и через множество форм, в конце концов, перед глазами уже шагал человек с тростью, поменяв теплый мех на одежду из миркса. Образы деда были безупречными, совершенными, в большом и малом сохраняя грацию, легкость и законченность.
— А почему ты на бабушке женился? Он же такая… — Анна поморщилась, обозвать бабку гадиной не повернулся язык. — Такая бессовестная!
— Богиням совестливыми быть ни к чему! — одернул ее Карсад с осуждением. — Она и добрая, и злая, вулкан страсти и хитросплетение мысли. Редкостное сочетание несочетаемых качеств, — он остановился, с блуждающей улыбкой уставившись вдаль. — Бессмертие — тяжкое бремя. Жар и холод, фингалы и любовь… — дед покачал головой. — Как бы я еще удержался на краю? Мое вдохновение в ней, творческий потенциал. В боли и в радости — творю!
Анна почесала макушку, в том месте, где ее чувствовала.
— Бьет, значит, любит, — скептически хмыкнула она. — Тебе бы подошла женщина мягкая, тихая и спокойная. А не эта… интриганка!
Это еще как сказать, кто из них был сентиментальней. Пожалуй, сухая Катрин как раз просчитывала каждый шаг, спотыкаясь о непредсказуемость эмоционального Карсада. Чтобы думать наперед против гения, надо быть гениальнее гениальности гениального комбинатора. То же самое, что угадать картину художника, в совершенстве владеющего всеми видами живописи, пока художник ее не написал. Мог бы — так и сам прославился! .
— Это что еще за разговоры?! — остановился Карсад, сердито смерив ее взглядом. — Да где еще найдешь такую Правительницу, которая трижды выносила семя? Она матери твоей подарила жизнь! Внуки, вон, пошли, а благодарности не дождалась! Интриганки это там, где хвостом крутят! — дед тяжело вздохнул. — И рад бы помянуть молодость, ну а как? А если в позу встанет?! От любви до ненависти — один шаг. Жалко, не сообразили двойню. Я и не знал, что у двойников одинаковая сила и меч. Нет, умереть за такую женщину — счастье!
— Ага, она только того ждет! — рассердилась Анна. — Белены надо обожраться, чтобы думать о смерти, имея бессмертие. С таким настроем к медузам лучше не соваться. Пока мы тут сильно ее любим, она уже доедает империю не хуже медуз морока! Девять месяцев не такой большой срок, чтобы за те миллиарды лет, которые вы топчете вселенную, считать ее матерью-героиней! — возмущенно высказала она свое мнение.
— Я запрещаю тебе так думать о бабушке! — прикрикнул Карсад, внезапно угрожающе раздаваясь в стороны.
— Не можешь запретить, она мать мою Совету сдала! — Анна приобрела те же размеры, уперевшись в Карсада. Места в туннеле для двоих оказалось мало.
— На то были свои причины, — сдулся Карсад, примирительно пощекотав ее щупальцем, как делали демоны. — Совет был готов объявить нам войну, если не выдадим Айру и станем препятствовать в поимке опасной преступницы, — он вдруг резко остановился, в недоумении запнувшись на полуслове, рассматривая Анну с нездоровым интересом. — Так ты еще и сильно недоношенная! — изумился он. — Кошмар!
— Вас не поймешь, — проворчала Анна, продолжив путь. — Вы бы уж как-то договаривались, прежде чем водить меня за нос!
Какое-то время летели молча. Теперь темная материя неизвестного свойства в пространстве имела такую высокую концентрацию, что чувствовалась и в подпространстве, заметно воздействуя на него. В пространстве было еще заметно звезды, но в подпространстве стало темно, как на Черной Дыре, тогда как демоны сильно приободрились. Здесь, пожалуй, проеденный тоннель уже угадывался лишь по рыхлости еще не распределившейся ровно подпространственной структуры и по набившейся той самой мути, которая была и там, и там, и не таяла. При движении начал оставаться след, скорость пришлось сбавить, чтобы не сбиться.
Наконец, Карсад остановился, выглянув в пространство.
— Ты остаешься с демонами, а я попробую проникнуть на Мета-Прокс. Если не разбрызгивая силу, то можно проскользнуть… А вы поманите медуз, чтобы я смог выбраться со стелой. Запомни, — он с серьезным и строгим видом обратился к Анне, — они хищники! Нельзя стоять на пути, нельзя бежать. А если обнаружили, уходи в Бездну.
Он тяжело вздохнул. Выглядел Карсад неважно, видимо, оставлять ее ему было так тяжело, как взять с собой.
— Когда есть такая материя, они начинают разогреваться и гореть. Взрыв бывает такой силы, что все своды мешает в кашу. Тогда начнут гореть остальные. Ваша задача — оставить побольше силы, когда я буду на Мета-Прокс. И сразу уходите. Порыскают тут и вернутся, они всегда возвращаются туда, где было что пожрать. Но мы с Карой в это время будем уже далеко. Дай, пообещай мне, вы здесь не задержитесь!
— Ну… — развел щупальцами Дай. — Пусть уходит Кара, я останусь с тобой.
— А почему это ты отправишься за стелой?! Мужественно иду с тобой, — Анна решительно тряхнула головой. — Мы пока не знаем, как далеко до Мета-Прокс.
У нее было достаточно времени убедиться, что Правителям доверять не стоит. Пока выгодно — будет с совестью, невыгодно — заплюет совесть и перешагнет и через стелу, и через мать. Однажды он уже это сделал, бросив меч и силу матери к ногам Катрин, которая тут же этим воспользовалась. И она не понимала деда, который легко простил Катрин. Значит, и сам он был не лучше. Оставить его с мечом и силой матери то же самое, как пустить козла на грядку с капустой.
— Нет уж… ты мне нравишься, но там, в империи, а здесь… — здесь каждый сам за себя, — рассудила Анна. — Давай так, ты займись тем, что ты уже делал, а я тем, что у меня лучше получается. Кстати, а как ты собираешься выбраться из глубин вселенной со столбом, который, возможно, дырявый, как стела Мерта? Предположим, ты добрался до галактики, а дальше что? Скормишь ее медузам? А мы, если уж поймем, что нам не уйти от медуз, могли бы забуриться на Черную Дыру.
Карсад зашипел, как змея, глаза его сузились в щелки.
— У тебя не хватит силенок, посмотри на себя! До чего ты довела демона?! До Аэльлои восемь мегапарсек!
— А я думала три месяца пути! — усмехнулась Анна. — А до этой, наверно, дней за пять доберемся, — она ткнула на маленькие светящиеся редкие точки. Одна имела размытые очертания спиралевидной галактики. Наверное, до нее было не так далеко — план созрел мгновенно. — Дай примет мою силу и уведет медуз к центру Черной Дыры, а я со стелой останусь на орбите. Когда с неба начнут падать медузы, думаю, демонам центральной Черной Дыры будет не до него.
— Ур-Куниер, — подсказал дед, досадливо поморщившись. — До него два с половиной мегапарсек. А это Габорра, она ближе — он ткнул в другую светящуюся точку. — Примерно полтора мегапарсек.
— А так сразу и не скажешь! — удивилась Анна, рассматривая почти незаметную галактику.
— Она вполовину меньше и окружена пылевым облаком из газа. Молодая еще. А это Иштувигла… От Иштувиглы на Акронос и Аэльлою можно быстро добраться через четыре галактики: Псидерва, Саккурд, Радом и Бель.
— Двадцать шесть миллионов лет! Я тогда еще не родилась! — рассмеялась Анна, обратив взгляд на Аэльлою. — Ну, теперь-то я не заблужусь! — рассудила она, стараясь запомнить ориентиры. — Прикинь, Дай, на Земле сейчас тепло, и атланты еще живы! И мама среди них. До того, как туда придут полукровки, еще двадцать пять миллионов лет!
— Интересно, а что же я там поделываю? — задумался Карсад, улыбнувшись и переглянувшись с Карой. — Как быстро время-то летит!
— Ну да… — недовольно отозвался Дай. — А я сижу в клетке, пока вы там наслаждаетесь жизнью!
— Вот так всегда, — добродушно усмехнулся Карсад. — И смотрю на себя, и понимаю, нет ничего, что я хотел бы изменить. Прошлое не тычет в глаза. А был бы каким-нибудь гадом, да разве ж смог бы похвалить себя?!
— Нет, нет и нет! — решительно воспротивилась Анна. — Не пытайся прикинуться бедным кудрявым барашком! Если отойдем еще на двенадцать мегапарсек, там вы судите мою мать, а Катрин тащит ее в клетке Зукорроту, — напомнила она.
— Постой-ка, — спохватился Дай, — однажды мы с Дайконом останавливались на Маттерусе. Это было за пару миллионов лет до его смерти. Что же, мы сейчас там?! — он кивнул на яркое созвездие галактик Маттеруса. — Он живой еще?!
— Ну да, — согласился с ним Карсад, тяжело вздохнув и продолжив путь. Он сорвался с места и сразу ушел в подпространство.
— Бег с препятствиями на такое расстояние сможет выдержать только опытный марафонец. А мы вас все-таки догнали! — с гордостью напомнила Анна, прибавляя скорости.
— А мы и не спешили никуда! — снова рассердился Карсад, не оглянувшись. — Мы ползли, как черепахи, чтобы не наткнуться на медуз!
— Не расстраивайся, — успокоила его Анна. — Твой меч не поднимет тебя с Черной Дыры. Здесь у тебя есть хоть какой-то шанс, а там — ни одного! Значит, вам и бегать от этих тварей.
— Жаль, что Правителю нельзя всыпать ремня, он его не почувствует, — посочувствовал себе Карсад. — А как бы хотелось!
— Кстати, — плывя рядом с Карсадом, поинтересовалась Анна, бесцеремонно пощупав складку Карсада, — может, поделишься, откуда у тебя… жирок на пузе?!
Карсад тяжело вздохнул.
— Думаешь, если бы нам было что поесть, мы бы стали Правителями? То и ели…
— Друг друга! — в наигранном ужасе отшатнулась от него Анна.
— И друг друга… Пока не научились добывать из пространства первое свое творение. Это было как раз сразу после взрыва, когда не осталось ничего, что мы употребляли в пищу.
— А какое? — не удовлетворилась его ответом Анна.
— Великолепные энергетические шарики… Попробуй! — усмехнулся Карсад.
Он поставил в пространстве заградительную сеть из силы, а после вырезал кусочек пространства с помощью меча. И вытянул его в подпространство, собрав силу до капли. Пространство сразу же обратилось в плазменные шарики, размером чуть меньше теннисного мяча.
— А я говорил! — торжествующе завопил Дай, заметив в руке Карсада нечто, напоминающее силу. — И кровищи навалом!
По вкусу пространственные шарики напоминали наэлектризованное пустое место, сдобренное некоторыми флюидами из смеси запахов и вкусов. Но тело как-то сразу взбодрилось, будто его подзарядили, стало тепло, по телу прошла горячая волна. Наверное, в первом творении Правителей, которое они не выдавливали в пространство, а как раз наоборот, возвращали в подпространство, была капля силы — хроническая усталость, вызванная истощением, перестала сосать под ложечкой.
— Так это же шаровая молния! — обрадовалась Анна.
— Ну не совсем… но она самая, — рассмеялся Император, протягивая еще два комочка. — Мы громовержцы, это самое простое, что должен уметь Правитель.
— Дай, будешь… — Анна протянула демону один шарик, но он лишь отрицательно качнул головой, прибавляя скорость и обгоняя ее над головой.
— Да что-то как-то не хочется, — любезно отказался он. — А ты ешь, ешь… Надеюсь, твоя кровь поднимет мне настроение.
— Ой, извините! — хихикнула Анна, почувствовав, что то, что вышло из нее, ее подтолкнуло вперед.
— Ты пукнула!!! — подловил ее демон, внезапно выставляя несколько щупальцев и затыкая то место, где у него предполагался нос. Он сразу оказался далеко впереди.
— Ну и!.. — Анна оглянулась, на ходу вырезая в пространстве еще один плазменный голубой шарик, заметив за собой сильно засветившийся реактивный хвост, как хвост кометы, который был не только позади, но частично впереди, освещая путь.
— Термолептонные, пробирают! — усмехнулся Карсад, порадовавшись ее успехам.
И вдруг он споткнулся и, вращаясь вокруг собственной оси, пробороздил носом дно тоннеля. А следом, не сумев вовремя затормозить, перелетев через Карсада, потиравшего ушибленные места, кубарем покатилась Анна.
Остановившись, с минуту она тупо пыталась сообразить, кто бы мог, элементарно, поставить ей подножку. Кроме медуз, на пару мегапарсек не было ни одного живого существа! Она тревожно всматриваясь во тьму, не решаясь выпустить силу, чтобы обнаружить шутника. А Карсад тихо лыбился, что-то высматривая в густой тьме. Он как-то сразу приободрился, пытаясь придать себе приятные формы, то приглаживая лысую голову, накручивая шевелюру, то пытаясь создать из меча и силы нечто на вроде ниспадающего одеяния.
— Это что было?! — обеспокоено спросила она.
— Сдается мне, что та, которая доедает империю! — рассмеялся Карсад.
— Катрин? — Анна осталась стоять с отвисшей челюстью.
— А кто еще знает, где вы? — прозвучал едкий знакомый голосок.
Рассеянное облако собралось со всех мест, приобретая четкие контуры. А за нею появился демон, вызывающе воспарив над нею.
— Ох, Карсад, пора тебе на пенсию! — укорила Катрин. — Не заметить меня мог только слепой! Счастье, что вас не поджидали ни демоны, ни медузы!
— Их даже за грибами нельзя отпускать, они все грибы распугают! — усмехнулся ее демон. — Их же слышно за десять парсек!
Катрин выдавила сильно неправильные энергетические шарики кроваво-красного цвета, бросив Каре и Даю, которые поймали их на лету. Дай подачкой не побрезговал, не обратив внимания на осуждающий взгляд Анны, проглотил с удовольствием, облизнувшись.
— Что? — развел он щупальцами. — У сытого у меня еще есть надежда, а голодный я долго не протяну!
— А вдруг она яду подсунула?! — предостерегла Анна, пытаясь сообразить, как это у Катрин получилось.
— Яду? — Дай прислушался к себе. — Никак! Отравила бы давно! — он сыто икнул. — Лучше, попробуй узнать, как она это делает, — посоветовал он.
И с попрошайничающим видом уставился на Катрин, боголепно припав на щупальца, поймав и проглотив еще один энергетический шарик, которым она поощрила его за холопство.
— Хы-хы-хы! — язвительно оскалилась она, образовав в своем облаке широкую дыру. — Облезет! — бросила надменно, гордо проплывая мимо, подбирая хвост своего поля, как складку плаща.
Карсад с таким же предательским поползновением направился за нею, примолкнув и ужавшись, слегка поменяв цвет. Теперь он был не светло-голубым облаком, а салатным ковриком, словно мечтал, чтобы на нем потоптались.
— А я знаю, я догадалась…
Анна вдруг сообразила, что и сама меняет цвет. Оказывается, в гневе ее щупальца имели красноватый оттенок, но вблизи это было не так заметно. Она попробовала выдавить еще один шарик, с удивлением рассматривая его. Энергетический шарик получился точно таким, как те, что были созданы раньше.
Катрин вернулась. Позволив наблюдать за собой, каким-то образом ухватила ту самую проматерию — и вытянула в подпространство, пережав в нужный момент, как будто оторвала кусочек теста. Шарик быстро одел себя в красную энергетическую шубку и, в конце концов, весь перешел в состояние обратной шаровой молнии. Она протянула лакомство пышущей силой Кэти.
— Их нельзя создать в любом месте, нужна сильная концентрация этого вещества. Кстати, ими можно отогнать медуз, если нападают. Маленькая хитрость перкаров!
— А на Черных Дырах они сами образуются, когда такая материя остается, — Кэти проглотила шарик, кокетливо щелкнув Дая по носу кончиком щупальца.
Карсад с осуждением взглянул на Анну, и тут же с обожанием перевел взгляд на Катрин, хлопнув себя по лбу:
— Надо же, как же я так давно не бывал на разломах… Совершенно вылетело из головы!
— Не надо врать, Карсади, — рассмеялась Катрин. — Я никогда тебе об этом не рассказывала! Признайся, ты не знал, что такой молнией можно их накормить!
— Ну да, признаюсь… Но разве я не умею метать их в медуз?!
— М-да? А как ее взять, ее же нет! — Анна попробовала повторить фокус с несуществующей материей необыкновенного свойства. Проматерия ни на что не реагировала, оставаясь холодным и плотным пространством.
— Попробуй мечом, — посоветовала Карсад, сосредоточено выбрасывая из руки одну молнию за другой. Кара, которая ловила их и проглатывала, сразу обрела тьму, поправляясь на глазах.
С четвертой попытки достать красную шаровую молнию смогла и Анна. Правда, она получилась размером с мяч и взорвалась, разметав честную компанию на необъятные расстояния. Демоны лишь порадовались, заметив, что пространство и подпространство на месте взрыва смешались, как на Черных Дырах, а подпространство засветилось заряженностью. Наконец, и она смогла накормить Дая до отвала, не забывая подкрепиться сама.
Заметив, что Катрин собралась присоединиться, Анна внезапно встала в позу, загородив ей путь.
— Ты с нами не пойдешь! — она вынула меч, давая понять, что не шутит. — То, что ты раскрыла свой секрет, ничего не меняет.
— А что ты сделаешь, мерзкая девчонка? — нахально просияла Катрин всеми цветами. — Убьешь меня?! На радость медузам?! — усмехнулась она. — Ты у деда спроси, пойду я или нет!
— Пойдет! — подтвердил Карсад. — А тебя мы, наверное, оставим! Будешь ждать здесь!
— Ага, что бы эта гадина добралась до меча и силы?! — вызывающе нахмурилась Анна. — Даже не мечтайте!
— Вот объясни мне, за что ты так невзлюбила меня? — поинтересовалась Катрин.
Она вдруг оказалась у Анны за спиной рядом с Карсадом, чем немало ее озадачила. У этой стервы было много секретов!
— Заметь, я не прыгнула, — с издевкой произнесла она, переместившись снова. — И я могла трижды ударить тебя мечом! Не слишком-то умно вставать на пути у перкара, который дожил до наших дней!
— Ты сама… как медуза морока, — озадачившись, обронила Анна. Никто ее такому перемещению не учил, и она начала подозревать, что это еще одно свойство меча или силы рода перкаров. — Первое — подставила отца. Второе, сдала мать! Третье – у тебя нет материнских чувств… И четвертое… — Анна сердито бросила демону: — А ты что молчишь, как партизан?!
— Ну, я такое не говорил! — произнес демон, призадумавшись. — Вряд ли… Может быть… Все может быть… Но надо знать наверняка!
— А четвертое? — полюбопытствовала Катрин, не удивившись обвинениям.
— Ты изменяла ему, — Анна кивнула на Карсада. — С Базиар-Шагалом и Зукорротом. Будешь отрицать?
— Ну, полный бред!.. — воскликнула она, всплеснув щупальцами. И простодушно призналась: — Нет, не буду! Оба были от меня без ума! Это так льстило мне! Знаешь, за столько-то лет хоть от кого захочется отдохнуть! Но это была не измена, я перерыла у Зукоррота весь архив, чтобы достать нужный нам документ!
Катрин кокетливо постреляла глазками, принимая форму совершенной крылатой красавицы, обнимая себя крыльями за плечи, свесив их, как одеяние.
— А Базиар… — она на мгновение задумалась, изобразив в лице своем печаль: — Он родину бросил, чтобы быть рядом! Попробуй расположить к себе парочку Правителей, очень поднимается самооценка! — посоветовала она с ехидцей.
Анна сверлила Катрин взглядом с неприязнью, примерно как горбунья, подъедаемая завистью. Она не только не могла себе вернуть привычную форму, но даже как следует представить ту, в которой была, подозревая, что Дай не муками творчества вытягивал из нее сосиски-щупальца. Если Катрин была такой, то никто бы не устоял. Карсад лишь пускал слюни, поддержав Катрин. Что же, его совсем не волновало, что она ему изменяла?!
А как ошибалась мать, доверяя Карсаду!
И все же… Она вдруг вспомнила, как отчаянно он защищал Маришу, рискуя жизнью… Не сходится… Теперь Анна не знала, что и подумать. Но рисковать она не имела права, до Мета-Прокс осталось всего ничего. И где-то там более шестидесяти пяти лет томились в заключении сила и меч матери. Анна чувствовала, что сможет выпустить их на волю, стоит ей добраться до места. И сможет удержать медуз, пока сила пробивает себе путь в Аэльлою. Она была уже у цели.
— Ты с ней заодно! — обвинила Анна деда, загораживая проход обоим.
И сразу поняла, что с двумя Правителями ей не справиться. Оба они лишь зловеще ухмыльнулись, надвигаясь, но, не вынимая мечей, дожидаясь ее реакции.
Наконец, Карсад мирно отступил, удерживая Катрин, которая внезапно утихомирила свои пыл, рассматривая Анну с довольной улыбкой.
— Дай, будь любезен, что лично ты думаешь по этому поводу? — попросил Карсад демона, который решил не вмешиваться, раздумывая о чем-то своем.
Дай тяжело вздохнул, потупился, печально и тяжело задумавшись.
— Дайкон никогда бы не стал обвинять тебя, — будто извиняясь, сказал он, виновато взглянув на Катрин.
— Ты все знаешь! — она с подозрением уставилась на демона, выискивая в нем хоть каплю солидарности. — Поэтому всегда отсиживался на кухне, когда мы разговаривали с мамой!
Дай безнадежно махнул щупальцем, уползая в темноту.
— Стоять! — приказала Анна, вынимая меч и преграждая путь ему.
— Он не виноват! — удержал ее Карсад, усаживая рядом с собой. — Мне не хотелось бы об этом говорить, уж тем более с тобой, но приходится… Твой отец — первоживущий, родился задолго до вселенной… Неужели ты могла подумать, что Айра у него была первая и последняя женщина? Он вроде не болел ничем! Дайкон всегда был отчаянным, вызывающе дерзким, развязным и экстравагантным. И дочка… — Карсад смерил ее взглядом, — у него получилась замечательная, удивительно похожая на него.
— Тогда я на него совсем не похожа, — насупилась Анна, начиная подозревать, что от матери многое скрывали.
— Похожа. У тебя еще все впереди! — успокоила ее Катрин, лучезарно улыбнувшись. — Женщины всегда любят таких мужчин, как Дайкон! И редко могут удержать. Поэтому я выбрала не его, а твоего деда! — она щелкнула ее по носу. Но как-то так… издалека… Наверное, применила силу.
— Нет, он не был последним подлецом, — Карсад успокаивающе похлопал ее по плечу. — Но когда он объявил о своей помолвке, очень многим его решение пришлось не по вкусу. Была бы ты на их месте, разве не захотела бы отомстить? Мы же Правители, нас нельзя отшить, мы можем затаить обиду навечно!
— Ну… — Анна поняла, к чему клонит Карсад, но верить ему в данных обстоятельствах не имела ни малейшего желания.
— Это Серин… Серин-Саха, — выполз из темноты Дай. — Она заходила к нам перед самым нападением. И заботливо предложила свои услуги, чтобы выбрать для Айры свадебные подарки. Да, у нее было время, чтобы снять код и открыть дворец. Я не знал… Я ничего не знал! Мне и в голову не пришло сразу же поменять коды доступа, расстались они мирно, как друзья. Мы проводили ее, а когда вернулись, нас уже ждали… Одну дыру во дворец пробили на Сорее, а вторую на Амалит, где выбирали подарки.
— Ну вот видишь! — всплеснула Катрин руками. — Мы узнали об этом много позже, и не хотели расстраивать Айру. Мы и предположить не могли, что она бросится взрывать Сорею!
— А как все звезды отца, переданные Сорее, оказались в руках твоего дружка?! — с подозрением прищурилась Анна, закусив губу.
— Зукоррот всегда ненавидел Дайкона, — пожала Катрин плечами. — Но нельзя же на одном лишь этом основании обвинять меня! Зукоррот вел с Дайконом дела, о которых мне мало что известно. И он воспользовался его смертью, чтобы перевести звезды на подставные лица.
— А почему же ты объединилась с врагом?!
— Во-первых, чтобы избежать войны с Галактическим Советом. Во-вторых, чтобы разузнать, каким местом Зукоррот причастен к этому делу. В-третьих, чтобы хоть как-то влиять на него. Благодаря звездам Дайкона он высоко поднялся в Совете.
— Но ты же призналась маме, что собиралась образовать союз с Асконами! — не поверила Анна. — Ты сама это сказала!
Катрин повела плечами, начиная раздражаться.
— Я знаю свою дочь! Айра никогда не умела держать себя в руках. Карсад и Дайкон позволяли ей делать все, что она пожелает. И вот чем это обернулось! — гневно сверкнула глазами Катрин в сторону ухмыльнувшегося Карсада. — Она сбежала к твоему отцу, стоило мне сделать ей замечание. Да, мы решили взять вину на себя, зная наверняка, что нас взрывать она точно не станет! — оправдалась Катрин. — Перед Советом она должна была выглядеть подавленной, а иначе никто бы не стал ей сочувствовать! Клятва забвения — не самое худшее… Мы спасли ей жизнь!
— Ну да… — саркастически усмехнулась Анна. — Вы обрекли ее на смерть! Шестьдесят пять миллионов лет!
— Она Правитель, — осуждающе нахмурился Карсад. — Для Правителя шестьдесят пять миллионов, тьфу! Ты и не заметишь, как быстро они пролетят. Главное, живая — и ты родилась!
— А почему я должна вам верить? Вы так спокойно обманывали мою мать. Ты, Катрин, требовала ее смерти!
— Нет… С тобой невозможно разговаривать! — снова всплеснула руками Катрин, осуждающе покачав головой. — Мы же понимали, что ее еще надо вытащить из тюрьмы! И достать код, который откроет меч и силу… И получить опекунство над империей Гидра, которая вполне могла уйти на покрытие расходов Сореи по восстановлению. И я, естественно, пыталась убедить его отдать силу и меч мое дочери мне! Да, я была злодейкой! — надавила Катрин. — И отчаянно ненавидела и Карсада, и свою дочь за разбитые надежды! И тем самым завоевала доверие Зукоррота, который любезно согласился укрыть меня в своем дворце от гнева Олеомским Правителей.
— А как бы я справился без твоей бабки? — развел руками Карсад. — Мы сильно рисковали! Я ночей не спал, пока Катрин добывала документы. И ты хочешь, чтобы я после этого обвинил ее в измене? Мы всегда были чуть умнее наших врагов, и оттого Олеом процветал.
— Замечательно! Вы все… Так складно врете! — брезгливо бросила Анна, заметив, что Дая нет.
— Сейчас не время обвинять друг друга. Я представлю доказательства, когда мы вернемся, — пообещал Карсад, тоже заметив отсутствие одного демона. – Кара, а где Дай?
— Ушел, — Кара махнула щупальцем. — Мы не смогли его удержать.
— Черт! — выругалась Катрин, преобразуясь из красавицы в облако. — Он мог уйти далеко. Ты остаешься, — приказным тоном бросила она Анне. — Жди нас, а лучше вернись… Впрочем, одной опасно, слишком далеко… Услышишь топот и дрожь, прячься у края Бездны. Я следила за тобой, ты справишься! — усмехнулась она. — И не высовывайся! — она пригрозила высунутым из облака пальцем.
— Как бы ни так! Вы пока не представили мне ни одного доказательства! — с пренебрежением бросила Анна, тоже преобразуясь в облако, обойдя Карсада и выбираясь в то место, откуда стартовал демон. — Я не позволю вам протянуть ваши грязные грабки, куда не следует!
— Ладно, пусть идет, — безнадежно махнул Карсад щупальцем. — Катрин, попробуй нагнать Дая, а то он натворит глупостей.
Катрин исчезла.
— Как она это делает? — приостановилась Анна, испугавшись за демона, чуть не заплакав от досады.
— Не совсем тебя понимаю… — не обернулся Карсад, набирая скорость. — Спроси как-нибудь у нее.
— И ты хочешь, чтобы я после этого вам верила! — воскликнула Анна.
Карсад резко затормозил, испытующе смерив ее взглядом и подперев щупальцами бока.
— Поднимается выше подпространства и пикирует в нужное место, под углом отражения… Вселенная, как ты знаешь, круглая. До Создателя и до Бездны недалеко, но это кажущееся. Расстояние — качество пространства, но оно имеет свойство передавать часть своего состояния в ту и в другую сторону. Представь хорду, соедини концы прямой линией, а после сравни две прямые. Одна будет короче. Чем ближе к радиусу, тем меньше ее длина. Чем дальше от пространства, тем выше скорость. Гравитационное и магнитное поле другой подвселенной разгоняет тела на орбите, подобно Черной Дыре. Совмещая два этих обстоятельства, мы легко переходим из одного состояния в другое и приятно путешествуем от одной галактики к другой. Чем же ты занималась на уроках?!
— Но мы же движемся в прокладке! — изумилась Анна продвинутости бабуси. — Разве можно подняться еще выше?
— Еще выше, дорогая моя, еще выше! — гордо и влюбленно усмехнулся Карсад. — Катрин — птица высокого полета!
Анна не ответила, она рванула ввысь так далеко, как смогла, стараясь не упустить из виду подпространство, не загружаясь тем, что где-то там за прокладкой Создатель и отец.
И почти сразу увидела Дая и Катрин…
Они не летели, а ползли. Точно так же, как если смотреть с необъятной высоты на движущийся внизу транспорт. И сразу стало понятно, почему Карсад не воспользовался возможностью оказаться на Мета-Прокс много быстрее. Тоннель пропал из виду, как если бы она с высоты пыталась угадать течение ветра, а пространство перестало существовать. Наверное, это был не свод, а поле, которое пронизывало три свода, образуя для них среду. Удивительное ощущение, словно она парила в вышине, окидывая взором бытие. И поднялась бы еще выше, если бы ее вдруг не потянуло назад.

До Мета-Прокс-РБ8, от того места, где нагнала их Катрин, добрались за двое суток. Здесь скорость поубавили, зависнув на орбите, изучая мертвую застывшую звезду. В пространстве она выглядела как Черная Дыра беспросветного мрака. Здесь уже снова были видны звезды, край разлома остался позади. По крайне мере, просматривалась местная группа галактик и убегающие квазары. А подпространство почти отсутствовало, изъеденное медузами морока. Плазма материи казалась запекшейся кровью.
Нет, все же какое-то излучение было…
Звезда была не совсем мертвой, внутри ее все еще шли ядерные реакции. Но темная материя достала ее и остудила поверхность, покрытую глубокими трещинами, как шрамами и морщинами, избороздившими ее лик.
Звезду облетели несколько раз, осторожно прощупывая. Медуз нигде не было видно. Демоны спустились в темноту, имея зрение много лучше, чем у Правителей.
— Кажется, я что-то нашел! — проворчал Карсад. — Я нашел, мне и идти… Я проберусь туда, а вы выманивайте медуз морока.
— Нет, я первая нашла, только не поняла, что это такое, — заупрямилась Анна, не собираясь уступать. — Ты ведь имеешь в виду ту штуку, которая не сканируется? Где-то там… — она ткнула пальцем вниз, пытаясь хоть что-то рассмотреть.
— Перестань с нами спорить! Мы старше тебя! — возмутился Карсад.
— Вы старые Боги, а я молодая Богиня! — отрезала Анна. — Где это видано, чтобы выходило не по-нашему?!
— Оставь ее, мы не можем сейчас спорить! — Катрин прыснула, не сдержавшись. — Она совсем как ее мать! Если она останется здесь, однажды мы будем благодарить Бога. И намотаем сопли на кулак, если не оставим ее здесь.
— Ты хочешь умереть?! — расстроено проговорил Карсад.
— Нет, я хочу жить, — Анна с вызовом бросила многозначительный взгляд в сторону Катрин. — А еще понять, какая тварь замучила досмерти мою мать, забрала отца и лишила меня счастливого детства.
Карсад молчал минут пять.
— Это сделал я, — признался он с тяжелым сердцем. — Чистосердечное раскаяние облегчит мою участь?! — он кивнул на гордо реющую над звездой Катрин: — Ты же видела, я заодно с нею!
— Нет! Я же понимаю, ради чего ты решил взвалить на себя вину… Не выйдет, я уже много знаю. И как ты вытащил мать из темницы, и как пытался спасти от смертного приговора. И как Катрин засадила ее в клетку!
— Оставь ее, Карсади, — попросила Катрин. — Пусть идет с нами. Нет, я, конечно, понимаю, молодая богиня без знаний, без опыта, но не такая она безобидная. Хочет умереть, флаг ей в руки, а выживет, помогу уйти на ту сторону в другое время, в другом месте! У перкаров не принято оставлять слабое потомство.
— Вот поэтому вас почти не осталось! А на ваше место пришли не такие сильные, но миротворцы! — поддел ее Карсад. Он скрипнул зубами, расписавшись в полном бессилии примирить враждующие стороны и удержать одну из них. — Хорошо, иди, — бросил он Анне. — Но держись за моей спиной.
— Тш-шь, а вдруг они улавливают волны? — примирительно предостерегла Анна, начиная снижаться.
— Вполне возможно… А, может, и нет никого! — подбодрил Карсад обеих женщин.
Старясь не шевелиться, опустились облаком.
— Здесь лед! — удивилась Анна, попрыгав на гладкой поверхности.
— Это застывший газ, — пояснил Карсад полушепотом. — Звезда небольшая. На звездульку не потянула, одна звездная единица. Такие не живут вне пределов галактики в разряженном пространстве. Но в связке могла бы жить долго. Смерть наступила практически мгновенно, но внутри есть тепло.
— Его недостаточно, чтобы отогреть толщу льда, — кивнула Катрин, перестав обращать внимания на звезду.
— Бедная, бедная! Наверное, страшно лететь в этой тьме неизвестно куда. Да еще с медузами морока… Вот если бы у меня была сила, я забрала бы тебя с собой, — искренне пожалела Анна звезду, легко коснувшись и погладив ее.
Как-то само собой вышло. Она даже не поняла, как это сделала.
— Это мертвая звезда, они не разговаривают и не отвечают, — Карсад поманил ее в слегка освещенное обледеневшее со всех сторон рукотворное сооружение. — Иначе их бы уже не осталось, разобрали бы для империй.
Анна оглянулась и вплыла в сооружение за Карсадом и Катрин.
— Тьфу ты! Боюсь, мы еще не совсем поняли, куда попали! — Карсад взволнованно остановился, озираясь.
— Это мавзолей… Для драконов и василисков… Твоего отца! — обернулась не менее потрясенная Катрин. — Вот, значит, куда они его засунули!
— Это нам как-то поможет? — полюбопытствовала Анна.
— Ни то, ни другое. Если суть драконов еще жива, они не смогут встать, пока нет звезд, которые дают им силу, — разочарованно проговорил Карсад. — Значит так, если мы встретим медузу, вы берете демонов и идите к тому месту, которые мы нашли. Там разлом, много проматерии, а здесь ее нет — здесь проходит граница взрыва, скорее всего, Габорры. Вы обе умницы, обе умеете летать, справитесь!
— Здесь что, вселенная заканчивается?! — изумилась Анна.
— Нет, конечно, только начинается… — рассердился Карсад, недовольный тем, что она задает слишком много вопросов. — На месте разломов образуются воронки, через которую выбрасывает вещество иного свойства.
— Подобных мест много, — объяснила терпеливо Катрин. — Галактики рождаются из этого вещества, раздвигая и цементируя пространство, и нам больше не нужно пожирать друг друга, чтобы иметь место под солнцем. Если нам с тобой удастся разогреть медузу…
— Если вам с дедом удастся разогреть медузу! — поправила Анна. — Демоны дотащат деда, а я попробую перебросить звезду поближе к нам… Если верить ученым… Нашим ученым, — она наморщила лоб, — в момент взрыва должно быть сильная взрывная волна. Когда она дойдет до звезды, я постараюсь поменять пространство с подпространством местами, воспользовавшись мечом и силой, и направить ее точно в туннель, проеденный медузами. С такой массой, с мавзолеем и стелой, она меня домчит меня до Аэльлои быстрее, чем я буду добираться пешим ходом. Это готовый портал, грех им не воспользоваться. Я прямо так и чувствую, что все получиться. Наверное, это Дай просчитал.
— Ну да… Иногда звезды достают за краем галактики и передвигают, используя порталы, открывая их крейсерами. Но здесь… так далеко… Если воспользоваться переходом… — Карсад задумчиво нахмурился, а после изумленно взглянул на нее. — Тогда тебе понадобится демон. Я слушаю безумную Правительницу, но я ее так люблю! — признался он, виновато потупившись, когда встретился взглядом с Катрин.
— Я тебя прощаю! Временами эта мерзавка и мне доставляет удовольствие. Давно мне никто не дышал в затылок! — она снисходительно взглянула на Анну. — А если здесь нет ни одной медузы морока, чтобы разогреть проматерию?
— Ну, тогда мы просто отправимся домой, — пожала плечами Анна. — Но я думаю, что есть, — она запнулась на полуслове, рассматривая на полу около тридцати разорванных и изуродованных тел Правителей, которых осматривали демоны, укладывая рядочком.
Их заметили и Карсад, и Катрин, внезапно изменившись в лицах.
— Я узнаю их… — прошептал пораженный Карсад, рассматривая нерастаявшие головы Правителей, просияв. — Я знаю их всех!
— Что с того? Я их тоже знаю, — усмехнулась Катрин. — Так бесславно закончил дни Галактический Совет… По крайне мере, тайный отдел с чрезвычайными полномочиями! Артум, Гиром, Корсет, Серин… Серин? — удивленная Катрин приподняла голову за волосы, всматриваясь в неподвижно застывшие зрачки.
— Нет, это Персилини, ее несовершеннолетняя дочь, — не скрывая радости, Карсад потыкал пальцем в застывший труп. — Значит, вот для кого была предназначена империя Мерта.
— Тьфу! Не заразись! — предостерегла Катрин.
— Думаешь, все здесь?! — растроганный Карсад бережно уложил труп молодой Правительницы рядом с остальными.
— Не вижу первоживущих, значит, не все, — расстроилась Катрин, обойдя трупы. — Об исчезновении Правителей не было сказано ни слова. Наверное, кто знает, разбирают империи мертвецов! Вот кому-то смерть, а кому-то благо! — брезгливо бросила она.
Дай прошел с нею, угодливо подсвечивая мечом мертвые лица. Анна нахмурилась — что-то они сильно подружились! Ее он с собой не позвал. Она поплелась следом на некотором расстоянии, подолгу останавливаясь у каждого замороженного трупа.
И вдруг Катрин и Карсад в сильном волнении склонились над последними трупами, вынутыми из-подо льда Карой и Кэт, а Дай издал безумный вопль радости.
— А, нет, есть! — прямо таки засветилась Катрин.
— Иди сюда! — позвали Анну, махнув ей рукой.
— И ты думаешь, что я могла променять импозантного Карсади на этого мерзавца?! — Катрин брезгливо пнула мужчину перед собой. — Это Зукоррот! Он всегда использовал вызывающе безвкусные формы, — она осуждающе качнула головой.
Дай почти с любовью обнимал труп, щупая раны на груди, словно желал убедиться, что ни силы, ни меча у Зукоррота не осталось.
— Да-а?! — теперь обрадовалась и Анна, согласившись с Катрин. Грузный, с массивными чертами лица… Наверное, хотел выглядеть представительно. Похоже, защищал остальных. Ну что ж, плюсик ему, умер как герой! — А почему они не растаяли? — забеспокоилась она. — А если оживут?
— Мы в мавзолее, подпространство здесь перекрыто, — напомнил Карсад. — Не оживут. Осталась пространственная форма, а в подпространстве нет ничего, что указывало бы на меч и силу.
— Мужчина должен быть не страшнее обезьяны… Чем же он тебе не угодил? — успокоившись, бросила Анна с издевкой Катрин. — Красавица и чудовище, вы бы дополняли друг друга!
— Пожалуй, мы учтем твои пожелания, когда будем выдавать замуж! — сухо принял на заметку Карсад. — Я, грешным делом, подумал, что тебе нравится мой мальчик. Но теперь вижу, что это не так!
— И поэтому запретил Красу покидать крейсер? — возмутилась Анна, чувствуя, что краснеет. — Ты заставляешь выполнять его все твои поручения, а он и рад стараться… Жизнью рискуя, носится по планетам полукровок!
— Но ведь никто не запрещал подниматься на крейсер тебе! — усмехнулась Катрин. — Мы с твоим дедом поставили на то, как скоро закончится ваш роман, я выиграла!
— Что?! — Анна забыла, где находится, сообразив, что Катрин-то уж точно ставила не на любовь.
— Он так долго тебя ждал! — огорчился Карсад, расплываясь в улыбке. — На корабле над ним стали посмеиваться… Ну и… Перестал скучать, увлекшись Вице-правителем Идалринией…
— Фу, какое имя противное, — скривилась Анна, пытаясь сообразить, дед шутит, или все уже произошло.
Внезапная боль пронзила сердце так больно, как будто воткнули нож. Она почувствовала, как отхлынула от лица кровь. Какого черта тогда она о нем вспоминала всю дорогу?!
— Ну, разве ж мы, Правители, не умеем любить? — усмехнулся Карсад, по-отечески похлопав ее по спине, перешагнул через труп Зукоррота, направляясь к проходу, который вел вглубь мавзолея.
— Будем считать, что я дала Карсаду фору! — пробормотала Катрин, направляясь следом.
— Идалриния… Идалриния… — пробормотала Анна, пытаясь вспомнить, где она слышала это имя и слышала ли вообще. — Не женились пока, значит, не все потеряно! — успокоила она себя.
И чуть не налетела на Карсада и Катрин, замерших неподвижно, уставившись куда-то вглубь следующей залы.
Ее оттащили от прохода, спрятав за спинами демонов. Там, в глубине огромной залы с саркофагами драконов и василисков, в самой середине стояла стела, точно такая, как описывала Мариша, и светилась изнутри синим ледяным светом. Со всех сторон ее облепили медузы морока. Они копошились, будто пытались ее разгрызть.
Анна обмерла. Вздрогнули и Карсад с Катрин.
Значит, стела протекала — сила просачивалась пока лишь каплями, но вгрызаясь в щель, рано или поздно медузы морока разрушили бы ее. И тогда…
Думать об этом Анна себе запретила, как и о Красе, мысли о котором ослепили и лишили ее осторожности.
Еще одна стела… игрушечная, много меньше, обрушенная и сломанная в нескольких местах, валялась на полу у самого входа. По крайне мере, Мариша была в безопасности, и империи Карсад медузы не угрожали, сила вышла из стелы полностью.
— Их слишком много… — прошептал Карсад, обращаясь к Катрин, что-то быстро проговорив на непонятном языке, на котором они разговаривали, когда оставались вдвоем или когда не хотели, чтобы их понимали.
— Кажется, звезда проснулась! — Анна невольно хихикнула, не удержавшись. — Это так… — она прислушалась к необыкновенному ощущению. — Я чувствую, меня кто-то щупает… Ой!
И будто бы отвечая ей, из земли долетел глухой гул. Стены мавзолея содрогнулись.
Лица у Карсада и Катрин вытянулись, они переглянулись, уставившись на Анну в немом изумлении, забыв о медузах — и снова переглянулись.
— Тогда тебе будет легче! — ласково произнесла Катрин — Твоя взяла… Если проснулась, поднимет драконов и василисков. Код где-то там, внутри тебя, если, конечно, ты потомок Дайкона, — с издевкой бросила она и тут же стала серьезной. — Ты знаешь его, нужно позвать их по именам. А драконы разогреют звезду, — она порывисто притянула Анну и прижала к себе. — Мы уведем медуз. Погибнешь, будем долго помнить… Ну, пару сотен лет, поставим памятник на площади Огры, — пообещала она горячо. — Дай, ты остаешься с нею.
— Нет, лучше Кара, — попросил демон. — Или Кэт. Я все же быстрее и сильнее их, мне проще вытащить вас из-под медузы. А здесь нужна осторожность и терпение.
Карсад согласно махнул рукой.
— Потом решим, не надо спорить! Отойди к стене и не приближайся к стеле, пока не почувствуешь дрожь подпространства, — приказал он Анне. — Тогда начинай медитировать. Звезде понадобится твоя помощь, — Карсад вдруг обмяк, погладив ее по волосам. — Девочка моя…
— Так! Не расслабляйся! — нахмурилась Анна, прерывая телячьи нежности. — Вернемся, я вас убью! — пригрозила она обоим Правителям.
Карсад улыбнулся, трансформируясь в облако, погладив ее щупальцем. Анна отбросила его щупальце, погрозив кулаком, ткнула пальцем вглубь залы:
— Надеюсь, звезда проснется прежде, чем эти спящие твари проснутся, — она кивнула она на несколько притаившихся между саркофагами тел медуз морока. Одна из них пошевелилась, обнаружив себя.
— Все отменяется, — приказал Карсад, внезапно меняя решение. — Мы уходим!
— Может быть, подождать, когда они проснутся? — Катрин до крови закусила губу. — Быть так близко! Ты нам путаешь все карты! — разозлилась она на Анну.
— Нет! — чуть громче прошипела Анна. — Если звезда проснулась, я смогу… Я вытащу их в пространство!
— Они уйдут, гравитации не хватит удержать их, — покачала головой Катрин.
— А я их приманю силой и снова вытащу! — упрямо заявила Анна. — Пока не загорятся! Когда сюда дойдет взрывная волна, здесь будет жарко.
— Тьфу, на тебя! — в сердцах плюнул Карсад. — Пали их в подпространстве драконами и василисками. Их для того и создавали, чтобы защищаться от медуз. А звезды… Звезды дают драконам силу.
— Да вы что?! — с подозрением прищурилась Анна. — Сколько же у вас от меня секретов?!
— До конца твоей жизни! — проворчал Карсад. — Мы оставим немного силы у входа и на орбите, когда основная часть медуз уйдет. Катрин успеет. Если же спящие особи не проснутся, то их поднимет взрывной волной, когда звезда оттает. Согласен, здесь будет жарко. И не вздумай применить силу раньше, а не то сюда сбегутся все твари, которые могут оказаться в центре разлома. Это край, а там, у воронки, их бывает сотни тысяч. Не надо геройства. Когда начнется ад, они загорятся сами собой. Главное терпеливо дождаться взрывную волну! — повторил он. — Если у нас что-то пойдет не так, демоны предупредят.
— Используешь силу лишь раз! — строго-настрого предупредила Катрин приказным тоном. — Ты поймаешь, сколько сможешь энергии, и перенаправишь ее в ядро! — и обернулась к Карсаду: — Придется оставить с нею Кэт. У нее есть опыт и борьбы с медузами, и с пространственными разворотами.
— Меня устроит и Дай, мы с ним уже сработались, — воспротивилась Анна, скорее по привычке не уступать Катрин ни в чем.
— Не спорь, — Дай поддержал Катрин, строго погрозив щупальцем. — Не то время.
— Мы с нею и не то творили, — без давления настояла Катрин. — Кэт даже не с нашей Черной Дыры, она много дольше живет, чем Кара и Дай. Местной группы галактики тогда не было и в помине.
Кара и Дай переглянулись, с уважением уставившись на демона Катрин, который выставил язык, наставил ко лбу рожки из щупалец, подразнив Анну. Солидной Кэт не выглядела, но у демонов, как и у Правителей, возраста не было. Анна вдруг подумала, что демон Катрин в равной мере занимался воспитанием и Каффы, и Зарта, и матери. Так что Кэт была как бы еще одна бабушка, которая, вероятно, шлепала их всех по попке. И вряд ли считала ее чужой. Если верить Даю, демоны привязывались к малышам даже больше, чем Правители.
— Ну ладно, — Анна опасливо взглянула на Кэт. — Дай, ты уж как-нибудь… береги себя. И его… — она кивнула на Карсада, в сомнении покачав головой. — А то император старик уже, одному ему от медуз не убежать.
— Слушаюсь, — отрапортовал демон.
— А я тут… посижу в уголочке, — Анна взмыла к потолку мавзолея, наблюдая за подпространством, в котором копошились медузы.
— Эй! — крикнул негромко Карсад, задержавшись. — А насчет Идалринии я пошутил. Но остальное, истинная правда, над мальчиком посмеиваются… Правитель не умеет отличить человека от инфузории туфельки!

Карсад, Катрин и три демона ушли. Анна проводила их взглядом, оставшись одна с внезапно навалившейся на нее тишиной мавзолея. Звезда будто снова заснула, или копила силы для нового толчка. А медузы грызли стелу, пытаясь ее раздавить.
Сначала ничего не происходило.
Слава богу, проснулись сразу две твари, разделившись на несколько особей. Раз, два… Анна насчитала восемнадцать особей, по девять на каждую. Значит, спали они недолго. Зато от стелы отошли три медузы, содрогаясь в потугах, будто пытались срыгнуть. Они переливались всеми цветами радуги, развалившись на саркофагах, а еще две начали приближаться и отдаляться от них, будто танцевали, наступая друг на друга. Поигрывая и дотрагиваясь друг до друга отростками, одна из них позволила себя сожрать.
Одна минута шла за другой…
Анне вдруг стало так страшно, как бывает только во сне. Захотелось броситься вслед за Карсадом и Катрин, и бежать так, чтобы сверкали пятки. Что это с ней? Больная она, чтобы, ворвавшись в жизнь Правителей, судить, как обыкновенных людей?
«Это папин, папин саркофаг, папин… Тут спят мои…»
Она вспомнила, что ничего не знает ни о каком коде. А уж тем более, как управлять драконами и василисками — чудовищной силой, способной смешать пространство и подпространство. По телу пробежала дрожь. И спохватилась, взяв себя в руки. Не хватало только от страха выпустить силу.
Где-то там, Карсад, и Дай, и…
Нет, разозлиться не получалось. По телу снова прокатился ужас, и, наверное, выступил холодный пот, только другой, как слизь, которую сплюнул Карсад. Посреди необъятных просторов космоса, она плыла на огромной застывшей звезде — так далеко от дома, что, наверное, нет единицы, чтобы измерить это расстояние.
«Бедненькие! Как же мы жили-то?! — пожалела себя Анна. — Звездочка, ну, не подведи меня!» Анна снова погладила звезду, уговаривая ее приготовиться принять добрую порцию заряда.
Мысль пришла и ушла…
Медузы вдруг зашевелились, начиная содрогаться всем телом и метаться по залу, отыскивая выход. Анна только сейчас заметила, что стены мавзолея защищены каким-то необычным силовым полем. Полезная штука. Но почему так рано?! С ума сошли?! Карсаду нужно больше расстояния, чтобы уйти от этих тварей!
Под нею проползла одна медуза, вторая, третья…
Сколько же их здесь?! Как их много! Двадцать… тридцать три… шестьдесят восемь…
Значит, в прошлый раз тут осталось много особей, готовых к размножению. Но не все они пришли из разлома. Какие-то обязаны рождением Правителям, порезавшим их на куски. Какие же они все-таки противные, мерзкие, зубастые. Несколько особей так и осталась без движения, сладко посапывая. Внутри их словно что-то шевелилось, бока то и дело выпирали.
Сила притекала к Марише давно, но…
А если так же, слизывали ее, пока не выпустили силу наружу всю без остатка? Правители даже не успели до стелы добраться, она валялась в другом зале. Или просто вылетели кирпичи, когда медузы набросились на Правителей? Что чувствовали они, убивая Мерта? И где, и когда это произошло?
Может, и к матери…
Холодный пот… Или это сила? Нет, слава богу… Это уже неважно… — спи, медузочка, спи!
Звезда погладила ее, будто успокаивала. Анна потянулась на зов, пытаясь предупредить, что они не одни. Внутри звезды начинались какие-то процессы. Помочь бы… Ядерная катастрофа… Нет, не сейчас, медуза могла проснуться. Ты справишься, звездочка, справишься! Когда она успела так сильно полюбить ее?
Отсчитывая мгновения, Анна уставилась на стелу, в которой томились меч и сила матери. Огромная сила!
Сколько уже прошло?! Час, два, три?
Не может быть! Анна с облегчением выдохнула. Еще две особи поднялись из-за саркофагов и поползли к выходу, видимо, не закончив слияние. Слава богу! И сжалась от внезапной мысли: а что как медузы уже рвут Карсада?! Или Катрин? Или растоптали Дая, Кару и Кэт?!
Лед треснул… Где-то там, далеко…
Глухой рокот — мавзолей снова вздрогнул, просев. Если начнет плавиться, уйти в подпространство! Главное, успеть вытащить в пространство стелу, чтобы она воссоединилась со звездой! Как же они привязаны друг к другу, неужели силой притяжения той массы плазменного вещества, которое ее составляет? Или есть какая-то стяжка?
А, вот, узел прокладки… — нащупала Анна, успокаиваясь. Пусть будет, значит, не отпадет!
Час, два три…
Час, два, три…
Час… два… три…
Наконец-то! В мавзолей вплыл демон. Дай! Нет, это Кэт…
— Что там? — сердце Анны тревожно сжалось.
— Все нормально, — подбадривая, демониха погладила ее щупальцем, улыбнулась, как будто только то и делала, что воевала с медузами. — Сейчас разогревают их. Ведут к центру, где концентрация проматерии выше. Там их мух на навозной куче, хоть одна да займется. Нам пора начать медитацию.
— Я видела, как они топчут вас… Насмерть! — заволновалась Анна. — За Катрин я спокойна, она умеет летать, но Карсад обрак, он привязан к пространству.
— Карсаду тоже не привыкать! — успокоила ее демониха, довольно хмыкнув. — Он здорово умеет метать в них молнии. Кстати, я видела, лед в нескольких местах расплавился, газ вырвался на поверхность. Твоя первая звезда?
Анна кивнула.
— Ты теперь всегда будешь ее любить! И она тебя, — демониха удовлетворенно прислушалась к нарастающему рокоту. И поинтересовалась, неопределенно перебирая щупальцами: — А зачем ты хочешь перетащить ее в Аэльлою? Здесь тоже скоро будет галактика. Не большая, но не меньше Габорры. Если ее отбросит, можно подвинуть поближе к туманности, это не так далеко. Ты как бы тоже участвуешь в ее рождении, значит, станешь почетным членом Галактического Совета. Думаю, через пару миллиардов лет здесь будет не хуже, чем в Аэльлое.
— Нет, — не согласилась Анна. — Здесь ей будет одиноко. Пусть у нее будет много планет и все зеленые, не через миллиард лет, а очень скоро. Мать говорила, что поднимала с отцом мертвые звезды. Если у них получилось, значит, и я смогу!
— С помощью крейсеров и драконов. Многие Правители расставляют звезды в определенном порядке, чтобы создать внутреннее пространство империи. Но здесь слишком далеко, подпространство местами могло затянуться, — попробовала разубедить ее демониха. — Не долетит, — засомневалась она.
— Долетит! — уверенно ответила Анна.
В подпространстве начались мощные вибрации…
Анна и Кэт радостно переглянулись. Значит, Карсаду, Катрин и двум демонам удалось взорвать к чертовой матери проматерию, и где-то там горели медузы, а прямо на них шла взрывная волна. Плазменные потоки, предшествующие ей, и свет, озаривший подпространство, добрались до них много быстрее. Времени, чтобы успеть сделать все приготовления, осталось немного, нужно было торопиться.
Ну, можно вынимать меч и силу.
Анна перенаправила энергию предвзрывной волны в ядро, разогрев его до тридцати миллионов градусов. Поверхность пятьдесят тысяч градусов. Звезда почувствовала прилив энергии и ответила, легко поддаваясь и раскручиваясь вокруг оси, захваченная направленной силой. Многотысячный слой льда вскипел, окутав поверхность мощной плазменной атмосферой. Анна помогала рождению интуитивно, знания приходили из глубины, будто она делала это много раз.
Наконец-то! Магнитное поле…
Несколько разрядов силы. Мавзолей погружался в кипучую массу с саркофагами, с медузой, но не расплавился, как ожидала Анна, а застрял на поверхности, как поплавок.
— Румш! Мэрин! Дронг! Исворт! Ридиол! Макгрог!.. — слова вырвались сами собой, будто проснулись. Так звали драконов, за которыми огненными столбами поднимались василиски, устремляясь в небо и образуя подпространственную защиту.
Анна слегка растерялась. Как ими управлять?!
Драконов было много, не меньше сотни. Каждый из них имел связь с несколькими подчиненными драконами и василисками, которые отозвались на зов главенствующего собрата. И сразу облепили звезду, образуя вокруг странный узор, словно бы накрыв ее сетью.
— Они знают, что делать, они чувствуют нас, — весело подмигнула демониха. — Теперь у тебя есть драконы! — порадовалась она. — Плохая новость, у тебя нет империи, чтобы их накормить! — Кэт снова показала язык, состроив щупальцами козу.
— Медуза просыпается, — Анна невольно улыбнулась в ответ, заметив, как теперь уже темная тварь зашевелилась, став несколькими особями, которые застряли в саркофаге. Пришлось успокоить драконов, чтобы медузы смогли уйти в подпространство и выбраться наружу.
— Мы успеваем, у нас все готово, — успокоила демониха. — Осталось повернуть звезду, когда она получит ускорение. Координаты я задала… У нас в империи есть небольшая прорешинка, — демон взглянул на выползающих медуз лишь краем глаза.
— Теперь я чувствую ее, как систему, — возбужденно обрадовалась Анна, сливаясь со звездой.
— Вот и хорошо, вот и замечательно… — подтолкнула ее демониха, отступая в сторону. — Теперь беги, а я приготовлю все для разворота.
Девять медуз морока, прожигаемые драконами и василисками, устремились к Анне. Она огромными прыжками неслась по раскаленной звезде, оставляя дорожку из силы, стараясь сместиться к Бездне.
Казалось, что сила приходит к ней отовсюду. Звезда помогала ей, питая ее. Она и сама была не маленькой и могла бы обнять ее, если рассеяться в пространстве…
Наверное, медузам было тесно, они наползали друг на друга, толкались, и порой звезды под ними не было видно, а головы их торчали над поверхностью, высматривая ее, и тонули в лаве — драконы держали их крепко. Крона звезды разогревалась, теперь ее температура была не меньше, чем в ядре, ее-то и использовали драконы, перенаправляя на медуз.
Одна, вторая, третья…
Кэти недолго наблюдала за Анной. Убедившись, что Анна справляется, она ушла в ядро, образуя плоскость-экран, от которой звезда могла оттолкнуться, чтобы развернуть себя и точно войти в дыру проеденного подпространства…
Добиваемые драконами, медузы морока горели, все еще извиваясь.
Девять…
Драконы не давали им остынуть, поджаривая в подпространстве, как тушку на вертеле. Какие же они были огромные! Разбухая и быстро обращаясь в звездную материю, в основном, изотопы гелия и чуть меньше водорода, из мертвых тел выливалась какая-то жидкость. Пожалуй, теперь звездулька была самой настоящей звездой второй или даже третей величины. Набраться смелость и изучить феномен медуз Анна так и не смогла, не хватило духу. Чем черт не шутит, могли ожить.
Анна вернулась к демону. Приготовились драконы и василиски. Для них развернуть звезду было то же самое, что человеку позабавиться спичками. Теперь сеть над звездой из их переплетенных тел была такой плотной, что не было просвета, словно звезду накрыли коконом.
— Хватит, ждем, — удержала ее демон, усаживая рядом. — Поверь, все позади!
И вдруг Анна почувствовала, что начинается Армагеддон. Давление было таким сильным, как будто на нее упала вселенная. Звезду подхватило и бросило с такой силой, как будто ею выстрели, как пушечным ядром. А через десять минут скорость ее стала в миллионы раз выше — звезда легла точно по заданному курсу, обратившись по форме в комету.

— Эге-гей! Эге-гей! — Анна кричала, расправив меч и силу, как два крыла. Звезда несла их в подпространстве домой, оставляя позади себя ярко освещенную дорогу. В проеденном медузами тоннеле не было ни одной из сил, чтобы сдержать ее.
— Пожалуй, так далеко еще никто не передвигал звезды, — сердился Карсад, осуждающе качая головой. — Если ей удастся пережить такой путь, это будет началом новой эры. Восемь мегапарсек! Так все Правители скоро переселяться на Маттерус, до него-то остается всего шесть! А кто будет новую галактику наполнять жизнью?
Карсада и демонов на звезду забросила Катрин, когда пролетали мимо того места, где скопилась огромная масса горевшей проматерии. До того места долетели меньше, чем за сутки. Из подпространства место взрыва казалось сгустком плазмы, раскаленной до миллионов градусов, и где-то там горели медузы — начатки первых звезд и основа новой незаселенной никем Черной Дыры, которой особенно порадовались демоны.
При такой скорости дома будут через пару месяцев. Или через три…
Наверное, перед самым выходом из подпространства скорости у нее все же поубавится. Дай-то Бог! В противном случае, она протаранит Аэльлою, как бульдозер, сминая все империи на своем пути, как муравейники.
Катрин и Карсад, в образе огневиков, качались на волнах лежа, изредка переворачиваясь, чтобы прижаться друг к другу то одним боком, то другим, подгребая под себя плазму и взбивая ее, как перину. Анна сообразила тело уж как получилось, строение огневиков она знала только по внутреннему наитию и по словам Катрин, которая всю дорогу пилила ее за безвкусицу, пытаясь научить различать огневиков по лицам, которые, оказывается, у них тоже были.
Как таковой земли у звезды не было. Атмосфера ее плавно переходила в сжиженное вещество, и где-то там начинало нарастать давление. Оказывается, стабильность звезды в большей степени зависела от установившегося равновесия массы в пространстве и в подпространстве, где выдавленное в подпространство разбухшее вещество переходило в состоянии энергии, разогревалось и возвращалось в пространство в виде кроны. Выглядело это, как тельце, завернутое в теплое одеяло. И пока у звезды была масса, смерть ей не грозила. Но умирала, если топливо заканчивалось, обращаясь в нейтронный карлик. Или, если масса в пространстве была огромной, ее сдавливало гравитационными силами в Черную Дыру. В связке часть своей массы она могла передать другим звездам, или же подпитаться от них, тогда она могла оставаться в стабильном состоянии миллиарды лет.
Демоны предпочли парить над звездой в кроне, прогревая косточки. Космический холод вдали от Черных Дыр обесточивал их. Но неподалеку, чтобы сидеть на звезде дружной компанией, словно были на пикнике. А большую часть времени просто спали, набираясь сил.
— Могу себе представить, как удивятся, когда она встанет на свою орбиту, — довольно произнес Дай, опускаясь ниже и плюхнувшись рядом с Анной, между нею и Катрин. — Мы быстро обставим вас!
— Ой, а как же я теперь буду путешествовать?! — Анна приподняла голову. — Я же хотела мир посмотреть! — расстроилась она.
— А кто тебя просит заниматься империей прямо сейчас? — удивилась Катрин, слегка погрузившись в жидкую плазму, позволив ей обогреть себя. — Сначала опыта наберись! Для звезд время течет по-другому, и твое станет другим.
— Мыслительные процессы будут вялыми и тягучими! — подразнил ее Карсад, усмехнувшись.
— Как раз наоборот, сильно ты о нем пожалеешь! — успокоил ее Дай, расправляя щупальца. — А как мы ее назовем?
— А я знаю! — весело отозвалась Анна. — Дайкон!
— Такая звезда уже есть, — не согласился Карсад. — В империи Гидра. Нехорошо, чтобы у двух звезд было одно и то же имя. Да еще в одной галактике! И Айра есть, — сразу предупредил он.
— И Черная Дара с таким именем есть, — не обрадовался демон. — Я свою Дыру Дайконом назвал, имя прижилось.
— А Карсад? — полюбопытствовала Анна, надеясь сделать деду приятное.
— У меня, — огорчила ее Катрин. — И Карсад, и Карсадия, и Харшади — на языке демонов, — перечислила она.
— Ну, о Катрин можно, наверное, не спрашивать. Можно еще Крас, но у тебя, дед, и такая есть. Кстати, а сие название что-то имеет в виду?
— Красивая, — кивнул Карсад.
— Ой, какая краси-и-вая! — Катрин сделала изумленное лицо с округлившимися глазами. И тут же вышла из состояния изумления. — Так я сказала, когда увидела новую звезду твоего деда. Кстати, спасибо, что подумала обо мне. Просто мир, или перемирие?
— Я еще думаю, — усмехнулась Анна. — А Ани? Вторая звезда?
— А ни… планета ли это?! — Карсад нахмурил брови. — Это я сам сказал. А Катрин ответила: «А ни, а ни… скорее, звезда!»
— С фантазией не густо, — рассмеялась Анна. — А еще меня собираетесь учить.
— Когда у тебя будет столько же звезд, как у меня или у деда, и когда им нужно дать простое и звучное имя, которых нет ни у кого, я посмотрю на тебя! — обиделся Карсад. — Можно, конечно, воспользоваться подсказками, но тогда довольствуйся Жирдырой.
— Тогда просто Анна, — вздохнула Анна. — Такой, надеюсь, нет. Но я еще подумаю. Пусть оно будет красивым.
— Нет, такой нет, — Карсад порылся у себя в памяти. — А чем тебе не нравится Анюта? Или Анит? Хотя нет, как же назовется империя?! Думай еще! — согласился он.
— Ну, ничего страшного в том, что ты назовешь свою первую звезду именем империи, нет, — пожала плечами Катрин. — Моя первая звезда носит мое имя. Катрина.
— Ну а планеты, планеты? — помечтал демон. — Как назовем?!
— Планеты можно и по имени, и по отчеству, — подсказала Катрин. — В крайнем случае, их всегда величают по звезде и по имени, как по имени-отчеству. К планетам не предъявляют таких строгих требований, как к звездам.
— Тогда тут будет Алекса. Подруга, — объяснила Анна. — Айра, Карсад, Мариша… и Катаринка!
— Не густо, всех на одну звезду? — поморщился Карсад.
— А туманность, туманность как назовем?! — хихикнула Кара, падая с неба и сворачиваясь клубком под огненным крылом Карсада.
— Я уже назвал… Пока от медуз бегал. Так и назову — Медуза Морока. Занесу во все справочники, а когда свет от нее достанет нас, мне выдадут знаменитое право войти в число ее Почетных Правителей.
— Не ты один доставал туманность! — возмутилась Анна. — Мое имя тоже упомяни.
— Что значит, «Медуза Морока»?! Чтобы отпугивать от себя?! — не согласилась Катрин. — Дарнеба! Именно, Дарнеба!
— Я так понимаю, что в переводе это будет звучать, как «Дар Неба»? Ну, ничего так, приятно ласкает слух, — согласилась Анна. — Дарнеба. Заныкала такое красивое для звезды имя. Но, пожалуй, для галактики оно больше подходит.
— Давненько мы отсутствуем… А, Карсади? Там, поди, от империй одни руины остались, — рассмеялась Катрин. — Честное слово, боязно возвращаться.
— Ох, не знаю, как они без меня справились! — посочувствовал себе Император сразу став озабоченным. — Жить мирно пока не научились.
— Просто не верится, что вы еще сомневаетесь! — возмущенно отозвалась Анна, нащупав в глубине звезды мавзолей и стелу. — Там же Каффа и Зарт. Что там может случиться? Разве что численность полукровок увеличилась на количество Вице-правителей, и их обоих завалили исками об алиментах.
— Ну, страшная картина, — подумав немного, рассмеялся Карсад. — Девок к наместникам пристроим, а меченосцам выдам по крейсеру. Империя большая, а охранять некому. Не границы, а дыра на дыре, кто хочешь, тот и заходи. А кому попало крейсер не доверишь. Хорошо бы! — размечтался он.
— Может, пока суд да дело, попробуешь побороть меня? — предложила поразмяться Катрин. Она выглянула в пространство, смерив на глаз расстояние до Аэльлои. Акронос остался позади. Аэльлоя наползала, быстро увеличиваясь в размере. — Что-то мы разленились тут. У нас еще есть в запасе дней пять.
— Нет, лучше еще раз попробуем сразиться со стелой. Пора выпустить силу и меч.
— Ну что ж, тогда вперед! — развеселилась Катрин, устремляясь за демонами, которые, с довольными лицами, размахивая мечами, ринулись в то место, где покачивался на волнах мавзолей. — Сразимся с Правителями!

— Так, приготовьтесь, выходим на орбиту! — предупредили демоны, поднимая драконов и василисков. — Готовность номер один!
Карсад перешел в состояние облака, рассеявшись. Катрин обняла звезду, принимая выброшенные протуберанцы, закручивая их в планеты.
— А что делать мне? — растерялась Анна, внезапно сообразив, что ничего не спросила, пока было время.
— Полезай ко мне и помоги, — позвала Катрин. — Сколько ты там заказала планет?
— Десять… пусть будет десять…
— Разгоняй по орбите… Ну не так близко! Столкнутся же! Я не просила заниматься преобразованием! Это потом, когда звезда выйдет в пространство. Сейчас, главное, вывести ее на орбиту, как систему.
— Медузы еще горят, выбрать-то нечего, — копаясь во внутренностях звезды, пожалел Карсад.
— А ты отрывай от нее и выбрасывай, — посоветовала Катрин.
— А у меня планеты потом не сбегут? — испугалась Анна.
— Не сбегут, — успокоили ее. — Медузы не в обморочном состоянии, а в стадии гниения, зубов у них не осталось.
— Или на страшном суде премиленько признаются в любви нашему общему Папочке, — посмеялся Дай.
— Или жалуются на геноцид… — не согласилась Анна. — Им нужно памятник поставить, вселенная на восемьдесят процентов своим рождением обязана им.
— Ты не первая до этого додумалась, — засмеялся Карсад. — Значит, быть ей в следующей жизни Правителем!

Предыдущая страница 21 Следующая страница


МИЛЛИОНЫ ПАРСЕК: Ангел и демон 22

ЭПИЛОГ

Наконец-то, свершилось.
Ничего особенного. Дворец, наполненный гостями, праздничный обед, в составе своих и приглашенных Правителей, а главное, мама…
Ну сказала бы, молодец, дочка — достала звезду, выручила меч и силу, поборола медуз… А она нисколько не изменилась, не верит, сомневается… Половина… больше половины Правителей не знают и ни разу не испытали половину того, что знает она! Ведь как-то же просмотрели медуз морока, и прошлепали Маришку с Баяриком.
Матери жмут руку, поздравляют…
И кто тут главный виновник торжества?
Империя Гидра — две тысячи триста двадцать звезд — даже соскучиться не успели. Жили, плодились, размножались. Людей, правда, в империи почти не осталось, лишь в тех звездных системах, которые курировала Правительница Катрин. А те, что остались, уже и забыли, как выглядит Правитель. У людей короткая память.
— А с Землей, что будешь делать? — поинтересовалась Анна.
Мать пожимает плечами.
— Дождусь, когда добьют то, что еще осталось, помою планету и заселю снова. Если хочешь, могу передать звезду тебе, — предложила она. — Подарок отца. Сильно далеко, даже аэлраном, люди на нее переселяются неохотно. Но диноторкам она нравилась, их вполне устраивает портал. Главное, чтобы продукт передать. Они жили на планете пятьсот миллионов лет.
Странно, теперь хочется остаться на Земле… — но ведь не разорвешься на две половины, чтобы быть и там, и там?!
А почему бы нет?! Кто мешает?! Прекрасная мысль! Звезда далеко, пространства ей хватит.
— А я соглашаюсь! — пытливо взглянула она на мать.
В глазах ее промелькнуло сожаление. Привыкла! Тоже привыкла! Хм, не обрадовалась.
— Но не сейчас, потом, когда закончу с Анитой, Реюлине и Айран. А знаешь, мне тоже нравятся диноторки!
— Перебирайся ко мне во дворец. Пока он не такой большой, как у твоего деда, но мы с тобой и не в таком пространстве уживались!
— Э, нет, опять будешь учить! Я хочу сама! — прищурилась Анна, помахав у матери перед лицом пальцем.
Мать тяжело вздохнула.
— До самой тебе еще далеко, поверь! — и тут же переменила тему. — А как у тебя с тем мальчиком?
Анна пожала плечами.
— Нормально! Он тебе понравился?
— Очень, — улыбнулась мать. — Воспитанный, веселый, отрытый, целеустремленный. Но знаешь, пять тысяч лет пробегут быстро. Тяжело терять любимых.
— Не пять, десять. Мне так не нравится, когда и ты, и Катрин, и Карсад напоминаете о смерти! Я тоже могу умереть — в любой момент. Кто-нибудь возьмет да и набросится на меня с мечом. Ради туманного будущего надо отказаться от счастья, которое здесь и сейчас?
— Ты рассуждаешь, как человек! — мать осуждающе покачала головой.
— Вот поэтому я заберу Солнце со всеми обитателями. Я их понимаю.
— И куда их это привело? Они ж сразу сядут на шею! Как ты собираешься призвать их к исполнению закона, когда одна их часть начнет внедрять Спасителей, вторая грабить и разбойничать на дорогах, третья бросится в поля собирать коноплю, еще одна потребует взять да и признать их Правителями, кто-то поумнеет, но вряд ли станет настолько умным, чтобы считаться с бажби и динами. Ни один из них ни разу в жизни не заглянул в свое информационное поле и с радостью использовал знания, чтобы иметь рабов. Это чужой народ, он пришел на планету убивать. Они обращены лицом к Богу, который человек и приятен им. Нет, это мертвый народ, который уже не разбудить.
— Это моя шея, попробую позвать их за собой. Среди людей Земли много хороших людей. На планете полукровок тоже было рабство, но люди изменились, когда пришел Правитель.
— Они не утратили память о Правителях. Полукровок боялись, как когда-то фараона, понимая, что любое их слово может объявить человека врагом. А людям земли придется доказывать, что ты что-то можешь. Они привыкли к насилию, убедить их можно только насилием. В том-то и дело, что большую часть придется стерилизовать и отправить на закрытые планеты. Тогда какой смысл рассказывать им о себе? Ты позвала Алексу… И где она? Строит твою империю? Нет, очистила протосчет на три миллиона арестов и скрылась, не знаю, может быть, прикупив планету.
— Деньги закончатся, вернется. На триста миллионов ар планету не купишь, даже материк. Но прожить безбедно десять тысяч лет, которые ты ей подарила, можно. Она всегда мечтала о такой жизни.
— Но ты же не можешь подарить по три миллиона арестов каждому! Ты совершенно не умеешь распорядиться деньгами… Скажи спасибо, что у вас еще есть счет Дая. Тебе империю строить, а это миллиарды и миллиарды ар, которые придется вкладывать в экономику. И как ты их соберешь, когда они попадут в руки землян?
— Ну да, наверное, ты права, — признала Анна правоту матери.
— Кстати, не поможешь мне, а то у меня ни на что не хватает времени? Надо подготовить к заселению планеты для бажби и огневиков. Я подала объявление о заселении империи, многие хотят вернуться домой.
— О чем речь, конечно, помогу.
— Аня, — глаза заговорщические и встревоженные. — Ой, извините, мы Анит заберем?
— Иди! — мать взглянула строже, провожая их взглядом.
Как она похожа на Катрин! Но в сравнении с бабкой — серая мышь. Когда она поймет, что ювелиры не портят внешний вид женщины, а наоборот, украшают. И держится стесненно. Понятно, что прием в тягость, но нельзя же демонстрировать это так откровенно, даже если половина гостей откровенно тебя игнорируют, стараясь побыстрее закончить разговор. Вот и блеснула бы явными признаками своего возвращения, обрубив щупальца тем, кто мечтал полакомиться империей Гидра! Но что-то и от Карсада есть. Себе на уме.
— Мы Баярику сделали анализ генетического кода… Между делом, у него прослеживаются три имперские подписи… Но если его родила Правительница, то одна из них принадлежит его матери!
— И?
— На карте все три империи принадлежали и принадлежат содружеству Зардека. Ни один из Правителей не был ни убит, ни смещен. И никто малыша не терял. Пока не знаем, хотели с тобой посоветоваться.
— А может, мои родители живы?! — обрадовался Баярик.
Мариша и Баярик — оба с растерянными и озадаченными лицами.
— А если мать была в заточении, родила на одной из планет Зардека, а потом ее убили?
— А смысл? И как бы она сумела передать Баярику звезду?
— Тогда так, я пороюсь в архивах, попробую побольше выяснить о Правителях Содружества Зардек. А вы поработайте с полу… с вице-правителями, регентами, наместниками и лордами. Надо выяснить, какие звезды или империя перешли к Содружеству Зардек за последние сто миллионов лет… Пожалуй, нет, сократим поиск, пятьдесят… Пятьдесят миллионов лет, — она смерила на глаз Баярика.
— А гости? — кивнул Баярик, обрадовавшись, что им наконец-то занялись.
— Гостям и без нас весело, — Анна погрозила пальцем Баярику. — Без меня даже не смейте сунуться куда-нибудь с территории империи!
— А самой тебе не нравится, когда так говорят! — возмутился Баярик.
— Слушайся старших и старых! — наехала на него Мариша. — Правительница Катрин что-то невеселая… — она вздохнула.
— Не нашего ума дело! — Анна проследила томный взгляд Правительницы Катрин.
Катрин печально засмотрелась на умудренного нахмуренным лбом Правителя, спорившего с Карсадом до хрипоты. О чем же они торгуются? Как это низко использовать жену в качестве наживки…
А еще мать к ней присоединилась… Или решила составить конкуренцию?
С бабкой они, очевидно, никогда не ладили. Возможно, мать еще в детстве убедила себя, что всегда будет в тени, и выбрала противоположную линию поведения. И как это ни странно, Правитель засмотрелся не на бабку, а на мать. Даже покраснел. Тьфу, черт, Анна вдруг поймала себя на мысли, что раздражена. Ничего хорошего матери не светит, единственный на местную группу галактик, владеющий секретом зарядных устройств для аэлранов и браслета защиты. Страшно богат и сильно скуп, люди от него бегут куда угодно. И раздетые Правители плачут. Она что, собирается потерять и без того развалившуюся империю?
А вот интересно, у кого же он украл секрет?
Заметно, что Зарт его недолюбливает, но Каффа просто светиться, распинаясь перед ним. Как же его зовут? Имя вылетело из головы. Кажется, Бесхор.
— Но тебя она любит, — Мариша кивнула на Катрин.
— У меня империи нет, и на ихние не покушаюсь, — Анна пожала плечами. — Я пока с тремя звездами не могу совладать… Кое-как одну планету с Даем остудили. Черт, эти медузы сильно долго горят!
— Ну, зря ты так! На мою империю пока никто не покушался. У меня много осталось людей, и я вряд ли смогла бы их удержать, если бы не Карсад и Катрин. Мне повезло с опекунами. Больше, чем Мерту. Когда империя Саха отойдет ко мне, я, пожалуй, попрошу Катрин управлять ею до моего совершеннолетия.
— Анита у тебя красивая. И Реюлине… А когда ты поселишь людей?
— Баярик, чтобы селить людей, надо жить в империи, — тяжело вздохнула Анна. — Отдам планеты диноторкам, с ними как-то спокойнее. И бажби.
— А почему Крас перестал бывать у нас?
— Баярик, все тебе надо знать! У-у-у, какой ты любопытный! Наверное, Крас влюбился в крейсер и забил на нас с Лией. Но мы не расстроились! Мы себе еще сто таких найдем! У него экзамены на носу, последний курс, а дальше академия. Ему не до нас.
— Этот молоденький Правитель все время на тебя заглядывается, — заметила Мариша. — Все же, мы не первоживущие, мы как люди… И поступаем, и думаем, как они. Первоживущие не краснеют, а он все время краснеет, когда смотрит в нашу сторону.
— Мариша, а по-моему он заглядывается на тебя! — Анна закосила взглядом через стол на другой его конец. — Ты у нас такая богатая невеста! Любой Правитель позавидует!
— Мне нравится Правитель Зарт. Он красивый, умный, порядочный и… застенчивый! Неужели мне придется ждать еще сто миллионов лет, когда он пригласит меня куда-нибудь?!
— Им по барабану, сколько ты живешь… Сдашь экзамены, сразу все изменится. После всего, что я сделала, со мной никто не считается, никто! — Анна скисла. — У меня три звезды! Можно сказать, империя, но я для них пустое место. Я удивляюсь, как меня еще в пеленки не завернули и не повесили над головой побрякушки!
— Ну… беспокоятся за нас, — рассудила Мариша. — Я бы не сказала, что нянчатся, после каждой тренировки не тело, а решето. Ужас!
— А можно, я пойду и узнаю, которая из вас?!
— Баярик!!! — сразу два возмущенных голоса заставили его вернуться.
— Тогда, может быть, спустимся в архив?! — не выдержал Баярик. — А вдруг меня кто-то оплакивает?! И побрякушечки… висят, а поиграть некому! У вас хоть какие-то воспоминания есть, а я даже не знаю, где моя звезда!

Предыдущая страница 22 Следующая страница


23 Анастасия Вихарева

СЛОВАРЬ

Олеомское содружество — империи Карсад, Катрин, Каффа, Зарт, Гидра (Айра)
Зандран — дружественное содружество в другой галактике.
Дайкон — жених Айры, отец Анны, убит Правителем Асконом (напали семь Правителей, двенадцать полукровок, восемь демонов).
Империя Аскона род Шимахамши — убит Дайкон, хозяин империи Дракон Дагона, жених Айры. В отместку взорвано восемнадцать звезд. Суд постановил изолировать ее, лишив меча и силы.
Аэль — Создатель. В переводе звучит «Творец», «Бог»
Аэльлоя — Колыбель Создателя, название галактики, где происходят события.
Аэлран — устройство для перемещения в подпространстве обычных людей.
Браслет защиты — тонкий незаметный ободок, врастающий в тело. Выводит токсины, помогает вырабатывать противоядия и нейтрализует последствия болезни, вызванных незнакомой микрофлорой. Частично восстанавливает поврежденное тело.
Трей — подпространственный передатчик
Созвездие Данатон — империя Карсади (Карсад)
Краас и Ани — двойная звезда в созвездии Данатон Мирам — планета Ани.
Земля — СМИ -15, Звезда 164 в пятой степени / 182756, закрытого типа, третья планета. Цивилизация тип 23648, развивалась самостоятельно. Существует плавающая параллельная сопространственная связь с планетой Фариус, система Мирон, созвездие Выдра в империи Гидр. Такая связь была установлена пять тысяч лет назад, две тысячи лет назад связь почти прекратила свое существование. Двести лет назад траектории орбит снова пресеклись.

Фариус — планета в системе Мирон созвездие Выдра, империи Гидр. Семь планет с разными культурами и видами рас, управляемые аморфами.
Валеран, система Тарус — планета-столица империи Карсад. Там же планеты Верфиль, Загреб, Стронд, Колеворн.
Прокус, система Краас — планета-столица системы Краас.
Обитаемые планеты: Две возле Ани — Мирам и Кепракас. Семь возле Краас — Прокус, Перакс, Эон, Роя Келлот, Крипта, Метрус.
Прокус — планета-столица системы Краас. Перакс, Мирам и Кепракас — населены людьми. Эон и Роя заняты диноторками — там пастбища динозавров. Келлот обжита бажби — водная планета. На Крипте живут огневики. Метрус — огромная планета стратегического назначения. В свое время Правитель Карсад и его демон произвели на Метрусе воду для всех обитаемых планет в системе. И теперь там накапливается вода, которую периодически скачивают на Перакс или на Келлот, или продают.
Огра — планета в системе Заград, столица Олеомского содружества из шести империй (Катрин, Карсади, Гидра, Каффа, Зарт, и примыкающее содружество Зандран в другой галактике)
Сорея — место в космосе, где проходят заседания Галактического Совета.

Основное народонаселение галактик.
— Аморфы — полуэнергетические тени, наполненные неустойчивой материей. Способны к быстрому перемещению в подпространстве в пределах поверхности планет.
— Огневики — огненные энергетические субстанции с крыльями, жители горячих планет с огромными давлениями, могут жить на звездах.
— Бажби — русалы, имеют одновременно и легкие, и жабры, обживающие дно океанов и морей, выращивают рыбу, водяную траву, жемчуг. Занимаются всем, что касается подводных глубин. Часто обживают берега.
— Орки — условно, жители сухих планет. Имеют систему защиты в легких от пыли и невосприимчивы к сухости. На планетах с изобилием воды тоже чувствуют себя замечательно.
— Гоблины — жители планет с низким давлением. На других планетах обживают горы и горные местности. Долгое время могут находиться в обычных условиях, не испытывая дискомфорта.
— Эльфы — группа рас, которые нуждаются в повышенном содержании кислорода. Умеют работать с подпространством на уровне аморфов и макали, но не умеют входить в него и перемещаться.
— Оборотни — многомерные люди, умеющие обращать свое тело в тело животных. Остро чувствуют животных, помогая им выжить в природе после создания Правителями, приспосабливая их к среде обитания.
— Гномы, — ремесленники горнодобывающих отраслей, выживающие в условиях повышенного содержания метана, высоких температур и давления. Выращивание камней-кристаллов в естественных условиях.
— Энергетические виды, которые вообще не имеют тала как такового, что-то типа шаровой молнии. Многие из них участвуют в преобразовании планет, как помощники правителей. В основном приходят и уходят, предпочитая планеты, обжитые огневиками.
— Макали — нечто среднее между аморфом и оборотнем.
— Диноторки, — группа летающих, наземных и земноводных рас. Жители сельскохозяйственных планет, умеющие обращаться с горой мяса. Вполне могут заменить бажби или объединиться с ними, осваивая планеты с большим количеством воды, заселенную динозаврами.
— Дэвы — раса людей, не имеющая души. Матричная память непосредственно в человеке. Жестокие, туповатые, не склонные к абстрактному мышлению. Первые люди, от которых Правители отказались, как от человека, не способного стать помощником.
— Мудрики — группа рас со смешанными качествами. К мудрикам относятся люди планеты Земля.
Драконы, василиски — сильные чудовища, которые исполняют волю Правителя. Спят в вольфрамовых гробах. Способны передвигать планеты с орбит или расплавить кору. Прекрасно чувствуют себя на звездах, запасаясь горючим. Могут бороздить просторы космоса, отыскивая незанятые звездные системы. В последнее время, после изобретения флаеров, на которых стало возможно перемещение людей, их использование в таком качестве запрещено. Создавались Правителями в то время, когда Первоживущие приспосабливались к новым условиям существования вселенной, после в войне между Правителями. Фактически бессмертны. Во время спячки не испытывают дискомфорта и голода.

Смейство Краса:
Родители — Лисса (из семьи исследователей, занимаются грузоперевозками) и отец Рино-Ха-Пхат (ученый, переселенец с системы Отран, планета Ламаойя).
Дедушка и бабушка: Ливьер-Ха-Пхат, — военный ученый, Ора-Олина-Ха-Пхат (бизнес леди)
4 сестры, восемь братьев. — Лия (Лиана)-Ха-Пхат
Чаролин-Ха-Пхат — предок-завоеватель, возглавляла отряд зачистки после вторжения Правителя Карсада на Мирам. Удостоилась планеты-героев.
Чаролин, Пихатон, Пефронос — крупнейшие материки на Мирам.
Мурун — столица планеты на материке Пефронос.
Море Гросса, Море Нарн, Острова Гаско, Море Дэв.
Парапитус-мистрогалюс — зверек с планеты Ихонита-Ахора, системы Партона – 6, «Своим огромным фиолетовым глазом пялился полутораметровый осьминог. Голову его украшала пушистая шапочка, из отверстия на голове то и дело выплескивалось красное чернильное облачко с червеобразными живчиками, которые сразу же возвращались назад, в головную щель»

Денежные взаимоотношения

— Ар — денежная единица, обычно используется при расчетах людьми.
Ар немного, но триста ар — это планетарный флаер. За тысячу ар можно купить стационарный аэлран (перемещает объект по заданным координатам), за тысячу двести — наручный аэлран, за десять — двадцать тысяч ар флаер межзвездный или ферму. Средняя заработная плата наемного низкооплачиваемого рабочего сто — сто пятьдесят ар в месяц. Он может оплатить государственный беспроцентный кредит на жилье, прожить безбедно с семьей и отложить на старость. (Купюры в 1 ар, 5 ар, 10 ар, 50 ар)
— Арест — денежная единица в сто ар. Аресты и ары обычно используются предпринимателями. (Купюры в 1 арест (100 ар), 5 арест (500 ар))
— Артаст — денежная единица в тысячу ар. Обычно в артастах ведут расчеты Правители. Купюры 1 артаст (1`000 ар), 5 артаст (5`000 ар), 10 артаст (10`000 ар), 100 артаст (100`000 ар), 500 артаст (500`000 ар), 1000 артаст (1`000`000 ар). Перевод в аресты и ары дается внизу купюры)
Среднее преобразование планеты стоит 20`000`000 — 35`000`000 артастов (20`000`000`000 ар — 35`000`000`000 ар). Звезда — от 15 до 250 млрд. артастов, в зависимости от ее стабильности, наличия планет, продолжительности жизни.)
— Рей — одна десятая ара. (1 рей, 3 рея, 5 реев)
— Ерик — одна десятая рея, одна сотая ара. (1 ер, 3 ер, 5 ер)

Каин, Камиль, Ганэрон (Регенты Маары) и Вице-правитель Селина — правители-полукровки планеты Маара
Маара — звездная система Молиар, созвездие Данатон, — планета полукровки Селины.
Радеграль Магш, Правительница Меланит — заговорщики.
Марикус — сильно ароматное растение, которое Правители используют для выражения чувств, получения эфирных масел и как пряность. Похож на водную лилию. Имеет очень чистый цветовой окрас лепестков. Или очень насыщенный, или очень нежный. Считается, что нет правителя, который его создавал, Цветок Создателя, ввозимый на планеты. Не произрастает в диких, не возделываемых условиях.

Предыдущая страница 23


Анастасия Вихарева - Биография

Анастасия Вихарева

На основную страницу

Биография

Биография


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1. УТРО НИЧЕМ НЕ ПРИМЕЧАТЕЛЬНОГО ДНЯ. (Страница 1)
  • ГЛАВА 2. СТРАННЫЙ ГОСТЬ. (Страница 2)
  • ГЛАВА 3. МЕЖДУ НЕБОМ И ЗЕМЛЕЙ. (Страница 3)
  • ГЛАВА 4. БЕСКОНЕЧНОСТЬ… (Страница 4)
  • ГЛАВА 5. В ГОСТИ ИНОПЛАНЕТЯНКОЙ. (Страница 5)
  • ГЛАВА 6. К СТЕНЕ! ЭТО ОГРАБЛЕНИЕ! (Страница 6)
  • ГЛАВА 7. ПОРОЧНЫЕ СВЯЗИ. (Страница 7)
  • ГЛАВА 8. ПОЛЕЗНЫЕ СВЯЗИ. (Страница 8)
  • ГЛАВА 9. ПО ЛЕЗВИЮ МЕЧА. (Страница 9)
  • ГЛАВА 10. ИЗ МЕСТ ЛИШЕНИЯ СВОБОДЫ… (Страница 10)
  • ГЛАВА 11. И ВЫРОС В ОКЕАНЕ ГРИБ! (Страница 11)
  • ГЛАВА 12. ПРАВИТЕЛИ ОЛЕОМА. (Страница 12)
  • ГЛАВА 13. ЗАГОВОР. (Страница 13)
  • ГЛАВА 14. НЕ СУЙСЯ В ВОДУ, НЕ ИМЕЯ СПАСАТЕЛЬНОГО ЖИЛЕТА! (Страница 14)
  • ГЛАВА 15. ГОСТИНЕЦ. (Страница 15)
  • ГЛАВА 16. ПОЛЯНКА, А НА ПОЛЯНКЕ ЯМКА… (Страница 16)
  • ГЛАВА 17. ПЕРВАЯ И ПОСЛЕДНЯЯ ПЛАНЕТА. (Страница 17)
  • ГЛАВА 18. ПРАВИТЕЛЬНИЦА АЙРА. (Страница 18)
  • ГЛАВА 19. СВОБОДА НЕ ВСЕГДА СВОБОДА. (Страница 19)
  • ГЛАВА 20. МЕДУЗЫ МОРОКА… (Страница 20)
  • ГЛАВА 21. ДОСТАТЬ ЗВЕЗДУ. (Страница 21)
  • ЭПИЛОГ (Страница 22)
  • СЛОВАРЬ (Страница 23)


Анастасия Вихарева

МИЛЛИОНЫ ПАРСЕК: Ангел и демон

Цикл: "Правители галактики" - 1

 Читать книгу

Аннотация

Жизнь во вселенной существует! Сказал бы кто, да ради Бога, существует, и черт с ней. Но когда инопланетянин тычет в себя пальцем, невольно задумаешься. Еще утром Анна не помыслила бы ни о чем таком, со своей бы жизнью разобраться! Но гуманоид свалился, как снег на голову -- и куда его теперь?!

Подозревается к причастности сбоя в работе оборудования?! Глупости, технологии землян отстают от имперских на миллиарды лет! Но так хочеться быть героем! И вот он -- шанс, один на миллиард. Спасать надо человечека с зелеными, как листва, глазами!

Жизнь, несомненно, заслуживает, чтобы в нее вернуться. Пора! Демон прислушался к пространству, испытывая нетерпение...

Создание книги: an_vh (http://vh666.narod.ru)
Программа: ChmBookCreator
Файл взят с http://viharreva.narod.ru
Над дизайном работали: Spider, Elfin, Angel