Анастасия Вихарева - Черная книга колдуна

1 Анастасия Вихарева

Глава 1. Сон в руку

Было жарко. Ярко светило солнце. С моря дул легкий бриз, но не приносил облегчения. Люди, одетые в цветные хитоны и туники, лежали и восседали на покрывалах, разложенных на песке, перед кирпичами из глины и гладко отшлифованными дощечками из природных камней с нацарапанными на них буквами. И водили по ним иглами. У некоторых иглы были из металла, а многие из тех, кто занимался непонятно чем, выстругивали тут же из дерева, продевая в ушко пряди сплетенных волос или крученые нити. И смеялись, иной раз выдавливая из себя непристойные речи. Были и такие, кто вел себя, будто решал непростую задачу…
Но, по всему, люди к занятию относились серьезно. Они не замечали его, не обращая внимания, когда он проходил мимо, недовольно бросали взгляд в его сторону. И как будто разговаривали с невидимым собеседником, точно он был где-то рядом.
Кирилл никогда не видел такого скопления народа, который всем скопом пора отправить в психушку. Он застыл в изумлении, наблюдая за тем, как взрослые разговаривают сами с собой, словно бы читая. Их занятие казалось ему совершеннейшим безумием. Странно, речь, несомненно, была чужой, но он понимал ее…
— Ты думаешь, он стоит за спиной? — мужчина задумчиво прислушивался к себе, замерев с поднятым пальцем у лба.
— … — и никакого ответа Кирилл не услышал, но заметил, что игла, которую мужчина держал в правой руке, прошла по кругу, едва уловимо останавливаясь на некоторых буквах.
Мужчина читал вслух:
— Человек… на об-ла-ке…
— Царь! — сам же воскликнул он.
Взрослый мужчина с солидной бородой, выглядевший лет на сорок, почесал нос, прищурившись одним глазом, снова прислушиваясь к себе. Полуприкрыл глаза. И вдруг уронил голову и резко встряхнул, избавляясь от сонливости. Недовольно поморщился — и внезапно улыбнулся, просияв.
— А-а, вот и голова заболела! Я нашел! Нашел!
— Оп-ре-де-ли ха-рак-тер бо-ли… — продиктовал ему невидимый собеседник.
— Не проходит, — пожаловался мужчина виновато.
Кирилл совершенно не понял, что делает человек, он остановился, засмотревшись, когда тот вернулся к своему занятию.

— Мальчик, ты с кем? Ты чей? — услышав голос за спиной, Кирилл вздрогнул и оглянулся. К нему шел юноша его возраста, лет шестнадцати, в синем хитоне, поддерживая полы и опираясь на посох. Глаза его были до того пронзительными и ясным, что казалось, будто он видит его насквозь. Черные волосы кудрями рассыпались по загорелым плечам, движения его крепкого тела были уверенные и мягкие. Перед тем, как подойти к Кириллу, он остановился перед мужчиной, выслушав его. Долго смотрел, потом бросил одно лишь слово:
— Разверни, — и перешел к другому человеку, присаживаясь рядом на корточки.
Самоуверенность юноши, да еще за таким глупым занятием, в какой-то степени позабавила Кирилла. Он не привык, чтобы взрослых учил юноша человек его лет. Выглядело довольно нелепо. Но к своему удивлению, заметил, что мнение взрослых юношу совершенно не интересует, а они, напротив, внимали ему сосредоточено. Лицо Кирилла непроизвольно вытянулось. Похоже, юноша был тут за главного.
— А ты почему не достаешь богоугодную жертву? — он словно бы вспомнил про него, обратившись с вопросом. — Тогда зачем ты пришел?
— ?!? — обескураженный Кирилл пожал плечами, совершенно растерявшись.
Молодой человек нахмурился.
— Так, я не понял… Ты уже слышишь Бога? Нет? Если есть вопросы или сомнения…
— Бога? — глупо переспросил Кирилл, закосив в его сторону.
— Как же ты станешь магом, если не научишься управлять своим собственным пространством? — в свою очередь немного смешался молодой человек. — Ты не попадешь в обитель Ра, — уверенно заявил он. — Твои демоны порубят тебе прежде. Ты даже не услышишь заданного Богами вопроса, если демоны тьмы выйдут впереди тебя.
— Я? Магом? — Кирилл опешил, бросив взгляд в сторону хохочущих мужчин. — Я… нет, я…
— Да, магом, — с удивлением окинул его взглядом юноша. — А что тебя удивляет? Ты, наверное, новенький? — пожав плечами, спросил он миролюбиво. — Что-то я раньше тебя не видел, — и вдруг он как-то странно вскинулся, оглядев Кирилла с ног до головы с неменьшим удивлением, с которым Кирилл рассматривал его. — И одет ты странно… — задумчиво пробормотал он, размышляя сам с собой. — Сандалии… песок набивается и застревает. А штаны? Скорпион заползет, будешь бить себя руками? И рубашка не пропускает воздуха, не защищая от солнца…
Он на пару мгновений ушел в себя, прислушиваясь, словно разговаривал с невидимым собеседником, который витал вокруг. Он даже повел бровями, и приоткрыл рот, издав едва слышное «О-о!» Взгляд его какое-то время оставался неподвижный, глядевший перед собой в пространство.
— А ты кто? — потрясенно спросил Кирилл.
— Я?.. Мецаах. Жрец и священник. Я хороший учитель, — юноша подбросил деревянный посох. — Смотри!
Кирилл вздрогнул, боясь пошевелиться, побледнев от испуга — посох упал на землю, обратившись в змею. Змея приподнялась, раскачиваясь из стороны в сторону, нацеливаясь на него. Но юноша улыбнулся, подставляя ей руку, после чего встряхнул, и змея снова стала посохом.
Завороженный Кирилл с изумлением уставился на парня.
Не каждый день такое увидишь!
— А-а… — промычал Кирилл неопределенно, озадаченно почесав висок, перевел взгляд на толпу, испытывая необъяснимое чувство борьбы между тем что увидел, и тем, во что верил.
Юноша слегка наклонил голову, поманив за собой приветливой улыбкой, неторопливо побрел между рядами, позволив пристроился сбоку.
— Учатся, — кивнул он.
— Чему? — искренне удивился Кирилл.
— Чувствовать боль, радость, слушать голоса во тьме, видеть и понимать Око Ра. Чтобы человек стал чистым, мертвые должны уйти.
— Но… — Кирилл вдруг спохватился: — Какие мертвые?!
Юноша повернулся с насмешкой, постучал себя по лбу.
— Здесь. Твои родители, твои друзья и враги. Ты должен вспомнить все, что прошло мимо твоего сознания и пережить заново, раскрыв тайный смысл каждого явления. Найти всех, кто притаился во тьме и ранит. И тебя, и твою душу. Ты умоешься, когда достанешь из своего пространства брошенные человеком семена. Из этих семян из земли поднимаются демоны. Сыны Человеческие, великаны и боги, но мертвые боги.
— Вызывать мертвых грех! — покачал головой Кирилл. — За это вас и проклянут потом! «Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых»
— А нести на себе мертвых, разве не грех?! — удивленно приподнял бровь юноша, смерив Кирилла насмешливым взглядом. — Мертвые не ищут справедливости, не слышат, не видят живых, не отпускают, пока не стряхнут их прах. Вот, брат твой… Кажется, его зовут Александр? — он прищурился, изучая Кирилла. И снова показалось, что он заглянул в сердце.
— Да, но… — Кирилл растерялся, с подозрением взглянув на юноше. Имя Александра он знать не мог, если только не был телепатом.
— Люди заставили его уснуть и зарыли в темнице, — Мецаах сложил перед собой руки, сцепив пальцы. Посох, украшенный головой зверя, теперь опирался на его плечо. — Он с ними до сего дня. Мертвые тени блуждают рядом, и он уже не помнит ни о тебе, ни о матери. Он жив, но мертв. Идет вслед мертвых, ибо не видит и не слышит их — и душа его горит в огне. Грех стать тенью, которая убьет человека — их называют вызывателями мертвых. Грех опираться на мертвых — им не ведом путь живых, они не знают, они ворожат и гадают. Нельзя обращаться к колдунам, чтобы не умертвили тебя и твою душу, населив землю мертвецами, — он усмехнулся с превосходством. — А увидеть мертвеца и побить его — богоугодное дело!
— А как ты узнал имя Саши? — подозрительно спросил Кирилл.
На мгновение ему показалось, что юноша, испытующе вглядываясь в его лицо, чего-то испугался. Он помрачнел, прикусив губу. И словно бы закрылся посохом, крепко сжав его побелевшими пальцами, поставив его между собой и Кириллом.
— Мальчик, ты пришел из будущего?! — юноша нахмурился еще больше. — Я… рад… Рад, что умру прежде, чем твое будущее наступит, — с придыханием выдавил он.
— Почему? — обиделся Кирилл.
— Рука твоя исторгает боль, которую только слепой не увидит, — осуждающе покачал головой юноша. — Я думал… Я хотел лечить людей… По крайне мере, мне так казалось, — он встревожено закрыл лоб открытой ладонью, как-то вдруг поникнув. — Но теперь вижу, что не готов… Старшие жрецы предупреждали меня, и Бог говорил то же самое, но я не верил. Ты пугаешь меня, — признался он, отводя Кирилла в сторону от людей. — Как же я… Как же я буду лечить, если боюсь болезни? — спросил он сам себя с мрачным видом, снова обращаясь к невидимому собеседнику. — Я не готов! — юноша покачал расстроено головой. — И тут же поднял глаза на Кирилла: — Наверное, Ра вызвал тебя, чтобы показать мне мою самоуверенность. Услышав Бога, рано считать себя его Сыном.
Голос его прозвучал осуждающе и надсадно, и рвался, как струна. Юноша разволновался.
— Бога? — удивился Кирилл, хмыкнув.
— А разве можно в этом сомневаться, если ты здесь?! Для него нет ничего невозможного! — нетерпеливо воскликнул юноша, протянув руку и проведя ею по груди Кирилла, точно сомневался, что видит живого человека, а не привидение. — Ты далеко… Ты очень далеко!
Кирилл перехватил его руку, останавливая. Когда их руки соприкоснулись, юноша вздрогнул.
— В него можно верить, но доказать пока никто не смог! — бросил он с вызовом, оттолкнув юношу. — У нас это по-другому называется… — он кивнул на людей.
— Ну почему же! — усмехнулся юноша, внезапно улыбнувшись. — Он говорит из пространства, Он — Всевидящее Око. Я не могу показать, Он открывается внутри человека, но если пожелаешь — увидишь! Бог Ра приходит с легионами охраняющих его духов, у которых железные клювы и медные крылья, и все они будут кричать тебе: «Уйди!» Если ты не послушаешь их, Бог Ра пожелает с тобой вести беседу. Смотри, сколько людей посвящают свои руки Господу, разве ты видишь в их лицах хоть каплю сомнения? — Мецаах взмахнул рукой, ладонью обвел людей. — Они учат язык мертвых и учатся отвечать на вопросы Богов. Сегодня они ложат перед Богом жертвы, которые Он дал, чтобы завтра удача сопутствовала им, — он скосил голову и еще раз осмотрел Кирилла снизу вверх. — А может, в твоем времени не соблюдают заповеди?
Кирилл пожал плечами.
— Откуда ты? Из какой страны? Из какого времени? Ни в землях Египта, ни в землях, которые вокруг, нет ни одного человека, который бы не знал, как позвать Ра!
— Охренеть! — пробормотал Кирилл, пытаясь сообразить, как он оказался в прошлом.
— Может, ты читать не умеешь? — юноша придвинулся к Кириллу, протягивая кипарисовую палочку и чернильницу. Соответственно его сану, обращался юноша приветливо. — Расскажи мне! — мягко попросил он.
— Я из России… — начал Кирилл и замолчал, вспомнив, что во времена Ра страны такое не было.
— Россия? Никогда не слышал… — покачал головой юноша. — Может быть, Русь? Так называют северные земли, которые лежат за горами.
— Есть! — упрямо пробормотал Кирилл, расстроившись. — Да, на севере… Там, где зимой идет снег…
— Да, я слышал, что в далеких землях, за морем, где много рек и озер, живут люди, которые считают себя потомками русалки Роси и небесного Бога, которого называют Род. Греки ходили туда и пригласили их, чтобы они учили их грамоте и приношению жертв, — Мецаах начертил на песке посохом круг, вписал в него квадрат, обозначив вершины. — Я думаю, их способ мало чем отличается от нашего. Окропить кровью здесь и здесь… — он ткнул концом посоха в вершины. — А если жертвенное животное не получится взять здесь, — он постучал пальцем по левому виску, — берем отсюда! — довольный собой приложил ладонь к животу. — Не достал первенца, не страшно, можно убить то, что положил Бог.
— Я умею читать, — хмуро буркнул Кирилл, отодвигаясь от юноши, чтобы тот отстал от него. — Мы никого не убиваем, это… это глупо!
— Об убийстве речь не идет… — растерялся юноша, испытывая нетерпение. — Речь о жертвоприношении… Хо! — он вдруг резко шагнул в сторону Кирилла, резко выбросив перед собой руку.
Кирилл испуганно отшатнулся. На какое-то мгновение в глазах его потемнело.
— Вот видишь! — сумрачно взглянул на него юноша. — Ты знал… знаешь, что я не стал бы нападать… Но ты отпрянул в страхе!
— И что? Любой поступил бы так же, — пожал плечами Кирилл, чувствуя в отношении Мецааха враждебность. То, что объяснял юный жрец, было ему совершенно непонятно и раздражало. В его времени была бумага, автоматические ручки, автомобили, бытовая техника, которая Мецааху и не снилась. Может, он умел обратить посох в змею, но немногим это пригодилось бы в том мире, в котором жил Кирилл. — Ты сделал резкое движение в мою сторону. Это же так естественно!
— Нет, я остался бы на месте, — юноша твердо взглянул на Кирилла. — И любой, кто не умирает под демоном. Демон — это та жертва, которой питаются Боги, мертвая тень. Они подобны животным, имеют инстинкт, но не имеют сознания. И во все дни жизни будут поступать, как человек, который их родил. Мы умеем найти, заколоть и сжечь, вы носите на руках, угождаете им — оттого ваш мир поражен страхом, желчью и похотью.
— Надо же! А вы лучше?! — скептически скривился Кирилл, с насмешкой взглянув на юношу.
Юноша ничуть не обиделся, продолжая пристально и молча смотреть на Кирилла, с улыбкой, едва тронувшей его губы. И Кирилл вдруг почувствовал себя чужим, тяжесть поднялась неясной тенью, смазав краски, словно бы закрывая от него часть этого мира. Мир стал размытым, точно сотканный из полуденного марева. Отчего-то заболела голова, но не боль разливалась не внутри его, а снаружи, как будто ее вливали тоненькой струйкой, и она смешивалась в его теле с его информационным полем.
Юноша снова улыбнулся, утвердительно кивнул головой.
— Мы имеем душу — и немногие откажутся от нее! А вы даже не знаете, что душа — это ближний, который носит частицу вашей плоти и защищает ваше пространство со спины. Да, у нас нет многого, о чем ты подумал, но есть многое, чего нет у вас. Всюду на земле я найду друзей, кров и пищу, а ты привязан к одному месту и закрыт — ты чужой! Мы живем в согласии с миром, вы выживаете, боясь даже собственной тени. Мы пьем живую воду, а ваши источники отравлены ядом. Неужели ты думаешь, что все, о чем ты подумал, ждет тебя в Раю? — насмешливо полюбопытствовал юноша. — Там нет ни железных коней, ни железных птиц, ни рук, которыми мог бы что-то взять, ни ног, на которые мог бы встать. Там только мысль, а ваши мысли таковы, что вы станете ужасом для себя самих.
— Это у вас ужасы, у меня никаких ужасов нет! — хмуро, насупясь, с вызовом ответил Кирилл. — Это вы тут, занимаетесь черте чем! Чистой воды паранойя, сопровождающаяся бредятиной… В уме можно найти все что угодно, это доказано, седьмая вода на киселе, и все что бабушка надвое сказала. У нас шизофрению лечат медикаментозно.
— Черте что не поднимается плотью, и не причиняет боль, — на этот раз Мецаах слегка приподнял бровь, проявляя оживление. — Фантазии — вода, а демон — соль. Соленый человек не растет и не меняется, а когда с него нечего взять, начинает гнить. Мертвая голова не помнит ничего, кроме демонов. Если человек не умеет противостоять им, могут одержать над человеком — и тогда он становится как раб, как вол, как ведомый слепой и глухой ишак. Кстати, — он с интересом взглянул на Кирилла. Он смеялся, Кирилл это почувствовал как дыхание биополе, но лицо его осталось беспристрастным. — А почему «седьмая», и почему «надвое»?
— Мы в космос поднялись, а это уже о чем-то говорит! — с превосходством бросил Кирилл, невольно задаваясь тем же вопросом и не найдя никакого логического объяснения. Ну, седьмая, ну, надвое, откуда ему знать?! Но падать лицом в грязь перед самоуверенным жрецом не хотелось — и он пропустил вопрос мимо ушей. — Вам до нас далеко!
— Я рад за вас… Но мы продвинулись дальше. Мы знаем, на чем он стоит, как стоит, и что бывает, если уподобиться демону, — юноша лишь сочувствующе усмехнулся, повернувшись спиной, через полуприкрытые веки рассматривая горизонт. — Когда твой брат предаст тебя, ты поймешь, о чем я, — тихо сказал он.
— И ничего не предаст! — сердце Кирилла облилось кровью.
Вот она — тяжесть! Боль и обида поднялись из сердца и захлестнули, обжигая и сдавливая грудь. Слова Мецааха ранили глубоко, словно бы приблизив что-то неотвратимое и страшное, о чем он знал, но не мог вспомнить — и даже боялся подумать, угадывая лишь шестым чувством. Кирилл сверлил Мецааха взглядом, а юноша оставался спокоен, задумчиво поглаживая посох, и не отрывая взгляда от того, что он видел где-то там.
— Я пророк, я вижу! — с пренебрежительной усмешкой сказал он чуть громче и настойчивей. — Не далее, чем неделю назад, твой брат обобрал вас до нитки и не оставил себе ничего.
— Нет! — в бессильной ярости, не осознавая, словно рассмотрел врага, Кирилл сделал шаг вперед, сжимая кулаки — и остановился. Юноша уже стоял к нему лицом, приготовившись отразить нападение, снова поставив между собой и им посох. Кирилл крепко зажмурился, стараясь проснуться, словно хотел вырваться из небытия. Где-то там, во тьме, было что-то такое, о чем сказал юный жрец. — Нет! — повторил Кирилл уже не так уверенно и со страхом.
— Я могу смотреть в будущее, и так далеко в космос, куда вы никогда не сможете. И ты… — он расслабился. — Ты тоже мог бы! Закон — Истина! А слова пустое. Их исторгает и демон, и Бог, и человек. Слова, как вода, приходят и уходят. Живые слова открывают закон мироздания, поднимая человека до Бога. Мертвые — ведут в погибель и вторят мертвым, поднимаясь из тьмы, где нет сознания и обитель демонов, и срываются с уст очевидной глупостью. Люди помнят, как наказал их Господь, когда они поставили себя выше Бога, презрев все, чему Он учил. Камни падали с неба, поднялась вода и настал холод по всей земле, и не было места, чтобы укрыться. Вы ищете следы потопа и не находите. И не найдете. Потоп — отверстая земля, когда смерть выжигает все живое до соляных озер, и люди сыплются пеплом. И не было на земле человека, который бы спасся. Мы дети тех, кто был далеко и все это видел… Он сам пишет книгу…
Голос Мецааха долетал глухо, словно издалека, проходя волной через все тело — и почему-то перестал принадлежать юноше, проскрипев старушечьим голосом где-то совсем рядом, над ухом:
— КНИГУ-ТО, КНИГУ БЕРЕГИ!!! Пусть будет Слово к тебе, в котором Истина!!!
— Какую книгу?! — запоздалое любопытство заставило перебороть себя, но мир Мецааха тонул во мгле. Не ясно, но он вспомнил, откуда у него тяжесть. Стараясь вернуться в свой сон из небытия, раздирая черную завесу, которая скрыла Мецааха, он шагнул вперед.
Но ни людей, ни юноши он не увидел…

Кирилл с трудом передвигал ноги, спина горела от ударов, губа распухла, глаза заплыли, так что он едва мог видеть. Перебитое колено почти не разгибалось.
Было холодно — под ногами, засасывая и налипая на ступни, хлюпала жидкая глина, скользкая, как мыло. Небо покрывали свинцовые тучи, промозглая слякоть поднималась колючим белым туманом, заполняя низины небольшой извилистой реки, вдоль которой вилась натоптанная и изрезанная ободами колес дорога, срезая по пойменным лугам. Мелко моросил дождь с крупинками снега. Не все деревья сбросили красные и желтые листья. Покрытые инеем, поникшие листья быстро бурели. Зима пришла рано и внезапно. Или то был тот самый первый снег, после которого зимы оставалось ждать еще месяц.
Рядом, нестрогой колонной по трое и по пятеро, на ширину дороги, кучкуясь, шли такие же связанные по рукам люди в рваной одежде, едва прикрывающей изможденные тела. Много, много людей, избитые, изможденные, измученные дорогой, и кто-то тащил его вперед, поддерживая сбоку и сзади. И старики, и женщины, и совсем дети, но больше крепкие мужчины и молодые парни. Колонна растянулась на пару сотен метров впереди и позади, многие, как и он, шли босиком, изранив ноги в кровь. С обеих сторон их сопровождали хорошо одетые вооруженные люди с мечами и на конях, без устали работая плетками, подгоняя людей картавыми криками и бранью.
— Немцы что ли? — ни к кому не обращаясь, испугано сжался Кирилл, осматриваясь с ужасом. Интуитивно он почувствовал, что сбылось то, о чем предупреждал юноша. Или ему только казалось… Юноша и солнце уплывали из памяти, как сон.
— Да нет, — услышал он рядом, — Золотая Орда… Здорово тебя приложили! Думали, не оклемаешься.
— Как тебя зовут? — спросили с другой стороны. — А то не имени, ни отчества…
— Кирилл, — машинально ответил Кирилл, обдумывая услышанное. И вдруг брови его поползли вверх. — Какая Орда?!
— М-да… совсем память парню отшибло… — проговорили справа, хохотнув. — Орден такой, христианский… Тут не только германцы и скандинавы, сброд со всего света, и все без роду-племени. Замерз, поди? — заботливо поинтересовался у него все тот же голос. — Что ж ты на самой дороге-то упал? Мог бы в лесочке схорониться. Авось, прошли бы мимо, а теперь, вот, с нами…
Кирилл кивнул, обнаружив, что привычной одежды у него нет, на нем висели какие-то лохмотья с чужого плеча, едва прикрывая голое тело и наброшенная сверху шерстяная шаль, подвязанная крестом.
— Позади согреются, передадут одежу, потерпи… Странная у тебя была одежка, странник что ли? А по лицу — наш… И говоришь по-нашему… А руки-то, руки белы… Из княжеских?
Кирилл отрицательно замотал головой, раздваиваясь — теперь он был тут, на дороге, избитый и связанный, и где-то еще…
— Тады разбойник… Нынче все разбойники… — голос над ухом со спины снова посмеялся. — Пошто басурманина обидел?
— Да не обижал я! — оправдываясь, взвыл Кирилл, размазывая слезы. Терпеть боль не было никаких сил. Из носа все еще шла кровь, крупными каплями падая на веревку. Он умнел на глазах — нет, на сон это не походило, все было…
Он едва не вскрикнул, когда-то кто-то споткнулся и ткнулся в горящую от боли спину, глянув через плечо. С одной стороны рядом с ним шел парень, лет двадцати пяти, с длинными ниже плеч грязными спутанными волосами, чуть выше ростом. Выглядел он не лучше, такое же опухшее лицо и следы плетей. Кирилл не сразу заметил, что у парня вырезан язык, только когда он ответил на взгляд, что-то промычав, подбадривая. Вид чужой беды напугал Кирилла еще больше. С другой от него стороны, чуть отставая и прикрывая собой, как скала, выступал мрачный, богатырского вида мужчина, с застарелыми шрамами по всему телу. Он был почти без одежды, легкая рубаха свисала с него лоскутами. Был он высок и широк в плечах — и странный не сломленный взгляд, который смотрел сурово, с тихой болью, будто все шли в плен, а он провожал. На просвистевшую в воздухе плетку богатырь глянул хмуро, нагнул голову, чтобы налившейся кровью взгляд, с застывшей ненавистью, был не так заметен.
— Ты держись, молодой еще, может, выживешь и вернешься… — посоветовал он глухим голосом, когда охрана проследовала дальше. — Здесь дорогу охраняют, недалеко застава, переловят или волков спустят, а к лесу выйдем, там сторожить несподручно.
— Наши псы поганые тоже есть, уводят и продают, как скотину, — бросили впереди обижено, кивнув на скачущий навстречу отряд. — Сжигают книги, убивают волхвов, разоряют селения. Всех убивают, кто признает наших богов и в спасителя их не верит.
— А как верить, он же помер тысячу лет назад… Сами же и убили! — усмехнулся еще один, позади. Оглянуться Кирилл не посмел, двое охранников были почти рядом, чуть в стороне на обочине, направляя коней по пожухлой траве.
— Не оне… Объявлен разбойником за кровь невинную. Чертом себя за спину садил и объявлял духом святым… — прозвучал насмешливо и задорно за спиной еще один голос, молодой, не прошедший ломку. — Мол, я один свят, а все другие бесы. И се, как узрите меня на небесах ваших, пути ко мне направляйте, я есть стезя пространная и тернистая, кровь и плоть… На детей позарился…
Лишь когда охранники пустили лошадей в галоп, Кирилл оглянулся.
Позади него шел почти старик. Возраст его выдавали лишь глубокие морщины на коже лица и шеи, седая борода, как его волосы, да острый с горбинкой нос и впалые щеки. Заостренное лицо его было продолговатым, с высоким открытым лбом. Седые его длинные волосы, подвязанные шерстяной перевязью на лбу, спутано падали на плечи. Как и богатырь, примерно одного с ним роста, был он в одной порванной рубахе до колена и широких льняных штанах, подвязанный вязанным пояском с кисточками. Не иначе, его выдернули прямо с кровати — и штаны и рубаха когда-то были белыми, в каких спят. Наверное, раньше он был силен, он и сейчас держался прямо, выступая мягко, слегка приседая, словно крался. Цепкие глаза его окинули Кирилла взглядом, почему-то заставив сжаться, словно взглянул в омут, забыв обратить внимание на их цвет и остальные приметы.
Рядом со стариком шел еще один старик. Не такой старый, как первый. Без рыжевато-седеющей бороды и проплешин на голове, он мог бы вполне сойти за пожилого. Вряд ли ему было больше шестидесяти. На голову ниже богатыря и первого старика, мужицких кровей, в противоположность круглолицый, с выступающими широкими скулами и распухшим в кровоподтеках носом картошкой, широкий подбородок с ямкой, разбитые широкие губы, кровоточащие десны с выбитыми зубами. Телом он был еще крепок, и глаза его, глубоко посаженные под широкими нависающими бровями, были не менее ясными и пронзительными. Одет он был ни в пример остальным, точно собирался в плен заранее. Теплые штаны с меховой оторочкой, теплая вязанная из толстой льняной нити рубаха, небольшая котомка-мешок за спиной, на плече перекинутые лапти, которые он, не иначе, решил приберечь, или чтобы не оставить в засасывающей грязи.
Рядом со стариками шел высокий крепкий мужчина, лет тридцати пяти, чем-то похожий на богатыря, который поддерживал Кирилла, но меньше ростом. Такой же широкий, плечистый, голубоглазый и светло-русый. Он насупил брови, и ни на кого не смотрел, словно бы отсутствовал. А за ними весело скалился тот самый балагур, который пошутил насчет Спасителя. Он кивнул Кириллу в знак приветствия, проявляя любопытство и без стеснения разглядывая его. Ему было около тридцати, худой, с подвижными чертами лица — он все время старался выглянуть из-за спин, чтобы видеть, что твориться впереди, вытягивая голову. И улыбался, не загружаясь, куда его ведут и зачем. Рядом с балагуром шел парнишка, наверное, одного с Кириллом возраста, вряд ли ему исполнилось шестнадцать. Совсем юнец, с нежной кожей, по детски припухлыми чертами, испуганный, озирающийся по сторонам, держась немного в стороне, ближе к статной женщине со спутанными волосами и в рваном сарафане, которая выступала широким твердым шагом, иногда что-то подсказывая пареньку. За ними шли еще луди, но рассмотреть их как следует не получалось, лица многих ничего не выражали, кроме отчаяния и глухой тоски. Большинство из них смотрели под ноги, не поднимая глаз, лишь изредка зыркали по сторонам, заслышав топот лошадей.
— А ты отколь знаешь? — недоверчиво проворчал высокий старик к балагуру, который до этого с подозрением рассматривал Кирилла. — Языком чесать надо к месту.
— Я с такой мутью не выжил бы, — с досадой произнес балагур. — Муть ихнюю с себя полгода снимал. Избави вас Боженька от такой тьмы! Молитвослов евангельский теперича от корки до корки разобрал. Греческий-то я уразумею, был я у них. Не марал, погань, руки, спускают мертвечину на людей — и люди сами все добро отдают, слезами обливают и ноги маслом умасливают, а те сидят и считают, не положил ли краюхи хлеба за пазуху. Чтобы я так жил! — произнес он на распев и с акцентом, определенно кого-то копируя. — Болезные оне, им чертовщина примерещилась, а оне и рады. Павлик их, который явление Божьего Сына узрел, по всему свету рыскал в поисках достатка боголюбам.
— Они не на всякую чертовщину крестятся, только на противную, которая зубы скалит, а если заговаривает, привечают, — прилетело откуда-то спереди с насмешкой.
— Во-во! — обрадовался балагур проявленному интересу.
Видимо, от тяжелой дороги устали все. Или всем уже было все равно, услышат их, не услышат, и что с ними будет. Люди как-то сразу оживились, посматривая через плечо, кто с надеждой, кто со страхом. Кто-то пересилил себя и зашагал бодрее.
— Дык че?! И отдают! — рассмеялись за три ряда впереди, не обернувшись. — И приписываются к крепости под княженьку ихнего. Раньше вся земля наша была, где хотел, там и селился, а теперь уже и не наша, под боярами да церквями. Бабам черненьких да рыженьких рожать уже не в диковинку!
— А нас не спрашивают! — вскинулась женщина, хмуро глянув исподлобья.
— Подожди миленькая, я тебе орудие их на блюде поднесу, если до Бога достану! — с болезненным сочувствием бросил женщине через плечо мужчина, который шел перед Кириллом.
— Это ж каким окаянным гадом надо быть, чтобы свое же дите на петле подвесить да псом назвать?! — покачал головой еще один.
— Эка невидаль! — усмехнулся сквозь зубы грамотный балагур, ядовито посматривая на охранников, которые закусывали на ходу хлебом и вареными яйцами, доставая из сумы на седлах. — Спаситель ихний племяша, Иоанна Марка — четырнадцать пацаненку не исполнилось, — брал с собой в постель, верша по ночам таинства. И то его, а то Марию Магдалину. Лобзал его как бабу принародно, а тот не противился, припадал на грудь без стеснения. И преподносят свету белому, как великое деяние! А вы говорите, псом называют… Да нешто под шилом кто думает?!
— Тьфу! Срамота! — передернулся один из стариков, плюнув под ноги. — Да куда он его, в отхожее место?!
— Народ мудростью не обижен: поп — заднее место и есть. Попа Дьявола! — снова усмехнулись впереди. — Туды и имеют, а дьякон — начало попы Дьявола. Во, куды метят!
— А попадья — попа попы Дьявола, — усмехнулся парень, который шел рядом.
На последнее высказывание заулыбались. Обстановка разрядилась, дальше пошли веселее. Значит, к разговору прислушивались.
— Че, прямо так и лобзались? Как мужик с бабой? — заинтересовались впереди с изумлением. — И прямо в постель брал?!
— Лобзались-то они все, это у них в порядке вещей, — подтвердил балагур, смачно отхаркнув и сплюнув. — Святым они его называют, святое лобзание любви. Вместо приветствия. Так Иуда поцеловал Иисуса в уста, когда брали его. И когда сидел он у Симона со своею бандою, в упрек поставил, мол, не дал ты мне целования, слезами не оттер и маслом ноги не смазал. Сам-то он плотник, да видно руки не из того места выросли, на язык да на темные дела проворнее оказался. От отца отказался, пусть не родной, но кормил, поил.
— А чей же он? — из передних рядов вышел мужчина лет сорока, пропуская людей вперед и пристраиваясь к балагуру с повышенным интересом.
— Зачат Духом Святым, — усмехнулся балагур. — Непорочно!
— А как? Без мужа родить — это самый порок и есть! — не поверил мужчина. — А при муже — дело богоугодное! Жинку не забавы ради берут!
— Ну, где ж это видано, чтобы мыслью или чертом дите зачиналось?! — рассмеялся балагур. — Матушка его с сестрою жила у дяди при монастыре. Священники у них часто руки на людей налагали, закрывая в темницу — это у них вместо наказания было, а после отпускали. Не станет же первосвященник на посмешище себя выставлять! Придавили голову некому Иосифу, да и поставили в известность: мол, снизошел, оплодотворил. С пузом и просватали. Сынка, понятное дело, учил уму-разуму, не хуже папашки настропалился чертями заведовать.
— И поверил?! — не поверили впереди, оборачиваясь.
— Выставляли Иосифа дураком до конца дней. А дурак и был… Четыре сына у него было после, Иаков, Иосий, Симон и Иуда. И сестры, две упоминаются, Мария и Соломея, да еще сестра матери его. Так и у матери у его, у Марии, и сестер Мариями звали… Одну за Иосифа отдали, одну за Пропопа, одну за Клеопа… Иуда Фаддей Левий двоюродный брат ихнего Спасителя, сын Клеопы и Марии Клеоповой, которая при гробе стояла. Иоанном, племяшом, названа сестрой матери Иисуса. А младшенькую, дочь Марии и Иосифа, за Заведея. Двое апостолов, Иоанн и Иаков — племянники, один, Иуда — двоюродный брат. Симон Петр, которого ставили «камнем», когда Иисус в землю плевал и борением глаза мазал, родной брат. Называл он его Ионин, что, мол, ты сын Ионы пророка, который Ниневии смерти требовал. Андрей — сводник Симона Петра, женат был на сестре его. Андрею-то он не доверял, троих брал на все непотребства. Лишь однажды Андрею на откровенной беседе удалось присутствовать, когда грозил, что, мол, так и будет, как живем, когда придет. Восстанет брат на брата, отец на сына, дети на родителей — и умертвят их, и беременных не пожалеют, и будут войны и разрушения, и плен, и голод, и всем будет стремно, и скорбь, которой не знали люди во все дни. И только вам будет хорошо, потому что черт пойдет и впереди, и позади, и научит, что говорить, и скажет за вас. Не человек уже говорит, черт, ума много не надо…
— Это что же, пять апостолов в родстве между собой? Семейный заговор? — вопросы посыпались со всех сторон. — Это они себя учат любить? Перед собой кланяться? Себя со смирением принимать?
— Ну не нас же! — оборвали любопытных. Завязался оживленный разговор, люди заспорили. Содержание передавали по рядам шепотом. — Поди-ка, ударь попа! Руки ему целуют, не он…
— А другие что же? — перекрикнул всех верзила так далеко сзади, что нестройные голоса сразу примолкли.
— Другим не доверял, остальные служили, как малохольные, повторяя побасенки. Своего-то ума уже не было. Тот же Иоанн, племянник, с которым лобзался Иисус, прозванный еще Марком, после того, как казнили Иакова, брата его, пишет, что сам он был плотником, а Матфей плотником считал отца их, Иосифа. Лука, который писал со слов Иоанна Марка, который после служил при родственниках, про Египет ни словом не обмолвился. Пишет: родился в поле, в яслях, пастухи нашли, доложили властям о роженице. И про убиение младенцев не проронил ни слова —в восьмой день обрезан, до двенадцати жил в Галилее в городе Назарете, каждый год родители ходили в Иерусалим на праздник. А Матфей, мытарь, которого встретил Иисус у сбора пошлин, тот не в себе писал: и будто нашли-то матерь его волхвы наши, которые сильно подивились звезде и пошли за нею, и будто сразу пришлось бежать им в Египет, ибо Царь решил умертвить всех младенцев. В общем, что плели ему, то и пускал по ветру.
— На то он и мытарь, здоровые умом не мытарятся, — расстроились за все и сразу и впереди, и позади.
— Сопровождали его повсюду мытари и грешники, пускали их люди в дом, кормили, поили. Богато жили.
— Значит, был такой человек, который первым решил снять людям голову?
— И расплодились как зараза…
— Ну а как без этого? Только он не первый, это у них в порядке вещей уже давно было, — продолжил объяснять людям балагур, но теперь уже с ноткой грусти. — То там, то здесь поднимали голову разбойники, обращаясь за подаянием к народу через черта. И первосвященники снимали им головы. Того же Симона Петра, после казни уже, наложением рук все же закрыли в темницу. Темницу-то он понял, да только ума не стало — свои не признали. Как проткнули шилом, в люди не показывался, не упоминают о нем больше.
— Во, как Святого Беса раздавили и раздели! — кто-то остался доволен. — Ну и слава Богу! — поблагодарил он небеса.
— А как же его раскрыли? — полюбопытствовали у балагура. — Спасителя ихнего?
— Ходил с ними Иуда. Ученый был, философ, счетовод, смотрел, смекал. А как понял, чем те четверо занимаются, доложил властям. Иуда первым свидетельствовал против Иисуса. А после, как поймали Спасителя ихнего, свидетельствовал против него народ. Когда на лицо посмотрел, семя змеево тут же себя раскрывает. И весь народ потребовал его казни, за то, что на детей посягнул. Кровь его была на них. Суд у них был справедливый, три стороны. Старейшие мудрые люди от народа, первосвященники, которые закон знали и толк в нем понимали, и римские начальствующие смотрители, представители мирового сообщества. В Иудее тогда поставлен был Понтий Пилат, в других областях Ирод, Филипп и Лисаний. Все самые страшные преступники судились третейским судом — убийцы, насильники, растлители. И те, которые на народ посягали, умерщвляя тайно, как галилеяне.
— А что же Иуда?
— Срама не перенес, — пожалел балагур. — За то, что помог раскрыть преступление, полагалось человеку прощение и награда.
— И правильно! Если решил открыться принародно и отдал себя на суд людской, значит, покаялся истинно.
— Но так тяжело было ему в глаза людям смотреть, за кровь их невинно пролитую, что отказался он от награды. На те деньги купили первосвященники землю для захоронения умерщвленных. С шилом-то недолго живут, знали. А сам иуда, Матфей сказывал, повесился. Но опять же, веры ему нет. Нескладно у него: то Пилат, Ирод, Филип и Лисаний вроде как ставленники кесаря, и римляне, цари области, как поставленные над народом князья — а то они младенца ищут убить, чтобы тот в царя не вышел… Да им ли бояться младенцев, которому до царя лет эдак тридцать? Но ляпнул — и поверил народ наш.
— Ну да, — согласились с балагуром. — А еще надобно получить благоволение кесарево. Видно любил его народ, раз признал за правителя. Уважали.
— Поди, не разбойничал.
— Вот оно как, когда головы нет! Врут, значит?
— Да как же не врут? Взять, к примеру, Луку… — рассудил балагур. — Как брали Иисуса, брат его, Симон Петр, отсек правое ухо рабу первосвященника Малху. И ни Матфей, ни Иоанн, когда писал первое свидетельство под именем Марк, стукнуло ему двадцать три, и когда второе писал, уже под своим именем, спустя шестьдесят лет, было ему тогда под восемьдесят — про исцеление уха ни словом не обмолвились. Уж не забыли бы! А Лука, послушник Савла Павла, которому Иисус померещился, в три короба околесицы наплел! И ухо-то исцелилось, и Господом стал в младенчестве, и послал-то его ихний Боженька проповедовать лето господне благоприятное.
— Да где уж благоприятное? — скрипнули зубами впереди. — Отец на сына, дети на родителей, народ на народ, и плен, и голод…
— Вот за что мстил своему народу? — задался кто-то риторическим вопросом. — А нам за что мстит?
— Чтобы знали, как это рабом да со смирением.
— Самим бы уши-то пообрезать! — возмутился парнишка, рядом со стариками, которые все это время тихо улыбались, прислушиваясь к разговору. — А что?! — пожал он плечами. — Вроде как и убийства нет, и не калекой не стал — а еще молитву прочитать над спящим, чтобы хоть как-то душе помочь. Она, поди, сама себе не рада, такой ужас в себе носить! Как при таком муже жить, который за мужика молится, а не за душу?!
— Умирают их души-то, сразу, когда иго накладывают, — посочувствовал старик, который был пониже, перестраиваясь и пропуская балагура, оставаясь в толпе, которая слушала молча. — Это с одной стороны оно легко, а с другой божьего света не видать. Руки на себя накладывают или люди убивают.
— Волхвы наши не одну тысячу лет с Богом разговаривают. Учили, что все мы дети Богов наших, Роси и Дажьбога, внуки самого Сварога и правнуки Рода. А эти говорят, будто врут они, что у Бога один только он сыном, Иисус, — там, где теперь шел старик, сразу оживились.
— Дедушка, а что это за проклятие такое: шило? — спросил парнишка неподалеку от Кирилла, обратившись к старику.
Кирилл тоже навостри ухо, в глубине чувствуя, что это важно, только пока не мог понять, почему.
— У тебя, сынок, душа есть, девица, в узелок вас духи завязали. Так Родом написано, чтобы за едину жену посягать. Ты дух, она душа, а у нее наоборот — она дух, а ты ей душа. Сызмальства она тебе дается, крепость твоя, или беда, если в руки хулителям попала. Ударят тебя, она боль почувствует. Ее ударят, твое сердце кровью обольется. Шило — это когда по лицу бьют, по детородным органам стегают, несут всякий бред, чтобы душу проклятой по свету белому отпустить. А то мылом присушат — в любви объясняются, поглаживают да проповеди читают, чтобы в ноженьки душа кланялась. Или то и другое, чтобы сама к ним пришла и кланялась, и проклятой была, истребленная из народа. Хоть шило на мыло, хоть мыло на шило — а все одно, смерть! А еще в ухо нашепчут, чтобы мать с отцом не признавал, чтил Христа поганого и жертву перед Родом не ложил, не искал убийц и грамоту забыл — все, чему нас пращуры учили. И служить заставляют, чтобы не вздумал убежать. Презирал бы народ свои и выдал человека, который правду людям кажет.
— Только это и помнит человек, — усмехнулся молчаливый спутник впереди Кирилла. — А противиться начинаешь, боль выходит или сон одолевает. Тошнит людей от правды, тяжело им на нее смотреть, если своими глазами…
— Это демоны дасу начинают пугать людей и веревки кажут. А если боль выдавить, слова их поганые, которые как змеи жалят, сами выйдут, — старик покачал головой. — И ничего с ними не поделаешь. Куда ты, туда и они.
— Неужели такое возможно сделать с человеком? — не поверил Кирилл. — А что есть ваша вера? — полюбопытствовал он, удивившись, как много узнал о своей истории.
Оба старика тяжело вздохнули, переглянувшись.
— Род — Прародитель всего сущего. Сварог — Дух, сознание Его. Перун и Валес — два царства… Перунько — Небо, громовержец. Валес — Земля, все, чем сыт человек. Стрибог — истина света ученья Перунова, которою человек видит и слышит, а знание, это — Даждьбогово, мира небесного, и учит оно как чистым стать перед Родом-батюшкой. И когда боги разжигают Огонь Семаргла — разум у тебя появляется, который видит правое и неправое, умеет отличить черное от белого… Ученье наше не простое, каждого Бога надо потрогать, понять, уметь подойти к нему да поздороваться… Даже Буря Яга Усоньша Виевна, жинка Валеса, дочь Кощея Бессмертного, Рода-батюшку радует, как Дива Додола, жинка Перунова. Тут она, вроде и камень, а живое дерево родит, зверя или птицу, когда мудрого Валеса слушает. Или вот, Макошь. У каждого человека судьба — прядет она нити от рождения до смерти. А Доля и Недоля узелки не глядя завязывают… Нити и узелки не простые, волшебные! Наложили на тебя шило, и судьбы у тебя нет, одни узлы Недоли. Или мыло, вроде Доля, а все одно Недоля. А если клубок распутать да узелки развязать, может человек изменить судьбу, это уже Доля завязывает, по уму и на доброе. Или Марена, жена самого Кощея, царит она здесь, все умирает, и люди, и звери, и злые, и добрые… А в Небесном царстве она невеста Дажьбога, там уходит по велению Рода, со знанием, в тоске по-новому…
— А враги гасят этот огонь Семаргла, чтобы никогда народ Роси-матушки не стал хозяином, чтобы жилось на земле хорошо только змеям да свистунам, завистникам да губителям, которые наползли нечистью со всех концов земли… Сохрани нас Сварог в годину темную! — снова помолился старик, сложив перед собой руки.
Идти стало тесно. Те, что спереди теперь тоже старались попасть в зону слышимости, сбившись плотнее. И подтянулись задние. Изможденные лица словно бы просыпались — кто-то чувствовал обиду, кто-то боль, кто-то интерес, а кто-то страх, поминутно оглядываясь, чтобы не прозевать всадника с плетью и мечом. Веревки уже не жали, пленники приободрились, выпрямились, подгоняя друг друга добрым словом. А стража словно не замечала, что вокруг стариков и балагура собрались толпою, растянувшись поперек дороги на восемь человек.
— Дык, про то и талдычим! — разошелся второй старик, высокий, раскрыв ладони и воздев их к небу. — Все мы внуки Рода, нам ли искать спасителей?!
Пальцы у него оказались на удивление длинные и не мозолистые. Кирилл невольно сравнил его ладони со своими, резво вращая головой, чтобы ничего не упустить. Он уже не сомневался, что рядом идут волхвы, которые могли заставить слушать себя даже взглядом.
Последние слова старик сказал слишком громко, чтобы его услышали в дальние, привлекши внимание охраны. Один из всадников что-то сказал другому и тот послал коня в галоп, догоняя старика, с силой размахнулся и на скаку ударил по голове дубинкой плетки, а после выкрикнул что-то, заставляя людей снова образовать строй.
Люди сжались и пошли чуть быстрее, вытаскивая ноги из грязи, не глядя друг на друга. Старик охнул и схватился за веревку богатырского пленника рядом, чтобы не упасть, сползая по нему. Сосед по пленению, с ненавистью взглянув на угнетателей, подхватил старика и понес на себе. Кирилл только сейчас заметил, что вся спина была изрезана ударами — кровавая рубаха прилипла к телу и закоростела.
Какое-то время шли молча, дожидаясь, когда всадники поотстанут или уйдут вперед. Но те не торопились, вызывающе посматривая на связанных людей свысока. Минут через двадцать их позвали — на другом конце образовалась пробка больше той, которую только что разогнали.
Наконец, старик застонал и глубоко вздохнул, откашливаясь и сплюнув кровавой слюной, и пошел сам, опираясь на руку рядом идущего богатыря. Тот не отпускал его, обхватив рукой со спины.
— Это наши гады безродные! — зло скрипнул зубами человек впереди, проводив охранников суровым взглядом. — Ишь, выслуживаются! Маши плеткой, и не надо шибко умным становиться! Показал волхва нашего, и вот уже барин или помещик. Землю им за это дают. А обезглавленных до нитки обирают да в крепостные загоняют и дань накладывают. А кто оружие поднять может, убивают, не милуя. Одни вдовы да сироты на Руси-матушке остались…
Ему не ответили. Молчание продолжалось еще долго.
— До Итили доведут, дальше на корабле повезут, оттуда уже не вернуться, — наконец, тяжело бросил кто-то.
— Надо по-новому, Волгой нынче Итиль кличут, — подал старик голос. — Недалеко до нее осталось, но и не близко.
Услышав голос старика, люди вздохнули с облегчением, снова сплотившись рядами поближе, будто хотели его защитить. Воспользовавшись минутой, Кирилл всеми силами пытался понять, как он здесь оказался и что его ждет. Неминучая судьба, которая ясно вырисовалась из всего того, что он знал, заставляла сердце сжиматься от ужаса. И все, что он знал и к чему относился с легкостью за давностью лет, вдруг выдавило ту беспечную реальность, которая когда-то казалась ему незыблемой.

Над рядами пронесся звук рога. То, что это сигнал, Кирилл понял сразу же, как только на звук повернулись все головы. Люди остановились, дожидаясь команды. Проскакал отряд, сгоняя пленников на обочину. Рассаживались на пожухлой траве. Сами охранники тоже спешились, разожгли костер, отваривая солонину, пустив коней пастись. Один из охранников принес ведро с размоченным ржаным хлебом и мукой, черпая кружкой и подавая по очереди, заодно проверяя крепость веревки на руках и кому-то затягивая ее туже. Люди жадно выпивали мешанку, завистливо глядя на тех, которым еще предстояло попить и одновременно поесть. Удивляясь сам себе, Кирилл принял кружку и с жадностью выпил воду, внезапно ощутив голод, от которого свело живот. Мешанка была пустая, клейкая и противная на вкус, но он заставил себя выпить кружку до конца. Он не сомневался, что однажды вырвется на волю, а для этого ему предстояло выжить.
Как только охранники отошли, замешивая новое пойло и разливая дальше, те, которые были во время хода далеко, придвинулись. Теперь балагура и стариков окружили плотным кольцом. Наверное, так было теплее.
— Ты там что-то про Иисуса сказывал… — напомнили ему.
— Се есть Спаситель, который начал сеять семя человеческое, называя его «Духом Святым». А сеяние — «крещение огнем»! — отмахнулся он, упав на траву. Глаза у него были светлые, голубые, теперь в них отражалось серое небо в разрывах. Ветер сделал свое дело, образовав в сплошной нависающей массе промозглой хляби просветы.
— Так это ж черт! — приникнув ухом, изумился народ, который слушал речи лишь через посредников, которые передавали крамолу по рядам. Грязные, оборванные, изможденные, промокшие насквозь люди передавали друг другу теплые вещи и, наверное, искали утешения. И давали его сами, стараясь не показаться упадок духа и сил.
— А мы про что?! — обрадовались оба старика народному интересу, посматривая на балагура, дожидаясь, что он будет говорить.
— А у них по закону было положено приколоть шилом ухо к косяку, если болеть понравилось.
Его толкнули, и он торопливо сел. Те всадники, что поели, поменяли тех, что раздавали еду. Удивляя и Кирилла, и стариков, они вдруг начали сами сгонять народ в кучу. Их цель стала понятной лишь спустя какое-то время. Охрана разделилась, часть всадников ушла в ту сторону, где была застава, а часть осталась сторожить, патрулируя на некотором расстоянии, чтобы видеть всех и сразу.
— За подмогой или жратва закончилась, — кивнул богатырь, с которым и на привале Кирилл оказался рядом, позволив ему привалиться к себе, согревая боком. Кто-то даже позволил сунуть ему затекшие руки подмышки, чтобы согреть окоченевшие пальцы.
— Вроде, какой бы раб не мечтал о свободе, ан нет, не мечтают… — взглянул балагур на отряд. — И наши не мечтают! Живота не жалея, ложат головы под ворога — и свою, и жены с дитями. А за ухом-то душа! Не раба, душу убивают, а без души человек животное и есть, — вол, на котором землю пашут.
— А еще говорят, будто грехи наши ихний Иисус на себя взял? — поинтересовался старый человек, лет пятидесяти. Раньше его Кирилл не видел, но голос показался знакомым. Был он невысок и, возможно, скрывался за спинами.
— Да как же можно-то?! — изумился старик, вступая в разговор, обнажив ровные и белые зубы, будто не свои. — Разве Сварог пропустит, кто греха своего не знает? Может, и был такой человек, или не было, но как же можно Бога живого на мертвеца променять? Живой, когда и совет подаст, и в горе утешит, и полечит. А человечишка что? Червь!
— А как? Как услышать? — в отчаянии выкрикнула женщина, с такой болью взглянув на парнишку рядом, что сомнений не осталось — это был или сын, или внук.
— А ты через тьму переступи, да выйти к свету, — посоветовал старик с рыжеватой бородой. — Бог тут, рядом, и видит, и слышит, и говорит. Но тьма — она все по-своему повернет.
— Вот-вот! — поддержал его балагур. — Себя спасти не мог — не убивали, а духом отлетел. Три часа на кресте повисел, который подвернувшийся прохожий по имени Симона донес до Лобного места. Не утруждали его даже во время казни. А мы неделю по милости разбойников его грязь месим — и ничего, живые! Слаб он был. И духом, и телом, и руки не из того места наросли, и ума не шибко много… Просил его Бог: отведай камни, которыми кормишь людей, пусть они станут тебе хлебом — сказал: не токмо хлебом сыт человек, он и не поймет, что не на земле, на камне стоит. Просил его Бог: прыгни с крыла Храма, взгляни на душу, которую обиваешь, и пусть ангелы, что пишут за тобой все дела твои, понесут тебя, и не преткнешься о камни, на которых стоит человек — сказал: не искушая того, кто поставлен над человеком, не станет он вредить мне, ибо там я стою. Тогда просил его Бог: не дури, все царства мира у меня в руке, вся вселенная подо мною, поклонись — и будешь у меня живым, а все мое — твоим. Ответил: отойди от меня, ты мне враг, буду служить тому Богу, который дал тебе все это, чтобы забрал и отдал мне. И не забрал, и не отдал — ни одна черта не перешла из Закона. И звезды на месте, и солнце, и луна, и земля, и небо — но человек перестал считаться у Бога живым, когда поклонился тому, кто посягнул на Бога, назвавшись именем его. правильно вы сказали, святые отцы сами себя называют дьяволами, а дьякон — тот кто пред Дьявола стоит, чтобы выйти Дьяволом самому.
— Горчицу, траву малорослую, от дерева отличить не мог, а в Бога метил! — с досадой осерчал высокий старик. — А не собери овсюг, пока в колос не вошел, да нешто на том поле в будущий год можно сеять?
— Ишь, туда же, в спасители, будто не знаем, что хомут одевают, — поморщился другой. — Сначала с лаской да подношениями. А как заманили, человек будто и не человек. У церкви-то ихней постойте, сразу видно, с хомутами оне ходят, ищут, как сычи, на кого одеть. Раньше-то десятину сиротам и вдовам отдавали, а оне церкви золотые строят, чтобы глаза у человека разбегались, чтобы слюни пускал, а домой пришел — и не помнил, что крыша дырявая, скотина не кормлена, и жинка детей водицей кормит.
— Сколькие поднимались на княжеские дружины, в которых германцы, скандинавы, греки, басурмане. А где? Где народ? — прищурился балагур. — За полушку хлеба продает своего человек голодный и безумный. И нет хорошего человека, который бы за него вступился. М-да, спаситель ихний так и сказал: «будете ненавидимы за имя мое». Хорошего человека, если шилом не опорочили и обман на глаз не положили, не проклинают. Сказал: что говорю в темноте, проповедуйте на кровлях… А в какой темноте? — вопросительно обвел взглядом притихшую и внимающую толпу балагур. — Что слышите на ухо, проповедуйте на кровлях. А кто, кроме черта, может на ухо шептать?
— У них вон, какое оружие! И лошади… — завистливо вздохнули люди.
Высокий старик, убеленный сединой, горько усмехнулся.
— Да в оружии ли дело? Голова не думает свободно, ума нет, беду не видят ни свою, ни чужую, а только страх. Для того пастухам спаситель нужен, чтобы в стаде проклятие не снимали. Мы шило не накладываем, наши знания им как кол в сердце. Род их проклятие живо разбирает, коли Хмельную Сурью в голове испить. Сурья — Истина, нет в ней неправды, она Родом варится, духами кажется и в руку ложится.
— Отчего оне нас спасают? Мне их Рай, за ногу подвешенный, зачем? — снова вступил в разговор балагур. — У меня свой Рай, Ирий сад — не пустое слово, в нем душа моя и знания, которые пощупать могу, посмотреть на них при жизни. Истинно, устроен человек по образу и подобию Божьему, в человеке Царство небесное и Царство Земное. И все законы, на которых вселенная стоит, применимы к человеку. Сознание наше — искра Божья, как сознание Рода. Велик человек, от края своего и до края души своей, как Сварог, у которого четыре головы. И там, где душа, там и Небо, там Перун, а я подобен Велесу, землю возделывая…
— Так не хотят они, чтобы мы грамотными были! Запретили, — тяжело вздохнул богатырь. — Наши-то веды забывать стал народ, некому учить. Грамотных на кожу для книг пускают. А под каждую церковь человека закапывают. Мол, нет святого, то и церковь недолго простоит.
— Да как же по костям ходить? — возмутился народ.
— Как, как… Обыкновенно! Они ж капища сквернят! — весело отозвался грамотный балагур. — Самые чистые места, где сила из земли выходит и духи днем на стороже. Это еще что! — засмеялся он. — У них молитва на костях — самое сильное заклятие!
— На наших костях! — поправил его второй старик, упрекнув взглядом через плечо. — Такое шило придумали, чтобы люди не только Бога нашего, но и мать с отцом в памяти не держали. Помоями обливают, варварами называют, убийцами, волхвов наших язычниками и колдунами. Да только колдун шило втыкает, а наши снимают, а язычник — сеятель и есть, который из-за спины на ухо языком мелет, да в небесах кажется, как спаситель ихний.
— Человек разве в Небесах должен встречать? Бог там, как Сварог пространный, как Перун и Валес крепкий, как Матерь Сва истинный, — провозгласил другой старик. — Там сам человек и должен быть, утешая себя и в горе, и в радости. Кто на небе, тот и в сердце души.
— Если на то пошло, я лучше буду язычником и колдуном — позора меньше! — уверенно решил статный мужчина рядом с Кириллом, разрешившись от сомнений. — Мы родились с языками — и умру во языцах!
— Да какие ж мы убийцы и варвары? Тысячи лет приезжали к нам учиться! — снова возмутились в народе. — Греки нашу грамоту перенимали, нашими ведами книги пишут! Не мы к ним, они к нам пришли! Не гнали мы их, живите, земля матушка большая, всех носит, а теперь вон оно что!

Отряд вернулся с подмогой. На седлах некоторых были перекинуты мешки. Людей подняли, выстроили и погнали вперед. Словно бы жалея их, в разорванной ветром мороси выглянуло холодное солнце, сделав просветы еще шире, осветив некошеные грязно-желтые луга с невысокой травой, опушки багряно-бурого леса. Как чудо, как ласковая поддержка родимой земли, с которой многие уводимые в полон прощались навсегда, в небо поднялась птица и прокричала горестно, развернулась и улетала назад. Но так было еще хуже — солнце чуть согрело воздух, который сразу стал сырым. Легкий ветерок продирал влажностью насквозь. Было так тихо, словно природа вымерла. Только чавканье под ногами, да выкрики охранников. И топот копыт, который предупреждал, что враг за спиной. Шли больше половины дня, а на пути не попалось ни одного селения, только выгоревшие холмики пожарищ, за лето поросшие редкой сорной травой.
— Дедушка, а почему люди не гонят их? — спросил Кирилл, стараясь сдержать слезы.
Он едва пошевелил окоченевшими руками, обрадовавшись, когда сзади ему передали зипун, заботливо надетый на плечи стариком и богатырем, который снова шагал рядом, прикрывая от плетей. Ноги он уже давно не чувствовал и боялся на них смотреть. Наверное, многим было еще привычно ходить босиком в эту пору, а его ноги почернели от застывшей под кожей крови. Подошвы кровоточили, изрезанные острыми камнями и тонкими льдинками. Веревка мешала идти, но лямка, к которой были привязаны руки, ослабла настолько, что при усилии он мог бы вытащить ладонь. Пока он решил не рисковать. Охранники проявляли повышенный интерес к обоим старикам, которые показались Кириллу грамотными, как балагур. Он уже не сомневался, что она ведут какую-то игру, заодно с балагуром. Не было в их глазах ни страха, ни обреченности, а только хитрость и пытливая любознательность, с которой изучали каждого человека.
— Охраны всего четыреста человек, нас же втрое больше, я посчитал. Трое на одного! У них ни пулеметов, ни автоматов, стрелы только и мечи. Если за ноги хватать, можно стянуть с лошади, — предложил он. — Я веревку перегрызу, — он с надеждой посмотрел на старика через плечо, показывая веревку, которую почти развязал. — Я вам освобожу руки.
Заметив его движение, юноша без языка, который шел по правую от него сторону, торопливо закрыл веревку от взгляда посторонних, что-то сердито промычав и сделав пальцами знак богатырю по левую от Кирилла сторону. Тот поправил веревку, не завязывая, накрутив на руку.
— Умереть всегда успеем… — пробормотал богатырь, показав старикам на пальцах то же самое, что показал немой.
— Ты, хлопчик, в глаза людям посмотри! — усмехнулся старик. — Нас, мудрых, мало… Но много! Не знаешь ты, через что прошли они. Били их, ох как били! Разбудить надобно, да так, чтобы сия наука на пользу встала. А то побороть-то поборем, а на завтра снова на этой дороге окажутся.
Кирилл оглянулся. Пожалуй, вокруг уже проснулись, и впереди и позади сплотились. Но там, куда не долетали обрывки разговора, были. Людьми владело отчаяние, они словно бы они не осознавали, что с ними происходит, или уже не верили в спасение, принимая судьбу, как должное.
— Забыли люди Бога, все на волхвов, да на князей надеялись, а что они сделают, если человек сам лежит, как колода, и не повернуть его, не сдвинуть с места? — обращаясь к Кириллу, тяжело вздохнул богатырь, тоже оглянувшись. — Пугают волхвами детей малых, вдалбливают страх и ненависть, падучей болеть начали, предаем друг друга, войной друг на друга идем… Разучились снимать с себя тьму, не умеют, а Бог ленивых не милует, По ихнему жертва, это то, что они делают, скотину режут и объедают до кости. Да нешто это жертва?! Все, как предупреждали нас деды и прадеды, наказывает Род, что забыли Его, Сурью пить не хотели. Помяни мое слово, птицы железные глаза людям выклюют, кони железные землю потопчут, кровью людской земля переполнится от правления Зверя, который дан нам за непрочность нашу, за отречение от заступника нашего.
— Сохрани нас, Сварог Небесный! — помолились впереди.
— А как с шилом-то? От резкой перемены климата люди болеют, а тут душу с мясом вырвали! — заступился за людей старик, упрекнув богатыря. — Ни к Богу, ни к себе не оставляет оно любви. Что-то помнит человек, а ума в памяти нет. Не так-то это просто из темницы выйти, и волхвы, бывает, спотыкаются! Здесь только труд да терпение, а их человеку всегда будет недоставать.
— А куда нас ведут? — поинтересовался Кирилл.
— В полон. Похоже, в Орду. Раньше она была Хазарским каганатом, а столицу называли, как реку, Итиль. Или в Константинополь. А уж там по всему свету распродадут: грекам, римлянам, евреям, арабам, германцам и этим… кривоногим. Да не дойдут многие, забьют плетьми на кораблях. Тут свои пока, а там своих не будет. А девкам и вовсе не позавидуешь, кочевники до девиц наших охочи, — он кивнул вперед. — насильников нынче много развелось. Горько усмехнулся. — Раньше-то торговали мы с этими народами: коней, мед, мех, древесину, зерно и лен, а теперь сами вместо товара…
— А дома еще горше судьбинушка: ни земли, ни воли не осталось, — заговорил с Кириллом богатырь, который шел рядом со стариками. — Уж не понять, кто правит, то ли Ярославичи, или Всеволодовичи… Орда князя выбирает, Орда им в помощь, за то и расплачиваются народом. Поначалу выбирали девиц пригожих, да мужчин сильных, кто к работе пригоден, но больше убивали, а теперь уж некого. Народа-то, почитай, не осталось, чужеземцы одни. Под шилом здоровые не родятся, а людьми торговать выгодно, и собирают всех подряд — и калек, и малых, и старых. Кого схватили, того и погнали.
— А как это произошло? — удивился Кирилл.
— Знамо как, — усмехнулся богатырь. — Раньше-то мы без царя в голове жили, свободно, как Родом написано. Выбирали править мудрых и делами прославившихся. Надо, вставали и защищали землю свою. Богато жили, гордо, всего было вдоволь. Конечно, обидно стало грекам. Они народ исподтишка обращали в свою веру. Мытарей, разбойников, и тех, которые ленились жертву перед Родом ложить, а жить, как волхвы хотели. А кто же их править народом поставит?
— Они поначалу-то под нас подстраивались, — объяснил старик. — У нас Ильин день, у них Ильин день. Наши траву собирают, венки в реку бросают — они хлеб да вино раздают, на колени народ ставят. Мы Коляду, они рождество Христово. Весело у нас, все на стол да по людям, что от старого года осталось, и они радуются — и опять на колени народ, и хлеб и вино раздают. У нас Ярило, у них Никола, у нас Купала, у них Иоанн Креститель.
— Вроде не разделили народ, а подмена вот она, — горько усмехнулся второй старик.
— Тут, конечно, волхвы наши спохватились, разобрали веру их, вызывать стали бесов прилюдно, разбирая и показывая и человеку, и народу. И тогда собрались оне и стали тайно просить помощи на стороне. Письма слали, кого в первую очередь убивать, дороги готовили, своих на каждой деревне оставляли, на каждый город поселили, чтобы в спину ударить. Долго готовились, всем миром войной собирали разбойников с греческой, германской и скандинавской стороны, имея помощь от Константинополя. А возглавили их Рюрик, Синеус и Трувор. И шли, и умерщвляли людей, завоевав Новгород, Белоозеро и Изоборск. А за ними орды несметные хлынули. В крови топят. Уходим вглубь на восток и на север, а они за нами идут. А как утвердились те трое, Рюрик убил двух братьев и сам стал княжить.
— Разбойники, они на то и разбойники, без чести, без совести, — усмехнулся старик за спиной. — Все они кровью промышляют. Убивают друг друга, ведут на землю чужеземцев. Ставил он над народом самых жестоких и кровавых разбойников. Кровь рекой полилась, на кол сажают, кожу снимают, в землю живьем закапывают, жгут, вешают, в болотах топят, головы рубят, глаза выкалывают, языки отрезают, на чужбину в полон отправляют, чтобы там нас усмиряли.
— А вы? — удивился Кирилл. — Почему же вы сразу не сопротивлялись, пока можно было?
— Я человек, и оне с виду люди. Поселился рядом, ведет себя как человек, не бросается на людей, масла масленей, — горько усмехнулся богатырь. — Оне тайно над костями нашими молятся. Вот и спасителя ихнего не сразу распознали! Слова-то у них, ровно мед. Что же, изувер я, чтобы головы рубить ни про что? Как после в глаза людям смотреть, как вести за собой? Вера наша человеколюбивая, душа среди народа ходит, как же руки на душу поднять? А у них душа, кто перед человеком. Она тебе козни, а ты не смей, она к кресту прибила, а ты помолись, она рукой в карман, а ты ручки-то облобызай.
— Нет, чужих-то, конечно, мы побивали, и не раз, — оправдался второй богатырь. — А со своим народом, это только оне воевать умеют. И вроде побили, но года не прошло, а оне снова наплодились и расползлись. Легко проткнуть человека, легко сделать его мертвецом — и опять брат на брата, дети на родителей. Души у них нет, там только воля чужая.
— Наша вера человеку дана на счастье, мертвецу ее не поднять, — поучительно заметил один из стариков. — Все-то у них хорошо, все-то гладко да сладко — и снова обманывают народ. Вот, например, как же в иную веру меня в один день переманить, если я голос Рода слышу? Ну, воткнули шило, крестили огнем, а я Сварога позвал — и вот она муть, все демоны дасы тьмою беспросветной на глаза легли и болезни вышли. А если знаешь, откуда болезнь, станешь ли перед ворогом на колени? Мы народ не слабый. Врут, все врут, славят себя, а нас чернят и грязью поливают день деньской. Мол, мы и людей убиваем, и скотину режем, и вера наша жестокая, а теперь уж внушают, будто грамоты прежде их не было, идолами попрекают, что, мол, нет человека, а истукан есть.
— Так то не истукан, то место отмеченное, где сила из земли выходит, — поддержал его второй старик. — И людей убиваем, но не живых, а мертвых, которые ум человека делают черным и говорят во тьме, чтобы головой человек думал и о прошлом, и о будущем. И животных режем, но не тех, которые из сырой земли. Бога ими не сытить. Демоны дасу — пища Богов, благоуханная, желанная, приятная. И плодами жертвуем, чтобы и сироты, и вдовы имели. Своими плодами, в поте лица добытыми.

Кирилл сумрачно промолчал. В общем-то, сам он ни в Бога, ни в черта не верил. С такими мыслями можно в школу не ходить. Странная и страшная бессмысленная война вызывала у него удивление. Он никогда не задумывался, как мог народ креститься в один день, вдруг отправившись на реку, сметая на своем пути всех старых идолов. Крестился и крестился. Историю он знал не так хорошо, как сейчас хотелось бы, но помнил, что старого языческого Бога Перуна разбили в щепы и пустили вниз по реке, проводив до самых порогов, где он и исчез в глубине вод.
С процветанием и покоем…
Кому он помешал? Истукану ли объявили войну? Нет, не истукану, волхвам, которые привечали народ при истукане, растолковывая символы. Разве ненавидел народ волхвов? Нет, любил, учился, искал защиты и помощи многие тысячи лет. Но их было мало, а врагов, что пришли на землю, так много, что не было места яблоку упасть.
Выходит, была Варфоломеевская ночь…
Или день, когда одурманенные и проткнутые шилом христиане напали на язычников. А за иное полагалась смерть. А если смерть, то разве не война? Не геноцид народа?
Чем же тогда гордится Православная церковь, каждый день прославляя себя и ставя в заслугу появление страны, которая была за много веков, и жила богато и спокойно, не зная ни голода, ни болезни, ни войн? Какая-никакая, а демократия была, выбирались сорок волхвов, которые были и князьями, и царями, и высшим судом. Народом избирались от каждой области. Та демократия, до которой так и не доросли.
И за тысячу лет о не смогли покорить народ, который жадно искал памятники и артефакты своей древней истории. Тысячелетняя история доказала, что Боги, если он где-то есть, умеют отомстить даже за символ, который их обозначает. Люди вокруг были не глупые, все они, естественно, понимали, что творился мир не деревяшкой, которой в то время в помине не было. Перун и Валес были и там, и там, и там — везде, где человек. И относились к природе бережно, считая ее частью Богов. А для кого-то, спустя время, символы перестали быть просто символами, сама по себе деревяшка ничего не могла дать, сколько бы ни закалывали перед нею скотины и ни ложили хлебов. Она не ела, пища Богов другая — демоны дасу, скрывающиеся во тьме человека. И если их не закалывать время от времени, они одерживали над человеком верх, устанавливая свою истину, которая не поднимала, но забирала само право называться человеком.
Тысяча лет прошла, а люди не изменились, все так же мечтая покорять народы и устанавливать мировое господство, чтобы иметь золото, на котором мог бы и есть, и пить, и носить на себе, не утруждаясь. Все так же завидовали и мечтали о всеобщей любви, которая бы объяла их неземной любовью, не требуя ничего взамен.
Кириллу было трудно представить, как это, когда нет ни ненависти, ни зависти, ни подлости, ни желания запустить руки в огород соседа. Он и верил, и не верил.
С другой стороны, в каждом человеке было что-то хорошее…
Вот идет толпа пленников, больше тысячи человек, помогают друг другу, поднимают соседа, если упал, закрывают от плети — и тихо ненавидят своих мучителей. И четыре сотни тех, которые ведут их, забивая насмерть — и тоже помогают друг другу, делят пищу, о чем-то весело болтая между собой и подсчитывая барыши…
Ненависть и жестокость одних, не оставляет выбора другим, какими бы человеколюбивыми они ни были. Простить и пожалеть, значит одно — проиграть и умереть. А может, действительно, с первого дня надо было рубить правое ухо всякому, кто призывал людей пойти в рабство? И не жестоко, но показательно. Принял и простил, как простили Симона Петра, значит, вера твоя истинна, осознаешь, к чему призываешь — и люди видят и понимают, кто такой Симон Петр, который без раздумий поднял руку на человека и не раскаялся, но гордился.

— И в Полоцке, и на Ростове, и в Муроме, повсюду, как вороны, налетели орды ворогов, убивая людей и шилом, и мечом — а нас стали называть псами, — продолжил богатырь. — Вдова с детьми малыми далеко ли побежит? И не снять ей головной убор, если душу на кол посадили. Нынче, чтобы выжить, надо веру их принять и голову свою положить. А только как после жить с такой головой?! Да только разбойники, чего с них взять! Как поняли, что полоненный народ ума лишился, на благодетелей поднялись, — усмехнулся он. — Уже и между собой воюют. Татары и монголы поддерживают то одних, то других, а мы тем и другим платим. Князю половину, — загнул он палец, — Орде другую, — загнул второй. — Десятину пастыри забирают, хоть какой веры будь, а нет, так и голова с плеч, — он загнул еще один палец. — Да разбойники, что на дорогах промышляют. И надо бы Роду положить, да нечего, пусто! И помочь своим нечем, разве что дубину подать. Вот и выбирает народ, на ком сэкономить!
— А куда денешься? Нищему народу терять нечего, нам на нашем золоте ни есть, ни пить, но восстания наши крепко и жестоко подавляются. Теперь только в лесах спокойно.
— А что они хотят? — поинтересовался Кирилл,
— Земли наши, золото, убить хотят. Мы природу крепко берегли, а они-то свое-то давно съели. Кишат наши реки рыбой, леса зверьем, в земле богатства несметные лежат, Родом положенные — их хотят. Никто золото к нам не везет, а только вывозят — да еще церквями золотыми хвалятся, будто золото это не у народа взято. Да что золото! Не все то золото, что блестит. Для нас золото — знания, Родом человеку завещанные, а то, которое под ногами, разве что девкам да жинкам на украшение. А для них золото — слава Господня, без золота имя Христа их поганого не святится, не добирает он умом-то.
— Но если люди понимают, почему не идут за вами? — удивился Кирилл.
— Они людей-то себе как верными делают, шило накладывают, а уж эпитамия эта голову срезает, что секира. Что хочешь с таким человеком, то и делай. Памяти нет, воли нет, в голове туман и нищету свою не помнит. Смирен он и подставляет другую щеку, когда бьют, и отдает добро свое. А если не отдал, умирает, как Сапфира и Анания. А еще учат, будто Сурья наша не Учение, а хмельные питье, которое бабы ставят для веселья вместо вина, которые другие народы вместо кваса пьют во всякое время. И некому научить мальцов, знания волхвов непростые, веками их копили, годами в себя вбирают, там мира устроение.
— Во-во! — усмехнулся балагур, пристально сквозь насмешку рассматривая Кирилла. — Мы-то пьем хмель в голове, которую Матерь Сва с небес подает, а они нам хмель в голову! Этак и брага в лохани Сурьей стала! Спаивают народ, под хмельную голову рабом быть не шибко обидно. Народ наш с роду привычку такую не имел, не умеет он сопротивляться.
— А все их царь поганый, Соломон! — отозвался балагур, посмеиваясь. — Собрал шилом несметные богатства, да еще народ научил, как грех на людей накладывать. Хвастливый был. Сами-то они снимают, наука у них такая есть «Каббала», ею и в кабалу загоняют — темница это, яма. А чтобы люди не снимали проклятие, спасителя придумали, который будто людей любит и судит по человеческим законам. А Бога, который муть поднимает да человеку показывает, назвали Дьяволом. Были и у них пророки, выходили на волю, и мы умеем, вот они и уничтожают наши знания. Христианское учение слуху приятное и учиться не надо, вроде как спаситель тоже человек, поймет, если что. Не по греху мол, по вере и любви прощение дается. И что хочешь, то и делай, хошь над дитем измывайся, хошь вдов плоди, хошь псом смердячим человека назови. Те, кто не утруждал себя, а власть и богатства хотел, как у волхвов наших, сразу встал на их сторону. Сначала мало их было, а как орды разбойников собрали да меч к горлу приставили, куда народу деваться? Триста лет людям головы рубят, все пожгли, убивают, калечат, особливо грамотных.
— Помяните мое слово, будет между ними война! — усмехнулся кто-то впереди. — Как человека в кабалу вогнали да хомут надели, византийская власть закончилась. Гноить людей и без Византии можно. И в Орде скоро убивать начнут друг друга. Между ними тоже война идет за власть над человеком. Свои умельцы нашлись.
— Да уж, — посетовал старик. — Это будет. И на нашей земле будут человека делить.
— А как пришли чужаки с мерзостью, оказалось, без защиты мы перед ними, — упрекнул стариков богатырь. — Ни жалости, ни человеколюбия не знают, сына убить, что скотину заколоть, на отца восстать — святость получить.
— А почему Иисус Христос плохой? Мы с мамой тоже в церковь ходили, — покраснел Кирилл.
— Да ты не из этих ли будешь? — подозрительно прищурился парень спереди, который часто оглядывался, наблюдая за тем, как Кирилл пытается подтянуть к себе руки. — Руки у тебя холеные, ноги нежные, вроде как из князей, а грамоте не обучен, раз простой истины не ведаешь. Читать, княженька, не учили? Клубки разматывать, перунички пускать?
— Нет, я из будущего… — признался Кирилл, шмыгнув носом. — У нас все верят в Христа… И в Магомета с Аллахом… Но у нас по-другому, мы хорошо живем!
— И не убивают, не воруют, не калечат? Ни дури, ни срамоты? — вокруг Кирилла сплотились стеной, подбираясь ближе, чутко приникнув ухом, как будто и не удивившись. — И что нам будет за отречение от Рода?
— Да, но… — Кирилл растерялся, вспоминая историю.
— Скоро рабство закончится? — прищурился мужчина сбоку от него.
— Нет, — покраснел Кирилл еще больше. — Мы тысячу лет будем крепостными.
— И вешать будут, и в масле поджаривать, и кожу живьем снимать, и плетьми до смерти сечь? — полюбопытствовали у него.
— Будут, — сник он, с опаской съежившись. — Потом как бы освободят, но жить станет еще хуже. И уехать нельзя, и за все помещикам заставят платить. «Круговая порука» называется. Мы это в школе проходили. А потом произойдет революция, очень много погибнет народа. Спустя двадцать три года начнется Великая Отечественная, и еще больше народа погибнет — сорок миллионов. Потом будут еще две войны, и снова погибнет много народа, в основном молодежь, в Афганистане и в Чечне. А через семьдесят лет станет еще хуже. Сначала народ ограбят, потом… потом снова будут грабить…

Сказать что-то хорошее Кириллу оказалось нечего. Да, через тысячу лет будут телевизоры, автомобили и самолеты, дома начнут строить из бетона, в космос поднялись, но если бы этому народу, способному, ищущему знания и правду, не мешали, не убивали не истязали, не заставляли кланяться, кланяться, кланяться, кто знает, какие высоты освоил бы. Не цари поднимали промышленность и науку, сам народ поднимался, скорее, вопреки тем, кто заставлял их верить в свои сказки, убивая любое инакомыслие и свободолюбие. Люди, которые шли рядом, знали, что земля круглая, и знали, что вселенная круглая, сравнивая со сварожьим кругом, о чем ученые пока только догадывались, но не могли ничего доказать.
Нет, не все было так плохо, и у кого-то было все — работа, друзья, родные. В свои пятнадцать лет он не разучился мечтать. Но когда смотрел вперед на дорогу, понимал, что все его мечты отстоят от него так далеко, как будто в другом мире, на которое он смотрел через стекло. И здесь было то же самое — кто-то пировал в княжеских палатах, радуясь сокровищам, добытым у вдов, сирот, у тех, кто шел по этой грязной дороге в плен, а кто-то умирал под пытками и плетьми — и их было намного больше. Ничего не изменилось. И, наверное, каждый, кто соглашался напасть на человека ночью, оправдывал себя этой правдой, страшась ее больше, чем Божьего суда.
Начинался вековечный сумрачный лес, сразу запахло хвоей и опятами. Ступать по опавшей листве стало мягко, камни не втыкались в ободранные ступни. Так бы и шел и шел. Зипун пришлось отдать, но ветра здесь не было, и неожиданно Кирилл согрелся. Охранники теперь ехали по двое и по трое, усмиряя сильно встревоженных лошадей, вглядываясь в кусты и деревья и поторапливая людей. Поначалу и Кириллу лес показался жутковатым, но его спутники вдруг как-то приободрились и повеселели, словно и не в плену были, о чем-то перешептываясь между собой и показывая дальним непонятные знаки. Кириллу было трудно понять, о чем говорят между собой пленники.
Потом вдруг все разом замолчали, когда небольшой отряд из охраны вдруг рассыпался по лесу, двигаясь между деревьями. Тишину нарушал только хлюпающий звук под ногами, которые вязли в глине и подкатывались.

— Есть, все так, и блуд, и сироты и вдовы, и родители детей бросают, и дети родителей… — задумчиво проговорил Кирилл. Но и согласиться он не мог, вспоминая отца, мать, тетю Веру. — Но так не все поступают, многие дружно живут.
— А иначе не выжить? — усмехнулся балагур. — А если нет никого?
— Тогда все, тогда кранты, — мрачно сказал Кирилл, сообразив, что думал лишь о близких, а не о людях в целом. Останься он один, пойти со своей бедой ему буде некуда.
От него разочарованно отодвинулись. Он, наверное, почувствовал облегчение. Что он мог сказать?! Разве что отнять последнюю надежду. Хотя… Бабушка рассказывала, что до революции в общем-то неплохо жили. Власти в тайгу нечасто заглядывали, разве что за рекрутами и за налогами, но у каждого на тот случай имелись и погреба тайные, и заимки.
— Пожить еще немного, а там и умереть не жалко! — тяжело вздохнул плененный богатырь.
Кирилл насторожился, когда в руке его, словно по волшебству, появился остро отточенный металлический стержень. Богатырь исподлобья глянул на охрану, перемигнувшись с одним из тех, кто шел впереди. Тот негромко свистнул — и свист передали по рядам, но незаметно, больше толкая друг друга в спину.
— Все это нам и волхвы предсказывали, — усмехнулся богатырь, когда веревка в одно мгновение была перерезана немым, а у немого богатырем. — Хорошо, это когда я вернусь с сыном с поля своего, мимо мельницы, и не пешим, а на возе сена для коровы, а у ограды жена с дитем встречает с крынкой кваса холодного или молока поверху с хрустящей горбушкой хлеба, еще теплого, — помечтал он, передавая заточку впереди идущим. — А на заборе полотно белое льняное, на новый сарафан… И поведет она меня к колодцу, и польет на руки, чтобы умыться. А дом у меня теплый, большой, чтобы и батюшке с матушкой не тесно, и сынке с жинкой. А на масленицу блины со сметаной и пироги… с черемухой, с рябиной, с малиной и морошкой, медовуха сладкая, — богатырь взглянул на Кирилла со смехом. — А у соседей все тоже ладно да складно...
— Нет, так не будет, — обрадовался Кирилл, сообразив, что люди готовятся к побегу. Теперь и его руки были свободные, а сам он внезапно почувствовал безудержную радость. — Вернее, будет, но не у всех. А за Уралом, за горами, крепостного права не было, — подсказал он. — И под монголо-татарами были недолго — один век, который не поминали особо… Там, где тайга! И вера ваша колдунами сохранится, только без знаний, их станут экстрасенсами называть и целителями.
— Да-а?! — живо заинтересовались все, кто мог услышать его. — Ну, целители, это понятно…

Никто про крепостное право там не помнил. Вера была своя, называли они себя староверы. Или кержаки, сохранив название своей народности с того времени, как перешли реку Кержу. Мать тоже считала себя кержачкой, хоть и заходила иногда в церковь, чтобы купить восковые свечи, которые ставила перед бабушкиной отлитой из меди иконой, наказав похоронить по старообрядческому ритуалу — гроб простой, без гвоздей, на липовых веревках, а надгробие столбик с одной перекладиной, не тяжелый, чтобы можно было из-под земли выйти. Объединившись с языческими колдунами, кержаки чужих не жаловали, надолго оборвав всякие связи с миром. Колдунов побаивались, но прислушивались, о каждом слагая на два и три поколения легенды. Кержаков тоже не любили, пуская разные страшные слухи. Многие из них, живя на границе Удмуртии, которая отделяла их от внешнего мира, даже не удосужились выучить удмуртский язык, и долго хранили свою письменность и книги. У бабушки были такие, с буквами, которые использовались самими колдунами, сохранившими знания своей древней письменности. Буквы и в самом деле чем-то напоминали греческие, или ему это только так показалось — был он маленький, и та письменность была для него чудной и диковатой — кружочки, ножницы, палочки…
Нововеров не пускали и никому ничего не платили, собираясь друг у друга и во всем соблюдая сдержанность и простоту. Церкви не строили, а если кто строил, то стояли они недолго, сгорая дотла в пожарах. А в это время старообрядческие бабки бегали вокруг с яйцом, снимая с того места порчу… Посуда у бабушки была своя — «посудная», обязательно помытая на колодце и в печи прокаленная. Даже Кириллу запрещалось трогать ее руками. На моление приходили с нею и обязательно держали при себе.
Раньше Кирилл не задумывался о столь странном поведении, но теперь не сомневался, что война была самая настоящая, и чтобы загнать людей в церкви и заставить платить, в ход шли все средства. Не иначе, перед крещением, в стародавние времена Русь пережила какую-то болезнь, которая приходила к человеку с едой, или их пытались травить, чтобы отвадить от своей веры и заставить креститься по-новому. Молиться в основном приходили лишь бабушки, которые готовились умереть. Остальные жили себе и жили, справляя и христианские, и языческие праздники. И колядовали, и чертей слушать ходили на росстань, и папоротник цветущий искали, и верили, что только колдуну под силу крепкую семью создать. Вместо икон использовали отлитые из меди кресты с ликами, молились перстом, как спаситель, а подавали не в казну, а всем — и Кириллу доставалось от бабушек и не раз, и не два. И поэтому, когда шло моление, мальцы обязательно сбегались со всей деревни и терпеливо дожидались своего часа. Мать после бабушкиной смерти раздавала приготовленные отрезы и металлические деньги, на которые обязательно выменивались бумажные, по деревням.
В чужой деревне, пока ждали, когда соберутся на моление, их с матерью встретили, накормили, уложили спать в отдельном доме, разрешив закрыться изнутри. Сами староверы никогда не ложились спать в доме, в котором были чужие. Теперь Кирилл понимал почему.

— Правильно! — спохватился грамотный балагур, повеселев еще больше, словно на него снизошло озарение. — Не надо городами. Города их прежде всего интересуют! Рассеяться. А пока одну деревню жгут, вторая беду-то по дыму определит! Дворов, эдак, двадцать, чтобы мельницу на всех, дом в помощь, коров вместе пасти… И защищаться.
— Ну, примерно так оно и было, — кивнул Кирилл, задумавшись и вспоминая предуральские деревни, взглянув на богатыря и стариков с надеждой, которая, наверное, сейчас светилась в глазах у каждого пленника.
— А я тоже в церкви был, — признался молчаливый паренек, осмелев и улыбнувшись Кириллу. — Там как в княжеских палатах. Тепло, воском пахнет, все или из золота, или из серебра, одежды у них дорогие.
Раздалось несколько смешков, на парня рядом со стариком смотрели не то с одобрением, не то с удивлением, предполагая спор. И не ошиблись.
— Да нешто в церкви красота должна быть? — сердито изумился старик. — В человеке чистота и красота должна быть. Человек — Храм Богу. На святых местах церкви строят да людей хоронят. Мы там лечились, берегли их. Что за вера такая, чтобы как упыри, на костях, на кладбищах молиться? Разве что мертвецу… — он покачал головой.
— Так упыри и есть, кровь пьют, поливая грязью ближнего своего, — заметил второй старик. — Да не грех ли, крест на себя накладывать? От креста Род избавлял нас, креста учил бояться, кругом сварожьим защищаться и от шила, и от мыла. Сохрани нас Род, помилуй детей наших! Вот убьют тебя, где твоя церковь?! Далеко! А Перун и Валес, — он кивнул на хвойные разлапистые деревья по левую и по правую сторону, — здесь они, под каждым кустом укроют, и пылью в глаза обман наложат, если встанут на твою сторону. Беги к ним, слушай их, зыркай по сторонам!
— Ну, будет вам пацана пугать… — оглянулся богатырь. — Поживем еще…
— Берегись! — крикнули ему сзади.
Прямо за спиной, заметив, что старик поднимает руки, охранник размахнулся для удара. Но старика, на которого Кирилл и не подумал бы, словно подменили, теперь глаза его были еще пронзительные, чем у его старого друга, который положил руку на его плечо, встречая неприятеля. Оба они пристально посмотрели в глаза охраннику. Охранник замер без движения, а конь его вдруг резко остановился и, как будто не замечая седока, тихонько побрел рядом со стариками, по-человечески раздувая ноздри и фыркая, словно был чем-то недоволен и жаловался.
Оба старика чему-то улыбались, а с ними моча смеялся оба богатыря и балагур.
А конь вдруг взбрыкнул, и седок упал, оставшись лежать на земле в том положении, в каком он сидел. Из спины его торчала стрела…
Никто не обращал на упавшего охранника внимания, проходили мимо, снимая веревки и нарушая строй. Кирилл изумленно, с открытым ртом застыл, сообразив, что пришло освобождение. Передавая острые лезвия друг другу, спрятанные то в волосах за ухом, то вшитые в подол, люди группами уходили в лес. А охранники падали и падали, пораженные уже мечами, взятыми у убитых. Во многих местах завязалась недолгая кровавая сеча.
— Вы… Вы?! — остановился Кирилл, пытаясь рассмотреть, что происходить за деревьями.
— Да нешто святому человеку Господь попустит погибнуть от лап зверей? Все они под Богом ходят. Мы про Византию наслышаны, нам шибко туда не охота! — рассмеялись оба старика. — Знаем теперь, куда идти. Людей мы искали.
— Нашли? — с надеждой спросил Кирилл.
Старик уже сидел на коне. Он посмотрел на Кирилла и кивнул головой, как бы в знак согласия.
— Что Род задумал, люди могут изменить, — похлопал он на место позади себя, подзывая его.
Кирилла закинули за стариковскую спину, и он ухватил его крепко за талию.
— Дает он им выбор, а это уж человеку решать, на чьей он стороне, — бросил старик через плечо. — Ты брата прости… Спасать его надо, с шилом души нет, умрет от людской злобы, а КНИГУ найдешь, БЕРЕГИ!!! — где-то снова под ухом прозвучал уже знакомый старушачий голос и прошел через все тело…
Старик взмахнул мечом и тронул ладонью загривок коня. Конь сорвался с места. Люди бежали в лес, раздевая по дороге охранников догола, и одевались на ходу в теплую одежду. Сознание Кирилла какое-то время словно бы неслось вместе с этим стариком на коне по лесу и ветви хлестали его по лицу…
— Какую книгу? — хотел спросить он, но старик был уже далеко. Тьма засасывала, выдавливая из бытия.

1 Следующая страница


Черная книга колдуна 2

Глава 2. Переезд в Черемушки.

Кирилл проснулся, и еще секунду чувствовал, как мелькает перед глазами рябь багряной листвы… Сон начал таять — от застрявших в памяти образах в душе остался осадок недопонятости.
«Сон в руку!» — мысль была неожиданной, но ясной.
За последние несколько дней Кирилл много о чем передумал — и это заставило его не по времени повзрослеть. С братом Александром, который заменил Кириллу отца, действительно что-то происходило. Он помнил его другим: веселым, подтянутым, остроумным, талантливым. Когда Александр поступил в институт, как отец, собираясь стать строителем, Кирилл решил, что сделает все, чтобы стать похожим на брата. Он гордился им и втайне надеялся, что и Александр когда-то будет гордиться им так же. Брата поддерживали не только дома, на фирме отца остались его друзья, которые верили в Александра и ждали, что тот продолжит начатое дело в качестве крепкого хозяина.
Но не далее, как полтора года назад Александр познакомился с Ириной, влюбившись с первого взгляда. Встретил он ее на остановке, сначала обратив внимание на запах, а потом увидел ее, со странно знакомыми движениями. И так сладко и больно защемило в груди, что первую их встречу не смог вымолвить ни слова.
Мать поначалу Александра поддерживала, не вмешиваясь в их отношения, проникшись к Ирине светлыми чувствами. У Александра и раньше были девушки, которых он приводил домой, запираясь в своей комнате, и когда Ирина отказалась остаться, мать выделила ее, как самую приличную из всех. Кроме того, матери льстило, что Ирина училась в медицинском институте. Сама она, хирург высшей квалификации, не сомневалась, что сумеет убедить ее пойти по ее стопам.
И обрадовался Кирилл. Все же, училась на психолога, прекрасно разобравшись в его отношениях с одноклассниками. Кирилл уже давно болезненно переживал по поводу своей скованности в присутствии девчонок. Многие его друзья еще в восьмом классе обзавелись парой, а в девятом хвалились победами, о которых он пока мог только мечтать. Летом ему должно было исполниться шестнадцать, а он еще ни разу не целовался. С матерью об этом так откровенно поговорить не получалось.
Но вскоре Александра словно подменили…
Теперь все его мысли были об этой девушке. Он перестал замечать и Кирилла, и мать, и друзей. За Александром девушки увивались толпами, и необычное его поведение, когда он вдруг стал похож на тряпку, вызывало удивление. Он не мог ни спать, ни есть, ни говорить о чем-то другом, болезненно умирая в ее отсутствие. Когда же они были вместе, наоборот, вел себя не менее странно, чем в ее отсутствие — то глупо улыбался, то хвастался, выдумывая про себя неприглядные истории, а если ему казалось, что с Ириной обошлись несправедливо, или наговаривают, внезапно становился агрессивным.
Но продолжалось это недолго…
Когда стало ясно, что с Александром что-то происходит, мать попыталась с ним поговорить. И тут же пожалела об этом — разговор закончился скандалом. Кирилл впервые в своей жизни испугался по-настоящему. Сашка, который до этого не обидел бы и мухи, набросился на мать с кулаками с глухой яростью, обвинив и в том, что отношения с Ириной не заладились, и в том, что его подставил отец…
После того случая Ирина приходила редко, чаше встречаясь с Александром где-то в кафе или на дискотеке, а если приходила, на их замечания и компромиссные предложения оставить Александра или войти в семью и повлиять на брата лишь усмехалась в ответ — и чаще вымещала злобу через того же Александра, настраивая против матери. После каждого брошенного упрека, Александр доводил мать до слез, синяки на ее теле стали обычным явлением. Доставалась и тете Вере, маминой сестре, которая пыталась с Александром воевать.
Кирилл пытался остановить брата, вставая у него на пути, но Александр сметал его взмахом руки, за шиворот забрасывая в свою комнату и закрывая на ключ.
События нарастали стремительно. Вскоре Александр бросил учебу. Скорее, его отчислили… Он уже не мог высидеть за книгами больше часа, а если телефон Ирины не отвечал, сходил с ума. Сама Ирина вела с ним себя в такие минуты еще холоднее, чем обычно. В конце концов, брат начал пить, пропадая из дома надвое и трое суток.
Не прошло и пары месяцев, как вдруг оказалось, что у Александра долги.
Оказалось, что и строительная фирма, которую отец оставил после своей смерти, перешла в чужие руки. Инструмент растащили, офис, базу и транспорт забрали за долги, которые появились в результате невыполненных заказов, на которые на фирму перечислялись авансы на строительные материалы. Когда и кем были сняты со счета средства, Александр ответить не смог. Но экспертиза доказала, что чеки были подписаны им, и банковские работники подтвердили, что получал он их сам. Вину он так и не признавал, отрицая свое участие в краже денег у предприятия, считая, что все это было подстроено, но доказать ничего не смог, потому как даже не вспомнил, где находился в это время. Так что, когда встал вопрос о продаже фирмы, продавать было нечего, разве что название.
Новость была настолько неожиданной, что до самой последней минуты, пока приставы не пришли описывать имущество, ни мать, ни Кирилл не могли поверить, что он вдруг заболел игровыми автоматами. Компьютер в их доме был с тех пор, как Кирилл себя помнил. И никогда Александр не увлекался играми, в отличие от Кирилла, который мог просиживать за новой игрой часами.
После похорон отца, для матери это был еще один удар. Ей, проработавшей половину жизни заведующей хирургическим отделением областной больницы, выйти с синяками на улицу, где ее знал каждый четвертый, казалось немыслимо. Она перестала выходить из дому, интересоваться знакомыми, от которых теперь пряталась, отключая телефон. И все больше и больше времени проводила в постели. Астма перешла в тяжелую острую форму, болезнь осложнялась сердечными приступами. Кирилл и тетя Вера дежурили у постели по очереди, боясь оставить ее одну, дорогие лекарства не помогали, с каждым днем она угасала, а Кирилл ничего не мог поделать и в ужасе ждал момента, когда останется один. Он уже не сомневался, что Александр выставит его, как только станет полноправным хозяином квартиры. Как в бреду, Александр метался по квартире, выворачивая и вытряхивая содержимое ящиков, шкатулок, белья, обыскивая все места, где мать могла прятать пенсию, и когда находил копеечные суммы, внезапно успокаивался и исчезал. Пенсию теперь получала тетя Вера, которая закупала продукты и лекарства, не рискуя оставить деньги в доме, подкидывая ровно столько, чтобы избавить себя от скандала. Тетя Вера собирала все чеки, чтобы доказать, что денег уже нет.
Теперь, когда к брату приходили новые знакомые — из старых его друзей уже давно никого не осталось, Кирилл запирался в своей комнате и не покидал ее, пока гости не расходились. Разговоры брата с новыми знакомыми были не те, что прежде, когда обсуждали книги, фильмы, о чем-то мечтали. Объяснялись все больше нецензурной бранью за бутылкой водки или литрами пива, а содержание сводилось к авторитетам, которые кому-то пожали руку или что-то сказали. Сразу после того, как поняли, что и продукты надо прятать — гости съедали закупленные на месяц продукты в два приема, — мать внезапно изменила тактику. Теперь она не стеснялась рассказывать, что кашель ее вызван открытой формой туберкулеза, напоминала об опасности заражения и о летальных исходах, вызванных этим заболеванием. Слава богу, ночевать гости не оставались, но засиживались допоздна.
В последнее время присутствие Александра, в одночасье ставшего чужим, Кирилл переносил с трудом, испытывая лишь ненависть и презрение. Он внезапно понял, что все его мечты и надежды тают, как дым. А брату становилось только хуже. Говорил какую-то чушь о значительных людях, имена которых, якобы, не стоило произносить вслух, и которые вот-вот должны были дать ему работу, при условии, что им удастся сохранить видимость уровня жизни. Кричал на мать, оскорблял отца, обвиняя, что тот держал фирму исключительно на связях с людьми, которых называл друзьями, и которые после его смерти не захотели его поддержать, переманив заказчиков — и снова набрасывался на мать. А если она пыталась напомнить, что заказ у него был, и деньги ушли, и что в этом полностью его вина — он снова становился зверем, не замечая, что мать умирает.
И вот три дня назад, Александр сообщил, что их квартира продана за долги, а взамен им предоставили частный дом в пригороде. Мать ужаснулась, но после разговора с новыми знакомыми сына махнула рукой. Только подозвала Кирилла, прижала к себе, долго смотрела в пространство перед собой, поглаживая по голове, потом горячо прошептала в ухо:
— Ты не расстраивайся, может все обойдется, лишь бы гадов этих не было рядом… Авось, Сашка одумается. У меня книжка спрятана, там деньги есть, на черный день копила… Ты только, Кир, не бросай меня… Я умру, но мне так страшно! — призналась она, крепко сжимая его ладонь. — Потерпи, сыночка, недолго потерпи.
— мам, ну что ты такое говоришь?! — Кирилл сам чуть не расплакался, чувствуя свою беспомощность. — Лучше бы ты их Сашке отдала… — расстроился он.
— Нет, Кирюш, они на квартиру нацелились. Не отстанут, пока не получат ее. А про деньги они не знают! Книжка у тети Веры спрятана! Деньги еще от отца остались, я на образование твое откладывала и в отпуск мы собирались с папой съездить. Завещание я на тебя написала, опекуном тетю Веру назначила. Если умру, сразу иди к ней… — мать закашлялась.
— Мам, ты что, умирать собралась?! — Кирилл почувствовал, как подкатывает к горлу ком, и дрожит рука, когда подавал пульверизатор с лекарством. — Ты даже не думай! Сашка нам с тетей Верой горло перережет, если узнает. Мам… — слезы покатились из глаз, обжигая щеки. Кирилл заревел, как маленький, уткнувшись в мамины колени.
— Мне хуже, Кирюш, Сашка у нас наркоман что ли… Не знаю… — она отдышалась. — Ты береги себя, ты один у меня остался. Мы его полечим, авось, поможет, может, наладится еще, бог с нею, с квартирой…

Кирилл лежал, вспоминая последние события, и думал о том, что впереди его ждет неизвестность. Предстоял переезд. Его история была не единственной. Год назад, вся школа обсуждала случай с одноклассницей. Ее с сестрой и матерью выгнал отец. Жили они на улице, ночуя, где придется. А однажды она оставалась ночевать в школе, и об этом узнали. Завуч сделала ей выговор на общей школьной линейке. Лелька после этого ходить в школу перестала, где она сейчас, никто не знал. Случаев таких было много, люди вдруг становились бездомными, и не могли объяснить, как это произошло. Кирилл понимал, что помочь им с матерью некому, точно так же, как не помогли остальным. Если уж на то пошло, то ему повезло, у него была тетя Вера, которая души в нем не чаяла.
Кирилл сжал зубы так, что боль отдалась в десну. Он обязательно выберется, — он знал это. Но что же произошло с Александром? И как ему поможешь, если он не слышит, не видит — и ненавидит, обвиняя во всем, что с ним происходит?!
И снова Кирилл вспомнил сон…
Может, действительно загипнотизировали, закодировали? Отчего он вдруг стал таким, и разве такое возможно? Он отчетливо вспомнил слова старика: «шило наложили». Почему же он не расспросил?! Он слушал себя, но ничего не находил, кроме тяжелых мыслей и грустных размышлений о себе и о матери. Господь, тот самый Род, с которым он не успел поговорить, был таким далеким, как сон. Он лежал, вспоминая парнишку с ясными чистыми глазами, старого человека, который исподволь, на пару с грамотным балагуром смущал народ речами, и богатыря, который почти нес его на себе, чтобы он не упал. Какое шило? Как, если брат до этого ни разу не встречался с Ириной?!
Или встречался?! Смутные сомнения и подозрения, что брата используют, переросли в уверенность. От прежнего брата не осталось ничего.
В дверь постучали.
— Вставай, надо поесть, сейчас машина придет с грузчиками, квартира уже не наша, новые хозяева торопят с переездом. Я поесть приготовил…
Александр, на удивление, был трезв.
— Отстань! — бросил мрачно Кирилл, внезапно почувствовав, как горячая волна прошла по телу, лишив его последних сил.
Брат услышал. Прошел в комнату, сел на кровать.
— Кирюш, ну, не знаю я, не знаю, как это получилось! — он то ли смеялся, то ли оправдывался, то ли искал утешения…
Кирилл бросил взгляд, полный ненависти, в его сторону, но Александр пропустил его мимо, размылся сам собой. Никакого раскаяния в голосе Кирилл не услышал.
— Но дом, говорят, хороший, — пожал плечами брат. — Бабушка Ирины там жила. Умерла она два года назад. Это ж не край света, просто пригород. Многие уезжают, чтобы жить на природе и работать в городе, вон столько вокруг коттеджей! Матери давно пора из города уехать… — Александр явно повторял чьи-то слова, словно бы пытаясь поверить в них сам. — И потом, у нас немного осталось денег, еще машина есть… Я заработаю, вот увидишь. Сколочу бригаду… Могу автомехаником. Квартиру мы вам купим!
— Нам не коттедж предложили, а деревянный дом с удобствами на улице, — бросил Кирилл, презирая брата. — Ты себя-то не обманывай! Ты его видел? — зло усмехнулся он. — Кто будет здесь жить — Ирка твоя? Чмо ты!
Это было самое обидное. Кирилл не сомневался, что так она решила жилищный вопрос, придумав для Александра сказочку и наобещав в три короба. Скорее всего, квартиру они тут же продадут или обменяют. Квартиры, полученные с помощью обмана, себе не оставляли. Слава богу, Александру тоже будет негде жить, позлорадствовал Кирилл. Тетя Вера его на порог не пустит — в этом она поклялась и матери, и Кириллу. Приходила она теперь, только когда Александра не было дома, он выгнал ее, запретив приходить даже к матери. Она, в свою очередь, тоже запретила ему близко приближаться к своему дому, особенно после того, как узнала, что квартиру продали за бесценок, втрое ниже цены. Те, кому Сашка задолжал, сильно его торопили, не оставив времени на поиски покупателя.
Александр промолчал, бросив в его сторону кривой недобрый взгляд.
Кирилл кожей почувствовал, что словно бы другой человек смотрел из глаз брата. Он вдруг зачем-то сравнил его глаза: правый глаз бы злым, левый жалким и почти безжизненным — он где-то видел эти глаза, но где? И насторожился, ожидая худшего, когда Александр напрягся, нервно сжимая кулаки. В последнее время Сашка слышал только себя и ждал, что все вокруг будут его жалеть и соглашаться с ним, а если ему противились, психовал и набрасывался. Брат был спортивного телосложения, крупный и сильный, отец с детства водил его в спортивную секцию, а порой и сам занимался и борьбой, и боксом.
— Ну, вообще-то мы пожениться хотели, так что как бы квартира у нас остается… — с досадой пожал он плечами, стерпев оскорбление. Подождав, когда Кирилл оденется. — Вроде, как и не продаем… Квартиру купил Родион, дядя ее. Обещал после свадьбы на Иришку переписать.
— Так, значит, Ирка твоя от нас с матерью избавляется? — раздраженно сплюнул Кирилл на пол уже чужой квартиры. — Думаешь, не передумает со свадьбой?! Надеешься, пожить пустят?!
Теперь он точно знал, где искать Бога — в предчувствиях! Он давал ему знания о будущем, почти никогда не обманывая. Иногда за несколько дней он знал о том, что произойдет вскоре — и сейчас ясно представлял себе чужих людей, которые войдут в его комнату, расставят мебель и повесят на окна новые занавески. Он смотрел на брата, слушал его бред и не понимал, как Сашка верит в то, что говорит?! И уже сомневался в своих предчувствиях — зло всегда побеждало, как бы не доказывали обратное. Квартиры нет, брат стал чужим, мать…
Вспомнив о болезни матери, Кирилл почувствовал себя еще хуже. Он словно проваливался в какой-то колодец, у которого не была дна.
— Деньги-то они отдали, — бросил Александр, внезапно меняясь в лице. Александр, похоже, чувствовал себя в чужой комнате уже хозяином, плевок задел его за живое. — Ты бы спасибо сказал! — упрекнул он. — Квартира у нас, долгов, которые от отца остались, больше нет…
— Готов зады им лизать! — с ненавистью процедил Кирилл, отступая. — Развели тебя, как… как твои дружки говорят, лоха? А ты купился? И не папа растратил деньги, а ты! В банке сказали, что ты деньги со счета снял! Спасибо, что не убил, чтобы выставить нас!
Взбешенный Александр вскочил, готовый наброситься с кулаками, застыв перед Кириллом и прищурив глаза. На всякий случай, Кирилл закрылся локтями, ожидая удара. До Сашки ему было далеко, но если ударит, он будет драться!
— Ты хоть название деревни спросил, в которую нас отправляют?! — усмехнулся он, глянув исподлобья. — Ты сам-то там был? Посмотрим, где этот пригород!
— Конечно, что я, совсем дурак? — вдруг одумался Александр, внезапно снова меняясь в лице и в поведении. — В Черемушках. Это же не далеко, пятнадцать километров! Вот договор и план есть… Видишь, дом большой! — Александр протянул Кириллу бумаги: свидетельство на дом, договор купли-продажи и технический паспорт домовладения. — И земли много, почти полгектара, — Александр уткнулся в документы сам, перелистывая паспорт.
— Ты сам там был?! — Кирилл с подозрением покосился на бумаги, внезапно почувствовав подвох.
— Да… То есть, нет, но… Мы мимо проезжали. Дом пустой, на замке, не стали дверь ломать, она железная и решетки на окнах. Кирюш, ну, пойми, выбора у нас не было. Это был самый большой дом. Остальные цена та же, а какие-то маленькие и участки небольшие. Можно потом, не торопясь, землю продать и купить квартиру в городе, — спокойно сказал он, складывая документы в папку. В голосе его Кирилл уловил такую уверенность, какая была до встречи с Ириной, словно тот человек, которого он когда-то знал, выглянул наружу. — Никто в город не рвется, все больше коттеджи строят. Так что, обошлось нам это дешево, я считаю.
— Не забывай, по цене четырехкомнатной квартиры, а удобств там нет!
— Ну и что? Половину-то пришлось отдать! Мне, чтобы купить этот дом, пришлось еще папин джип обменять!
Кирилл вдруг понял, что Александр в чем-то прав. Земля в Черемушках стоила очень дорого. Переезд перестал казаться ему смертельным — он сможет видеться с друзьями, и даже школу бросать не придется, только ездить на автобусе каждый день. Но некоторые ребята из класса и дальше жили. Разговаривать с братом о чем-то еще больше не хотелось — он встал, оделся, вышел на кухню.
Мать укладывала вещи. Кусок в горло не лез, Кирилл подошел к окну, прощаясь с двором.
Ярко по весеннему светило солнце, весело щебетали воробьи, купаясь в луже. На улице снег почти сошел. До летних каникул оставался два месяца, апрель и май. Соседка гуляла с собакой, таская ее за собой на поводке, а собака упиралась, пытаясь освободиться. Кирилл всегда мечтал о собаке, но мать болела, и заводить животных ему запретили строго настрого. Квартиру, купленную родителями до его рождения, было жаль. И друзей. Их у него было немного, не получалось быть душой компании, как в свое время Александр, но были. С ними он попрощался еще три дня назад, когда ему разрешили не ходить в школу, чтобы готовиться к переезду.
И вот ничего этого нет — двор стал чужим…
А потом под окном раздался сигнал, в квартиру поднялись люди и стали выносить вещи, загружая их в кузов грузовика.

Ехали долго. Выехали утром, часов десять, а теперь времени было уже часа четыре. Изредка мелькали деревушки, ютившиеся вдоль дороги. В крытом наполовину кузове было неудобно, но в кабине сидели водитель и грузчики. Александр остался, чтобы добраться на своей машине, которую купил, продав отцовский джип. Мать сесть в машину отказалась наотрез, за руль почему-то сел не Сашка, а новый владелец их собственности Родион Агапович, сославшись, что его машина на ремонте в автосервисе. Мать лишь взглянула хмуро, понимая, что и машину им, скорее всего, уже больше не увидеть. Они и не настаивали, скорее, вздохнули с облегчением — это было не их идея, а Александра. Пока грузили вещи, Кирилл заметил, что Ирина, которая стояла во дворе, объясняя водителю, как добраться до места, явно не спешила в Черемушки, где жили ее родители. Видеть ее было тошно, но и Кирилл, и мать промолчали. Она пришла со своим дядей, который торопил с переездом, наняв машину и грузчиков — неразговорчивых и сумрачных, словно они пришли похоронить их.
Смягчился только один из них, когда мать стала рассказывать про себя и вдруг узнала одного, которому вырезала аппендицит. На лица память у нее была феноменальная, и внезапно замолчала, когда тот грузчик посочувствовал ей, сказав что-то такое, отчего она побледнела и застыла, обратившись в камень. От Кирилла испуг матери не ускользнул, но расспрашивать ее при людях он не стал, лишь насторожился.
А зря…
Уже давно миновали все пригородные районы, а машина все ехала и ехала…
Мать закуталась в одеяло, усевшись на полу кузова на подушки, прижимая Кирилла к себе, обмотав его другим одеялом. Согревшись в ее объятиях, часть дороги он спал. Деревень вокруг уже давно не было, но асфальт не кончался, только дорога теперь стала уже, — а вокруг были леса и леса, будто их везли по тайге.
Наконец, мелькнул указатель «с.Черемушки». Кирилл привстал, высунувшись из-под брезента, и сразу увидел дома, раскинувшиеся по обе стороны широкой реки, метров триста или около того, которые между собой соединял железобетонный мост.
Было еще светло. В лучах уходящего солнца Черемушки выглядели не маленькими, но какие-то старые. Дома рассеяны на значительном расстоянии друг от друга, новых каменных было немного, пара улиц в центре, еще несколько улиц коттеджи — и много покосившихся и пустых на окраине, заколоченные крест-накрест досками, как будто Черемушки пережили войну. Проезжая мимо центра, когда машина ненадолго затормозила, и один из грузчиков забежал в магазин, вернувшись с бутылками пива в руках, несколько удивившись, огороженные железным забором с воротами, над которыми красовались вывески, Кирилл рассмотрел компактно расположенную двухэтажную школу, несколько в ряд поставленных больничных корпусов, административные здания, расположенные по кругу площади — и почти все новые, построенные из кирпича и панельных блоков. Был даже двухэтажный дворец культуры.
— Раньше здесь в соседнюю область ездили, — горько усмехнулась мать, когда Кирилл спросил, где они находятся, — пока трассу через горы не проложили. Нам теперь, Кир, лучше тоже, в соседнюю область… Ближе будет. И намного! Тут недалеко горы, куда мы с папой ездили отдыхать.
Кирилл испытал шок…
Все его надежды рухнули, Кирилл понял, что больше никогда не войдет в свой класс, не получит разряд по шахматам, не выиграет олимпиаду по математике, не увидит Савичеву Маринку… Сердце сжалось и взорвалось болью. Он побледнел, не выдавив ни слова. Кирилл подавлено посмотрел на мать. Глаза ее были отрешенными и ничего не выражали. Она презрительно скривилась, думая о чем-то своем.
— Мам, как же так?! — выдохнул Кирилл потерянно.
— Поздно, Кирилл, — мать тяжело вздохнула. — Лучше уж тут, чем в могилу…
Машина тронулась, отъезжая от магазина, продолжая двигаться даже тогда, когда село почти закончилось. Теперь и мать смотрела на дорогу со страхом, тоскливым взглядом оставляя село. И вдруг, поднявшись на гору, грузовик повернул с дороги, проехав три дома, стоящие одиноко и остановился. И Кирилл, и мать вздрогнули и замерли, переглянувшись…
— Все, мать, приехали, — один из грузчиков опустил задний борт, запрыгивая в кузов. — Замерзли? Идите в кабину. Вам бы печку затопить… Ладно, я сам, а вы грейтесь, грейтесь, а пока разгружаем, и в избе маленько нагреется. Далековато забрались, чего вам в городе не жилось?
Мать надсадно закашлялась.
— Астма у меня, бронхиальная…
— Ну и? Могли в пригороде дом купить, я бы не стал торопиться! — тот самый, с вырезанным аппендицитом, искренне сочувствовал.
— А нас никто не спрашивал, — криво усмехнулся Кирилл.
Он еще не видел дом — машина остановилась к нему передком, не сумев развернуться, — брезентовая наполовину кузова крыша закрыла обзор, и не испытывал желания взглянуть — и ему было все равно. Он не мог ничего изменить, только принять случившееся, как данность, и, открыв в себе второе дыхание, однажды восстановить все, что Александр отнял у них.
И лучше бы, если бы его не было рядом…

Дом стоял на самом отшибе на возвышенности. С холма Черемушки просматривались по обе стороны реки, как на ладони. Дома были разбросаны по всему периметру в беспорядке, не образуя привычной и принятой стройности улиц. Отсюда были видны дома за рекой, чуть на возвышенности, куда не добирались паводковые воды, и несколько производственных зданий. В доперестроечном прошлом Черемушки гордо именовались райцентром. Но после того, как окрестные поселения вымерли и дорога потеряла статус областной, изменился и статус села. Если не считать бывшего села Захарово, которое располагалось в подножии гор, в радиусе семидесяти километров жилых селений почти не осталось. Поля заросли молодым подъельником и березняком, дома разобрали на дрова или сожгли бомжи, которые часто их обживали. Вынув из бардачка автомобильную карту дорог, Кирилл тупо рассматривал ее и асфальтовую дорогу, которая вела до Захарова, а после сворачивала к межобластной. От Захарова тоже осталось только название, на его территории теперь расположилась спортивно-оздоровительная база. Горы находились на границе двух областей, разделенных горным хребтом. Когда их возил в Захарово отец, он почти не помнил, это было еще до школы, но однажды их всем классом возили на экскурсию в пещеры, и они ночевали на базе, спортивно-оздоровительная, которая уже числилась в другой области. Там же он и понял, что Маринка Савичева, которая расшибла ему лыжей нос, наехав и ткнувшись своими горячими губами в его лицо, нравится больше, чем другие девочки из класса…
Ничто не радовало взгляд: вокруг еще лежали сугробы, но не как в городе, снег был подтаявшим и чистым, на реке еще оставался лед. Возле дома в широком палисаднике, затянутом кустами, разрослись деревья, которые, видимо, никто никогда не подрезал. Они доставали выше крыши, и что они собой представляют, пока было не понятно, деревья стояли голые. Отсюда были видны даже вершины гор, не таких высоких, как на той безе, но все же горы. Кирилл вдруг вспомнил, что где-то там тренируются спортсмены-лыжники. «Неужели там?» — подумал он с удивлением. Он понимал, что это далеко, до базы по карте оставалось не меньше десяти километров, но не мог избавиться от ощущения, что они где-то рядом. И это, пожалуй, единственное, что не поддавалось уничижению в его глазах
Ему, привыкшему к городскому шуму и высоткам, непривычная тишина и простор казался почти убийственным — он чувствовал себя раздавленным и раздетым, им овладело отчаяние и оцепенение. Он не мог представить, как он будет здесь жить. Ненависть к брату захлестнула его с новой силой, и он не видел причины, по которой мог бы хоть когда-нибудь простить Александра. Мать тоже не выглядела радостной, но взгляд ее стал осмысленным, в ней вдруг появилась какая-то решимость, которая напугала Кирилла, когда она прищурилась, кивнула сама себе и бибикнула, напугав грузчика.
— Пойдем, сынок, обратно не повезут. Пригород, значит… ну-ну… Вот он пригород! Хотели Черемушки, получили Черемушки. Если и это Сашку не отрезвит, значит, ему мы уже ничем ему не поможем, — мать открыла кабину — и захлебнулась в кашле от холодного воздуха.
— Мам, но ведь это несправедливо! Получается, что мы по стоимости четырехкомнатной квартиры купили развалюху в деревне, про которую знать никто не знает! Нас на улицу выгнали, а все эта крыса его! — Кирилл с досадой пнул в заборную доску. — Они будут жить в городе, а мы здесь? Ты еще Сашку защищаешь?! Надо мной все ребята в школе смеются. Почему он выгнал нас из дому?
— Будет тебе! — мать впервые улыбнулась за последнее время. — Сашку тоже выгнали, только он пока этого не осознает. Он болен, его лечить надо, а лучшего места, чем эта деревня, не придумаешь. Зачем он теперь им? Думаю, что жить он будет с нами. Мы справимся, все будет хорошо!
— Хорошо? В этой дыре? Скажешь тоже! Мам, оглянись вокруг, это же деревня! — Кирилл всхлипнул, размазывая по щекам слезы. — Мне теперь всю жизнь тут жить?!
— Кирилл, ну-ка! — мать достала носовой платок и вытерла ему нос, как маленькому. — Не говори глупостей! Честно говоря, я ожидала худшего, — она посмотрела в сторону дома, оценивающе прищуриваясь. — Переплачено, верно, но только за удаленность. А дом… — она удовлетворенно кивнула. — Этот дом еще сотню лет простоит и ничего ему не будет. Да разве в деньгах дело? Пусть подавятся, не на радость она будет им. У таких радости в душе нет, им хоть сто квартир подай, они не остановятся, и кто-то да поставит их на место, — она решительно взяла Кирилла под руку. — Папка твой строителем был, многому меня научил. Подстроим, подправим. Кирюш, — она тяжело вздохнула. — Два сына у меня, один попал в беду. Будь ты на моем месте, как бы поступил? Ты не о Саше думай, а о своих детях… А-а, — она махнула рукой. — Ты не поймешь, пока внуки у меня не появятся. Вы у меня оба… — она похлопала себя по сердцу: — Здесь!
Кирилл понял, что на деньги, отложенные матерью — последняя надежда когда-нибудь вернуться обратно и начать жизнь с нуля, — он может не рассчитывать. Жизнь теперь действительно нужно было начинать с нуля. Он промолчал, но мать, кажется, поняла, о чем он думает.
— Кирюш, может, поправлюсь, здесь чистый воздух. Знаю я эти места. Пока вы не родились, отец твой часто меня сюда привозил, — она заметила, как Кирилл вопросительно раскрыл глаза, показала рукой в сторону гор. — Там, с той стороны, — она улыбнулась. — Там твой папка родился. А ты не знал?
— Как, здесь? — Кирилл раскрыл рот. — А почему бабушка Лида жила в Елизаветкино?
— Это она перебралась, когда деревню их снесли. Папа настоял. Там, наверное, уже и не осталось ничего. Но это недалеко, съездим как-нибудь. Грибов там, как в сказке, видимо-невидимо, и озеро, а в озере белые лилии и черные лебеди. Места здесь хорошие, привыкнешь, здесь тоже люди живут. А квартира у тебя будет…
Она обняла Кирилла, уткнувшись в плечо, надсадно закашлявшись. Кирилл прижал мать к себе, чувствуя такую нежность и жалость, словно у него вырвали сердце.
— Тетя Вера хотела свою квартиру Саше завещать, но теперь-то вряд ли… — проговорила мать, отдышавшись. — Детей ей Бог не дал, вы у нее вместо сыновей. Не выгонит, когда поедешь учиться. Девятый уже вот-вот, десятый и одиннадцатый. Я держать не буду, как бы плохо мне не было. Главное, Сашу сейчас вернуть. Я тоже расстроена, но если мы опустим руки, то лучше нам не станет, — мать снова закашлялась, протянув Кириллу руку. — Сыночка, помоги-ка мне. И потом… Помнишь, тетя Вера лечиться от бесплодия ездила? Она тогда еще тоже квартиру хотела продать?
— Ну, помню… — Кирилл пока не понял, к чему клонить мать, но смутное подозрение мелькнуло в душе.
— Папа денег ей дал на операцию, и она вроде как одну комнату нам продала. Ту, маленькую, которая на лоджию выходит. Мы тогда тебя туда прописали. А зря, — пожалела мать. — Ты пока несовершеннолетний, могли бы оспорить сделку.
Кирилл понял, что жизнь его не совсем закончилась. Он даже пожалел, что не может оказаться у тети Веры прямо сейчас. Вот бы плюнуть в лицо этой новостью Александру и той крысе, которая выставила их из квартиры! Но мать, казалось, читает его мысли.
— Не вздумай Сашке об этом сказать, — испугано вскрикнула она. — А то и это заберут! У Саши не должно быть ни малейшего сомнения, что мы все потеряли!
Это было обидно, но если Кирилл хотел сохранить свое при себе, то надо было молчать. Он был с матерью согласен полностью. Жизнь возвращалась: тетя Вера, родная мамина сестра, любила Кирилла и всегда была ему рада — можно ее навещать на выходные и на каникулы, встречаясь с друзьями. Полноправным членом общества он уже не мог быть, но сохранить связи возможность оставалась.
Водитель подошел к матери и виноватым голосом произнес:
— Ну, что, мать, мы закончили, за работу бы нам подкинуть…
Мать посмотрела на него с такой неприязнью, что водитель попятился, потом скривился и крикнул грузчикам:
— Ну, все, садитесь, поехали!
Один из грузчиков открыл рот, собираясь возмутиться, но водитель приказал тоном, не терпящим возражений:
— Поехали, я сказал!

Проводив машину взглядом, Кирилл и мать направились в дом. Ворота были не заперты. Мебель и вещи сгрузили и свалили во дворе, завалив проход на крыльцо, рядом с которым стояла пустая собачья будка. Дом оказался пятистенка с пристроем. Не сказать, что маленький, но небольшой. Окружал дом высокий забор, за которым располагался огромный огород с колодцем и садом. Перед домом просторная ограда с тропинкой, посыпанная гравием и битым кирпичом, которая упиралась в ворота. Пока рабочие сгружали вещи, снег притоптали, оголив камни. Напротив ворот в огород был еще один вход, которым, очевидно, давно никто не пользовался, запоры проржавели. Ко двору примыкала баня и бревенчатый капитальный сарай с постройками для домашних животных. В самом дальнем углу находился туалет, в который сходили по очереди, сначала мать, потом Кирилл, внезапно прочувствовав деревенскую жизнь с самой ее неприглядной стороны.
Вылетев с досадой из туалета, Кирилл едва не упал, запнувшись за незамеченную им цепь, немного успокоившись — и сразу подумал о том, что собаку ему теперь никто не запретит завести, даже если это будут самые шерстяные из собак — сенбернар или овчарка. Было в этом и что-то хорошее. Ну почему нельзя иметь все сразу?
Мать проследила за его взглядом и поняла, о чем он думает. Ее способность читать его, как открытую книгу, всегда удивляла Кирилла, а иногда расстраивала, особенно если он пытался соврать, а ему не удавалось.
— Поедем к тете Вере, зайдем на рынок. Купим самую большую собаку, даже если это будет кавказец. Он нам не помешает, никогда не знаешь, что ждать от людей.
— Мам, ты, правда, поедешь со мной за собакой?! — воскликнул Кирилл с радостью, забыв на мгновение, где он находится.
— Ну, конечно же, у тебя должны быть какие-то радости, — она заглянула в чулан, посветив фонариком мобильника. — Почему из-за Александра ты должен страдать?
— Мам, кавказцы дорогие, я на любую согласен, но лучше овчарку, они умные, — он вспомнил соседку, которая выводила гулять своего пса.
— Папа очень хотел собаку… — вспомнила мать. — Когда он на границе служил, у него был Ферзь, очень он по нему скучал. Но из-за моей болезни позволить себе держать животное мы не могли. Всегда чувствовала себя виноватой, — призналась она. — Я ведь тоже люблю животных. Иногда увижу бродяжку, так хочется ее взять, а понимаю, нельзя. И помочь ничем не могу…
Мать задумалась, помрачнела.
— Не помогла ни разу, а теперь вот, сама без дома осталась… И все придется начинать заново, а мужа нет, годы не те, и на работу не устроишься, не возьмут нигде с такой болезнью, — оперевшись на Кирилла, мать прижала руку к сердцу в новом приступе кашля, присев на диван. — Дождалась от сыночка на старости лет… Кирюш, ты не казни себя, дай-то Бог, чтобы с тобой то же самое не произошло.
И только тут Кирилл понял, что мать переживает больше, чем он. Он вдруг отчетливо почувствовал в ее лице раскаяние и неприязнь к Александру, которую она то ли скрывала, то ли подавляла. А еще, наконец, осознал, что они осиротели — как тогда на кладбище, после похорон отца. Александр теперь был не тем человеком, который катал его на санках, водил в кино и покупал мороженное, и не тот, который учил его разбираться в компьютере и ругал за оставленные где-то варежки. Это был другой, чужой человек, у которого уже не было души — жестокий, злой, словно подавленный чьей-то волей.
Неужели он и сейчас не одумается?
И сразу понял — не одумается. Миллионы людей поступали так же — и не раскаивались. Мысль, что Сашка будет жить в их квартире со своей подругой, снова показалась ему почти невыносимой, отдаваясь болью, когда подкашиваются ноги — он уже мечтал, чтобы и брат оказался на улице.

Дом встретил их смолянистым запахом и мудрой настороженностью. Дом был крепок, с высокими потолками, с некрашеными дубовыми полами, и ни единая червоточина не коснулась потемневших от времени бревен корабельной сосны и лиственницы. Ни обоев, ни штукатурки, лишь потемневшие, покрытые лаком бревна. Тот мох, который был плотно забит между бревнами, еще сохранил свою блеклую зеленую окраску, не потемнев со временем, как тот, что торчал наружу.
В первой половине дома располагалась, прихожая, которая упиралась в русскую печь и проход в горницу. Сразу за вешалкой на задней стене, рядом с входной дверью, еще один проход в небольшую спаленку с окном, которое выходило на огород и на реку за ним. Пожалуй, там поместится и кровать, и стол, и кожаное кресло, доставшееся ему от отца, подумал Кирилл, мысленно обживая ее. Одна сторона печи, образуя заднюю стену, обогревала ее. Пожалуй, тут было уже теплее, чем в остальном доме.
Горница, с окнами на дорогу и в ограду, оказалась большой — теперь уже удивилась мать. Из горницы вели еще два прохода — на вместительную кухню, с окном на дорогу, с умывальником в углублении за печью — он все еще висел на своем месте над треснувшей раковиной, и еще один в другую смежную с прихожей спальню, пожалуй, даже больше, чем первая, с окном в ограду на ворота.
Когда здесь жила большая семья…
Мать щелкнула выключателем, тускло загорелась лампочка. Вернулась на мост, чтобы осмотреть пристрой, который располагался через теплый мост, с окном в огород и входной дверью с крыльца. Очевидно, в самом начале мост был частью дома, составляя другую его половину. Не обогреваемый, но капитальный, с потолком, как в большой половине, с такими же покрытыми лаком стенами и некрашеными полами.
Пристрой, с окнами на другую половину огорода, на колодец и баню, выступающую за двор, оказался чуть меньше. Он состоял из одной горницы, без прихожей и спален, и вместительной кухни. Горница, за счет смещенной к стене печи, оказалась больше той, которая осталась в другой половине дома, такая же в длину, но шире. Зато кухня меньше в половину.

— Авдотья эту часть дома жильцам сдавала. Много тут у нас народу бывает. То родственники нагрянут, то охотники, то лыжники… Места знатные. Отдыхающих летом много бывает. У нас на лето лагерь открывается, путевки в город продаем. Студенты на практику приезжают….
Кирилл и мать от неожиданности вздрогнули и оглянулись.
Позади них стояли двое мужчин. Один, который говорил, был совершеннейший блондин-альбинос, с красновато-голубыми усталыми глазами, вокруг которых лежала сеточка морщин. Мужественные прямой нос и массивный подбородок. Волосы то ли седые, то ли белые. Лет тридцати пяти — высокий, плотного спортивного телосложения. Одет не то чтобы по-деревенски, даже в городе редко встретишь человека, который бы так одевался. Дорогой черный парадный костюм: брюки, жилет, пиджак, желтый галстук в красную полоску под цвет шелковой рубашки, лакированные остроносые утепленные ботинки. Поверх костюма нараспашку рыжая замшевая куртка с меховым воротником и отделкой понизу и на рукавах. Сам он и голос его показались веселыми, он разглядывал новых жильцов, оценивающе прищурившись.
Второй много скромнее, но тоже выделялся бы в толпе. Был он полноват, невысок, лет пятидесяти с хвостиком. Отличали его глубоко посаженные цепкие коричневые глаза, с широкими рыжими бровями над ними, и веснушчатое лицо с хищным крючковатым носом, который с веснушками и его круглолицестью никак не вязался. Было заметно, что дня три он не брился — щетина придавала ему выражению некоторую диковатость. Одет он был в черную кожаную куртку на меху, застегнутую на молнии до мохерового зеленого шарфа, в черные теплые брюки и кожаные теплые ботинки, в которые были заправлены концы брючин. Теплую меховую фуражку он мял в руках, тоже открыто рассматривая и мать, и Кирилла.
Блондин-альбинос подошел к матери и протянул руку:
— Давайте знакомиться, Артур Генрихович Шрахтенберг… Да-да, я немец, — кивнул он головой, заметив ее удивление. То, что он немец, наверное, можно было и не говорить. — Строили здесь кирпичный завод, влюбился, женился, остался. Вот, руковожу… В прошлом глава местной администрации, сейчас руковожу хозяйством. М-м-м… Акционерное общество, но жизнь наша напрямую от него зависит. Жить, как везде, не дают, воюем потихоньку, — пожаловался он.
Мать чуть замешкалась, но быстро собралась и протянула руку гостю:
— Анна Владимировна, Ворон… Бывший врач-хирург, заведующая отделением областной больницы, дисквалифицирована по инвалидности… астматик. Вы извините, просто я…
— Не буду скрывать, наслышан и репутацию вашу проверил, — сухо и по-деловому перебил ее Артур Генрихович, и сразу смягчился. — Вы уж извините, что я к вам без приглашения, и вот так сразу… — он как-то виновато улыбнулся, пожимая плечами, добродушно распахнув руки. — Я как узнал, что к нам врач едет, да еще хирург, сильно обрадовался. Врача у меня в больнице хорошего нет, девочки молодые, практикантки, приезжают, уезжают… — он с досадой поморщился. — Пока рожениц до области везем, они у нас еще одного успевают выносить, — пошутил он. — У кого-то аппендицит, кому-то зуб вырвать, а то, бывает, охотники друг друга постреляют. Если вы не сможете, то я, конечно, пойму вас, но нам нужна ваша поддержка, ну, хотя бы подсказать диагноз… Хочу предложить вам взять руководство на себя, — он взмахнул белесыми ресницами и почти выкрикнул, округлив глаза: — Ну нет у нас врачей! — всплеснул он руками. — И как заманить — не знаю! А людям нужна квалифицированная помощь! У нас тут тоже люди! Четыре с половиной часа до больницы везем! А если дорогу перемело?!
— На той неделе двое скончались, — пожаловался расстроено рыжий, кивнув и прочистив горло легким покашливанием. — Пока из лесу привезли, пока в область доставили… по дороге. Несчастный случай. Еще один от зуба. Флюс вскочил, и гной до мозга достал.
Кирилл заметил, как в матери смешались все ее чувства.
— А как я… — она совершенно растерялась, потеряв голос.
— Да нет же! — опять всплеснул руками Артур Генрихович. — Вы можете вести прием, но если тяжело, вы только проверяйте девочек. Какой диагноз ставят, чего и как... — попросил он. — Много хозяйственных вопросов накопилось, ох как много, которые решить не могут. Тут профессионал нужен зубастый и клыкастый. Я ведь не врач, не знаю, что для больницы нужно. Привезли с поля бойца раненого, а у девочек бинта не нашлось, а то инсулин забыли заказать, опять человек помер… Наша власть медицину не жалует, — он горько усмехнулся. — Больница хорошая, есть оборудование, которым даже и не пользуемся, некому, не знаем для чего и как. К нам ведь и из Захарова то и дело привозят. Кто ногу вывернул, кто сломал, а тут под лавину попали трое. Нам захаровские хозяева помогают, поддерживают, деньги выделяют. Мы хоть с разных областей, но живем тут, как на необитаемом острове. Вы не пугайтесь, газ есть — труба рядом. В позапрошлом году скважину пробурили, теперь и нефть своя. На асфальт или на горючее самое то. Продукцию с комплекса перерабатываем и продаем в соседнюю область, до них ближе. Заводик кирпичный, лесом приторговываем, летом выпуск прессованной доски наладили, звероферма, комплекс свиноводческий. Все как у людей.
— А много у вас обслуживает больница? — робко поинтересовалась мать.
— С захаровскими, пожалуй, тысяч двадцать будет. Но специалистов не осталось почти, в город поуезжали, когда настали тяжелые времена. Это сейчас производство работает, а раньше-то ни работы, ни денег. Видели, небось, сколько домов пустует. Вот с тех времен и стоят. Ну, если вы не хотите… — он расстроился, покачав головой.
— Нет, нет… Нет… — испуганный голос матери сорвался на хрипотцу. — Я согласна… Просто так неожиданно ваше предложение! — она разволновалась. — Поймите правильно, я думала, никогда не смогу вернуться. Зачем же убивать себя надеждой? — руки матери мелко дрожали. Кирилл видел, что ей хотелась закашлять, но она пыталась сдержать кашель, закрыв рот рукой, лицо ее покраснело, вздуваясь жилами.
— Вот и славно! Вот и договорились! Ну, тогда… — Артур Генрихович протянул ей носовой платок, сложенный вчетверо.— Он чистый, не побрезгуйте. И не стесняйтесь, я знаю, что это за болезнь. Моя жена болела астмой, оттого и переехали сюда. Поначалу-то тоже в городе устроились. И вы знаете, прошла астма, — обнадежил он ее. — Здесь рядом сосновый бор, кедры, горы. А дом у вас хороший, подправим, перестроим, газ проведем. В центре и отопление есть, но сюда не тянем, котельная не справляется. Да и привыкли люди, ставят котлы. На неделе и займемся, бригада как раз простаивает. Мы древесину еще не скоро будем отправлять, лед через месяц сойдет, не раньше, мы баржами ее вывозим. В старые-то времена сплавляли — всю реку загадили, — опять пожаловался он. — Чистили долго. Хорошо экологи помогли из Гринписа. Я когда в Германии жил, участвовал в их движении и руководил бригадой быстрого реагирования. Теперь и рыба к нам вернулась, щуку на удочку берут аж возле дома, — похвалился он. — Третий год выпускаем форель. Первый улов отправили на реализацию. Еще один заводик нужен, — он опять развел руками, на этот раз широко. — Так что и лесом обеспечим, и кирпичи наготовлены. Но вы уж устраивайтесь как-то быстрее, а то скоро посевная. Не приведи господи остаться как прошлом году!
— С какой-то заразной болезнью всю бригаду в область увезли. Оказалось, пищевое отравление… — пояснил рыжий, засмеявшись. — Пока возили туда обратно, неделя прошла, а для посевной неделя — катастрофа.
— Мы вообще-то специалистам вашего уровня квартиры предлагаем, но у вас дом большой, крепкий. Нам такой, пожалуй, и не построить, — осмотрелся Артур Генрихович. — Выгодно подремонтировать, быстрее и дешевле. Опять же, свободных квартир все равно пока нет. Так что все законно и в пределах помощи, которую оказываем тем, в ком нуждаемся. Ссудой поможем, материалами. Когда бы нам приступить?
— Да я хоть завтра! — воскликнула мать, просияв, все еще не веря.
— Ну, завтра, так завтра, — он переглянулся с рыжим. — Определитесь, куда вам и что. Работают ребята быстро, месяца у вас есть. Они у меня орлы бывалые, справятся. А потом посевная начнется, строительство и сплав — заберу, — предупредил он. — Я вижу крышу надо полностью перекрывать, потолок сырой, видите, течет, — Артур Генрихович прошел по дому, заглянув во все углы. — Дожди начнутся, затопит. Вам в таких условиях жить нельзя. Вы уже весь дом осмотрели?
— Не надо ссуды, я думаю, найду деньги на крышу. Да мы еще и не смотрели, зашли только. Конечно, переделать тут кое-что надо… — согласилась она.
— Матвей, ты помоги нашему главврачу. Надо, чтобы вовремя человек к работе приступил. Ой! — спохватился он. — Я, кажется, вас не представил. Матвей Васильевич, моя правая рука. Их, правых, у меня семеро, — снова пошутил он.
— Можно просто Матвей, привычней как-то, — скромно потупившись, поправил Матвей.
— Ведет строительство и занимается лесом, — Артур Генрихович кивнул в сторону мужчины с рыжей шевелюрой. — Все вопросы по ремонту решайте с ним.
После этого он обратился к Матвею:
— Я машину возьму, еще на завод заеду. А ты отдыхай. Завтра приступай, пока время есть. Возьми всех, кто свободен… Бригада Михеича с лесозаготовок вернулась, посылать в лес до осени не будем, поздно.
— Надо бы и бригаду Райкина вернуть, — кивнул Матвей Васильевич, по-деловому осматриваясь. — Болото подтаивает от грунтовых вод, техника может под землю провалиться, не стоит рисковать. Нормальные объемы сделали. Теперь пусть лесники вырубками займутся, готовятся к посадкам. Правда, говорят, кедр у них в питомнике нынче плохо взошел.
— Лиственницу пусть садят, она быстрее до деловой древесины вырастет, — распорядился Артур Генрихович.

Артур Генрихович ушел, оставив их втроем. Матвей переминался с ноги на ногу, ждал, пока хозяйка решится на что-нибудь. Мать тоже молчала, не зная с чего начать разговор.
Матвей начал первым:
— У вас семья-то большая? — спросил он, осматривая помещение.
— Я, сын… Кирюш, подойди сюда, — позвала она. — И еще один, Александр. Но его нет, едет где-то. Бросил нас. В общем, попали мы сюда по его милости. Невеста у него отсюда, Ирина Штерн. Связался с ней, и что-то нехорошее с ним происходит, не знаем, что и делать, — мать тяжело вздохнула.
— Это Родиона племянница? — с ехидцей поинтересовался Матвей, оскалив зубы.
— Его, — кивнула мать.
— Не вы первая, не вы последняя… Помогают с людьми, но больных-то нам не шибко надо, — он махнул рукой с улыбочкой — Вы уж… Мы просто знаем, деревня у нас маленькая. Они многим тут жизнь запоганили. Вы не стесняйтесь, кашляйте, если вам по болезни вашей надо.
— Ну что, давайте, дом, что ли, осмотрим? — предложила мать. — Или, может быть, с утра?
Она пошла вперед, Матвей за нею, Кирилл следом.

Первое, что не понравилось матери, то, что окон было много, но маленькие. Матвей успокоил ее, сказав, что устранить это можно за один день, если спилить часть сруба и вставить новые. Лесопилка работала, окна делали на совесть, а то и металлопластиковые заказать, тоже были, хранились на складе для коттеджей. В другой половине дома потолок был тоже с подтеками.
Видимо, крыша провалилась под тяжестью снега.
Но, по мнению Матвея, все было поправимо, поскольку основное в доме фундамент и стены, а им сносу не было. Высокий фундамент из кирпича и бетона делал он сам, еще юнец, когда дом только-только строился тридцать лет назад, и хорошо помнил, сколько бетона тогда залили в землю. Строил дом муж Авдотьи, хозяйки дома, когда был председателем Черемушкинского совхоза.
Потом договорились убрать одну печь и переложить другую. Газ и отопление к каждому дому подводили бесплатно, но Матвей посоветовал одну все же оставить. Печь в деревне была необходима, разве что размером поменьше, совместив с камином и плитой. И посоветовал превратить мост в жилое помещение.
А после того, как слазили на чердак, не осталось сомнения, что крышу надо полностью снимать, заодно надстроив теплую мансарду, чтобы устроить комнаты для Кирилла и Александра.
Матвей прикинул и назвал цену, которая приятно удивила мать. Она внезапно просияла, что от него не ускользнуло.
— Это же так естественно! Материалы свои выделяем, для себя, — рассмеялся он. — Лишнего с себя не возьмем. А бригады за зарплату, а не в прибыль.
А когда он посоветовал поселиться у кого-нибудь на постое, сложив ценные вещи хоть в ту же баню, мать раздумывала недолго, решив пережить это время в бане, обратившись за согласием к Кириллу. Кирилл кивнул, задумавшись о чем-то своем. Такого поворота событий он не ждал и был растерян.
— Ну ладно, — кивнул Матвей. — Баня, должно быть, хорошая, Родион ее недавно построил. Он охотник, привозил из города знакомых. Пировали тут, пока Авдотья живая была, да и после. Дома-то у него семья, а тут никто не мешал.
— Что же, коттедж у меня будет?! — обрадовалась мать.
— Ну… — развел Матвей руками, неопределенно кивнув в сторону села. — Строим! Видели, какие дома отгрохали? Это в позапрошлом году, как нефть нашли. Решили сразу, чтобы потом не переделывать. Пока для нефтяников и специалистов, но на лето планируем для совхозных работников.
На этом Матвей ушел, потрепав Кирилла по волосам и подмигнув ему:
— Ну, строитель, готов к работе приступить?! Тебе, парень в школу идти, школа у нас хорошая — вот твоя работа! А то отстанешь!

Когда они остались одни, мать осмотрелась вокруг и задумчиво произнесла:
— Знаешь, Кирюша, я так боюсь перемен, но нет худа без добра. Вот и на работу, может, вернусь… Это все так неожиданно! — она поставила электрический чайник и достала бутерброды, приготовленные еще в городе. — Пора привыкать к новой жизни. Если завтра будут разбирать крышу, нам нужно где-то устроиться на ночь, чтобы рабочим не мешать. Ты посмотри, как там в бане, а то, может, поторопились…
— Мам, ну не с самого же утра… А у нас на этот ремонт все деньги уйдут, да?
— Да, Кирюша, почти все. Что-то мне как-то не верится… Но если материал выделят бесплатно, то останется… Мотоцикл куплю, на который права не надо, — пообещала она. — на рынке видела, не дорогие.
— Скутер? — подсказал Кирилл, внезапно сообразив, что в деревне жизнь не такая уж плохая, если не вспоминать про все остальное. Хотя, лучше бы, конечно, настоящий мотоцикл.
— Чтобы в школу не опаздывал, ну и… меня подвезешь когда. Мы, наверное, красить и оклеивать будем сами, как считаешь, справимся?
— Мам, у нас что, есть другой вариант? Ты, правда, думаешь, что мы в бане сможем прожить это время? — в баню пока не заходили и Кирилл плохо представлял, что она из себя представляет.
— Кирюш, у нас разве есть другой вариант? — передразнила она его. — Давай-ка мы приготовим поесть, я тут взяла с собой кое-какие продукты. А пока я буду готовить, ты мелочевку во двор под крышу сноси, — попросила она. — И тарелки достань. В общем, посмотри, что нам может пригодиться, необходимое сложи где-нибудь в сторонке. А мебель убрать попрошу рабочих. Надеюсь, не украдут за ночь. Саша, видимо, не появится сегодня.
Кирилл занес дров, чтобы подложить в печь и вышел во двор. Было уже темно и слегка подморозило. Он достал из кучи вещей зимнюю куртку и надел ее, подождав, пока согреется телом, вышел во двор. Он чуть-чуть успокоился, но на душе было тяжело. Даже тут Александр повел себя с ними, как с чужими людьми. Наверное, ему все еще не верилось, что теперь это его реальность. Ему вдруг показалось, что он снова спит и видит сон.
Не раскисать, не раскисать! — приказал себе Кирилл. Он зашел в баню, посветив сотовым телефоном, нашел выключатель и пустой патрон, ввернул лампочку и включил свет. И где они здесь будут ночевать?
Баня оказалась на удивление вместительной, как будто ее строили не для себя, а для гостей. В передней был даже камин. Делилась она на три отделения, парную, примерно два на два метра, помывочную чуть большего размера, и большой теплый предбанник, примерно, три метра на пять, который служил и гостиной, и раздевалкой. И широкая лестница на чердак. Сама баня была новой, строили ее недавно, бревна еще не покрылись налетом.
«Ого!» — удивился Кирилл, остолбенев. Точно такие строил отец, пока был жив. Последнее время отец и его брал с собой, рассказывая, что и как, но ему больше нравилось с тетей Верой, которая знала много интересных вещей. Жизнь в бане уже не казалась ему устрашающей. Большие морозы давно закончились, не замерзнут. Он немного расстроился, когда увидел, сколько пустых бутылок придется выносить. Они были повсюду — и в мешке в углу, и на чердаке, и сложенные во дворе.
«Наверное, ее тоже надо протопить», — подумал он, поеживаясь от холода. Подбросил несколько сухих березовых поленьев в камин, бросил бересту и поджег. Огонь весело побежал по поленьям, заражая своей беззаботностью. К счастью, печь не дымила, а нагревалась быстро.
Он огляделся. В предбаннике, наверное, поместится и кровать, и стол, и холодильник...
От старых хозяев здесь осталась кушетка для массажа и диванчики вдоль стены, обитые дерматином, узорный шкаф, в котором, по-видимому, хранили посуду и напитки. Утепленная покатая крыша служила потолком, так что предбанник был как большая комната с одним окном на огород. Два других отделения от крыши отделял чердак и утепленный потолок. Кирилл заглянул и туда. На полу чердака валялось много сухих листьев от банных веников, для которых были приготовлены три поперечных шеста, на которых все еще висели веники.
Кирилл заметил, что бачок под воду совсем пуст, а помыться с дороги им не мешало. Он тут же нашел пару ведер, оставленных старыми хозяевами, наносил с колодца воды.
Пока он носил воду, поленья почти прогорели. Подбросил еще охапку дров, прикрыв камин чугунной заслонкой, что открывалась и закрывалась на две створки в разные стороны. Потом вынес бутылки, подмел чердак, собрав сухие листья, бросил в каминную печь. После этого занялся разбором вещей: выбрал постельное белье, одеяла и матрасы — сложил отдельно, собрал одежду, аккуратно развесив на шестах для веников. Всю прочую мелочевку: книги, игрушки, шкатулки, которые не влезли на чердак, сложил в пространстве между сараем и баней. Выбрал посуду, которая могла им пригодиться, разложив в шкафу, остальную оставил там же, куда складывал ненужные вещи.
Работал он с тяжелым сердцем, без конца вспоминая свою прошлую жизнь, пытаясь понять, как это все с ними произошло — и не мог. Не было этому объяснения. Наконец, мать позвала его. Она принесла стол и стулья, постелила скатерть и прибрала. Стало уютно. От печи шло тепло. Мать поинтересовалась, чем он занимался, но когда он начал рассказывать, заметил, что почти не слушает его. Она молча разложила в тарелки макароны и колбасу. Не разговаривая друг с другом, сели за стол. Некоторое время дружно ели.
— Кирюш, я что-то переживаю за Александра. Не мог он совсем исчезнуть, даже не предупредив. И телефон не отвечает. Может, по дороге что случилось? Не в себе был, знаешь, мог в аварию попасть.
— Мам, ну ты хоть сейчас его не оправдывай! Что с ним может случиться, — Кирилл почувствовал, как в нем закипает возмущение, Мать жалела человека, который просто выкинул их на улицу, как щенят. — Наслаждается, что нас нет. Это все из-за него, все! Ненавижу его!
Кирилл отвернулся, размазывая по лицу тыльной стороной ладони увлажнившиеся глаза.
— Кирюша, не смей так говорить! — прикрикнула на него мать, съежившись, опустив плечи. — Если что-то случится, ты об этом очень сильно пожалеешь!
— Мы с тобой сидим, как два дурака, а они смеются над нами! — фыркнул Кирилл, бросая ложку. — Они же нас за скотину не считают. Мама, ну ты представляешь, они сидят в нашей квартире… Там, где мы сидели с папой, ходят по полу, по которому он катал меня на спине… Или жрут блины у тещи и радуются, что Ирка теперь пристроена.
— Бывает, что люди переезжают, — ровным голосом заметила мать.
— Они разговаривать с нами не хотят! — рассмеялся Кирилл. — Зачем ты квартиру ему разрешила продать? Ну и пусть бы убили его! — обвинил он мать. — Он нам даже про дом наврал, будто ездил его смотреть! Он не смотрел, даже не знал, где он находится! — вспомнил Кирилл. — А говорил: ой, дом в Черемушках, пригород, на землю новую квартиру купим, рассказывал сказки — все классно, замечательно, здорово, а где, покажи?! — Кирилл скрипнул зубами, сжимая вилку до боли в суставах. — Если бы тут не нужен был врач, кто бы нам помог?! — попытался он ее образумить. — Слышала, что Матвей Васильевич сказал? Мы не первые! А представь, если бы нас привезли в полуразрушенный и заколоченный дом, мимо которых проезжали?! Наверное, просто испугались, что ты подашь в суд. Все же, не просто какая-то работяга…
Кирилл отрешенно уставился в тарелку, не замечая ее, с ужасом думая о том, что все могло быть много хуже.
— Тех, кто может подать в суд, обычно убивают, — согласно кивнула мать, словно опять прочитав его мысли. — Да, мы могли оказаться в еще худшем положении. Если честно, я даже не представляла себе, как это все могло быть. Тут представила, когда мы мимо проезжали. И все же… Знаешь, Кирюш, — она ненадолго задумалась. — А я рада, сама бы я никогда не решилась. И пусть он предал нас, но зла не держу. И ты не держи.
— Я не хочу больше о Сашке говорить, он мне не брат! — отрезал Кирилл. — Я вырасту, заработаю много денег, и киллера найму, что бы его убили! Папа ему фирму для нас оставил, а он нас обворовал! Я его ненавижу! Ненавижу! — Кирилл вдруг почувствовал, что ему становится легче. Боль, которую он держал в себе, выходила наружу с его высказанной ненавистью. — Ты как Сашка, он не помнит про нас, а ты все плохое пытаешься забыть. Ну, вспомни, вспомни, он же бил тебя! Я видел, как он таскал тебя за волосы, в лицо плевал, как бросил в прихожей головой о стену! И пусть убьют его! Или ты хочешь, чтобы он еще тут нас изводил?! Да пусть он сдохнет! Сдохнет, как тварь подзаборная! Сволочь он, ненавижу!
Кирилл вскочил, нервно подойдя к окну. Уперевшись рукой в косяк, уставился в непроницаемую темноту за окном. Его трясло, руки его дрожали, слезы бежали сами собой — и он ничего не мог с собой поделать. Его вдруг охватила глухая ярость. Мать оставила еду, погладила сзади по волосам, чтобы успокоить, но Кирилл отмахнулся. Тогда она с силой схватила его руку и прижала к себе, не давая вырваться, прижимая к стене своим телом.
— Кирюша, сейчас же замолчи! Слышишь! — она говорила горячо и в самое ухо, погрозив пальцем перед лицом. — Люди иногда болеют. Может быть, у него травма, о которой мы не знаем? Может, загипнотизировали его! Разобраться надо! А кто ему поможет, кроме нас? Ну, все! Все! Все!… — мать держала его и гладила по голове, не давая вырваться. — Подумай, почему люди попадают в секты и ведут себя, как наш Сашка? Как будто булавку ему в голову воткнули… Мне бы раньше об этом догадаться, — укорила она сама себя.
Кирилл уже не плакал, но всхлипывал заложенным носом. Он насторожился при слове «булавка». Чувство тревоги кольнуло в самое сердце! Он вдруг снова обрывочно вспомнил свой сон, и незнакомые лица мелькнули перед глазами.
— Почему ты это сказала? — серьезным голосом спросил Кирилл.
— Что сказала? — не поняла мать вопроса.
— Ну, про булавку? — пояснил Кирилл.
— А-а-а! Сказка такая есть про Финиста ясного сокола, — мать вздохнула и потянула его за собой за стол, усаживая. — Там жена втыкает Финисту в голову булавку, и он обо всем забывает. Не обо всем, а о самом дорогом, о девушке, которую любил. А что?
— Да нет, ничего. Странное чувство, что я с этой сказкой где-то рядом, как будто не сказка это, а моя жизнь, — с горечью усмехнулся Кирилл, хлюпнув носом. — Как будто она во мне эта сказка… Во сне я что-то видел, как раз перед тем, как нам сюда уезжать. Странный был сон, подробности не помню, но такой реальный, будто на самом деле происходило, как в жизни.
— Кирюша, ну хоть ты меня не пугай! — воскликнула мать испуганно. — У нас Сашка ненормальный, если еще ты будешь ненормальным, я не вынесу!
В немом молчании, рассердившись друг на друга, продолжили ужинать. Кирилл с матерью согласиться не мог, хоть и отошел от обиды на нее. И когда вдруг почувствовал, как мать мягко дотронулась до его ноги под столом, не сдержался.
— Мам, — он оттолкнул ее. — Не приставай, ты не заставишь меня Сашку любить!
— Что? — вскинулась в недоумении мать. — Я пристаю к тебе?
— А зачем ты мне ногу трогала? — сердито разошелся Кирилл. — ну не делай вид…
— Я?! — мать подняла скатерть и заглянула под стол. — Ой! — глаза ее стали удивленно округленными.
Кирилл тоже заглянул под стол и удивился не меньше матери. Из-под стола на него таращился огромного размера кот, больше похожий на что-то другое, черный, как смоль. С минуту кот и Кирилл сверлили друг на друга взглядом, и пытливо изучала зверя мать. Хвост кота качался из стороны в сторону, ударяя по полу. Кирилл вздрогнул, когда кот вдруг подмигнул и как-то неестественно будто бы ухмыльнулся, сверкнул недобрым красноватым угольком в другом глазу, в котором отразилась лампочка.
— Это не кот, это какой-то ужас, посмотри на него! — мать всплеснула рукой, тоже заметив странное поведение кота. Озадаченно прижала скрещенные руки к груди, очевидно, испытывая те же чувства. — Это не кот… — она покачала головой.
— Мам, для пантеры он и толстоват и маловат. Но, все же… Иди сюда! Кис-кис!
Кирилл протянул руки, но кот попятился и отпрыгнул назад без разворота. Кирилл отодвинул стул и полез под стол…
Но кота нигде не было.
— Мам, куда он девался? Фу! Слышь, это какой-то неправильный кот…
— Не знаю, — мать тоже начала поиски кота. — Кис-кис-кис… Я не видела.
Но кот как сквозь землю провалился, исчезнув у них на глазах.
— Мам, пойдем спать, нам вставать рано! — наконец, прекратил поиски Кирилл. — Я в бане нам приготовил, найдем его завтра, — позвал он, когда стало ясно, что кота не найти.
— А я все думала, откуда это удивительное ощущение, что за мной наблюдают, — задумчиво сообщила мать. — Это, наверное, он нас встречал, смотрел из какого-нибудь укромного местечка. Интересно, давно он тут? Такой здоровый! Явно не голодал. Жаль, что молока не взяла и колбасы не осталось, — снова всплеснула она руками.
— У меня тоже такое чувство было, — сказал Кирилл, зевая; разговаривать ему не хотелось, глаза слипались. Наверное, было уже заполночь. — Мам, я спать хочу!
— Ну, пошли, сынок, пошли. Я тут завтра приберу, — кивнула она.

Предыдущая страница 2 Следующая страница


3 Анастасия Вихарева

Глава 3. И в Черемушках люди живут.

Кирилл проснулся и высунул голову из-под одеяла.
Он лежал на широкой скамье в помывочной, где постелила мать. Было очень жарко. Он вспотел. Или дров вечером подбросил больше, чем следовало, и угли нагрели и каменку и воду, или мать протопила печь, чтобы приготовить завтрак. Часы показывали одиннадцать. Рядом лежали аккуратно сложенные вещи и одежда.
Он встал, вышел в предбанник. Мать, пока он спал, сделала из него жилую комнату. Расставила стол и стулья, кровать, втиснула пару кресел, и даже книги расставила на полке; на столе лежал пакет молока, батон хлебы и колбаса, приготовленные для него. Он налил себе теплой воды в ковш, достал мыло, щетку, зубную пасту и вышел к колодцу, осматривая территорию. Огород занимал достаточно большую территорию, спускаясь к лугу, который заканчивался у обрыва берега реки. Часть огорода за колодцем занимал разросшийся сад. Крышу уже разбирали, сбрасывая вниз гнилые доски и снимали слой утепления из земли. Еще несколько человек работали в доме, разбирая окна. Мебель и крупные вещи сносили во двор под крышу.
Ярко светило солнце — слепило, отражаясь от чистого снега, Кирилл пожалел, что не положил отдельно солнцезащитные очки, сейчас бы они ему очень пригодились.
Матери нигде поблизости не было…
Он вернулся в баню, сделал бутерброд и заметил записку, оставленную матерью. Она сообщала, что ушла в больницу знакомиться с персоналом и оформить соответствующие документы. Отодвинул записку — это было в ее духе. В прежние времена она дневала и ночевала на работе, проводя там основную часть своего времени, особенно после того, как отца, который забирал ее домой, не стало. Так что он привык быть предоставленным сам себе. Но раньше в отсутствие матери за ним присматривала тетя вера. Еще в записке она просила сразу же позвонить ей, как только появится Александр.
Кирилл вышел за ограду, рассматривая следы на снегу. Нет, брат не приезжал, с вечера остались следы машины, на которой приезжали Артур Генрихович с Матвеем, но следы своей машины Кирилл не заметил, остальные следы принадлежали рабочим, которые пришли своим ходом. За ночь от обиды не осталось следа, уступив место тревоге. Сердце кольнуло, теперь он тоже беспокоился. Кирилл не мог думать об Александре хорошо, но в глубине души он верил, что даже такой, каким был сейчас, он не мог поступить с ними так без причины. И теперь, когда Сашка не сообщал о себе, наталкивался на мысль, что с ним опять что-то случилось. Еще вчера Кирилл был уверен, что брат находится в доме невесты, но сейчас он сомневался.
Время тянулось медленно, до обеда Александр так и не появился и на звонки не отвечал, но по крайне мере, сигнал теперь проходил. Значит, он перемещался или поставил телефон на зарядку…

Первое, что пришло на ум, рассмотреть дом получше, изучив территорию, на которой он располагался. Кирилл оделся потеплее, вышел и обошел дом вокруг.
Дом рушили на глазах. Он стоял без окон, без крыши, несколько человек выносили кирпичи, разбирая печи — работа шла полным ходом. Но это обстоятельство ничуть не обрадовало — теперь у него не осталось и того дома, который подсунули им вместо их квартиры. Разве что баня, малопригодная для жилья. Вокруг дома образовались кучи строительного мусора — доски, земля, вещи, оставшихся от прежних хозяев. Работающие люди с любопытством разглядывали его, обсуждая и кивая в его сторону головой. Это было неприятно, но прятаться в бане не хотелось, да и за вещами нужно было присматривать.
— Эй, пацан, ты близко не подходи, доской попадут, убьешься… — крикнули ему.
— Ты бы пока свое собрал, а то мужики мебель перенесли, а о тряпках я уж не стал просить, завалят или поломают, — вторил другой, наверное, бригадир. — Ты в стайку на пол брось чего-нибудь, да и сноси туда. А то прям посреди двора валяются — завалим, измараем…
— Тут где-то Леха с Серегой бегали, помогут… — подошел Матвей, сунул пальцы в рот и громко свистнул.
Откуда-то из-за угла дома выскочили двое пацанов. Один помладше, наверное, учился или в шестом, или в седьмом классе, а второй, скорее, его ровесник. Выглядел он озабоченным, в рабочей одежде, чем-то похожий на Матвея Васильевича. «Наверное, его сын,» — догадался Кирилл.
— Идите сюда! Вот, знакомьтесь, сосед наш будет, — нахмурившись, приказал Матвей Васильевич. — Хотели чем-то заняться, вот и помогите парню!
Оба смотрели на Кирилла приветливо, улыбаясь.
— А мы твою мамку видели, она сначала брата вашего искала, а потом в больницу пошла, — сообщил тот, что был помладше, парнишка лет четырнадцати.
Тот, что был постарше, дернул брата за пальто, потянув на себя.
— Думаешь, он не знает? Давай показывай, чего там у тебя, — развязно сказал он. Парень старался выглядеть взросло, говорил грубоватым голосом. — Дядя Матвей сказал, надо вещи сносить.
И тут только до Кирилла дошло, что мать опять обзванивает больницы и знакомых, чтобы узнать, что случилось с Александром. И заволновался сам, вспомнив свои слова, брошенные в запальчивости, покрываясь холодным потом. Значит, у Штернов Сашки действительно не было, иначе мать обязательно бы сообщила ему об этом. Пожалуй, после того, как жизнь немного наладилась, смерти брату он уже не желал, всем сердцем жаждая его исцеления, чтобы стал прежним. Конечно, если он еще раз поднимет на мать руку, лучше его убить, но прежний Александр не позволял себе даже грубого слова. И внезапно поймал себя на мысли, что думает как мать.
Ребята, увидев его изменившееся и посеревшее лицо, смотрели на него с тревогой, поняв, что сказали что-то лишнее. Не говоря ни слова, Кирилл быстро вернулся в баню, вытащил сотовый телефон из сумки и набрал номер матери.
— Кирюш, Саша вернулся? — услышал он подавленный голос матери.
— Нет… А ты, ты не нашла его?
— Нет, но соседи видели, что машина стоит под окнами во дворе, там, где она раньше у нас стояла. Я просила их сходить к нам, там Ирина и этот… Они сказали, что еще вчера поссорились, и что Саша ушел из дома. На мои звонки они не отвечают, — пожаловалась мать. — и он трубку не берет.
— Он, наверное, телефон в квартире оставил, — догадался Кирилл, выдохнув с облегчением. — Мам, а ты скоро вернешься?
— Ну… — мать замялась. — Я вернусь. Позвоню еще и вернусь… Девочки попросили помочь им. Ознакомилась с картами, сейчас у меня обход. Тут трое тяжелых больных, один с печенью, у одного перелом, а третий с ножевыми ранениями. Его на дороге подобрали, личность пока не установили, выясняют. Крови много потерял.
Это надолго, усмехнулся про себя Кирилл. Мать принялась за старое. По крайне мере, для нее жизнь вошла в привычное русло. Он порадовался. Хоть что-то хорошее.
— Ты покушал? — устало спросила мать.
— Да, мам, за меня не переживай, я в порядке. Ты позвони мне сразу, если Сашка объявится.
— Обязательно, — пообещала мать. — Да, еще кота не забудь покормить, оставь блюдечко с молоком. Может, поест… Говорят, семейство кошачьих в доме к отсутствию мышей… — неумело пошутила мать.

Леха с Серегой стояли около двери, не решаясь ни войти, ни уйти, препираясь друг с другом. Когда Кирилл к ним вышел, оба замолчали. Кирилл тоже молчал, не зная как начать разговор. Ему было неудобно, что чужие люди будут на него работать, отплатить ему было нечем, но глядя на вещи, сваленные в беспорядке, он понимал, что нуждается в помощи — вещей было много. А ребята, кажется, не задумывались об оплате. Их, кажется, больше интересовал вопрос, почему так удручен Кирилл и почему не рад тому обстоятельству, что он в Черемушках и им делают ремонт.
— А мы там живем! — младший Леха показал в сторону дома с красной крышей через две улицы. Дом почти не был виден, и Леха направился к забору, чтобы Кирилл мог получше его рассмотреть, надеясь, что тот последует за ним.
— Дядя Матвей мамин брат, — сообщил тот, что был постарше, он неопределенно кивнул. — Он с нами живет, только вход в его квартиру с другой стороны.
Кирилл пошел вслед за ребятами, заинтересовавшись. Дом был недалеко, почти новый, кирпичный и большой.
— А у нас в городе квартира была. И лоджия. А в подвале клуб компьютерный…. — Кирилл вспомнил оставленную квартиру. Забытая за ночь обида вспыхнула с новой силой, но не такая злая. Скорее, горькая.
— И что же сюда переехали? Из города к нам не переезжают, обычно, наоборот, — удивился тот, что был постарше. — Кстати, его Серегой зовут, а меня Лехой, — он протянул руку и Кирилл пожал ее.
— Кир… Кирилл, — кивнул он в ответ.
— Говорят, у вас мать больная, а брат пьет и деньги проиграл … много. Он на Ирке Яшихе хочет жениться.
— Почему Яшихе? — удивился Кирилл.
— У нее отца зовут Яша… Яков Самсонович. Она уже третьего в деревню переселила, а сами в город переезжают. Сначала дядя ее, Родион Агапович, потом сестра, теперь вот и мать собралась. Один жених уже уехал, не стал жить, люди его засмеяли, а один дурак дураком, им вернуться некуда.
Кирилл почувствовал, как жаром налилось лицо, представив, как над ними смеется все село — все те люди, которые работали на доме. Наверное, он был готов провалиться сквозь землю. Эти двое, пожалуй, единственные, кто отнесся к нему по-человечески, проявляя любопытство и сочувствие.
— Как третьего? — прищурился Кирилл. — Сашка наш третий?
— Ну да, — без обиняков подтвердил Леха. — Дядя Матвей и дядя Артур, когда узнали, возмущались очень. Даже предупредить вас хотели, но потом, как выяснила, что мамка у вас болеет, да еще врач… Она у тебя доктор докторов?
— Доктор медицинских наук. Она профессор, преподавала в медицинской академии, — объяснил Кирилл.
— Ну вот, доктор докторов, — согласно кивнули оба. — Решили, что не надо вмешиваться, вашей мамке здесь лучше будет. Только с Родионом сильно ругались. Я сам слышал, как они обещали его засудить, если вам другой дом продадут или по высокой цене. Они-то сначала вон тот хотели подсунуть! — Серега показал на покосившийся домик.
Кирилл ужаснулся, облившись кровью, застыв, будто его стукнули обухом по голове.
— … и все черемуховцы на суд поедут! — долетело до него. — Вот они и испугались!
— А правда, у тебя мамка докторов лечит? — с любопытством подивился Леха.
— Не докторов… А доктор медицинских наук, — раздраженно поправил Кирилл. Парень учился в девятом классе, а не разбирался в таких элементарных вещах. — Она придумала операцию, которая лечит у людей то, что раньше не лечили. Она хирург, но может и терапевтом, и стоматологом, и анестезиологом. Прошла обучение, как врач общей специализации. Заведовала хирургическим отделением, ответственность большая, а врачи иногда ошибаются, когда направляют пациента на операцию.
— Ух ты! Здорово! — Серега уважительно посмотрел на Кирилла, и тут же перевел тему: — А у нас дома есть компьютер, нам дядя Матвей подарил на новый год.
Удрученный вид Кирилла ребята, очевидно, отнесли на свой счет.
— У меня тоже… — не думать о сплетнях не получалось, лицо у Кирилла продолжало гореть. — А кто те двое? Ну… перед Сашкой?
— Да, ладно, не парься, — пренебрежительно махнул рукой Леха, успокаивая. — Они ж у Авдотьи учились колдовать, а она, знаешь, сильная была колдунья! — в голосе его прозвучала гордость. — К ней из города приезжали лечиться. Говорят, у нее черти в подполье жили и петух кукарекал!
Оба парня уставились на Кирилла выжидательно, с масляным любопытством, дожидаясь подробностей.
— Авдотья? Кол… Колдунья?! — Кирилл раскрыл рот от удивления, забыв о том, что он убит горем. — Какая Авдотья?!
— Как, какая?! Вы ж в ее доме живете! — Леха изумился непросвещенности Кирилла. — Она дом на Родиона переписала, а потом ее мертвой нашли!
— Ей голову проломили! Крови море было! — возбужденно и почему-то полушепотом поведал Серега, таинственно и проникновенно сверкнув влажными глазами. — Лежала, как живая! Не дышала только. Я сам видел, мы с дядей Матвеем приходили. Врач сказал, что старая она, чтобы вскрытие делать. Ну вот, покойников нельзя одних оставлять, а эти… — Леха неопределенно кивнул в сторону села, махнув для верности рукой, — сидеть с нею не захотели. Оставили ее одну… А когда утром пришли, говорят, ее уже не было.
— Нет, гроб-то похоронили… Но не открывали! — подтвердил Леха.
— Говорят, будто видели ее то тут, то там, все больше в захаровской стороне, — опять с заговорщическим и таинственным видом поведал Серега. — А еще говорят, что черти ее утащили, а душа бродит, раз свои колдовские способности не передала никому. Колдунам просто так нельзя умирать.
— Врут, наверное, — постарался разрядить обстановку более спокойный и уравновешенный Леха. — Точно никто не знает. Ее-то родственники потом весь дом перерыли, все искали чего-то. Деньги, наверное. Раз лечиться приезжали, прятала где-нибудь.
— И что, нашли? — спросил Кирилл новых друзей, задумавшись. Известие ему не понравилось, надо было сначала самим осмотреться. Деньги бы им не помешали.
— Наверное. На что-то же покупают квартиры, они дорого стоят, — ответил Леха расстроено. — Мы с утра тут все углы облазили, нет ничего.
— Без меня! — возмутился Кирилл, машинально проговорив слова, о которых спустя мгновение уже пожалел. — Клад принадлежит тому, на чьей он земле. Если дом наш, то и клад наш!
— Ваши только двадцать пять процентов, и то, если найдете, — уверенно заявил Леха. Глаза его заблестели. — Остальные государственная собственность! Но мы бы не отдали! — он тоже мечтательно задумался. — Я бы себе мотоцикл или скутер купил! Мне еще в прошлом году обещали.
— Можно за грибами ездить и за ягодами! А еще на рыбалку! — поддержал его Серега. — Если в медвежий угол, то можно и с сетью, там ни за что не поймают. Главное посмотреть, кто из егерей дома, — добавил он уверенно, проявляя деловую хватку.
— А если дядя Матвей узнает, что вы не делаете ничего, он вас с собой в следующий раз и на катере не возьмет! — прозвучало за спиной. — Бездельничаете? Клады ищите? А пока ищите, убытки растут!
Матвей Васильевич выглядел сердито, но глаза его смеялись. Виновато спохватившись, ребята переглянулись и вернулись во двор, размышляя, с чего начать. Сначала уложили настил из досок в сарае, куда перенесли коробки с книгами, мягкими игрушками, компьютер, одежду, которая пока была не нужна. Стиральную машину Кирилл занес в предбанник, там же разложили прочую бытовую технику, которая могла им понадобиться. Утюг, миксер, кухонный комбайн, мамину швейную машинку, электроплитку, приобретенную накануне переезда, чайник. Диваны и кресла покрыли газетами и картоном от разобранных коробок.
На ужин ребята пригласили Кирилла к себе. По дороге оба наперебой рассказывали, как замечательно жить в Черемушках, особенно летом, пообещав взять на танцы. Первым делом его просветили, которые из девчонок уже заняты, а которые еще свободны, которые соглашаются, а которые ни за что не подвергнут себя экспериментам — и пообещали сходить с ним за реку, чтобы показать новые Черемушки, бывшее село Яровое, которое располагалось за угором.
В гостях Кирилл первым делом познакомился с черной и лохматой собакой Мальвой, весело машущей хвостом. Потягиваясь, собака вылезла им навстречу из своей будки, обнюхала и залезла обратно, прихватив кость, брошенную в миску.
Родители Лехи и Сереги оказались очень мягкими и сердечными людьми, замучив Кирилла расспросами, как они провели первую ночь. Кирилл уже подозревал, что и им не терпелось услышать, не беспокоили ли их черти. И долго возмущаясь, искренне жалея и мать, и Александра, пытаясь убедить, что жизнь не закончилась и в Черемушках не так уж плохо. Оптимизма ребят и их родителей Кирилл не разделял, но день прошел незаметно.

Когда Кирилл и Матвей вернулись, люди все еще работали. Разошлись они, когда на улице стало совсем темно. Дом стоял без окон, без крыши, без дверей, и почти без пола в том месте, где были печи. От дома остался один сруб. Мать хлопотала по хозяйству. По ее спокойному виду Кирилл догадался, что Александр нашелся. Это обстоятельство добавило ему уверенности. Ему очень хотелось расспросить ее, но в присутствии Матвея Васильевича он не решился, но успокоился окончательно, когда краем уха уловил часть разговора. Мать расспрашивала Матвея Васильевича про работу и вакансии, из чего он сделал вывод, что с Сашкой все в порядке.
На четвертый день, вечером, когда, наконец, они остались одни, он рассказал матери о своих новых знакомых, и о том, что узнал от них об истории дома и о семейке новых родственников, с которыми вряд ли породнятся. Над его мечтой о кладе, мать откровенно посмеялась, щелкнув его по носу.
— Какой же ты у меня еще маленький! Давай-ка спать ложись, завтра рано разбужу. Пойдешь в школу, собирай портфель. Документы я директору отдала. Кстати, школа мне понравилась.
Кирилл пытался было запротестовать, он хотел дождаться Александра, но мать заявила, что ей самой надо поговорить с ним, и Кириллу лучше при этом не присутствовать. Спорить с матерью было бесполезно, и, наверное, она была права. Тяжело вздохнув, Кирилл отправился спать, по дороге заглянув в холодный дощатый пристрой к бане, в котором лежали дрова. Блюдечко с молоком осталось нетронутым. Тот факт, что кот не появился, пренебрегая дарами, его огорчил. Он не забыл, что теперь мог позволить себе иметь животное, но кот мог оказаться соседским. А жаль, кот ему понравился.
Уже в полудреме он услышал, как приехал брат. Голоса матери и Александра смешались в приглушенном разговоре. Мать была твердой, а Александр на этот раз больше молчал, или признавал вину, покаявшись, что видел не этот, а другой дом, и что сделку доверил риелторам, которые готовили и документы, и сдавали их в регистрационную палату, а он не проверил как следует, не заметив, что там, в адресе, вписан другой район. Поняв, что разговор происходит не на повышенных тонах, Кирилл успокоился. Он еще не знал, что скажет брату, но был рад, что тот наконец-то с ними. Теперь, когда Александр не сможет играть на игровых автоматах, появилась надежда, что брат изменится, и разлюбит Ирину, узнав правду не от них, а от людей. Конечно, Александр будет расстроен, но если они будут вместе, то помогут пережить тяжелое для него время, на то они и семья. Только так он мог вернуться к ним — через боль.
Кирилл засыпал с надеждой, обида не ушла, но не беспокоила больше.

На следующий день Кирилла разбудили ни свет ни заря. Он попробовал упрямиться, как раньше, когда хотел добиться своего, чтобы ему позволили остаться с рабочими, но в ответ прозвучало дружное: нет! В последнее время брат и мать редко были так единодушны, что не могло не радовать. Ему пришлось подчиниться, и сделал он это с удовольствием. На ночь Александр расположился в помывочной, рядом с парной, в которой теперь посели Кирилла. Александру повезло, в помывочной было небольшое окно, через которое проникал свет, а в парной было или жарко, или гулял ветер, если отдушину оставляли открытой. Топить камин приходилось каждый день, чтобы и помыться, и помыть посуду. Но топили не жарко, душно было лишь там, где он спал.
Мать хозяйничала. Предбанник выглядел теперь по-домашнему. Она расстелила на полу ковер и даже повесила штору, чтобы не глазели проходившие мимо рабочие. Выйдя со своей половины, Кирилл заметил, что Матвей и мать занимаются чертежами, обсуждая проект реконструкции дома. Мать изредка обращалась за советами и к Александру, пытаясь привлечь к обсуждению, но он оставался равнодушным. Сидел на диване, подавлено уставившись в пространство перед собой, машинально переключая каналы телевизора. Мать и Александр уже поели, Матвей пил кофе в процессе обсуждения, так что Кирилл завтракал в одиночестве: в холодильнике он обнаружил молоко, сметану, творог. Заглядывая в чертежи и наброски, наконец, мать и Матвей до чего-то договорились — мать протянула лист Александру, попросив:
— Саш, мне кажется, в данном случае мы сэкономим, а результат получим тот же. Посчитай, сколько надо будет материала.
Александр взял чертеж из рук матери, с интересом повертел в руках. Бросил матери, отодвинувшись.
— Понятия не имею… — он с тем же равнодушием пожал плечами, снова уставившись в телевизор.
— Лучше уж скажи, чтобы отстали… — Кирилл почувствовал раздражение, когда понял, что Александр намерен и дальше игнорировать их. — Мам, он же не собирается жить с нами. Да, Сашка? Он в нашей квартире жить собирается со своей Иркой! Наверное, не знает еще, что он у нее третий такой городской дурачок. В селе. А сколько их было, не знает никто! Ну, давай, иди, живи, что тогда тут делаешь?
— Ты че привязался? — бросил Александр со злостью. — Да, мы поссорились, да, я собираюсь вернуться в город, да, я не собираюсь жить здесь… Даже если не с Иринкой, я все равно здесь жить не собираюсь! — заявил он твердо, стараясь на мать не смотреть. — Ирина не виновата, не она заставляла меня играть на автоматах. Сказали бы спасибо, что Родион помог выкупить квартиру! — взвинчено прокричал он. — Конечно, с домом он поступил… Но я его понимаю! Я съездил, посмотрел, район мне понравился, не спросил, а они не подумали, что я не знаю, где это! Если я вам не нужен, — Александр вскочил, беспорядочно бросая в сумку то, что попадало ему под руку, — хорошо, замечательно, я уезжаю!
— Саша, а ты не хочешь предварительно поговорить с людьми, которые такими же умными словами бросаются? — вступил в разговор Матвей с насмешкой. — Мы тут не год, не два, всю жизнь на семейку эту любуемся!
— А вы кто такой, что бы я вас слушал? — остановился Александр, с неприязнью уставившись на Матвея Васильевича. — Я не собираюсь ни с кем разговаривать! — он поднял сумку, подошел к столу и протянул руку за ключами от машины.
Матвей перехватил ключи, надел на палец, кивнул на стул.
— Сядь! — приказал он. — Машина матери пригодится, у нас летом грибы, ягоды, веники, охота и рыбалка, а автобусы рейсовые не ходят. Ты уже достаточно в ту семью отдал, и остановиться без специальной помощи не сможешь. Ты еще документы на машину оставь, пожалуйста, — попросил он серьезным и строгим голосом. — Давай посчитаем… Я твоей маме верю. Офис, база… Сколько это? Десять миллионов? Техники… четыре камаза, строительный кран… Еще десять миллионов. Итого двадцать. Странно, что все это теперь принадлежит Родиону? Машина у него новая, квартира, повезло ему нарваться на бизнесмена! И как-то так получилось, что все твои долги точнехонько уложились в то, что у вас с матерью было!
— И что, ну забрали машину… Надеетесь, что начну собирать ваши сплетни? — усмехнулся Кирилл, внезапно натолкнувшись на сопротивление. Матвей Васильевич здесь был начальник и пользовался уважением. Там, за дверью было не меньше пятидесяти человек, которые скрутят его в одно мгновение. Матвей Васильевич его не боялся, и показал это всем своим видом, слегка нагловато. — Да кто вы такой, чтобы меня учить? Документы надо? — Александр в приступе гнева вывалил вещи из дорожной сумки на пол, достал пакет с документами, швырнул ими в Матвея. — Подавитесь! Вам легче? Что тебе еще, мужик? Поселиться здесь решил? Ну-ну! — он перевел взгляд на мать, внезапно меняясь. Теперь лицо его исказила ухмылка. — Мать, ты с ним уже переспала, или этот деревенский урод пока только подъезды делает? Собираешься подбирать это говно?
Матвей спокойно подобрал документы, и встал напротив Александра. Александр раскраснелся, кривился, сжимая кулаки — он бы кинулся на Матвея, если бы тот не был так спокоен. Глаза матери тоже налились кровью ненависти и презрения.
— Сашенька, а где ж мне лучше-то взять?! — ядовито процедила она сквозь зубы. — Ты ж меня в эту деревню… Я еще не старая, мне едва за сорок. В моем возрасте, знаешь ли, еще детей бабы рожают! Так что, ты иди, иди, мы тут как-нибудь сами, без тебя! Все, что можно было, все в твоей новой семье, из-за которой ты нас еще убьешь… Иди! Мне Кирюшу надо от тебя спасать. Не собираемся мы хоть как-то судиться и рядиться. Бог вам судья! Матвей, отдай ему ключи, пусть уезжает!
— Давай, — Александр протянул руку.
— Отдам, но сначала посидишь и послушаешь одного человека, — холодно заявил Матвей, открыл дверь и позвал: — Слава, поди-ка сюда! Славу позовите!
Через несколько тревожных и гнетущих минут в комнату зашел парень, лет двадцати пяти, одного возраста с Александром. Одет он был по рабочему, в зеленого цвета ватник и такие же штаны. Внешность у него была обыкновенная, но спустя мгновение Александр задергался, стараясь на парня не смотреть. Изо рта Славы текла слюна, руки дрожали, глаз подергивался. Кирилл застыл, впервые увидев человека, место которого было в психиатрической клинике.
— Вы что-то хотели, дядя Матвей? — спросил он и как-то странно начал моргать.
— И что, мне надо слушать это урода? — Александр усмехнулся, разваливаясь в кресле, сложив ногу на ногу, оскаливаясь в усмешке. — Ну, начинай!
— Этот урод, жертва твоей необычайно умной невесты, — дядя Матвей тоже ухмыльнулся и посмотрел на Александра свысока. — В свое время, то бишь, три года назад, это был очень интересный молодой человек, — Матвей обратился к Славе. — Как твою девушку зовут?
— Ирина Штерн, — слегка заикаясь, сказал Слава. — Она не будет любить вас, если вы станете говорить о ней плохо… — парень затряс головой и сунул в рот палец, кусая его до крови, но как будто не чувствуя боли.
— С кем теперь Ирина, невеста твоя? — ласково спросил Матвей.
— Здесь! — блаженно улыбнулся парень, показав на свою голову. — Ирина смотрит на меня сверху, — у Славы вдруг покатились слезы, он уперся в стену и начал биться головой. Пена изо рта у него не шла, но он держался руками за голову, царапая себе глаза, и повалился на пол, начиная дергаться в конвульсии.
Александр брезгливо от него отодвинулся.
— Ты что несешь, козел! — лицо у Александра вытянулось.
— А теперь я расскажу его историю… На, Славик, поешь, — устало вздохнул Матвей, присаживаясь на стул и протягивая Славе бублик и кружку кофе, когда тот пришел в себя. Он снова улыбался, как будто не помнил, что с ним только что произошло. — Закончил парень институт. Горный. Познакомился с Ириной, привел в дом. Сначала воровать начал у родителей. А потом мать узнала, что спит она не только с сыном, но и с отцом. Пробовала выгнать, а получилось наоборот — отец их выгнал. И жену, и дочь, и сына. Вот тогда-то Ирина и предложила купить им полуразвалившуюся хибарку в Черемушках, а чтобы они квартиру не отсудили, предложила быстро оформить ее на себя. Такая вот… история!
Александр криво усмехался, но сидел на месте, не пытаясь встать.
— Кстати, матери твоей развалюху готовили не лучше, — с насмешкой продолжил дядя Матвей. — Можешь посмотреть на нее, ее хорошо отсюда видно. И поверь, если бы не вмешался Артур Генрихович, жить бы вам на улице! — закончил он.
— У него же черепно-мозговая травма! — заикаясь, вдруг заговорила мать, подсаживаясь к Славе, погладив его и пододвинув тарелку с сушками.
— Но доказать мы ничего не можем, — бросил с неприязнью дядя Матвей.
— Его в больницу надо, — предложила мать.
— Не надо, заколют его там, хуже только сделают, — решительно воспротивился Матвей. — Сами поднимем, сейчас получше уже стало. Понимать что-то начал, а то вовсе памяти не было. Вот, Авдотья умела лечить, — он с сожалением покачал головой. Это со временем проходит иногда.
— А что же они, ссорились? — поинтересовалась мать. — Она вроде им как бабушка?
— Да нет, — поморщился Матвей. — Отца их она приветила, жили они лет шесть, тогда и дом построили. А потом жену с дитями привез. Поначалу вроде как чтобы не мыкались там. Авдотья добрая была, не могла она никому отказать, жалостливая. Сами-то они тогда в Казахстане жили, в Ташкенте, а тут как раз перестройка началась, Союз развалился, выгоняли их из квартир. К нам тогда семей десять приехало. И встретила по-человечески, привечала, а как муж умер, помогала, учила.
Он снова обратился к Александру, успокоившись.
— Иди, я даже рад, очень кстати. Когда черепушку пробьют, наверное, суд примет во внимание, что двое удивительно одинаково выглядят и мыслят, и оба собирались жениться на одной и той же…
— Хм, — Александр все еще улыбался, но в глазах его промелькнул испуг. — Вы хотите сказать… И что? Это ничего не доказывает, вы сами сказали…
— По непонятным причинам, вскоре отец его умер, прострелил себе голову, — словно бы наслаждаясь, продолжил Матвей Васильевич, кивнув на Славу. — И странно, да, когда Славка узнал, что отца нет, поехал Ирину искать! И вернулся к нам вот такой… Мать у этого парня тоже умерла. Сердце не выдержало, когда поняла, что с ним сделали. Только сестра осталась. Иди-ка сюда, — Матвей взял руку Александра против его воли и положил ее на лоб Славы, пальцем поводив по черепу, успокаивая Славика, который испуганно вздрогнул.
Александр тут же отдернул руку, побледнев.
— Что там? — мать тоже склонилась над парнем. И тоже побледнела, как полотно. — Боже мой! Боже мой! Но это же… — она сдавленно вздохнула, прохрипев, повалилась рядом, стараясь дышать глубоко. — Такое мог сделать только врач! Боже мой, лоботомия!
Александр теперь сидел с вытянутым лицом. Кирилл не удержался и тоже пощупал то место на лбу, которое так напугало и мать, и брата. На лбу парня, чуть выше переносицы, в черепе прощупывалась ровная круглая дыра в кости размером в сантиметр.
— Саша, посмотри на себя, на свое мышление со стороны, — Матвей показал рукой на пространство надо лбом с обеих сторон. — Ты выставил мать и брата из квартиры, ради людей, которых знаешь всего год. Что они тебе дали? Покажи мне здесь хоть одну вещь, которая принадлежала бы им. Так за что ты так стараешься оправдать их, даже готов наплевать на людей, которые тебя любят?
— Дом, — произнес Александр автоматически, наморщив лоб.
— Дом куплен, причем за большие деньги! — констатировал Матвей Васильевич. — В двадцать пять миллионов он вам обошелся! Он таких денег не стоит. Ты хоть какие-то чувства брата и матери чувствуешь? — с жалостью спросил он. — Нет? А почему? Это внушение, гипноз, приказ. Саша, ты у нас уже третий такой в деревне. Мы ведь и бабушку их, Авдотью, хорошо знали — и каждый скажет, знахарка была сильная. И порчу умела напускать. Упырь ты, если не одумаешься! Давай-ка лучше память свою проверь… — Матвей протянул Александру проект, сделанный матерью. — Человек ничего не забывает, все помнит, если голова как надо работает. Мать говорит, что ты расчеты по материалам делал. Да и как не делал, если строительную фирму возглавлял! И четыре курса строительного института, которые теперь коту под хвост! Ведь всего год оставалось! Так оно и бывает, когда у человека амнезия. Обсчитай! — приказал он.
Александр долго смотрел на него и, наконец, признал, сумрачно изменившись в лице:
— Мать, я не помню… Вернее помню, но… — он нахмурился. — Как будто не со мной это было. Не понял…
Кирилл и мать переглянулись. Лица их напряженно и выжидательно вытянулись, взгляды устремились на Александра.
— Что? Я сказал что-то не так? — он смотрел то на мать, то на Кирилла.
— Саш, как ты можешь не знать, если для папы ты делал такие расчеты?! — взгляд матери уставился на Александра с подозрительностью.
— Да, Сашка, много раз, — подтвердил Кирилл слова матери.
Он вдруг снова вспомнил свой сон и застыл в ужасе. И брат, и Славик — оба могут умереть, если им прикажут, как те люди, в которых воткнули шило. Стоит им лишь на минуту усомниться, не осознано, подсознательно, что они хоть что-то утаили… Люди все отдавали, все, что было! Сон был вещим, сон учил его, значит, Бог был где-то рядом! И что? Получается, Ирина и Родион встретили ту девушку, душу, которую должен был полюбить брат, и позвали его? А он, как дурак, повелся? И как он мог почувствовать запах на улице, в толпе?
— Да?! — взгляд Александра рассеяно скользил по бумаге. — Я не помню!
— Саш, длина фасада по периметру здания увеличивается при расчетах на… ну!… ну!… — мать пыталась подсказать ему, но Александр лишь пожал плечами.
— Мам, я не помню, — повторил Александр. — Что-то голова у меня заболела.
Он подошел к кровати, свернувшись калачом, обхватив руками коленки.
— Я прилягу, — попросил он. — В последнее время часто голова болит. Я старюсь об Ирине не думать, но при ней такого не бывает. Вы хоть и не принимаете ее, пусть она обманщица, стерва, но мне с ней хорошо было. И сейчас хорошо, когда думаю о ней. Когда уж вы это поймете?! — Александр затравлено уставился в пространство. — Неужели же при плохом человеке можно выздоравливать?
— Теперь я понимаю, почему его выставили из института, — опешила мать.
— Можно, Александр, можно! Так оно и бывает, — усмехнулся Матвей. — С чего ты заболел-то? И с чего вдруг твоя болезнь стала настраиваться на определенного человека? Болезнь она или есть, или ее нет. Саша, речь не о твоей бывшей невесте, о тебе! Бывшая, потому что ты им больше не нужен. С нами тут ни с кем не поделились, ни со Славиком, ни с его сестрой, ни с тем парнем, который прожил здесь полгода и уехал. Мы даже не знаем где он и что с ним. И тоже грезил. Авдотья сама его поднимала, он первый был. Она тогда еще живая была, так что повезло ему. Он второй раз ума лишился, когда она его в чувство привела, да и увидел, что в землянке живет, — Матвей говорил уже спокойно, без насмешки и с некоторой иронией. — Пойдем Славик, пойдем, я работу тебе дам, будешь мусор в машину носить.
Матвей Васильевич и Слава ушли. Мать нервно мерила шагами комнату, заложив руки за спину.
— Мы лишь попросили тебя посчитать! Твои навыки нам бы очень пригодились. Если хочешь жить там — живи! Но помоги хотя бы обустроиться! — попросила она. — Ведь люди работают! — мать немного успокоилась. — Шла вечером, со мной здороваются, узнают уже. Я не собираюсь никому портить жизнь и пить кровь, ты взрослый человек, но есть еще Кирилл. Поэтому, Сашенька, напрягись, вспомни, пожалуйста, как расчеты делаются, у нас дома этим занимался ты! — и неожиданно для Кирилла, предложила Александру: — Давай-ка я тебе голову помассирую!
— Зачем? — удивился Александр, подозрительно взглянув на мать, слегка от нее отстранившись. — Не надо, пройдет.
— Раньше тебе это нравилось, помогало сосредоточиться, — не моргнув глазом, уверенно и твердо солгала мать, глядя Александру прямо в глаза.
Кирилл согласно кивнул, поддерживая мать.
— Мам, да нет у меня ничего! — усмехнулся Александр. — Мало ли кто ему голову пробил. Ну, хорошо, — согласился он, раздражаясь. — Помассируй, раз помогает!
Кирилл не стал смотреть, как мать устраивает брату осмотр. Он видел, как ловкие руки матери прощупывают каждый миллиметр головы Александра. Он никогда не видел, что бы мать массировала голову Александра раньше, в крайнем случае, гладила — и то, что брат отодвинулся, говорило лишь о том, что он что-то да помнил, память его как-то выборочно, но работала. И предстояло выяснить, насколько это серьезно. Сам Александр оценить ущерб, похоже, был не в состоянии, его память перестала быть многофункциональной, а он этого даже не заметил, катился и катился в яму, закрывая для себя все пути, чтобы снова подняться.
Когда Кирилл вернулся, осмотр уже закончился. Александр спал, подогнув под себя колени. Мать взяла сумку, бросив туда документы и ключи от машины, жестом позвала Кирилла на улицу.
Он взял портфель, вышел следом.

По дороге Кирилл заметил, что мать дрожит. Он шла быстрыми шагами, не оглядываясь и не дожидаясь его. Он не успевал за нею, ему то и дело приходилось бежать.
Наконец, он не выдержал:
— Мам, ну может, ты скажешь, что там у Сашки? Ты что-то нашла у него?
— М-м-м… — она поджала губы. — В том, что у него черепно-мозговая травма, я уже не сомневаюсь. Такие последствия и бывают. Но не могу вспомнить, когда это могло случиться. Он не падал, не дрался, не приходил с синяками…
— Ты что-то нашла? — остановился Кирилл, схватив ее за рукав и развернув к себе.
— Нет, ничего подобного, как у Славы нет, но я не уверена, нужно делать обследование. Но есть нечто, похожее на укол, чуть выше переносицы. Возможно, ему что-то влили, — она ткнула пальцем себе в лоб.
— Тьфу, тьфу, тьфу! — переплюнул Кирилл. — Не показывай на себе.
— Осталось воспаление и припухлость, — мать пошла тише, задумавшись. — Видимо позавчера. Он когда приехал, начал доказывать, что задержался всего на один день, а его не было… два дня и три ночи!
— А зачем? — Кирилл пытался сообразить, зачем это кому-то понадобилось.
— Понимаешь… — она остановилась, уставившись под ноги. — Для некоторого кодирования, чтобы его нельзя было снять, применяют сильную боль, которая к тому времени, когда он встанет, проходит. Они же знают, что я врач, и мне не трудно вернуть его в нормальное состояние. В смысле, объяснить, насколько он здоров или болен. В этой области я для него непререкаемый авторитет. И все же… Боже, зачем мы его оставили?! Как я могла этого не понять, не заметить, думать, будто все хорошо, и что мой сын просто влюбился не в того человека?!
Затравленный взгляд матери смотрел в пространство перед собой, не замечая, что происходит вокруг, Кирилл едва успел оттащить ее в сторону, когда по дороге к их дому проехал еще один груженый древесиной и паклей КАМАЗ. Вчера дядя Матвей снимал мерки для надстройки и звонил кому-то на лесопилке, заказывая пронумеровать брус для сборки.
— Мам, на нас люди смотрят. Давай, отойдем, а то ты как маленькая топчешься. Ты ж не просто так, ты главный врач! — напомнил Кирилл. — Кстати, ты заметила, ты почти не кашляла утром!
— Я принимаю еще одно лекарство, — улыбнулась мать. — Артур Генрихович посоветовал, им из Германии прислали. В больнице лекарство нашла, импортный антибиотик. Я подумала, что на бронхиальную астму наложилась какая-то инфекция. Есть много неоткрытой заразы. Честно говоря, удивлена. Хорошая больница. Кирюш, главврач тоже человек… Я спасала людей, а сына спасти не могу. Я не людей обвиняю, себя.
— Мам, а поставить укол в череп… Ну, и лоботомию сделать, как у Славы, это трудно?
— Ну да, специалист работал, — кивнула она. — Спил профессиональный, сделан специальным инструментом. И опасно. Надо знать, как и что. Любое вмешательство такого рода может вызвать любые последствия — от эпилепсии до полной потери памяти. И кто мне скажет, в руках каких мошенников побывал мой сын?!
— Значит, кроме Иринки и ее дяди Родиона, им еще кто-то помогает, — выдвинул предположение Кирилл. — Подумай сама, Иринка на третьем курсе… едва закончила. Она даже не настоящий врач. Мам, помнишь, когда ты занималась со мной, ты утверждала, что память нельзя потерять: надо всего лишь найти инцидент и вспомнить его много раз, все детали и поднять боль, и тогда процесс восстановления проходит во много раз быстрее? Может, нам просто пройти с Сашей инцидент?
Мать покачала головой.
— Да, ты прав. Они забрали у меня фирму, квартиру, сына. Возможно, и мужа. Я уже ни в чем не уверена. Папа попал в аварию. Как? Он двадцать пять лет за рулем! А перед аварией тоже было помрачнение рассудка. Но я списывала на то, что у него кто-то есть, очень боялась потерять, делала вид, что ничего не замечаю, старалась работать и не думать. Но как такое возможно? — руки у матери опустились, она все еще дрожала и выглядела неважно. — Чтобы так запрограммировать человека, нужно специальное оборудование, которым пользуются военные. Мы не диссиденты, я не выступаю с антигосударственной пропагандой… И не государству все досталось — Ирине, Родиону…
— И тем, кто с ними был, — пожал плечами Кирилл. —Иринка и Родион исполнители. Они двадцать миллионов получили, могли десять квартир купить! А где? И как Сашку на автоматы подсадили? Нет, кто-то есть еще, кто забирает львиную долю!
— ну да, — согласилась задумчиво мать. — С другой стороны, если бы они могли так обойтись с любым человеком, давно уже были бы миллионерами. Получается, Саша наш оказался слабым звеном? — она достала носовой платок, высморкалась, вытерла глаза, поправив подводку. — Кир, иди-ка ты домой и посмотри за Сашей, — вдруг передумала она тащить его в школу. — Никуда не отпускай. Желательно, что бы он лежал в постели. Хотя, — она махнула безнадежно рукой, — вряд ли ты сможешь его удержать. Но проследи, чтобы он не поднимал тяжести, и не лез туда, откуда можно упасть. В общем, Кир, посмотри за Сашей.
Кирилл замер, понимая, что его освободили от школьной повинности. Предложение матери он сразу же счел благоразумным, пропуская мимо ушей последующие наставления. В школу его не тянуло. Он еще не успел осмотреть дом как следует и, вопреки насмешкам матери, верил, что клад существует. Кроме того, по всему огороду валялись старые вещи, там было и такое, что он видел впервые. Словно попал в музей, имея возможность забрать экспонаты с собой. У него вдруг появился шанс разобрать старые вещи, отложив то, что могло пригодиться в будущем, а брат, который остался дома, мог бы объяснить их назначение.
Кирилл просиял. Мать поправила ему воротник, развернула:
— Ну, иди! — и слегка подтолкнула. — Если что — что?
— Позвонить! — ответил Кирилл, утвердительно кивнув.
— Молодец! — похвалила мать, помахав рукой.
Кирилл вприпрыжку кинулся в сторону дома, который покинул минут двадцать назад. За ночь заморозило, и теперь снег хрустел под ногами. Странно розовое небо — и синее. Из печных труб к небу поднимался сизовато-голубой дым, принося с собой запах хлеба. Многие в Черемушках пекли его сами. Звезд уже не было, но все еще висел побелевший рожок полумесяца, а само небо казалось бескрайним. Кириллу даже почудилось, что он в сказке «Вечера на хуторе близь Диканьки», когда закончилась рождественская ночь. Такого неба в городе точно не увидишь. Где-то неподалеку закукарекал петух — и ему ответили издалека. И тут же залаяла собака, и снова ей ответили, словно переговаривались. Нехотя вылез из будки дворовый соседский пес, прислушался, но не присоединился, очевидно, вспомнив, что Кирилл почти свой. Обнюхал кость и, разминая ноги, залез обратно.
Наверное, таких чувств Кирилл никогда не испытывал. Такие же просторные и пространные, как пространство от горизонта до горизонта. Даже когда они ездили отдыхать на дачу к подруге матери тете Августе. Там, он знал, что может вернуться в город — туда, где его дом, не скучал по квартире и не испытывал любви к природе. Теперь чувства были противоположные: он скучал по дому и знал, что уже никогда туда не вернется, это был потерянный уголок рая. Но он вдруг с удивлением понял, что и здесь ему есть место. Лес, река, горы… — все это было его. Он еще не привык не видеть бетонные многоэтажки, но отчетливо осознал, что их нет и не будет.
А когда он дошел до своего дома, который внезапно перестал быть домом, пугая своим разрушением, ему вдруг захотелось не останавливаться, а идти, идти по асфальтовой дороге, которая не кончалась.

Предыдущая страница 3 Следующая страница


Черная книга колдуна 4

Глава 4. Смех сквозь слезы про любовь.

— Саш, а это что? — Кирилл вертел в руках предмет, состоящий из рамки с вставленными в нее множеством тонких деревянных пластин, отшлифованных так, что на ощупь они казались шелковистыми.
Брат повертел вещь в руках, пожал плечами.
— Наверное, что-то от станка, может быть, ткацкого… да выброси, зачем тебе?
— Саш, может, придумаем куда их… — Приятные на ощупь пластинки выбрасывать было жалко, второй раз такие не достать. — Смотри, какие!
— Давай, бросим пока на стайку, потом придумаем, — предложил брат, заинтересовавшись. — Если вот так накрест наклеить на мебель или стену, будет здорово, можно штору сделать, тоже прикольно получится. Тут и дырочки готовые. А это у тебя что?
— Круг какой-то, ногой жмешь, он крутится…. Саш, смотри! — Кирилл хохотнул, развлекаясь.
— А я знаю, в музее видел, прядильная машина. Это можно сжечь, сейчас уже электрические есть.
— Саш, а где бы ты спрятал клад, если бы старым был?
— Не знаю… Где-нибудь в подвале, или между бревнами… Хотя нет, будет пожар, все к чертовой матери сгорит. Закопал бы в огороде.
— А на чердаке?
— Вряд ли.
— Почему?
— Старому человеку лезть на чердак? Сомневаюсь, — брат пожал плечами. — Нет, закопал бы.
Кирилл вздохнул с облегчением. Значит, рабочие, разбирающие крышу, если клад существует, вряд ли его найдут.
— А полы у нас тоже будут менять? — поинтересовался он.
— В пристрое, кажется, собирались. Там пол уложен на стояки, дал неровную усадку. А в капитальной половине вряд ли. Че их менять, установлен на фундаменте, сто лет ему ничего не будет. Может быть, несколько половых плах, там где была печь и рукомойник, А сверху, я слышал, собираются положить ламинат. А что, клад собираешься найти?
— Хорошо бы. А копают что? — Кирилл кивнул на экскаватор.
— Отстойные ямы, канализацию, газ подводят, водопровод от колодца.
— Так далеко!
— Чем дальше, тем лучше, их еще закроют сверху. Близко начнут вонять. Удобства в доме удобно, а чистят их примерно раз в три — пять лет. Вам повезло.
— А тебе? — пренебрежение брата больно кольнули в груди. Но свою боль Кирилл решил не показывать. — А когда это будет?! — вздохнул он.
— Скоро. Тут немного работы, меньше, чем ты думаешь. Кто-то сруб готовит, кто-то трубы ложит, кто-то канализацию. Кстати, я слышал, здесь в одной из бригад отец Ирины работает. Не пойму, зачем это ему? Яков… Яков… кажется, Самсонович. Как-то неудобно, может, в дом его пригласим? — предложил Александр. — Но он злой какой-то, я пытался с ним поговорить. Я вроде ничего плохого ему не сделал. Думал про Иринку что-нибудь узнать.
— Саш, ты чего? Они в нашей квартире живут, а нам неудобно? — опешил от предложения Кирилл и возмутился, задумавшись. — Не любит тебя ни Иринка, ни Родион, ни отец ее. Саш, ты поспи, а я пойду, соберу еще чего-нибудь, — и вдруг Кирилл просиял. — Есть клад! Он клад ищет! Думает, найдут, а он сразу на него права заявит!
— Кир, не подозревай всех, — рассердился Александр. — Яков Самсонович сварщик, у него бригада здесь работает.
— Ну и что! А клад ищет! Другим было бы стыдно в глаза смотреть!
— А чего ему стыдиться?! Не воровал, не убивал. Кирилл, — строго и назидательно приструнил Александр. — Они на законном основании выкупили нашу квартиру. И не надо ничего придумывать! Люди нам помогли, мне, в частности!
Кирилл вышел за новой партией вещей. Но на сей раз собирать он не пошел. Странно, что делает здесь отец врага? Он достал бинокль из коробки и залез на сеновал, рассматривая рабочих. Вот и тот, о котором говорил Александр. Глаза вороваты, следит за каждым движением своих товарищей — неприятный тип. О чем-то говорит с кривоватой усмешкой. Если пройти за бревнами и встать внизу, то, наверное, можно послушать, о чем они разговаривают…
Кирилл слез с сеновала и подобрался поближе к бригаде, которая работала с Яковом Самсоновичем.
Кирилл не ошибся, отец Ирины возмущался, что дом строят для приезжих, когда своим жить негде. Но его не поддержали, заметив, что уезжать он собирается как раз в квартиру этих приезжих, а работа на доме дело добровольное, и главврач уже проводит операции. Нашлись и те, кто с Яковом Самсоновичем согласился. Но по большей части его расспрашивали про Авдотью, про странное ее исчезновение после смерти. Яков Самсонович высказал предположение, что унесли ее те, кто не хотел вскрытия, то есть убийцы или воры, и подтвердил, что многие ценные вещи пропали. А еще заявил, что пока не собирается уезжать, но рад, что дочка устроилась в городе, и пожалел, что рассталась с Александром — парень ему понравился, да и мать у него культурная.

— Сань, я только что был там — тебя нет, и Иркин отец рассказывает, что ты чмошник поганый… — не краснея соврал Кирилл, чтобы Александр прочувствовал глубину своего падения.
— Не ври, — не поверил Александр, усмехнувшись. — Что он может обо мне сказать, если не знает совсем. Мы же с ним ни разу не встречались.
И все же, Кирилл заметил, как нервно дрогнула у брата губа.
— Ну, не говорил… — успокоил он Александра. — Только я все равно не понимаю, почему тебе нельзя любить меня и маму, почему ты начинаешь болеть, а когда думаешь об Ирке, то у тебя ничего не болит?
Кирилл задумался, вспоминая последние дни, когда они с Александром о чем-то разговаривали.
— Кирилл, это любовь, — объяснил Александр, нахмурившись. — Два человека любят друг друга.
— Но ведь она тебя не любит ни капли. И не болеет, — пожал плечами Кирилл.
— Я люблю. Мне плохо без нее, — признался Александр.
— Я не верю, должно быть какое-то объяснение… Тот же Слава, прозомбировали, и любит. Давай поэкспериментируем… Ты же не боишься? — вызывающе предложил Кирилл. — Если это нормально, то ты не должен болеть от того, что любишь меня и маму. Почему ее можно любить, а других нельзя? Я и маму люблю, и тебя, а если девушки у меня появятся, то не думаю, что стану чувствовать в отношении вас что-то другое.
— Я ничего не боюсь! — устало выдохнул Александр, понимая, что Кирилл не отстанет.
— Тогда давай так: сначала представь, что ты как будто любишь ее, желаешь ей добра и отдаешь ей много денег. Посмотрим, какое чувство у тебя появится. А потом думай так, как будто ты не о ней думаешь, а обо мне и маме, а про Иринку наоборот, как будто ты пытаешься вернуть то, что она у нас украла.
— Она ничего не крала, мне ваш бред уже надоел! — взорвался Александр, внезапно разозлившись. — Если ты думаешь, что я начну себе что-то внушать, то глубоко заблуждаешься!
— Значит, боишься! — констатировал с вызовом Кирилл.
— Хорошо, уговорил, экспериментатор! — согласился Александр, рассмеявшись. — Но я не верю, что будет что-то такое, чего я не жду. Любовь к тебе и к маме, это совсем другое, чем любовь к девушке. Подрастешь, поймешь. Это связанно с сексом, с половым влечением, продолжением рода, ну и так далее… Что там по плану? — Александр лег на кровать, сложил руки на грудь, полуприкрыв глаза.
— Расслабься, закрой глаза и говори мне, что ты чувствуешь и о чем думаешь, — попросил Кирилл, усаживаясь рядом с Александром. — Давай сначала по первому пункту, как будто Ирина твоя любимая.
— Ну что, чувствую прилив сил, бодрости. Хочется идти куда-то, что-то делать. Ощущение такое, что я дома с ней, она рядом, голос ее слышу.
— Теперь попробуй понять, о чем тебе говорит ее голос.
— … о любви… успокаивает… как будто она мне что-то дает.
— Но ведь она же сейчас не говорит о любви, не отдает ничего, — напомнил Кирилл. — Что еще? Послушай еще раз и посмотри, может еще что-то есть?
— Страх, боль, что потеряю ее, что вместе не будем… Это ты у тетки Верки научился?! — полюбопытствовал он.
— Нет, как раз таки нет, у твоей Иринки, — соврал Кирилл, сразу сообразив, что тетя Вера могла все еще вызывать у Александра изжогу. — Тетя Вера филолог, а Ирка твоя психолог. Саша, но ты уже потерял ее, вы не вместе, ей на тебя наплевать. Значит то, что она тебе говорит, вообще неправда? Теперь еще раз послушай и подумай, а почему она говорит тебе такое? Почему ты вдруг слышишь и чувствуешь какие-то ее объяснения?
— Кирилл, мне просто хорошо, когда я думаю о ней, — Александр открыл глаза и уставился на Кирилла с легкой усмешкой. — Так всегда бывает. Да прилепится муж к жене своей, и станут одной плотью.
— Ну, хорошо, — согласился Кирилл. — Теперь попробуй подумать о нас с матерью.
Минут через пять Александр взмолился.
— Что-то голова у меня болит и горло… — он не заинтересовался, но слегка был озадачен и напуган. — Словно веревка на шее то с одной стороны, то с другой.
— И да возненавидит он всех близких своих, которые добра ему желали, — пришла очередь Кирилла усмехнуться. — Странно да? А как такое возможно, если тебя не закодировали? — задал он ироничный вопрос.
— Ну да, я чувствую не так, как должен, — признал Александр, с силой потирая переносицу. — Я чувствую, что не люблю вас с мамой, недоволен вами, меня раздражает ваше присутствие… Но это не так, это не мои чувства, — опешил он, внезапно уже самостоятельно исследуя свое состояние. — А если сопротивляюсь, появляется боль. Никогда бы не подумал!
— Саш, а ты попробуй Ирку свою разлюбить в уме, у тебя вообще крышу снесет, — усмехнулся Кирилл. — Попробуй! Мама сказала, что людей так специально кодируют, чтобы они делали и не думали.
— Хорошо! Попробую! Кир, если человек не хочет или не поддерживает, его не закодируешь! Например, разведчика, — Александр снова расслабился.
— Значит, в глубине души ты давно мечтал нам отомстить и разорить нас? — поинтересовался Кирилл, подвигая кресло поближе и усаживаясь в нем. — За что? Что мы тебе сделали? И институт давно мечтал бросить? И проиграть столько денег, на которые мог бы посмотреть весь свет? В Америку съездить, а Австралию, в Египет, на Камчатку, как нам папа обещал? Для того, чтобы сопротивляться, надо помнить, что надо сопротивляться. А если у человека памяти нет? Если он не знает? Я сегодня понял: если бы люди чувствовали тяжесть или дискомфорт, но нет, выполнять команды кодирования приятно, тогда как сопротивляться можно только здравым рассудком. Следовательно, люди не чувствуют кодирования совсем!
— Так, ты опять начинаешь?! — рассердился Александр.
— Квартиру ты отдал, но это тебя не беспокоит, а то, что я на твой сотик сел, ты мне все утро выговариваешь! — напомнил Кирилл. — Но квартира намного больше. На нее можно миллион сотиков купить! Значит, потерять квартиру тебе было приятно, а раздавленный сотик злит? А если это как раз и заложено в тебе?
— Хорошо, я стараюсь… Что я должен делать? — и вдруг Александр застонал от боли, упал на кровать, схватившись за голову. — Кир, я умираю! У меня веревка на шее! — Александр уже катался по полу. Глаза у него покраснели и покатились слезы. — Ой, как глаза тоже колет! У меня сейчас голова треснет… М-м-м… — он глухо застонал.
— А ты Славу вспомни! — пошутил Кирилл. — Чем же ты его лучше?!
— Кирилл, заткнись! Звони маме! — прикрикнул Александр, перевернувшись и вставая на корточки. — Ой, как больно!
Кирилл перепугался до смерти, когда Александр, скатившись на пол, начал крутиться волчком, взмахивая руками. Наконец, он отполз, забившись в угол.
Кирилл выскочил на улицу. Кажется, у Александра началась паника, он здорово был напуган. Матвея Васильевича он нашел почти сразу, и тот последовал за ним, не задавая вопросов. Не говоря ни слова, Матвей на ходу отодвинул Кирилла, схватил Александра и посадил его, приказав твердым и спокойным голосом:
— Успокойся! Никто тебя не душит, но душили… Раньше. Ты просто вспомнил боль!
— А-а-а... а-а-а… а-а-а … — всхлипывал Александр. — Меня сейчас душат! Вы не понимаете, меня сейчас душат! — он тяжело дышал, задыхаясь, схватившись за голову.
— Соматические болезни, слышал о таких? — поинтересовался Матвей. — Просто ты думаешь не так, как тебе приказывали. Вот такое объяснение тебя дали, чтобы ты понимал любовь правильно. Пройдет, не переживай… Помучаешься маленько и пройдет.
Александр еще тяжело дышал, но глаза его заблестели:
— Я же говорил, что Ирка на меня как-то действует… С ней так легко, чувствуешь себя счастливым, отдаешь, и счастье в голову летит, никогда такого раньше не испытывал. Мать не жалко, Кира вон… — Александр плакал. — А как по-другому подумал, так и началось…. Помогите, дядя Матвей! — взмолился он.
— Прошло? — поинтересовался Матвей. — Вот оно твое счастье!
— Да! — ответил Александр. — Что это было?
— Любовь! На тебя, парень, шило наложили.
— Какое шило?! — жалобно простонал Александр.
— Обыкновенное. Да ты не переживай, ты не первый, не ты последний, Авдотья умела снимать, значит, и накладывать умела. Передала, видно, уменье…
— Как вы сказали? — вздрогнул Кирилл.
— Что как? — не понял Матвей.
— Как болезнь эта называется? — переспросил Кирилл.
— Да по-разному ее называют: порча, шило, проклятие, присушка, эпитамия… Как только ее не называют. Колдовская штучка. Как-то Авдотья рассказывала, что накладывают ее через другого человека, а потом еще и на самого человека, чтобы крепко держалась. Про шило я знаю, а как снимают — нет. Объяснила Авдотья, да не понял я, как-то по-колдовскому. Помогал я ей, а она учила меня немного. Первого Иркиного мужика вылечила, а Славку не успела. У него не только шило, ему еще голову проткнули, — Матвей тяжело вздохнул. — Его может и не вылечить уже. Ой, как сестра с ним мучается, — покачал он головой. — Ты, Александр, не бойся, думай по-своему. Думать надо головой, а когда не получается, когда умные мысли к голове не прикладываются, с особенной осторожностью. Люди не так мудро просят: деньги, любви, добра всякого, смирения и почитания.
— Маме позвони! — попросил Александр Кирилла.
— Вы мать-то не пугайте, она у вас людям шибко нужная, — остановил Кирилла дядя Матвей. — Далеко до больницы, ну а как рожать бабе, или аппендицит вырезать… Даже бывает на работе кого придавит, или рубанет себя нечаянно, а врач, считай, за триста с лишним километров. Пока транспорт ищут, пока везут, вот и похоронили человека! А ты не умираешь, это память. Радуйся, понял, наконец! Вам бы мать-то поберечь, — Матвей повернулся к Александру, лицо его было сердитым. — Кроме Авдотьи вряд ли кто в деревне сможет тебе помочь, ты уж как-то сам себя настрой. Я попробую узнать, кто еще этим занимается.
Кирилл Матвея уже не слушал, словно перешел в другую реальность. Он вдруг вспомнил свой сон, стариков, которые объяснял, что такое шило. Значит, накладывают еще.
Кирилл смотрел на Александра и знал, что ему можно помочь, но как? Теперь он тоже знал, что такое демоны дасу, которых посели в человеке. Почему он не спросил, как его убирают?! Кириллу отчаянно захотелось снова оказаться там, с этими людьми из своего сна, которые могли и знали. И вдруг почувствовал себя маленьким, беспомощным, когда тоскливой болью резанули по сердцу слова Александра, разрезав, словно лезвие бритвы, когда Матвей Васильевич попытался Александру объяснить, что за все в ответе люди, которые смогли его присушить.
— Забудьте вы про нее! Это только наше с нею дело! — взвился Александр. — Я не верю, Иринка не такая, зачем ей это нужно?!
«Да чтобы квартиру нашу к рукам прибрать!» — хотел выкрикнуть Кирилл, но промолчал, скрипнув зубами. Объяснять было бесполезно — он не думал, не анализировал, не искал истину, руководствуясь одними лишь чувствами, которые, похоже, возвращали его в исходное состояние, стоило ему расслабиться и начать думать в обычном режиме.
И Матвей Васильевич махнул рукой, когда услышал ответ.
— Нет, я сильно занят, может быть, потом… — искренне сочувствуя, сказал он и вышел.

Марта и апрель пролетели незаметно…
Бригады строителей трудились в две смены. К первомайским праздникам реконструкцию дома почти закончили. Он изменился и теперь совсем не походил на тот, который Кирилл и мать увидели впервые. Дом был огромный, намного больше их городской квартиры, современный. Его утеплили, обшили кирпичом, обработав антисептиком древесину, так что с наружи он казался коттеджем, покрыли крышу синей черепицей. Пахло краской, клеем и лаком. На первом этаже теперь располагалась прихожая и лестницей на второй этаж. Ванная комната и комната матери располагались в том месте, где был пристрой. С другой стороны — гостиная, столовая и кухня. И не было таких огромных печей. В пристрое, в котором теперь была комната матери, печь отсутствовала, только небольшой камин, который мать попросила поставить на тот случай, если вдруг начнутся перебои с теплом. Дополнительно он выходил одним боком в ванную комнату, обогревая ее и нагревая котел с водой. В гостиной тоже был камин, совмещенный с печью, но места она занимал раза в два меньше, чем та, которая была. И окна в доме теперь больше напоминали городские. На втором этаже расположились комнаты Кирилла и Александра с большими теплыми лоджиями.
Комната Кирилла понравилась не только ему, но и новым друзьям, которых он наконец-то смог пригласить в гости. И они часто засиживались допоздна за компьютером. Мать постоянно задерживалась на дежурствах, гнать их было некому. Особенно те, у кого дома своего компьютера не было. А компьютер у него был хороший, новый — мать купила его, забрав старый на работу.
И, наконец-то, вещи заняли свои места. Но когда их расставили, оказалось, что их так мало, что дом казался почти пустым. Сразу же встал вопрос о покупке новой мебели. Деньги, предназначенные на ремонт, еще оставались. Артур Генрихович не обманул, материалы им оплачивать не пришлось, бесплатно подвели и газ. Кирилл надеялся, что и его мечта, наконец, сбудется, часто проверяя и обустраивая будку, но когда мать собралась в город за мебелью, речь о собаке сразу же превратилась в укор:
— Кирюша, у нас так много не хватает и так много надо, что о собаке думать в настоящее время просто глупо! Хорошая собака стоит столько же, сколько уголок школьника, который тебе необходим!
Кирилл пожалел, что его вообще родили. Он пережил обиду молча, развернулся и ушел к Лехе с Серегой, у которых собака была — любимая, никому не мешала, и вряд ли они променяли бы своего друга на уголок школьника или даже роликовые коньки.
Он глотал слезы, обнимая за шею чужого друга, вылизывающего его щеки, издали наблюдая за тем, как мать и Александр садятся в машину. Такого лохматого веселого четвероногого друга у него никогда не будет, ему оставалось только завидовать своим приятелям. Конечно, в доме жил странный кот, но кот не нуждался в друге. Он изредка появлялся в доме, никого не подпуская и ни к кому не проявляя привязанности, а иногда пугая своим внезапными набегами и исчезновениями, оставаясь равнодушным и к колбасе, и к молоку, и к кошачьему корму. В последнее время Кирилл уже и побаивался его, заметив в нем некоторые странности, присущие нечистой силе. Не выказывая ни враждебности, ни дружеского расположения, обычно, когда Кирилл оставался один, вдруг оказывалось, что он сидит неподалеку и наблюдает за ним желто-зеленым взглядом, с красными пляшущими огоньками в глазах. Кирилл в такие минуты боялся пошевелиться, чтобы не спугнуть его. А если вставал, кот буквально проваливался сквозь землю — и каждый раз, перед тем, как ему исчезнуть, на мгновение темнело в глазах.
В существование кота верила только мать, да еще отец бывшей невесты Александра Яков Самсонович. Скользкий, слащавый тип, казалось бы, после незначительной просьбы матери к рабочим сообщить ей, если вдруг увидят кота, чтобы поймать его, переменился в противоположную сторону в тот же миг, точно его подменили. Теперь он каждый день интересовался судьбой зверя, излучая неподдельную заботу и беспокойство. Свой интерес он объяснял просто: кот был редчайшей породы, а принадлежал он приемной его матери Авдотье, но после ее смерти кот исчез — и теперь, с его возвращением, вернулась и надежда обрести вновь утраченное сокровище.
В его объяснениях Кириллу чудился подвох, но объяснить себе в чем же, собственно, он заключается, Кирилл не смог. Кот действительно сильно отличался от прочих котов, и мать с этим согласилась. Во-первых, его размеры, втрое больше обычного. Во-вторых, черная шерсть, ниспадая до самого полу, обладала какими-то фантастическими свойствами, помогая ему быть невидимым. Однажды Кирилл на мгновение отвел взгляд, сразу же потеряв кота из виду, а спустя минуту, вплотную приблизился к тому месту, где заметил его, увидел кота снова — в той же позе, в какой сидел до исчезновения. В-третьих, огромные его лапы с острыми длинными когтями с металлическим отливом и хищные клыки и острые зубы, которые напугали бы кого угодно. Кот словно специально подражал нечистой силе, чтобы оправдать про себя самые нехорошие мысли. И, пожалуй, Кирилл с удовольствием вернул бы его хозяевам, чтобы он однажды не перегрыз им всем горло. А кот, в свою очередь, в друзья не набивался, оставаясь диким.
Вряд ли такой таинственный зверь стал бы встречать у ворот дома или дежурить возле школы. Кирилл мечтал о друге, который мог бы разделить и горе, и радость — и невольно проверял конуру, будто друг там должен был появиться сам собой. В утепленной будке не хватало только подстилки да самой собаки — пусть непородистая, пусть маленькая, но живая душа. Отказ купить собаку стал ударом в самое сердце. До последней минуты Кирилл отказывался верить, что и мать предала его. Но когда она с Александром вернулись из города, понял, что бы они ни творили, как бы ни поганили жизнь, ему придется безгласно терпеть их обоих, падая вместе с ними — а подниматься придется самому. Тут уж ничего не поделаешь.

Кирилл лежал на кровати и безучастно пялился в потолок, не проявляя интереса к тому, что передвигали внизу мать и Александр. Он не ответил и тогда, когда мать позвала его обедать. Всякое желание разговаривать с кем-либо пропало. Жизнь снова казалась ему беспросветной. И когда мать зашла в комнату и позвала его с собой в магазин, Кирилл не ответил, лишь отвернулся к стене. Здесь всем было хорошо, кроме него.
В какой-то степени и он радовался переменам. Мать изменилась, ей стало намного лучше. На лице ее появился румянец. В последнее время она сама вела прием и проводила операции. За месяц открыла новую лабораторию, привела в порядок родильное отделение — и, наконец, заработало оборудование, купленное захаровскими владельцами. Мать как-то незаметно расцвела и перестала вспоминать о городе, об их квартире, о папе. Изменился и Александр, перестал пить, даже собирался восстановиться в институте, много говорил об Ирине. Последние два дня были из тех редких дней, когда мать была дома, занимаясь исключительно домашними делами.
Но она обязана была помнить, что он до последнего момента был рядом и терпеливо сносил все трудности, пока она возилась с Александром и с домом, работал и учился не покладая рук. И пусть она хотела, как лучше, но это не давало ей право убивать его мечту!
— Зачем? — тихо и едва внятно спросил Кирилл, колупая стену пальцем.
— Надо! — ответила мать весело, хлопнув его по спине. — Надо кое-что и кое-где посмотреть. Тебе понравится.
— Сашку проси, у вас здорово получается счастливыми становиться! — обиженно ответил Кирилл, отодвигаясь от матери к стене.
— Саша тоже пойдет с нами. Мы не пойдем, поедем. Вставай! — она потрепала его, пощекотав.
Кирилл не реагировал. Мать уже собралась выйти из комнаты, но вернулась и села рядом, погладив его по голове.
— Завтра первое мая. Я считаю, мы заслужили и отдых, и небольшой праздник. Приедет тетя Вера и тетя Августа. Разве нет? Во-первых, надо купить мяса на шашлык. Будем жарить прямо во дворе. Во-вторых, баню истопим. А в-третьих, мы с Сашей посчитали и решили, что мотоцикл тебе не помешает. Их везли на то же машине, на которой доставили мебель. Здоровые такие, импортные. Александру понравились, он был в восторге. Тут многие ребята имеют свой транспорт. Мы хотели скутер, но я думаю, ты его уже перерос.
Кирилл навострил уши, но вида не подал. На одну чашу весов упала собака, на вторую мотоцикл. Чувства его смешались. Он как будто предавал друга, но ни друг, ни он сам уже не видели в этом большой трагедии.
— Мотоцикл? — настороженно переспросил он. — Вы не мне покупаете, Сашке! Наверное, он уже отписал машину Ирке своей? — Кирилл всхлипнул, подавив боль, которая рвалась наружу на мягкий голос матери. — Заберите его себе!
— Нет, Кир, на этот покупаем для тебя. И я, и Саша, и тетя Вера. Это подарок на твое совершеннолетие. Я разговаривала с дядей Матвеем. Он тоже считает, что тебе можно купить мотоцикл, если водить умеешь. Один и для Леши заказал, но только скутер. Так что собирайся, — она вышла.
Кирилл сел на кровати, обдумывая соблазнительное предложение. Хотелось плюнуть, но не получалось. Каждый день сломя голову парни разъезжали по Черемушкам, с девчонками за спиной, которые крепко к ним прижимались. И он почти чувствовал, как это, когда тебе дышат в спину, сплетая руки на груди.
Сомнения отпали как-то сами собой — он натянул кроссовки и вышел.
Мать и Александр уже сидели в машине и ждали его. Александр загадочно улыбался, совсем как раньше, пока с ним не приключилась эта история, как будто вернулся прежний его брат, с которым они когда-то делили одну комнату. В последнее время он не злился, не впадал в депрессию, не хамил. Не говоря ни слова, Кирилл сел на заднее сиденье. По привычке переднее место ему не уступали, хотя через полтора месяца ему должно было исполниться шестнадцать. Так повелось еще с тех пор, как был жив отец.
Александр повернул ключ, машина легко тронулась с места…
Минут через пятнадцать они были в двухэтажном торговом центре. Мотоцикл выбрали темно-синий с фиолетовым отливом — большой, мощный, с огромным баком. Несколько смутила коляска, но Сашка рассмеялся.
— Идиот, ее же снять можно! Но на рыбалку там, или куда еще, самое то! И палатка поместится, и ведро.
И две каски такого же цвета с защитными очками. Стоил он дороговато, там были и подешевле, но мать решила не скупиться. Александр тут же передал ключи от машины матери, чтобы на обратном пути опробовать новое транспортное средство. Кирилл уже засомневался, что ему позволят ездить самому, но Александр лишь рассмеялся, взлохматив волосы.
— На него права нужны! У тебя есть шанс получить сразу категорию А и Б. Экзамен на следующей неделе, я узнавал. Машину ты хорошо водишь, но твой мопед не машина, для него существуют определенные правила.
После этого мать и Александр отправились за продуктами, а Кирилл остался, в тайне надеясь, что кто-то из одноклассников пройдет мимо.
Но сейчас, когда он мог потрогать предмет вожделения, радости это не омрачило. Пожалуй, теперь он уже и не думал о руках, обнимающих его, а мчался на своем мустанге навстречу ветру. Теперь до Захарова, до гор, он мог добраться за каких-то пять минут! Было немного обидно, многие ребята ездили и без прав, никто их тут не ловил. Конечно, на права сдавать надо, и неплохо бы потренироваться на полигоне. Он много раз проходил мимо него, с завистью наблюдая за лихачами, представляя себя на их месте, когда они взлетали на горки, на какое-то время зависнув в воздухе.
И как назло ни одной девчонки поблизости…
Кирилл глазел по сторонам, испытывая нетерпение. И немного смешался, когда у стеклянных дверей, за которыми скрылись прощенные мать и брат, заметил черного пса, выпрашивающего подачки.
Ощущение, что он кого-то предал, вернулось, он засмотрелся на собаку.
Пес был большим, до ужаса здоровый — это при том, что кобель был страшно худ и ребра его можно было пересчитать на ощупь. По слегка вытянутой массивной морде с огромными клыками, казалось, в нем есть что-то от колли, но больше все же походил на немецкую овчарку. Черная спина, толстый густой хвост, а по размеру он, пожалуй, превосходил кавказца. Настоящая боевая машина! Вот бы ему такую! Но к такому ему даже близко не позволят подойти. Сердце Кирилла тоскливо сжалось от жалости и любви. Люди старательно обходили его стороной, хотя пес был миролюбив и приветливо махал каждому хвостом. Когда очередной человек спускался с крыльца, пес махать хвостом переставал, провожая тоскливым взглядом, но быстро забывал, встречая того, кто показывался в дверях. Он почти тыкался носом в сумку, выпрашивая себе подношение.
Когда пес заметил пристальный взгляд Кирилла, он забеспокоился и, уступая территорию, собрался уже уходить, нехотя спускаясь с крыльца, но неожиданно вышла мать, с полными пакетами, и к немалому удивлению Кирилла, позвала пса, предлагая огромный кусок колбасы.
— Туз, иди-ка сюда… Ой ты мой хороший! Смотри, что я тебе приготовила! — она погладила его.
Пес сразу же забыл про Кирилла, проглотив колбасу в один присест. Кирилл опешил, потеряв дар речи. На мать это было не похоже, он даже засомневался, его ли это мать. Слез с мотоцикла и подошел к ним,
— Мам, а можно я тоже его поглажу, — попросил Кирилл, тихонько приближаясь.
— Туз, свои! — приказала ему мать.
Пес послушно обнюхал Кирилла. И, не обращая больше на него внимание, сунул морду в сумку, будто знал мать всю его жизнь. А мать снова повела себя странно, раскрывая пакет и давая собаке обнюхать его содержимое.
— Кирюш, это и есть мой сюрприз, — кивнула она на пса весело. — Ну, посуди сам, зачем брать дорогого щенка, если такая умная псина ищет хозяина? Местные не берут, считают, что слишком большой, не прокормить. А я считаю нормальный, — пожала она плечами, — мы ж на окраине живем! С таким можно ничего не бояться. Мы с ним еще неделю назад подружились, но я ждала, когда дом доделают. Пусть сразу привыкает охранять. Сидеть, Туз!
Туз послушно сел. Мать надела на него ошейник, только что купленный в магазине. Прицепила поводок.
— Мам, похоже, он вообще городской, здесь мало кто учит собак командам… — Кирилл, еще не пришедший в себя, погладил Туза.
— Он и есть городской, охотники два года назад оставили. Он при больнице живет, иногда в магазине попрошайничает. В общем, ходит тут по центру. Ну что, согласен иметь такого друга?
— Мам, спрашиваешь! — восхищенно выдохнул Кирилл, преданно заглядывая в почти человеческие глаза. Пес еще не понимал, что жизнь его изменилась, но немного встревожился, когда его потянули к машине, пытаясь вывернуться из ошейника. Но как только мать открыла дверцу, кликнув Туза, он, не раздумывая, залез в машину, располагаясь с грязными лапами на заднем сидении. Глаза его заблестели, он нетерпеливо заскулил, поторапливая.
Туз, скорее всего, решил, что его везут в город к хозяину. Дома он слегка растерялся, поняв, что привезли его не туда, куда он стремился попасть. Несмело остановился у ворот ограды, принюхиваясь. А после по по-хозяйски обошел двор, раздумывая, что бы это все значило.
Мать вынесла ему воды и миску супа, добавив туда хлеба. Туз с жадностью все это съел, попил воды. Кирилл принес с сеновала старое сено, бросил в будку, сверху положил старое пальто, позвал Туза. Тузу будка понравилась, хотя для него она была, пожалуй, маловата: пролазил он едва-едва, да и встать во весь рост не получалась, но, или он понял, что теперь у него есть дом, или просто подметил у собак, пока искали цепь и прилаживали на трубу, которая шла вдоль ограды, Туз сидел в будке, высунув наружу только морду — на первое время его решили подержать на привязи. За долгий срок скитаний пес отвык от внимания и человеческой речи и, похоже, чувствовал себя неловко, с любопытством прислушиваясь к разговорам.
А Кирилл на Туза не мог наглядеться, он был совершенно счастлив — мечты сбываются! В Черемушках такого пса не было ни у кого. Несколько запоздало, но он вспоминал все команды, которые положено знать воспитанной собаке — сидел, лежал, вставал рядом, подавал голос и лапу, и при этом как-то сразу понял, что хозяин его Кирилл. А когда сообразил Туз, что он теперь не бездомный, обрадовался не меньше, не обращая внимания на Александра, который отнесся к появлению нового жильца равнодушно. Наверное, он решил, что Кирилл и мать с него достаточно, а иначе, стали бы мыть шампунями и выводить блох? Будка у него была своя, своя территория. Так стоило ли расстраиваться из-за человека, который не знал, как себя убить?
А на следующее утро рано по утру, разбуженный петухами, Туз вылез из будки, впервые ответив на утреннюю перекличку, как рекомендующий обходить его территорию стороной. Из груди его вырвался такой угрожающий вой, что на всех концах Черемушек собаки примолкли, Тронутый вниманием к своей персоне, Туз постоял минуты три, прислушиваясь и недоумевая, почему ему не перечат, попробовал погавкать — и, не дождавшись ответа, вернулся в будку, захватив по дороге кость, оставленную накануне.

День выдался солнечный. Первомайские праздники решили отметить с размахом. Ближе к вечеру приехали тетя Вера и давняя подруга матери тетя Августа. Туз обнюхал новеньких и для порядка порычал, сразу же успокоившись, когда Кирилл объяснил ему приказом «Фу, свои!».
Увидев преобразившийся дом, обе они остановились безгласно у калитки, задрав голову в немом молчании. Листья еще не распустились, но почки раскрылись — двухэтажный особнячок утонул в зеленоватой дымке. Дом они еще не видели, и похоже, не ожидали застать его в таком состоянии. Пораженные до глубины души, они не сразу зашли, обойдя его со всех сторон — и сад, и огород, напившись воды из колодца. Луг за огородом еще белел подснежниками, возле весеннего родника, стекающего в направлении реки, ярко-зелеными кустами зацветали сочные стебли лягушачьей травы и выпускали свои саблевидные листья камыш и осот.
Вообще тетя Вера была старше матери на три года, но выглядела моложе. Часть своей жизни она прожила с мужем на дальневосточной заставе, и с тех времен сохранила некоторый акцент. Делать ей там было нечего, и она полностью посвятила себя познанию и созерцанию. Выучила японский и китайский языки, заочно и экстерном сдав экзамены закончила филологически, после чего развелась с мужем и на пять лет уехала в Японию, устроившись переводчицей. Там она переняла некоторые японские традиции и пристрастилась к суши. Пресытившись Японией и частично Китаем, она вернулась, на некоторое время забыв об этих странах, занявшись исследованием собственной истории и культуры. Закончила исторический — тоже заочно и тоже экстерном. И снова заболела, уже Египтом. В Египте и Сирии она прожила еще пять лет. Потом были Монголия и Гималаи, где увлеклась йогой. Семь лет назад ее вдруг как подменили — она внезапно вернулась, нашла мужчину своей мечты, раздобрела, большую часть времени проведя за плитой и с тряпкой в руках. Спустя три года снова переосмыслила свою жизнь, решив, что семейная жизнь не для нее, подписала несколько контрактов на перевод книг и углубилась в какой-то свой, придуманный мир, так и не сумев смириться с бытовухой. Но надолго уже не уезжала, посвятив себя матери и Кириллу с Александром. Он густо и ярко красила ресницы и брови. Короткие волосы ее были неестественно малинового цвета. По-молодежному носила вязаную юбку-мини, черные колготки с узором и короткую коричневую кожаную куртку. Единственное, о чем она сожалела, то что не может иметь детей. Первая беременность закончилась выкидышем, и при чистке матки врач занес инфекцию. Сама тетя Вера тогда выжила чудом.
Кирилл любил тетку Верку безумно, восхищаясь ее и проводя с нее, наверное, больше времени, чем с матерью и отцом, вечно занятыми и не имеющими представления о многих вещах, которые его интересовали. И она отвечала ему тем же, поддерживая во всех его начинаниях. И так однажды он стал на коньки, потом на ролики, потом освоил скейтборд, трижды прыгнул с самолета с парашютом, и, наконец, забил на все, увлекшись археологией, мечтая поступить или на исторический факультет. Пробовал разобраться в египетских и японских иероглифах, но склонность к такому роду занятий оказалась нулевая. Понять можно, вспомнить, как это произноситься, наверное, смог бы только японец или тетя Вера. Взять, к примеру, меч. И солнечный свет. Казалось бы, какая между ними связь? «Это язык чувств, мыслей, телепатов!» — восхищенно ворковала тетя Вера, пока он, испытывая некоторый шок, тупо пялился на иероглифы, пытаясь запомнить хоть что-то.
Тетя Августа не молодилась. Они дружили с матерью с института, когда их поселили в одной комнате в общежитии. Сразу же после института она вышла замуж и поменяла профессию. Полная, невзрачная на вид — но ее прическа и костюмы всегда оставались безупречны. Всю свою жизнь она проработала главным бухгалтером на крупном заводе, а когда завод перешел в частные руки, ее сократили, приняв на ее место молодую девчонку. После увольнения тетя Августа год пыталась справиться с сильнейшим стрессом. В конце концов, как основная часть интеллигенции, подалась на рынок. Она была кормилицей в семье с тремя детьми и мужем-домохозяином. После, когда завод обанкротился, ей снова предложили возглавить финансовый отдел, но она предпочла маленький семейный бизнес чужому. От пережитого стресса с того времени у нее осталась любовь к быстрой езде. Так она с ним справлялась — выезжала на безлюдную дорогу и выжимала скорость до предела. Никто уже и не сомневался, что она бъеться. Но нет, пару раз слетела в сугроб с обочины, еще пару раз чуть не утопила машину. Сорок километров шла пешком, чтобы вызвать на подмогу трактор. И стоило ей чуть-чуть понервничать, как ее тут же штрафовали за превышение скорости.
Пока мать и тетя Августа разговаривали, сидя на скамейке, тетя Вера надула шарики, развесив по ограде, умиляясь теплу, солнцу и первой траве, по которой можно было ходить босиком. Перед домом Александр и Матвей Васильевич разжигали мангал, разрубая ветви садовых деревьев, оставшиеся после обрезки. Туз прохаживался рядом, непременно останавливаясь возле ведра с мясом, глубоко втягивая носом воздух. Кирилл перенес вещи тети Веры и тети Августы в комнату матери. Сообразив, что сумки тяжелые, Матвей Васильевич вызвался ему помочь. Тетя Вера и тетя Августа, полной грудью вдохнув деревенский воздух, последовали за ними.

— О! — округлились рот и глаза у тети Веры. — Может я у вас лето поживу? — осматривая комнату, предложила она, открыв дверцы шкафа. — Боже, всегда мечтала о камине…. Остаюсь! — она плюхнулась на софу, блаженно улыбаясь.
— Поэтому и поставили камин, чтобы вам понравилось, — сообщил Матвей. — Владимировна много о вас рассказывала, ждала.
В присутствии дам он чувствовал себя сковано, покраснел, веснушки проступали ярче — он хмурился и торопился уйти. Тетя Вера закосила взглядом в его сторону, молча жестами вопрошая Кирилла. Кирилл так же молча, ответил, укоряя за нетерпение. Когда Матвей Васильевич ушел, первым делом тетя Вера поймала Кирилла, расцеловала в обе щеки. Кирилл не отбивался, терпеливо дожидаясь, когда закончатся лобзания, понимая, что лучше не напоминать, что он заканчивает девятый класс и вот-вот станет совершеннолетним.
— Рассказывай! — хором приказали обе тетки.
— Что рассказывать? — растерялся Кирилл.
— Как вы тут, как мать? — потребовала тетя Августа.
— Что за мужчина тут у вас хозяйничает? — добавила тетя Вера.
— Про мужчин потом, — укорила ее тетя Августа. — Это потом! Как мамино здоровье, только предельно честно, не выдам!
— Нормально, кашляет, но не задыхается, много лучше, — успокоил Кирилл. — Это правда! — он посмотрел на шутливо нахмуренную тетю Веру, — А дядя Матвей — это наш сосед, он нам с домом помогал. Это Сашин начальник, он теперь работает у него в бригаде. Не женат, детей нет.
— Просто так не помогают! — решительно заявила тетя Вера. — У них с Анькой роман?
— Да нет никакого романа! — обиделся Кирилл. — Просто живем рядом, это дядя Лехи и Сереги. Это деревня! Тут все друг друга знают!
— Это те два рыжих пацана, что скутер свой разбирают на запчасти? — поинтересовалась тетя Августа. — Похожи! Но я подозрительно отношусь к любому мужику, который не имеет детей в возрасте за пятьдесят. Больной?!
Кирилл понял, что они думают о романе матери и Матвея Васильевича, невзирая на его оправдательную речь.
— Нет у них никого романа! Сомневаться надо? — обиделся он, не зная как еще их можно убедить. — Свободный он! Ну, я так думаю… И не больной, нормальный. Может, не повезло просто. Встретившись с такими тетками, — Кирилл скептически осмотрел обоих, — я бы тоже не захотел жениться.
Женщины переглянулись.
— Спасибо, племянничек! — обиделась тетя Вера. — и в правду вырос, если о женитьбе подумываешь! Присмотрел кого? В школе? Влюбился? Рассказывай!!! — она подняла руки «сдаюсь», согласно помахала ими, всем своим видом выражая доверие. — Я не думаю, как Августа, что человек обязательно нездоров, если не обзавелся хвостиками к пятидесяти, — сердито взглянула на тетю Августу. — Замечательно, может, меня, красивую, ждал! Но если я разобью Анькино сердце, голову оторвем тебе, Кирюха! — пригрозила она.
— А Матвей симпатичный мужчина, глаза у него черные, блестят как бусинки… — подумав немного, проговорила тетя Августа. — Заметили, как краснеет?
— Много ты видела мужчин, Августа, которые бы к пятидесяти сохранили такое качество? — прищелкнула языком тетя Вера. — Да что бы на Анькином месте, проворонить такого мужика!
Обе снова вопросительно уставились на Кирилла.
Кирилл понял, что убедить их не удалось, но доказывать ничего не стал. Сердито хлопнув дверью и услышав, как прыснули ему вслед, он вышел, пожалев, что вообще остался с ними наедине.

Стол накрыли во дворе, выложив салаты и угощения, установили на окне музыкальный центр. Когда упаренные женщины вышли из бани, Александр и Матвей уже нажарили шашлыков и потушили на углях рыбу. Вечером собрались гости: родители Сережи и Леши, соседка Инесса и коллеги матери по работе. Одурев от счастья, Туз радовался гостям и угощению со стола, перепадавшего ему в изобилии. Позже всех пришел Яков Самсонович, отец Ирины.
Никто, кроме Александра, который сразу же протянул ему руку и посадил рядом с собой, накладывая угощения, последнему гостю не обрадовался. Его старались его не замечать, но он не огорчался, сел в сторонке и молча улыбался, наблюдая за вечеринкой. Александр подсел к нему, не участвуя в разговорах, лишь подходил к столу, чтобы наполнить рюмку Якова Самсоновича и подложить ему очередную порцию горяченького мясца. Тост за тостом — гости захмелели. Тетя Вера, наконец, с красным носом и щеками, набралась смелости и подсела к Матвею, откровенно заигрывая. Но он краснел и отодвигался, украдкой посматривая в сторону матери. Кирилл уловил его взгляд, и взгляд ему не понравился. Мать о чем-то оживленно беседовала с тетей Августой и коллегой по работе, не отвечая взаимностью. Но Кириллу легче не стало, он вдруг испытал ревность.
Ох, уж эти игры взрослых! А вдруг обе женщины были правы?
Наконец, гости начали расходиться. Засобирался и Яков Самсонович, прощаясь с Александром. Увлеченная Матвеем, тетя Вера только сейчас обратила на Якова Самсоновича внимание и сообразила, что перед нею отец бывшей невесты племянника.
— А он что тут делает?! — удивилась она. — Кто ему разрешил здесь находиться?
— Да он тут частенько бывает, — пояснил ей ситуацию Кирилл, усмехнувшись. — Проверяет, не нашелся ли клад, зарытый их бабуськой.
— Это мой друг, — заявил Александр, вызывающе. — Ему не нужно разрешения. Тетка Верка, а ты почему на людей нападаешь? — прищурился он. — Разбирайся с Матвеем. Матвей Васильевич, увели бы вы ее куда-нибудь, а то женщина горит желанием обнять мужчину своей мечты.
Александр был пьян. Кирилл сразу почувствовал, что он вернулся в то состояние, которое у него было в то время, когда они ругались. Александр набычился, выпятив нижнюю губу, руки у него сжались в кулаки, а глаза налились кровью.
— Вы тут тоже… я заметил, не такой желанный гость, — ядовито заметил Яков Самсонович, подливая масла в огонь.
— Это я-то случайный?! — возмутилась тетя Вера, задохнувшись. — Это я-то! Да как ты смеешь… Вор, рецидивист! Мало вам Анькиной квартиры, вы и на дом нацелились? Обхаживаешь ребенка? Что вам еще надо с твоей потаскушкой?! Я бы постеснялась на улицу выходить, если бы у меня была такая дочь!
— Зачем мне отбирать? Мы вроде как не чужие… — Яков Самсонович не ожидал такого отпора. — Саша почти зять мне. Милые бранятся, только тешатся, — миролюбиво произнес Яков он. — Да вы Сашу своего спросите, он подтвердит. Разве по-другому думаешь, Александр?
— По-другому? Нет, конечно же! Тетя Вера, не лезь не в свое дело, — опешил Александр от признания Якова Самсоновича, пытаясь переварить новость. — Вы приехали к матери, вот и занимайтесь своими делами.
— Вы слышали, что хозяин сказал? Я бы на вашем месте… — поучил Яков Самсонович тетю Веру. — Не забывайте, что за вами еще должок!
— Я бы на твоем месте, никогда здесь не появлялась. Не зли меня! — пригрозила тетя Вера. — А ты, Саша, сначала разберись с тем, что натворил. Шел бы ты… Стоп, какой должок? — спохватилась она. — Анька, у тебя долги, а ты дом строишь?
— Какой должок? — придвинулся Матвей Васильевич к Якову Самсоновичу, преграждая ему путь к отступлению. — Ты не надейся, мы Анну Владимировну в обиду не дадим. Говори!
Тетя Вера и тетя Августа тоже наступали на Якова Самсоновича, он попятился, упершись спиной в забор.
— А вы договор внимательно почитайте! Там все-о-о написано! — пропищал Яков Самсонович, глаза у него забегали по наступающим.
— Анька, неси договор! Мы его держим! — приказала тетя Вера.
— Отойдите от человека, — бросился на помощь Якову Самсоновичу Александр. — Что вы напали на человека? При чем тут он? Я вас приглашал? Вас приглашали? Уж если приехали, не надо нам портить отношения с людьми!
— Саня, разберемся без тебя! У тебя долги, а ты его защищаешь?! — Тетя Августа отталкивала Александра плечом, не давая ему дотянуться до тети Веры. — Единственный способ избавиться от кредитора, убрать его и весь его род с лица земли! — продекларировала она, недобро посматривая на Якова Самсоновича. — Сейчас мы как раз этим займемся! — грозно прорычала она, но не сдержалась и хихикнула.
— Вот! — мать протянула тете Августе договор купли-продажи.
— И где здесь про долги? — спросила тетя Августа Якова Самсоновича, просматривая договор.
— В пункте про условия владения домом… что собственность на дом может быть оспорена, если в доме найдется собственность старого владельца, которая не сразу будет возвращена наследникам.
Кирилл и ужаснулся, и обрадовался. На чердаке сарая накопилось много старых вещей, которые он собрал во время ремонта. Как в воду глядел!
— Я вам все верну, они там, — он махнул рукой в сторону сарая. — Я не думал, что они кому-то понадобятся… Там все такое старое… — взмахнув возбужденно руками, торопливо проговорил он, — станок ткацкий, прядильная чурка, чугунки и ухваты, половики есть, подсвечники и самовар… Еще череп, свечи, и всякие склянки с порошками и шкурками лягушачьими. Я хотел выкинуть… — про хрустальный шар, найденный в бане под кушеткой, Кирилл благоразумно решил умолчать, пока не исследовал его свойства.
— Что? — сурово переспросила мать.
— Склянки… череп… скелет…, — виновато повторил Кирилл. — Я думал, если что, то медику не помешает.
— Ну… это можете оставить себе, — пояснил Яков Самсонович. — Нас интересуют книги и кот. Ну и деньги, она копила… Знаем, что были, сама показывала, но не нашли.
— Что? — переспросила мать, на этот раз хватаясь за сердце.
— Может, убийцы унесли? — поинтересовался Матвей, стоя напротив Якова Самсоновича плечом к плечу с тетей Верой. Общий враг их сплотил. Тетя вера положила руку на плечо Матвея Васильевича, словно на опору столба.
— Да-да! — поддакнула она. — Кирилл, попридержи Туза, он сожрет нас всех! Не лезь в разборки взрослых, разберемся без тебя! — тетя Вера пальцем пригрозила Тузу, который сообразил, что среди своих появились чужие, только он пока не понял, кто есть кто.
— Никто украсть их не мог, на виду она их не держала! — взвизгнул Яков Самсонович.
Матвей повернулся к матери и успокоил ее:
— А из-за скелета не переживайте, мы их в горах нашли. Им лет много. Хотели в музей сдать, да нет у нас музеев, отдать на сторону жалко. Похоронить, кости голые, ни вреда, ни пользы. А куда нам скелеты эти? Умелец наш собрал их. Еще один в школе стоит, ребята на нем учатся. Авдотья лекарила, попросила, второй мы ей отдали. У них Ирка в морге ума набиралась, с детства там околачивается, любит она резать мертвечину. У Авдотьи училась прилежно. Они от вас чего-то другое хотят! Видал я того кота, Авдотья берегла его, других таких не сыскать. И деньги у нее были, и книги, только не показывала никому, прятала… Но если воры ее убили, — прищурился Матвей Васильевич, — то нашли бы! К чему людей беспокоить, которые знать ничего не знают? — он повернулся к тете Вере. — С этим разобраться надо раз и навсегда, а то не отстанут, я эту семейку знаю!
— Воры умеют находить то, что им нужно, — промычала тетя Вера.
— Да нет, Авдотья мастерица была прятать, — усмехнулся Яков Самсонович, уверенно глядя ей в глаза. — Уж мы-то знаем! Все места знаем, где прятала, но найти не можем. И документов нет, не все. Вы кота видели — здесь он! Значит, и все остальное здесь.
— А при чем тут кот?! — всполошилась мать. — Коты сами по себе!
Тетя Вера и тетя Августа переглянулись, подозрительно уставившись на мать. Смысл ее слов они не совсем поняли, или поняли и не до конца поверили. А тем временем возмущенная мать распахнула ворота нараспашку.
— Иди! Ищи! Найдешь, все твое, а сыновей моих не тронь! И пугать меня не надо! Я людям голову не протыкаю, чтобы кошелек себе набить! Это вы черепа ломаете!
— Аня, да купи ты им кота… — рассмеялась тетя Вера. — Из-за какого-то кота такой скандал!
— Не только кот, еще деньги и книги, но не любого, а именно нашего кота! — задохнулся от злости пунцовый Яков Самсонович.
Кирилл наблюдал за потасовкой взрослых, на всякий случай, посадив Туза на цепь на безопасном расстоянии, успокаивая его. Туз рычал и рвался в бой, цепь отбрасывала его назад, и он, припадая, скулил, выпрашивая свободы. Кирилл взял его за ошейник, приказав сидеть. Туз послушался, но сидел беспокойно, не переставая гавкать. Он видел, как зла хозяйка, как решительно настроена тетя Вера и тетя Августа, как мечется Александр, стараясь отодвинуть Матвея Васильевича от Якова Самсоновича.
— А документы, документы у вас есть? — хитро прищурилась тетя Августа. — Где документы? Чем докажите, что ваш?
— Свидетели есть! Свидетели! — радостно взвизгнул Яков Самсонович. — Все наши подтвердят!
— Ага, сговорились?! — поймала его тетя августа. — Знаем мы, мы тоже свидетелей найдем!
И вдруг Кирилл увидел, что кот, черным силуэтом в лучах заходящего солнца, сидит на заборе, как раз там, где к забору был прижат Яков Самсонович.
Кирилл остолбенел…
Кот лежал, с дьявольской насмешкой наблюдая за людьми прищуренными глазами. Хвост его с силой бил по забору, но лапами он лишь раз выпустил когти, тут же втянув их обратно. Лица всех скандаливших людей были повернуты к нему, но ни один из них не видел его. Кирилл протянул руку в направлении кота:
— Да вот же он! Вот же кот! Смотрите!
— Где? — все разом обернулись к Кириллу.
— Вот! — он протянул руку, показывая пальцем, — Вот… только что был тут…
Кот исчез. Стоило ему отвести взгляд, как кот исчез, как в прошлый раз, когда он видел его в своей комнате.
— Кирилл, что это пришло тебе в голову? Не надо обманывать! — попросила тетя Вера. — А вас, что бы я больше здесь не видела! — пригрозила она грубо и решительно. — Переступите порог дома, придушу собственными руками! Мы вашего кота не воровали. Не идет, значит, не хозяева. Документов у вас нет, а свидетелей и мы найдем. А тебе, Саша, не следует водить дружбу с людьми, которые о долгах напоминают. Не ты, он тебе должен, столько должен, что им ни в жизнь не расплатиться!
— Да пошла ты! — крикнул ей Александр, пытаясь оттащить. — Кто тебя просил лезть в мои дела. Мы и без тебя разберемся, для начала свою жизнь устрой… Вдова бесплодная, у себя там некому жизнь портить, решила здесь испоганить?! Если ты еще не поняла, Иринка… Как ты назвала ее, потаскуха? Жена моя! Мы год с ней жили! Ее не бросают, как тебя! Не успела приехать, уже трясешь своими прелестями перед мужиком, который может ни разу в жизни бабу не пробовал!
— Саша, замолчи! — заорала мать, внезапно побледнев. — да как ты смеешь?! Щенок!
— А пусть говорит… Собака лает, ветер носит, — бросила тетя Вера, нисколько не обидевшись. — Твоя Ирина продала уже твою квартиру, новую купили, в элитном доме! С каким-то уголовником живет. С фингалами ходит! Видела я ее раза три, — язвительно промурлыкала она, наслаждаясь произведенным эффектом. — Богатством Господь ума не прибавляет, не дождалась тебя, племянничек! Да вот хоть у Августы спроси!
— Это правда? — обернулся Александр к Якову Самсоновичу. — Это правда, что она с кем-то живет и квартиру продала?
— Я свидетель! Мы, как-никак, в одном подъезде живем! — предупредила Якова Самсоновича тетя Августа. — Да, Сашенька, это правда! На два этажа ниже! А про Ирку я мужику ее рассказала, даже познакомила с хахалем, когда мать твоя Славку на обследование привозила!
— И ты? И ты знала?! — сорвался Александр на мать.
— Ну, конечно! Что ж мне не зайти да не посмотреть, как там новые люди устроились! — испытующе взвизгнула мать, испепеляя взглядом.
Александр, с окаменевшим лицом, на негнущихся ногах развернулся и ушел в дом, не дожидаясь ответа Якова Самсоновича. Побледневшее лицо его было страшным. Кирилл хотел идти за ним, но в этот момент Яков Самсонович с силой толкнул тетю Веру. Она отлетела и упала, не удержавшись на ногах, рядом с Кириллом. Кирилл отпустил Туза, помогая ей подняться.
— Грабители! Грабители! — она, наконец, поднялась и отряхнула грязь с юбки.
— Людей мы не грабим, — с презрением бросил в ее сторону Яков Самсонович. — А волов запрягали, и будем запрягать! Моя Ирка делала всех, и будет делать — вашего запрягла, и тому козлу рога отшибет! А что мне, кого бояться? Сам Господь скотину учит резать. Сам учит, Сам выбирает! А за кота и книги вы нам еще ответите! Засудим вас, по-хорошему хотели. Сыночка своего берегите, недолго ему осталось!
— Что, Бога приватизировали? Ни стыда, ни совести! — бросила ему вслед тетя Августа. — Матвей Васильевич, закрой за ним дверь!
— Господи, Господи, да когда же это кончится?! — мать всхлипнула.
— Анька, успокойся! Ничего он не сделает, — наперебой успокоили ее тетя Вара и тетя Августа.
— Я, пожалуй, пойду, — сказал Матвей, стоя в стороне от женщин. — Вы не расстраивайтесь, уезжают они скоро. С работы Яков уже уволился. Я бы вам не советовал связываться с ними. Скандалами вы ничего не добьетесь, это не те люди, наживете врагов. Они и убить могут, — он глубоко задумался, переживая. — Как-то странно… В кражу не верят, искали и ищут, весь дом перерыли. Но ведь Авдотью убили, почему бы не поверить? Она могла и сама сказать, за жизнь за жизнь-то что не сделаешь? Понятно, что убийцы были недалеко. Иначе, куда бы она делась? И зачем она им мертвая понадобилась? — недоуменно пожал он плечами. — Может, испугались, или свидетельства какие-то были? Документов нет, ценных вещей нет, Авдотьи нет — а им лишь бы кота, деньги да книгу какую-то... Может, сами ее убили? Я Авдотью знал, заходил к ней, не собиралась она ни умирать, ни дом переписывать. Ругались в последнее время, сильно она пожалела, что учила их: Ирину, Родиона, Якова. Вас, женщины, охранять надо, но, думаю, сегодня вам ничего не грозит.
Матвей нерешительно топтался на месте, переступая с ноги на ногу, потом сел на скамейку, почесав голову.
— А ну их! — тетя Августа подсела к нему с рюмкой. — Праздник только испортил!
— А где Саша? — спохватилась мать. — Кирюш, посмотри, как он там. Праздник, а мы…
Кирилл обошел дом, Александра нигде не было. Он вышел в баню. Но его не было и там. В крытом дворе он его тоже не нашел. Но почувствовал тревогу, увидев открытые двери сарая и мгновенно обмяк, потеряв голос. Сашка висел в петле, дернувшись пару раз.
— Саша… Мама! Мам! Сашка повесился! — в ужасе заорал Кирилл, обхватив ноги брата и поднимая его. — Помогите!
— Ох, ты! — мать ворвалась в стайку как тигрица, схватилась за сердце и повались по стене.
— Веревку режь! — не растерялась тетя Вера, мгновенно сориентировавшись.
— За ноги держи, за ноги… Не опускай! — таким же хриплым голосом прошипела тетя Августа, вцепившись в Кирилла.
Матвей Васильевич оттащил Александра к матери, встряхнув ее, приказав подсказывать, что ему делать. Сама она все еще была без сил.
— Бей… дыхание… массаж сердца… удар… еще удар… Сыночка, ты в своем уме? Да что с тобой? — взвизгнула мать.
— Саша, дураков много, из-за всех не перевешаешься, шея-то одна! — философски заметила тетя Августа, усмехнувшись. — Ну, будет вам, ожил! Ну и дура-а-ак! Совсем больной! — покачала она головой.
— Кирилл, воды неси… — попросила тетя Вера. — В лицо ему надо плеснуть.
И всхлип Александра:
— Я не могу, я не хочу жить, опустите меня! Я все равно повешусь не сегодня так завтра… Я не хочу жить! Да отпустите вы меня! — отмахнулся он. — Я все ей прощаю, все прощаю, я в подвале буду жить, лишь бы рядом… Почему нам нельзя вместе быть? М… м-м-м… Ой, как больно, ой как сердце больно… Горит! Все горит! Внутри все горит! М-м-м… О-о-о…
— Сашку нельзя одного оставлять, тебя, Анька нельзя одну оставлять, решительно заявила тетя вера. — Я пока с посадками помогу и с александром поработаю. Нет ничего лучше спорта и коллектива.
— Да не бывает такого, что бы люди так убивались! — развела руками тетя Августа.
— Меня тысячу раз бросали, я бросала тысячу раз, да если бы я вешалась из-за каждого… — успокаивая Александра, сказала тетя Вера добросердечно и с упреком. Она первела взгляд на тетю Августу, поднимая голову. — Ты, Августа, посмотри за квартирой.
— Присмотрю! — бросила тетя Августа мрачно, глаз у нее подергивался. — Вот такая любовь! Я с одним промучилась всю жизнь, а вот такая же дура. Ну в натуре я!
— Ой, девоньки, да за что мне такое горе?! — всхлипнула мать, закатываясь в рыдании. — Что с парнем моим сделали?!

Предыдущая страница 4 Следующая страница


5 Анастасия Вихарева

Глава 5. На кой сдался такой клад?

Весна пролетела незаметно. Экзамены он сдал легко, даже и не учил, наслаждаясь новыми впечатлениями и опытом. Жизнь в Черемушках имела свои прелести. Кирилл уже не думал о городе. Знал, город для него не потерян, квартира тети Веры однажды должна была стать его наследством, если тетя Вера не перестанет его любить, что было маловероятно. Во всяком случае, одна комната принадлежала ему. Тетя Вера благородно напомнила об этом, когда позвала его жить к себе. Без матери в городе она чувствовала себя одинокой.
Но пока и Черемушки Кирилла устраивали…
Село жило как-то самом по себе, словно выпав из времени. Приметы современности мирно уживались с укладом быта времен таких далеких, о которых уже никто и не помнил. Наверное, только Кирилл и тетя Вера замечали развешанные на продажу кружева, самотканые половики и ковры, выставленную рядами глиняную посуду, туеса из бересты и плетеные корзины — и бабушек, собравшихся на посиделки возле какого-нибудь дома с прялками.
Тетя Вера, которая жила в комнате матери, скупала все подряд, чем снискала расположение местных. Она бы и тропинки в огороде застелила половиками, если бы мать не остановила ее. После этого тетя Вера какое-то время не выходила гулять, а потом неожиданно обрела второе дыхание — и первая партия кружев улетела в Японию. Она прекрасно владела четырьмя иностранными языками — английский, итальянский, японский, китайский. Разбиралась в Египетских иероглифах. И преподавала в частной школе, подрабатывая переводами и переводчиком, имея много полезных знакомств. Через две недели после первой удачной выставки она увлеченно готовила вторую коллекцию, пока Кирилл рылся в ее книгах и зависал в Интернете, собирая информацию об этих местах.
Исследуя с друзьями окрестности, нашли немало пещер, а в пещерах и неподалеку скальные гроты, которые сами по себе образоваться никак не могли — и неожиданно наткнулись на старинные капища, на которые до него никто не обращал внимания. Лежат себе валуны, ну и лежат, сенсацию из этого не делали. А когда он заметил высеченные на камнях знаки, похожие на те, что видел в книгах тети Веры, ребята лишь пожали плечами, считая, что выбить их мог кто угодно и когда угодно. Но заинтересовались, внезапно проявляя интерес к своей истории. Одноклассники приняли Кирилла сразу, пригласив на сходняк, который устраивался по поводу дня рождения Андрея. Через неделю девчонки не сводили глаз, посылая в день по несколько записок — и он почти забыл о прошлом. В мае старшие классы перед экзаменами отправили на посадку леса. Сажали сосну, ель, кедр, лиственницу и пихту. Там Кирилл окончательно почувствовал себя своим. Ребята в школе оказались дружелюбные. И, наконец, его уговорили отправиться на озера, чтобы сделать из него заправского рыбака.
Впечатления оказались незабываемые. На заимке, где охотники и рыбаки хранили припасы — крупу, сухари, муку, соль, сахар — заночевали. Кирилл поначалу струхнул, в лесу на всю ночь он оказался впервые. На улице в это время шумел лес, доносились множество устрашающих звуков — шорох, рев, свист, рычание. Но ребята лишь посмеялись над ним, без труда разбираясь в шумах леса и распознавая множество следов.
Туз не отходил от них ни на шаг. Леса он побаивался, но на перекатах с удовольствием выхватывал поднимающуюся на нерест рыбу, вытаскивая на берег. С Тузом Кирилл наловил три ведра осетров. Леха и Серега управлялись с острогой с проворностью индейцев, вдвоем они наловили втрое больше, но поначалу Кирилл не придал этому значения. Азарт, охвативший его во время ловли, прошел, теперь он понятия не имел, что с этим уловом делать. А когда вернулись, на огороде его уже ждала выстроенная коптильня и приготовленный навес — и Матвей Васильевич, который взялся показать, как правильно приготовить все это на зиму.
Тетя Вера под чутким руководством быстро научилась вспарывать рыбинам животы, вытаскивая икру. Ее солили, перчили, закатывали в банки, укладывая в ледник — ледник под черемухами восстановили по совету местных, натаскав льда с реки и собрав последний не стаявший снег, присыпая слоями торфа, — а рыбу натирали солью и развешивали, закрывая марлей от мух. А потом объедались, черпая икру ложками. За икру и рыбу, которую тетя Вера обожала в любом виде, Кириллу присвоили почетное звание «кормилец».
Оказалось, заготавливать рыбу во время нереста для черемуховцев было мероприятие ответственное. Запасами с озера, леса и огорода кормились всю зиму. Во время нереста поднимали егерей, чтобы отлавливать браконьеров с сетями, а местным давали пару дней выходных. После полученных разъяснений Кирилл начал относиться к промыслу ответственно, уделяя навыкам больше серьезности. После бани да под пиво, через месяц от рыбы остались воспоминания. Даже Александр испытал чувство сожаления, когда рыба закончилась. На будущий год на нерест решили отправиться всей семьей.
Но не успел Кирилл моргнуть глазом, как остался один.
С раннего утра до позднего вечера друзья вкалывали то на покосе, то пасли коров, то ломали веники, то промышляли на озерах рыбой и грибами, а кто-то устроился на работу. Даже по вечерам встретиться не всегда удавалось. Наслушавшись рассказов о темном черемуховском прошлом, в котором были случаи, когда от человека находи лишь окровавленные одежды и обувь, мать соваться в лес одному запретила строго-настрого. Кирилл, в общем-то, и не рвался, особенно после того, как неподалеку от Черемушек встретил медведя, который поднялся на задние лапы и пошел на него. Он едва успел завести мотоцикл и выбраться на дорогу. Пару раз он рискнул испытать себя в деле, напросившись к Лехе пасти деревенское стадо, а после неделю лежал с температурой. Кожа слазила лохмотьями. Чтобы снять зуд от ожогов, мать мазала спину кислой сметаной и умиротворенно наставляла, как тяжело дается молоко. Зато на солнце он мог теперь находиться сутками. Кожа его стала темно-бронзовая, светло-русые волосы выцвели и пожелтели, на лице ярко выделялись голубые, слегка поднятые уголками глаза.
Эта раскосость отличала его от брата, с которым в остальном они были похожи. За последние два месяца он вдруг вытянулся и стал с Александром почти вровень. Отличие их с братом было лишь в том, Александр, имея за плечами армию и спортивные секции, имел стальные мышцы, о которых Кирилл мог только мечтать. Пока он был худощав — и не приходилось надеяться, что это можно как-то исправить. Тетя Вера гоняла его не хуже тренера сборной страны, заставляя отжиматься и обливаться холодной водой, но тренировки не помогли, разве что сбросил еще пару килограммов.
Попыток суицида брат больше не предпринимал, но состояние улучшилось ненамного. Он по-прежнему оставался раздражительным, грубым, жаловался на здоровье. И все же тете Вере удалось заставить его обливаться по утрам ледяной водой из колодца, подтягиваться с нею на турнике. Местные девушки Александром интересовались, прохаживаясь вечерами перед домом, внимание ему льстило, но интереса и влечения он не проявлял. Попытки завоевать его сердце вызывали в нем лишь сочувствие — он все еще надеялся, что Ирина вернется в его жизнь.
И ждал…

И вдруг подметили, что среди всех девушек Александр как-то незаметно для себя выделил одну. Ни к кому он не относился с такой враждебной неприязнью, как к сестре Славы, второго жениха Ирины, с которым познакомил его Матвей Васильевич. Того самого, с лоботомией. Когда упоминалось имя Мирославы, Александр вздрагивал, а если кто-то защищал ее и говорил о ней что-то доброе, обижался. Александр то тихо презирал ее, то деятельно ненавидел, замечая в ней только ужасы, которых никто кроме него не видел. А если представлялся удобный случай и слушатели, высмеивал. А то он вдруг испытывал какой-то непонятный страх, когда ему хотелось причинить ей боль, вымещая свою злобу, будто винил в чем-то.
Произошло это так неожиданно, стоило Александру зайти к матери на работу и увидеть ее.
Тихая и подавленная Мирослава — обычно ее звали Мирка, была младше Александра на два с половиной года. Работала медсестрой, ничего худого мать не могла сказать о ней, а кроме того, жили неподалеку — дом их стоял чуть ниже, и тоже возле самого берега. Ей со Славкой повезло меньше — дом их почти развалился и местные не жаловали, считая, раз имели ген дурной наследственности, то и она не в себе. Подруг за два года в Черемушках у нее так и не появилось, и парни обходили стороной, не мешая Александру глумиться над нею, а иногда подначивая. Не все парни обходили ее стороной, но она была замкнутой, и, наверное, ей тихо мстили.
Дома такое поведение сначала объясняли ревностью, но в своих чувствах Александр был искренним. Шло это из него самого. Славке он даже иногда сочувствовал, совершенно уверенный в том, что все, что с ним произошло, не имеет к Ирине отношения.
Особенно непонятным поведение его было для матери.
А девушка, между тем, которую в доме ее то с насмешкой, то с сочувствием называли «Мира нет мира», тянулась к Александру, не понимая его неприязни, то пыталась защищаться, то пробовала объясниться. Все было бесполезно, Александр лишь усугубил и без того тяжелое ее положение. И однажды, когда Александр за волосы вытащил ее с танцплощадки и при всех обозвал «подстилкой», замкнулась в себе и на дискотеках больше не появлялась.
Мать, конечно, об этом узнала, сначала испытав шок. Потом попробовала заставить Александра попросить у своей сотрудницы прощения, а когда он в какой-то необъяснимой ярости начал крушить все, что попадалось ему на пути, перепугалась, рассорившись с тетей Верой, которая в эту минуту тихо ненавидела Александра, подсовывая ему его вещи.
Но мудрая тетя Вера нашла, чем утешить мать, и как вывести Александра на чистую воду.

— Анька, надеешься, что нас он ненавидит меньше? — усмехаясь, она с минуту наблюдала, как Александр ножом пластает диван, который прихватил на кухне, после того, как разбил сервиз, который подарили отцу и матери на свадьбу. — Да скрывать приходится, чтобы с голоду не подохнуть! А кормить не станем, так и нас вытащит! Уже выбросил! Видим его — воплоти!
— Верка, перестань! Саша, прекрати! — мать металась между ними, то мешая тете Вере кинуть Александру его же магнитофон и ноутбук, то вырывая их из рук Александра. — Ты же видишь, у него истерика, он себя не контролирует!
— Нет, Анька, свой магнитофон на диван швырнул! А твой стул в щепу разлетелся. И ноутбук пока целый… — усмехаясь, тетя Вера травила Александра, вновь и вновь открывая для себя что-то новое. — Еще как он себя контролирует! Ну, ну, давай, Сашуля, просто ударь, чтобы экран треснул и клавиатура разлетелась! Я уж и открыла!
Кирилл на мгновение замер, наблюдая за Александром, который немного медлил, когда в его руках снова оказался его ноутбук, сначала отбросив его, а потом внезапно начал ломать, словно бы доказывая тете Вере, что приступ у него настоящий.
— Ой, молодец! Ой, молодец! — похвалила тетя Вера, по второму разу подсовывая магнитофон. — Кирилл! Неси, что там у него в комнате осталось!
— Диски! — рассмеялся Кирилл, пулей влетев в комнату Александра и сгребая диски в охапку, спустился, бросая их перед тетей Верой.
— Анька, помогай! — тетя Вера подбросила одну коробку, вынула диск и сунула Александру в руки. И вдруг отлетела к стене, закрывая лицо руками.
Кирилл вскочил, схватив железную витую подставку для цветов, встав между тетей Верой и Александром.
— Что, диски свои пожалел, а маму с тетей Верой не жалко?! — в ярости выкрикнул он. — Слышь ты, чмо безродное, я тебе убью, если ты хоть пальцем кого-то тронешь! На, сученыш, на! Ломай! — он ударил по дискам подставкой, сокрушая их ногами. — Тетя Вера, неси еще! Пусть меня ударит, он знает, что я его убью!
С перекошенным лицом, Александр кинулся в прихожую, к зеркальной стойке, перерывая вещи.
— Что, ключи от машины ищешь? — усмехнулся Кирилл, остановившись в проходе. — А не твоя! Пешком иди!
И увидел, как Александр размахнулся и ударил в зеркало. Стекло раскололось, оставшись висеть осколками на панели. Клеевая основа держала их крепко. И тут же выскочил на улицу, хлопнув дверью.
— Господи, что это было-то?! — ужаснулась мать, всплеснув руками, оценивая ущерб.
— А это, Анька, больная голова, которая никому покоя не дает…
— Мам, ты заметила, он свое не трогает, — удивился Кирилл. — То, что своим считает…
— Да разве ж это все не его?! — снова всплеснула мать руками, опускаясь на краешек разрезанного дивана.
— Нет, видимо, — тетя Вера достала из холодильника лед и приложила к глазу. — То, что общее, это не его. Он и свое бы отдал, но не нам. Я все удивлялась, как из дома воруют… А так и воруют! У него в голове нет такого, чтобы что-то считать твоим, моим, Кирилла. Он зверем стал, его как огня бояться надо!
— Хороший был диван, — мать покачала головой, рассматривая порезы.
— Плюнь! Поеду в город, куплю материал, обтянем, — тетя Вера пристроилась рядом. — Не в диване дело! Зато на Сашку полюбовались во всей его подлости!
— А сервиз-то! Двадцать пять лет берегла! Подарочек сделал мне на серебряную свадьбу с отцом! Слава богу, Митя не дожил до такого позора! — мать тихо заплакала, ткнувшись в плечо тети Веры, которая обняла ее и гладила по спине, успокаивая.
— Да бог с ним, с сервизом, — Кирилл не знал, то ли ему уйти, то ли остаться. — Сашка у нас совсем с ума сошел?
— Совсем, сыночка, — всхлипнула мать. — То ли уж выгнать его… Убьет он нас тут когда-нибудь!
— Да подожди ты, выгнать… Повоюем еще! — скривилась тетя Вера. — Я думаю, остынет, вспомнит, посчитает убыточки, может, придет в себя. Нам надо деньгами наказывать — его деньгами! Не вздумай ему ноутбук покупать!
— А я знаю, куда он деньги прячет! — обрадовался Кирилл. Он поднялся в комнату Александра, вынул шкафчик, открывая потайную секцию, вынимая скопленные братом сбережения. Вернулся в гостиную. — Вот!
Мать запротестовала, но тетя Вера решила довести дело до конца, отсчитав на новый сервиз и на восстановление мебели. Остальное положили обратно.
Александр вернулся, когда сели ужинать.
— Где мои деньги?! — глаза его сверкнули ненавистью. — Быстро положили на стол! — приказал он.
По его перекошенному лицу внезапно поняли, что именно их Александр считает ворами и разбойниками.
— А, это те, которые взяли в возмещение убытка? — приятно улыбнулась тетя Вера. — А ты думал, это все дешево стоило? Нет, Саша, мы тебя не держим, прощать никто ничего не собирается, и скажи спасибо, что мы пока решили обойтись без милиции. Ты куда-то собирался? Вперед и с песней! — тетя Вера ладонью резанула воздух в направлении двери.
— Жизнь мытарей — она тяжелая! — усмехнулся Кирилл, наливая себе супа, вспомнив свой сон.
Все так — все так, как говорил старик. Ни одной мысли, которая бы помогла человеку встать на ноги. И ненавидим будешь за имя, которое умом твоим правит, потому что сделать что-то с этой мразью уже нельзя.
— Для Ирки деньги-то копил?! Прикинь, возвращается она из Египта, или из Америки… С двадцатью-то миллионами! — рассмеялся Кирилл, вдруг испытав подъем. Враг у Сашки был не бог весть где — в голове! — А ты приходишь и достаешь из широких штанин… из робы, копейки свои, ложишь, обливая слезою лице ее, произносишь коронную фразу: вот, Ириш, все что имею!
— Сумел заработать! — продолжила тетя Вера, прислушиваясь к Кириллу. — Если, конечно, еще меня из квартиры не выставит… Вот это видел?! — она выставила вперед кукиш, сунув Александру под нос.
— Да, все, что сумел заработать… Как думаешь, возьмет?
— Ну, деньги-то возьмет, а Сашку вряд ли, — засомневалась мать. — Есть будешь? По-моему, Саша, это ты унижен, а не Мирослава, которая нянчит брата и помощи не просит.
— По-нашему, все мы одинаково тут думаем, — подсказала тетя Вера, поправив мать. — И знаешь что? В следующий раз я тебя так припечатаю, пожалеешь, что родился! — пригрозила она.

Сашка в тот вечер хлопнул дверью, закрывшись у себя в комнате. Он всю неделю ни с кем не разговаривал, пока мать не принесла очередную новость.
Спустя неделю после того случая, Мирослава вдруг решила выйти замуж. Кажется, за казаха, которого учила русскому языку. Она надеялась, что он поможет подправить дом, который разваливался на глазах, и ухаживать за Славой, которому становилось то лучше, то хуже. Стоило ему выпить, как у него снова начинались приступы эпилепсии. Лицо его было постоянно разбитым и опухшим, но выходя из таких состояний, он ничего не помнил. Мать отговаривала ее, убеждая не торопиться, поскольку жених ее был человек новый, и раз он развелся, для этого должны были быть какие-то причины. Мирослава поначалу согласилась, но вскоре, после еще очередной стычки с Александром, неожиданно поменяла решение. И Александр вроде как-то сразу успокоился, понимая, что любовью тут и не пахнет.
Но тетя Вера и Кирилл вдруг увидели в этой неприязни нечто большее, чем просто ревность…
Родители Славы и Мирославы были мертвы — а это наталкивало на определенные мысли. Тетя Вера видела в этом дурной знак, она проводила аналогию между тем, что случилось с родителями Славы и Мирославы, и беспокоилась о матери, а Кирилл с некоторых пор стал разделять ее опасения. Он шестым своим чувством вдруг сообразил, что возможно Мирка та самая девушка, через которую брата подловили на крючок — слова стариков из его сна не выходили у него из головы.
С тех пор его не покидала мысль сблизиться с нею.
Имея возможность с балкона обозревать село, Кирилл иногда следил за ее домом с помощью отцовского охотничьего бинокля, дожидаясь, когда она пойдет на реку, или в лес. Но Мирка день-деньской была занята на работе или на огороде. И неожиданно он открыл, что за их домом тоже наблюдают…
Блеснули окуляры, и Кирилл отпрянул от штор.
Блеск линз от обычного солнечного зайчика он умел отличить — родители часто присматривали за ним, когда был маленький и гулял во дворе. Снедаемый любопытством, Кирилл переключился с Мирославы на дом Штернов. Теперь он точно знал, что их интерес к его семье не угас.
Но дни летели, а ничего не происходило. Мало радости смотреть, как люди ползают по огороду кверху задом, или выгоняют в стадо скотину. Все как у всех. Наблюдали за ними лишь изредка и недолго. Бинокли в деревне были в каждом втором доме — не охотник, так рыбак.
На какое-то время Кирилл успокоился, больше переживая о том, что Сашка снова сблизился с отцом Ирины Яковом Самсоновичем. По непонятной причине, отложив переезд в город, тот снова работал сварщиком, постоянно обращаясь к Александру то за стройматериалами, то за рабочими — и все время старался втянуть его в какие-то свои делишки. Сашка в последнее время возглавил бригаду строителей, домой возвращался поздно. По просьбе матери Матвей Васильевич не спускал с обоих глаз — неприязнь Александра к дяде Матвею лишь усилилась, и теперь он заходил в гости много реже.
О своих подозрениях он поведал как-то за ужином, но фактом наблюдения за домом заинтересовалась только тетя Вера, матери было не до того. Она до позднего вечера пропадала в больничных корпусах, в которых начался ремонт. Наученная горьким опытом, она следила за всем сама, иногда останавливая рабочих, чтобы заменить цвет краски или поменять штукатурку на более качественную, или успеть выбить под ремонт у Артура Генриховича дополнительные средства. Она лишь пошутила в ответ, взлохматив его волосы, что и он проявляет нездоровое любопытство.
И вот в один из таких дней встал вопрос о том, где и как хранить заготовки. Старая овощная яма обвалилась, использовать для хранения его было нельзя.
Банки в столовой уже мозолили глаза своим видом. За них то и дело запинались. Батарея банок росла и вширь, и в высоту. Первый ряд банок выстроился еще в середине мае, заполненный вареньем из цветов одуванчика. Потом собирали викторию, тазами и ведрами обрабатывали вишню, крыжовник и огурцы. На подходе были яблоки, слива и овощи. А еще грибы, которые собирали всей семьей по выходным. Тетя Вера и мать заразились деревенской жизнью, вдруг вспомнив, что родились и выросли в деревне, по-хозяйски обихаживали огород, проводя на нем все свободное время: поливая, выпалывая, подрезая, подвязывая. И что-то постоянно солили, варили, закатывали в банки, которые мать приносила из столовой больницы.
Семейный совет пришел к единодушному мнению, что лучшего места, как подвал не придумать. Но когда заглянули, оказалось, что подпол совершенно не приспособлен для этой цели. Сначала следовало очистить его от мусора, углубить и расширить, пустив часть земли на утепление фундамента, а часть поднять.
Но решить-то решили, а вот исполнять принятое семейным советом решение оказалось некому…
Относительно свободными был только Кирилл и тетя Вера, но она как раз закончила перевод книги, собираясь в Японию. Таким образом, вся ответственность и тяжесть по созданию подвального хранилища упала на плечи Кирилла. Именно Кириллу вменили в обязанность выносить из подвала не менее десяти ведер земли в день, запретив выходить на улицу, пока норма не будет выполнена. Правда, клятвенно пообещали, что как только ремонт в больнице закончиться, его непременно освободят от повинности, а если сделано будет достаточно и на совесть, позволят возвращаться домой так поздно, как только пожелает. А тетя Вера поклялась вернуться из Японии не с пустыми руками, а с последней версией…
Самым обидным стало то, что каждый считал своим долгом проследить за неукоснительным соблюдением вмененной повинности. На следующее утро, пока мать и Александр собирались на работу, а тетя Вера искала ключи от машины, в комнату заглянули девять раз, обращая внимание, что мудрый человек трудиться с утра.
Кирилл скрипел зубами и глубже залазил под одеяло, чтобы противные голоса не проникали в уши. На сердце лежала тяжесть, рассчитывать на помощь не приходилось. Леха и Серега третий день окучивали картофель, которого у них было насажено целое поле.
Наконец в доме стало тихо, он снова смог заснуть…

Проснулся Кирилл поздно. На столе стоял приготовленный для него завтрак. Мать всегда так делала, чтобы не забывал поесть. Выпил чай с бутербродом, вылил стакан молока в яичницу с беконом, туда же бросил два куска хлеба и вынес Тузу. В последнее время Туза не привязывали, он свободно перемещался по ограде, даже забегал в огород, легко перемахивая через забор. Мать покормила его, но от угощения он не отказался.
Кирилл снял рубашку, вышел в огород, набрал колодезной воды и вылил на себя. Несколько раз подтянулся на турнике, быстро сообразив, что бес строгого контроля со стороны норму ему не выполнить. Пощупал бицепсы, сразу потеряв ровно половину настроения. Но тело благодарно отозвалось мгновенной бодростью. И подумал о том, что выходить за ворота, пока не исполнена повинность, ему запрещено, но если огородом к реке, то вряд ли это будет считаться нарушением запрета — ибо не воротами, а через калитку! Позвал Туза, прошел мимо бани и колодца, мимо теплиц и ровных зеленеющих грядок с овощами и ягодами, спустился к обрыву.
От огорода до реки было недалеко, метров двести. Разрезанный рекой холм открывал материнские твердые породы с вкраплениями гранита и щебня. Кирилла всегда интересовало, как люди находят в реке золото, нисколько не сомневаясь, что где-то тут оно есть, но золото никто не искал, и он не пытался. Вниз обрыва вела деревянная лестница, а дальше пристань, сложенная в несколько рядов бревен, с привязанными лодками и катером. Катер Кирилл сразу узнал — Матвея Васильевича, на нем ездили на рыбалку в вначале лета.
Он вдруг подумал, что лето получается не такое уж и замечательное, как ему обещали. Чего хорошего в том, что он предоставлен сам себе, и не с кем поговорить?
Попробовал воду ногой на ощупь. Теплая.
Не раздумывая, нырнул. Туз плюхнулся рядом, поднимая тучу брызг…
За весну мать начесала с Туза пакет шерсти, но он все равно оставался шерстяным и мучился от жары. Поняв, что купание приносит облегчение, Туз начал сбегать из дому, чтобы окунуться. А после ползал по земле, собирая на себя грязь, которую мог найти. Сначала, после таких вылазок, его пытались мыть, поливая из шланга, но Туз находил это забавным, тут же отыскивал очередное грязное место. И от него отстали.
Когда Кирилл вышел на берег, время близилось к полудню. Кожа покрылась гусиными пупырышками синеватого цвета, но на солнце он быстро отогрелся и тем же путем направился обратно.
И неожиданно вздрогнул, остановившись…
Кот не появлялся давно — с той самой первомайской вечеринки, чуть не закончившийся смертью Александра. Он нисколько не похудел, наоборот, стал еще толще. Задрав хвост, он бежал по тропинке, а Туз преспокойно шел следом…
Сначала Кирилл подумал, что кот ему снова привиделся, но когда остановился, остановился и кот. Выгибая спину, животное вернулось, потеревшись о ногу Туза, который обнюхал его и лизнул, как давнего знакомого. Кирилл не шевелился, но, похоже, на сей раз животное не думало исчезать…
Наконец, коту наскучило стоять, он побежал вперед, оглядываясь, словно бы приглашал за собой. Туз ринулся за ним, пристраиваясь сбоку. Кирилл едва поспевал за ними. У самого дома кот нырнул в подвальное оконце и растворился во тьме. Туз, по-видимому, расстроился — сунул морду в окно, которая пролезла лишь до глаз, поскулил в темноту и еще раз обнюхал место, где кот пропал.
Тупо уставившись на подвальное окно, Кирилл пытался сообразить, как огромный зверь пролез внутрь. Одичавшее животное, по-видимому, не испытывало желания вернуться к хозяевам. Наверное, кот был частью этого дома. Сердце его радостно ёкнуло — война?
Пусть будет война!
Кирилл уже решил про себя: ни при каких обстоятельствах он не выдаст кота хозяевам. Будущая битва за любимца, а в этом Кирилл уже не сомневался, лишь добавляла предвкушения. Если Туз смог снискать расположение, то и он сможет. Удивительно, но он бы нисколько не удивился, если бы вдруг узнал, что кот и Туз питаются из одной миски.
Покачав головой, Кирилл направился в подвал…

В подвале еще сохранился нежилой запах затхлости и сырости два года одиноко простоявшего дома. Авдотья оказалась на удивление хозяйственная и домовитая: стены побелены известкой, которая предохранила бревна от грибка и плесени даже в том месте, где стол умывальник. Кота поблизости не было, но Кирилл знал, видимость обманчива. Скорее всего, сидел в темном углу, наблюдая за ним. При свете лампочки мусора оказалось не так много, как показалось на первый взгляд — бросали его в подвальную дверцу, вот и лежал на виду. Он взял два больших ведра, пару мешков под мусор, спустил удлинитель с лампочкой. Конечно, оставаться с котом в подвале не хотелось, но не брать же с собой Туза! После того, как он увидел их вместе, страх прошел. Из разговоров он знал, что порода кота была особенная и редкая.
Проделать одну и ту же операцию пришлось раз пять, но она не заняла много времени. Здесь было почти то же самое, что и на чердаке: чугунки, дырявые миски, старый патефон, разобранная швейная машинка и прочий хлам. После ремонта полов в углах еще сохранилась щепа, которая сыпалась сверху. Мусор, уложенный в мешки, он сваливал в углу двора.
Пожалуй, на этом можно было закончить, но Кирилл вдруг подумал, что если поработает еще, то несколько облегчит свою жизнь. Хотелось закончить с подвалом и освободить себя для других дел. Грунт оказался легким. Чтобы свободно передвигаться, планировали снять его на метр. Затопление дому не грозило, он стоял на холме. Он наметил первый угол…
И вдруг, сунув руку за столбик, который стоял почти впритык к стене, Кирилл нащупал сверток…
Он вздрогнул и обомлел, отдернув руку. Через минуту протяну и вынул сверток.
Обертка полуистлела. Из-под нее пробивался целлофан в несколько рядов, в котором лежало нечто. Голубая тесьма, потемневшая от времени, легко поддалась, когда Кирилл дернул ее. Он подполз ближе к свету, аккуратно развернув целлофан, доставая старинную книгу в кожаном переплете.
Через минуту Кирилл уже не сомневался, что бывшие хозяева искали именно ее.
И еще раз вздрогнул, когда что-то мягкое ткнулось в подогнутую ногу…
Кот сидел рядом, мурлыча под нос. Кирилл осторожно протянул руку и погладил его. Кот не сдвинулся с места, лишь привалился к ноге еще плотнее, наваливаясь, подставляя ушки, будто они уже были друзья.
Определенно на сегодня работа была закончена!
Кирилл зажал сверток подмышкой, взял кота на руки и вылез из подвала. Положив книгу на стол, он налил в блюдечко молока, отрезал кусок рыбы и кусок колбасы, положил рядом. Но кот, обнюхав угощение, не принимая пищи, потерся об ногу, перебравшись в гостиную на диван.
— Ну ладно, раз не голодный, пойдем в мою комнату, — согласно кивнул Кирилл. — Посмотрим, что же в ней такое…
Кот словно бы понял. Спрыгнул на пол и посеменил к лестнице, продолжая изредка оглядываться, словно зазывая за собой. Немного озадаченный его поведением, с противоречивыми чувствами, от которых бросало то в жар, то в холод, в глубокой задумчивости Кирилл побрел следом, испытывая нетерпение, бросая тревожный взгляд на книгу.
Такой сыр-бор…
Он бы ничуть не удивился, если бы сон предупреждал его именно об этой книге. Кирилл и верил, и не верил, но надежда крепла, пока он разглядывал ее. Она была очень старая — это подтверждал не только ее вид, но список владельцев в самом конце, который занимал восемь страниц. Последние владельцы вписывали себя в книгу на вклеенном листе, который сильно отличался от остальных листов. Сама книга была тяжелая и толстая, в старинном кожаном переплете, черно-коричнево-зеленоватого оттенка. Посередине он обнаружил тисненый двойной круг и знаки. В написании самой книги использовались пять цветов: кроваво-красный, темно-зеленый, желтый, ярко-синий и черный. И вся она была испещрена красивыми картинками и разными схемами, назначение и смысл которых он не понимал. Листы оказались тонкие, желтоватые, эластичные на ощупь, слегка просвечивали.
Он с восхищением и сожалением разглядывал книгу, прощупывая каждую буковку на обложке. И сразу почувствовал, как энергия наполняет пальцы, разливаясь по телу. Но любопытство Кирилла лишь усилилось. Если это была та самая книга, то, несомненно, здесь был способ вылечить брата…
Всех беспокоила слепая его вера и надежда вернуть Ирину. Кирилл лично присутствовал при откровенных высказываниях Якова Самсоновича, который не считал Александра за человека, но он не верил ни дяде Матвею, ни матери, ни тете Вере, ни даже тете Августе. Помня о суициде, чуть не приведшем его к смерти, мать и тетя Вера опасались за него. Но Кирилл, устав от пафосных речей, при угрозах и стенаниях когда ни мать, ни тетя Вера не могли их слышать, нет-нет, да и поддакивал, советуя в следующий раз выбрать такую смерть, которая не разоряла бы их снова. Конечно, он шутил. И боялся, понимая, что Сашка мог снова сделать это. Иногда в глазах его была такая тоска, словно там жил другой человек. А иногда взгляд становился дикий и необузданный — и снова Кирилл понимал, что там, где-то в глубине его подсознания что-то происходит, и снова и снова вспоминал то, что рассказали ему старики о демонах дасу, и тот парнишка с посохом — есть люди, которые вошли в него и убивают. И снова боялся — за мать, за тетю Веру. Наверное, он устал бояться. Даже мать понимала, что Александра им не вылечить.
И вдруг такая удача…
Странно, он снова будто оказался во сне, когда шел, связанный по рукам. Вот бы научится так, как тот старики, которые взглядом обезоружили охранника и разбудили людей! Его охватило странное возбуждение. «Авдотья могла… Авдотья могла…» — крутилась в голове мысль голосом Матвея Васильевича.
Старинные незнакомые буквы разочаровали Кирилла. Книга оказалась для него бесполезной.
— Хм, мне ее не прочитать… — с сожалением признал он, обращаясь к коту. — Возможно, придется отдать… Но тебя они не получат! — он погладил кота, продолжая рассматривать буквы.
И вдруг вспомнил предупреждение, полученное дважды.
— Нет, книгу я им тоже не отдам, — тут же согласился он. — Может, тут написано, как голову людям пробивать, а они это уже умеют! Тех знаний, которые есть, им хватило, чтобы Сашку дураком сделать. Ну а вдруг там способ, как вылечить? Попади она к ним, тут же уничтожат!
Кот посмотрел одобрительно, молчаливо соглашаясь с ним.
— Может быть, тетя Вера? — вдруг спохватился Кирилл. — Точно! Если в японском разобралась… Я не позволю использовать ее во зло! Надо бы куда-то спрятать… — он осмотрелся.
Спрятать надо было так, чтобы Сашка не нашел. Книга окажется у семейки Штерн в тот же день, как только он догадается о ее существовании — и им его не остановить. И вдруг заметил, что кот смотрит на него пристально, как-то уж слишком по-человечески…
Кириллу стало немного не по себе. В глазах кота отразилась тьма, наполненная красноватыми отблесками, словно он заглянул в колодец, в котором где-то в глубине сверкали блики. Невольно вспомнилась нечистая сила.
Кот перевел хищный взгляд на зеркало. Кирилл проследил за его взглядом — и обмер…
В зеркале отразился он и книга, которую он держал, прижав к груди, но книга была другой — на обложке можно было явственно прочитать «Тьма». Кирилл подошел ближе, но буквы четче не стали, разве только те, на которых упала его собственная тень.
Мысль витала вокруг головы: надо занавесить окно и читать ее в темноте… «Перед зеркалом!» — сообразил он. И почувствовал, как поднимаются и выворачиваются из живота, занимая половину головы, нечто инородное. Чувство было неприятным, немного заболела голова. Но страха он не испытал, понимая, что демоны дасу есть и в нем. И они не подарок. В противном случае многие люди легко переступали бы через них. И Слава, и брат были полностью подчинены чьей-то злой воле, управляемые и в то время, когда никого из тех, кто смог им навязать ее, рядом не было. Значит, что-то было такое, что имело физическое выражение и существовало в информационном поле, независимо от их сознания. Материя мысли будоражила умы многих — и ученых, и фантастов, и спецслужбы. Кирилл не отрицал ее существование, на какой-то миг представив ее себе. Сам образ пришел как озарение, вызвав в памяти все что он когда слышал или знал об этом.
Кирилл быстро завешал окна одеялами, так чтобы в комнату почти не попадал свет. Буквы книги загорелись, не давая света. Он с трудом мог рассмотреть свое отражение. Было жутковато, к тому же он вдруг услышал, как что-то упало с настенной полки… И перепугался еще больше, когда включил свет.
Кот залез на комод, встал на задние лапы и тянулся к верхней полке, стараясь зацепить лапой подсвечник. Пара новогодних, декоративных свечей уже валялась на полу. Сверхъестественным образом кот пытался подсказать, как правильно обращаться с книгой…
Очевидно, кот был связан не с домом, а с книгой, которую он держал в руках, и, возможно, вовсе не был котом… Как-то же он оставался невидимым?!
Кирилл уставился на кота, на мгновение потеряв дар речи и возможность двигаться.
Кот спрыгнул на пол, играя со свечами, подцепил лапой, всем своим видом показывая, что он всего лишь кот, который воспользовался темнотой, чтобы добыть игрушку. Но Кирилл коту не верил, пожалев, что рядом нет Туза. При свете он испытал невероятное облегчение. И
снова вздрогнул, когда кот, умываясь лапой, подмигнул ему…

Задрожав всем телом, Кирилл выскочил из комнаты, остановившись лишь внизу возле зеркала, встроенного в стенной шкаф в прихожей, заметив, что никакой надписи на книге нет.
Он приоткрыл рот и так застыл, испытав еще один шок.
Похоже, книга была не только написана необычным зеркальным способом, но имела необыкновенные колдовские свойства, маскируясь под старинную книгу, которая могла быть, а могла не быть… Но ведь это была только книга! «Вот трус!» — подумал про себя Кирилл, стараясь успокоиться. Он неспеша обошел дом, потянув время, чтобы не возвращаться, налил себе чая.
И снова вспомнил стариков…
«Это демоны дасу начинают пугать людей и веревки кажут. А если боль выдавить, слова их поганые, которые как змеи жалят, сами выйдут»…
Кирилл вдруг подумал, что если брат находится во власти демонов, то спасти его будет сложнее, чем прочитать книгу. И что же он сделает, если сейчас не сможет побороть себя?! Никаких демонов он пока не видел, но если верить всему, что о них говорили, никакими деньгами от них не откупиться. И самое неприятное во всей этой истории, что сам он мог в любое время оказаться на месте Александра. Кирилл боролся сам с собой. Пять или десять человек, умеющих обращать человека в раба, и вот уже толпы зомби убивают, раздают и раздевают.
И могло ли быть иначе, пока живут такие люди, как Родион Агапович, как Ирка, как отец ее, и даже Александр, для которого нет ни семьи, ни прошлого…
Он вернулся в свою занавешенную комнату, собирая остатки духа и решительности.
Сел перед зеркалом…
Себя он видел, но кот в зеркале не отразился. Сердце стучало так, что Кирилл чувствовал удары всем телом, руки и колени дрожали, но он заставил себя протянуть руку и погладить кота, убедившись в его существовании.
«Как вампир! Они тоже не отражаются! — с неприязнью подумал Кирилл, испытывая желание уйти. Сердце сжалось, зашевелились на голове волосы. Но он справился, подавляя подкативший к горлу ком тошноты, лишь отодвинулся. И не рассчитав, слетел со стула… — упал, ударившись об угол прикроватной тумбы, зацепив скатерть и стащив свечу, которая потухла.
Боль привела его в чувство.
Будь кот вампиром, мог бы сто раз выпить кровь и его, и всех, кто жил в доме, снова пришла на ум четкая и ясная мысль, как озарение, как подсказка, как обида…
Туз кота не боялся…
А кот, кажется, испугался сам, когда Кирилл упал. Явно обидевшись, зверь уселся на книгу, вылизываясь и умываясь, потом лег на нее, закрывая собой, будто показывая, что не отдаст, если Кирилл не переменит о нем своего мнения.
Кирилл снова зажег свечу. Кот благодарно освободил книгу, улегшись рядом.
Кирилл развернул книгу, чтобы текст в зеркале смотрел на него прямо. При свече появилась возможность сравнить оригинал текста с его зеркальным отражением. Там все было наоборот: красивые девушки и юноши вдруг превращались в чудовищ, вампиров и оборотней, а чудовища становились людьми с головой животных, с плетками, трезубцами и саблями — то вдруг поднимались птицами с человеческими головами, держащими в клюве то пальмовые ветви, то змею, а то и вовсе были измазаны кровью. Сначала ему вообще показалось, что кровью с той стороны плеснули в зеркало. Но мутная завеса быстро сошла с поверхности, и снова появилось отражение.
Знаки и буквы со стороны Кирилла были обычные, но со стороны зеркала горели. Он получше рассмотрел и сравнил обложку: со стороны зеркала в центре светился круг из двух колец — две змеи, которые держали себя за хвост, словно хотели поглотить себя. В круге горел огненный рисунок — два треугольника, сложенные в виде звезды. А поверху в две строки одинаковыми по размеру горящими большими буквами надпись: «тьма — демоны дасу» С его стороны тоже был круг, скорее, крест, напоминающий свастику с загнутыми по часовой стрелке концами, но он был темным, тисненым, едва заметный. Названия книги не было вовсе. А в центре его — пятиконечная звезда.
И вдруг в зеркале вдруг заплясали тени, поднимаясь в отражении из-за спины.
«Не бойся! Иди в огонь!» — голос пришел из пространства и прозвучал в голове так отчетливо, что Кирилл вздрогнул, едва удержавшись на стуле — по спине побежали мурашки.
«Какой огонь?!» — он едва успел подумать, как тут же получил ответ, не успев сообразить, кто сказал за спиной:
«Во тьму! Там ужас, который стоит между мной и тобой!»
«Я не могу!» — так же мысленно ответил он, обнаружив, что произнес слова вслух.
«Там нет ничего, что ты не знаешь, там мертвая плоть, которая правит людьми!» — голос звал, голос манил, усыпляя и наваливаясь тьмой.
Тени вдруг стали явственнее и вышли из зеркала, Кирилл почувствовал, как они проходят мимо и касаются его, словно люди, которых он и знал, и не знал. Перед ним проплыла тетя Вера — и вдруг стала другим человеком, оставшись лишь неузнаваемой частью тела, потом внезапно нагнулся отец — и снова переменился, изрыгнув ругань…
Такой книги не могло быть! Руки мелко дрожали, он чувствовал, как вокруг него что-то происходит. Боль проходила через него, и не доставала. Нервы сдали — он захлопнул книгу и бросился прочь, на этот остановившись лишь на берегу…

Предыдущая страница 5 Следующая страница


Черная книга колдуна 6

Глава 6. Зачем Бог создал женщину?

Кирилл слегка удивился, когда заметил на причале Мирославу. Он медленно приходил в себя, стараясь избавиться от пережитого, сделав его все лишь воспоминанием — но получилось не сразу, тени не отпускали, преследуя его какое-то время, — и рассматривал девушку. Мирка сидела в конце помоста спиной к нему, опустив ноги в воду, и часто сбрызгивала лицо водой.
Кирилл слегка растерялся: была она той самой, или не была — какое это теперь имеет значение?
Ни Мирославе, ни Сашке помочь он не мог — он испугался. Видения все еще стояли перед глазами, но как-то смазано, будто таяли и внезапно становились узнаваемыми. Странно, именно нога болела в тот день, когда отец поднял его на руки и понес домой. Он почти был без сознания, когда отец что-то сказал ему на ухо, но отчетливо вспомнил сейчас. «Не бойся, я понесу, а ты держись за плечо!» И тетя Вера в тот день совсем вылетела из головы, будто ее вырезали, но она была — и именно так испуганно встретила их, вскрикнув и подхватив его.
Но кто были те, другие?
Туз напротив, сразу подошел к девушке и ткнулся мордой в плечо. Мирослава вполоборота повернулась, протягивая руку — и тут же, краем глаза уловив Кирилла, испуганно отдернула. Перестала болтать ногами и как-то затравленно сжалась, стараясь не смотреть в его сторону.
Выглядела она неважно. Невооруженным взглядом было видно, что разговаривать с ним она не намерена, всем своим видом показывая гордость и безразличие. Кирилл вдруг поймал себя на мысли, что Александр, возможно, в ее присутствии не столько раздражался, сколько умирал сам. Было в ее взгляде и в ауре что-то тяжелое, точно камень закрыл девушку. И он обманулся бы, но вдруг почувствовал эту силу интуитивно, как минуты три назад тени в зеркале.
Мирослава торопливо и неловко засобиралась, почти бегом, прикрывая оплывший глаз.
— Подожди… — вдруг попросил Кирилл, не ожидая, что скажет это. Слова сорвались сами собой, голос его прозвучал почти с отчаянием.
Девушка взглянула сердито и не ответила, но движения ее замедлились.
— Я понимаю… Ты думаешь, мы с Сашей заодно… — торопливо проговорил он, провожая ее взглядом. — Но это не так… Саша маму бил… Мы тоже все потеряли…
Мирослава вздрогнула и остановилась.
— Я знаю, Сашка тебе нравится… Но… — Кирилл запнулся, понимая, как сейчас нелепо звучат его слова.
— Анну Владимировну?! — Мирка, наконец, повернулась, не скрывая изумления.
Кирилл кивнул.
— Я давно хотел поговорить с тобой, но… — Кирилл взглянул на часы. Папины, швейцарские, противоударные, водонепроницаемые. Времени было еще много, но или мать, или Александр могли вернуться в любое время, непременно заглянув в его комнату, как обычно делали, а книга осталась на столе. — Ты не уйдешь? Я должен вернуться… Ненадолго. Никуда не уходи!
Кирилл уже бежал к огороду, перемахнув через две грядки.
Возле комнаты он замер, прислушиваясь, и только потом вошел, уловив в зеркале свое отражение. Книга лежала там, где он ее оставил, но кота поблизости не было. Сдернул с окна одеяла, аккуратно завернул книгу в полотенце, сунул под матрас, поправив подушку. На кухне приготовил бутерброды из хлеба, сыра и колбасы, прогрев в микроволновке — на всякий случай, если Мирка вдруг голодная, и полотенце. Стояла жара, пот катился с него градом.

Мирка ждала его. Было заметно, что она нервничает и, возможно, уже собралась уходить.
Кирилл как можно приветливее улыбнулся, протягивая целлофановый кулек.
— Есть хочешь?
Мирка тоже улыбнулась.
— Ты за бутербродами ходил?
— Нет, я кое-что оставил… Я искупаюсь? — спросил он в надежде, что за то время, пока остывает, продумает разговор с нею.
Мирка засмеялась, засмотревшись на него. Пожала плечами.
Девушка была обыкновенной, сломленная, но не озлобленная. И глаза… Не то голубые, не то зеленые — цвета морской волны. Если судить по тому глазу, который не был залит кровью.
Кирилл нырнул глубоко, чтобы достать обжигающую прохладу. И сразу вернулся, повиснув на помосте, вынул один бутерброд, проглотил в три приема. Невольно он покраснел, стараясь не смотреть на голые ее колени, на которых лежал кулек. Наверное, он впервые так близко дотронулся до девушки.
Бутерброды быстро закончились.
— Так о чем ты хотел поговорить? — спросила Мирослава, удивляясь.
— О нас… — Кирилл выбрался на помост, вытерся полотенцем и присел рядом. — Мне кажется, наши проблемы имеют один корень. Я хотел бы узнать… С чего все начиналось у вас? Ты же понимаешь, что мы в одной лодке.
Мирослава помрачнела и закусила губу, уставившись вдаль.
— Если ты не хочешь, можешь не говорить, — кивнул Кирилл. — Это брат тебя? Или он?
— Упала, — смутилась Мирослава.
— На глаз? — ехидно заметил Кирилл, не поверив. — Ты должна показать маме. Сетчатка могла отойти. Ты не должна обращать внимания на Сашку… Он раньше был другой, добрый, спокойный, раньше он бы тебя не обидел.
— Раньше все были другими, — горько усмехнулась Мирослава.
— Не все. Кто-то остался, как был. Да, нам не повезло. И мы можем оставить, все как есть, а можем попробовать разобраться.
— Ты говоришь, как взрослый, — рассмеялась Мирка.
— А я и есть взрослый! Мне шестнадцать месяц назад стукнуло, я в девятый перешел. Можно пить, курить, жениться… Если хочешь знать, я все умею! — похвалился Кирилл, расслабившись. Разговор не клеился, но знакомству положено начало. — А хочешь, пойдем сегодня на танцы? Ну, как моя девушка?
Кирилл снова покраснел, он вылез их воды, присаживаясь рядом. Мирка взглянула на него испуганно.
— Если Сашка тронет тебя, я его убью! — пообещал Кирилл. — Мы не на самом деле, мы сделаем вид… — он заметил, как Мирослава побледнела и задрожала губа. — Мне кажется, если бы все было как раньше, то Сашка обязательно обратил бы на тебя внимание. Ты не должна выходить замуж, это неправильно… Это даже не назло…
Кирилл вдруг заметил, что слова идут откуда-то из глубины его, внезапно срываясь с языка. И он понимает, о чем говорит, но не сразу, а лишь после того, как услышал их из своих уст. И обомлел, заметив рядом с развалившимся на прохладных досках Тузом кота, который жмурился на солнце и ехидно ухмылялся…
Да-да, именно ухмылялся!
— Может быть, враги наши именно этого хотят? Чтобы ты испортила себе жизнь, чтобы у нас жизнь не наладилась…
— Может быть, — прислушиваясь к себе, вдруг согласилась Мирослава. — Только знаешь, у меня столько проблем, которые сами собой не решаются. У меня нет образования, как у Анны Владимировны, мне никто помогать не станет. Мне жить негде, у меня дом развалиться. Крыша не выдержит, если снега будет, как в прошлом году. И газ к нам никто не подведет, хотя до нас осталось метров триста. А ты знаешь, сколько дрова стоят? Полторы моих зарплаты! А-а… — Мирка безнадежно махнула рукой.
— И об этом мы поговорим. Мы сами расспросим жителей. Тут есть пустые дома, в которых есть и крыша и газ, но никто не живет. Если попробовать выкупить у тех, кто нынче в новый дом переедет и отремонтировать, то там тебе и Славке будет лучше. Вы здесь не одни такие, — Кирилл обнадеживающе похлопал Мирку по спине, положив руку на плечо. — За рекой еще две медсестры живут и нянечки, я слышал разговор матери и Матвея Васильевича. Условия, у них, конечно получше, но как бы хуже. Этот вариант пока не утвердили, там многие дома пойдут под снос.
— Кирилл, это все денег стоит! — рассмеялась Мирка. — Я не тот человек, которому что-то могут дать. Я здесь никто! Мы чужие!
— Не-ет, мы будем хитрые, как лисы, ядовитые, как змеи, и проторим дорогу, как дикие медведи… — прищурившись, Кирилл помахал пальцем, взглянув вдаль по реке, где были отсюда видны Черемушки. — Ну так как, идем?
Под рукой Кирилл почувствовал, как тело Мирки напряглось, словно она хотела сбросить руку и боролась с собой. Он был выше ее на голову, он осмелел.
— С таким фингалом? — Мирка смутилась.
— Ну… разработаем легенду! Я побил твоего бой-френда, а тебе досталось, — он расслабился. — По-моему, ничего легенда?
— Господи, какие же вы разные! — Мирка взглянула на него исподлобья. — Я старше тебя на пять лет! Как я могу пойти с тобой на танцы?!
— Насчет возраста… Это как сказать! У моей тетки Верки любовники бывали младше и на десять лет, и на пятнадцать. И всех бросала, не они ее!
— А у тебя девушка есть? Ну, по-настоящему…
— Э-э, — отрицательно покачал головой Кирилл. — С девушками мне не везет, — тяжело вздохнул он. — Не до них было. Я знаю, что ты любишь Сашку, и мне кажется, он тебя тоже. Но крыша у него не на месте. И если вы будете почаще бывать вместе, то злость из него выйдет, или ты его разлюбишь. А если это не так, почему же он так ненавидит тебя? Тебя одну! И любит какую-то тварь. Остальные для него пустое место.
— Не знаю, — Мирка с тоской посмотрела на воду. — С чего ты взял?
Кирилл вдруг ощутил боль. Явственно, будто носил ее в себе. Он и раньше чувствовал людей, но боль пришла к нему впервые. Прочитать ее не получилось, а Мирка вдруг распрямилась.
«Это не твоя боль, не твоя! — напомнил себе Кирилл. — Но ты помог ее выпить.»
— Я заеду за тобой в десять, — удовлетворенно проговорил он и вдруг вспомнил. — У нас мазь есть, она быстро снимает синяки! Мама ею пользовалась, когда Сашка… Ну ты сама понимаешь. Пойдем!
Мирослава испугано затрясла головой, отказываясь, в глазах ее снова отразилась затравленность.
— Дома никого нет! — успокоил он. — Только я.
Он взял смущенную Мирославу за руку и потянул за собой, ощутив, как она дрожит всем телом. Прошли по лугу, вошли в огород. Кирилл пропустил девушку вперед.
— Как у вас красиво! — восхищенно удивилась она, остановившись на полдороге. — А у меня не растет ничего. Какие теплицы! И столько цветов!
— Это мама с тетей Верой. А у вас близко к реке и под гору, вочва бедная, вымывает питательные элементы талой водой. Переедешь в новый дом, вырастет, — пообещал он. Кирилл прошел к кустам роз, сломив три красные. Протянул их покрасневшей девушке, которая взглянула на него заинтересованно.
— Твои бы слова, да Богу в уши! — Мирка тяжело вздохнула, уткнувшись лицом в лепестки. — А откуда ты все это знаешь?
— Меня все интересует, что лежит в земле. Я на археолога собирался.
— А я в медицинский, но теперь, наверное, не получится. Славку нельзя одного оставить. И с деньгами проблема. Правда, Анна Владимировна сказала, что на новое оборудование нужен специалист, а учится всего три месяца. Я написала заявление.
— А ты не думай об этом, — посоветовал Кирилл. — Если вернем то, что у нас украли, поступишь. А нет, женюсь на тебе — рассмеялся он. — И превратим жизнь бандитов в ад! Будем счастливые глаза Сашке мозолить!
— Назло? Это они будут нам счастливые глаза мозолить, а мы жалеть, что жизни у нас нет, — Мирка давала понять, что разговор ей не приятен. — Глупости это все. Противно так… не могу я, ты не приходи. Пусть все будет как есть. Спасибо, конечно. Но жизнь штука сложная, кто умеет, тот по-другому живет.
— Предлагаешь сдаться? Не-ет, это мы еще посмотрим, кто кого, — сквозь зубы процедил Кирилл, не сдаваясь. — Пожалуйста, помоги мне! — попросил он. — Если хочешь знать, я на твоей стороне! И Сашку ненавижу! Это он сделал из нас дураков. Думаешь, оценил, что мы ему жизнь спасали, все отдав, что от папы осталось? Как бы ни так! Он спит и видит, что еще отдать, чтобы его там пригрели. Он нам головы оторвет, стоит этой сачке пальцем поманить. Дело не в нас с тобой, дело в его голове, от которой можно ждать, все что угодно. И все это, — Кирилл кивнул на дом, — мы можем снова потерять. В один день.
Кирилл уставился на девушку выжидательно. Мирослава повела плечом, наклонив голову.
— Я не знаю, что мы можем добиться обманом? — она задумалась, рассеянно перебирая носовой платок.
— Я тоже не знаю. Но если ты то, что я думаю, уверен, что-нибудь да получиться… — уверенно заявил Кирилл, с любопытством рассматривая Мирославу. Никакой связи с Александром он пока не видел. — Подожди меня, — он перевел тему. — Я вынесу мазь и провожу тебя.
— Не стоит, — запротестовала Мирослава, воровато оглянувшись на дорогу.
— Нам как раз не стоит прятаться, — напомнил Кирилл.

На свидание Кирилл шел впервые. Конечно, лучше бы что к чему посоветоваться с Александра, но это-то как раз в его планы не входило. Костюм? Какой костюм, если на мотоцикле! Можно взять у Сашки кожаные куртку и брюки в заклепках, но куда в них в такую жару?! Но, черт возьми, не в школьной же одежде! И спортивный костюм тоже не оденешь…
М-да, была бы машина, было бы проще…
— Мам, представь, что у тебя свидание… Первое… В чем бы пришел твой парень? — разрешился Кирилл от переживаний.
— Кир, у тебя свидание?! — глаза матери изумленно и одобрительно полезли вверх.
— Я спрашиваю гипотетически… А впрочем, что я оправдываюсь. Есть девушка, мне надо сразить ее.
— Тогда подгузник, — проходя мимо, насмешливо бросил Александр. — Не заметить такое невозможно!
— Пошел ты! К Ирке своей в подгузниках на свидания ходил? — едко поинтересовался Кирилл.
— Наверное, ходил. А иначе как обвели вокруг пальца? Как младенца… — поддержала его мать. — Кир, главное, одежда должна быть чистой, аккуратной, не вызывающей… Сейчас лето, можно одеть футболку и шорты. И положи с собой что-то теплое… Когда девушкам набрасывают на плечи пиджак, это так романтично! Ваш папа меня сразил, — призналась она.
— А цветы?
— Ага, обязательно! Когда она будет прыгать под светомузыку с цветами, это тоже так романтично! — снова усмехнулся Александр, выключая бритвенный прибор и пригладив ежик коротких волос. Иногда он брился налысо, и, как ни странно, или привыкли, или ему шло.
— Сашка, отвали! Я как-нибудь без тебя… Положит куда-нибудь.
— И кто-то задом на них… — Александр сделал неприличный жест и выдавил звук. Он тоже собирался в клуб — и заметно раздражен.
— Александр! — одернула его мать. — Это просто кошмар какой-то! Кир, — она тут же сменила тон голоса на мягкий и ласковый, — обычно цветы дарят, когда идут в гости. Если это романтическое свидание, то можно, а если на дискотеке встречаетесь, то, пожалуй, не стоит.
Не думать о поцелуе не получалось. Кирилл чувствовал, что не сможет, если Мирка сама его не поцелует. Откуда взялась мысль, Кирилл не знал, но мысль пришла и осталась. Мирка была симпатичная девушка, разве что не уверенная в себе и скованная. Зато Александр слишком самоуверен, с амбициями и завышенным самомнением. Он ничему не научился, гонор вылазил из всех щелей.
— Кир, а ты не хочешь сказать, что это за девушка?
— Нет, мам. Может быть, я ей не понравлюсь, — отмахнулся Кирилл.
— Кир, лучше тебя никого нет! Если ты ей не понравишься, то вкуса у нее нет совершенно! — покачала головой мать. — Зачем тебе такая девушка?!
Она долго молчала, наконец, не выдержав.
— Ну, попытайся хотя бы намекнуть! Я ее знаю?
— Мам! — Кирилл покраснел. — Даже не думай! Я как-нибудь приглашу ее в гости.
— Какой же ты у меня стал большой! — умилилась мать, закрывая тему.

Наверное, Мирка не надеялась, что он заедет за ней. Света в доме не было, но сама она вышла сразу. Бриджи, футболка и туфли на высоких каблуках.
— Кирилл, мне что-то не хочется… Ты иди один.
— Так… Сашку боишься? Клянусь, я от тебя не отойду. А если он нарвется, будет иметь дело со мной. Давай, садись… Извини, что без цветов.
Мирка села и обняла за талию. В нос ударил приятный волнующий запах духов. Кирилл вдруг поймал себя на мысли, что думать о Мирке, как о девушке брата, тоже не получается. Она ему нравилась, он понял это, когда смотрел на нее. Глаза ее загорелись, или только показалось в лучах заходящего багряного солнца… Как странно, что до сих пор он не замечал ее.
И откуда у него такие мысли?

Возле клуба толпилась молодежь. Танцы начинались в девять, но так рано никто не приходил. Обычно собирались в половине одиннадцатого, а расходились во втором часу. И до утра по селу бродили парочки. Особенно много собиралось народа в выходные, в пятничный и субботний вечер. Даже захаровские приезжали. Те, которые постоянно жили в Захарово, обслуживая базу отдыха.
Поставив мотоцикл неподалеку в общий ряд, Кирилл взял Мирославу за руку и повел к дверям. Она волновалась, или боялась. Вспотевшая ее ладонь до боли сжимала его пальцы, но она, кажется, не замечала. И заторопилась, когда вдруг столкнулась взглядом с Александром. Он стоял среди взрослых парней и в первую секунду не поверил глазам, остолбенев. Потом подвинул парня в сторону, быстрым шагом направляясь к ним.
Мирослава вздрогнула — движения ее стали каменными. Она чуть поотстала, прячась за спину Кирилла.
— Ты что… — Александр сверлил Кирилла взглядом, который внутренне напрягся, но всем своим видом сохранял спокойствие. Он знал, если начнется драка, ему едва ли удастся продержаться минуту. На полуслове Александр запнулся, он был взбешен.
— Ты че меня позоришь?! — сквозь зубы процедил он. Глаза его превратились в щелки.
— Чем же? — приветливо улыбнулся Кирилл, подтянув к себе Мирославу и обняв ее рукой за плечо. — Я думал, это ты нас позоришь! Я, знаешь ли, двадцать миллионов на игровых автоматах не проигрывал! И не спивался! А с кем я, мое личное дело, к вам, уважаемый Александр Дмитриевич, отношения никого не имеет.
— Я пойду, — Мирослава завозилась под рукой, пытаясь освободиться.
— Никуда не пойдешь, ты моя девушка и мы не можем вечно прятаться, только лишь потому, что один дурак испытывает к тебе необыкновенное влечение…
— Ага, меня тошнит… Иди! — благословил Александр Мирку.
— Странно, что тошнит только от моей девушки, — заметил Кирилл. — Ты, случайно, не ревнуешь?
— Ты че несешь?! — выдавил из себя Александр. — Мать знает?
— Мама испытывает противоположные с тобой чувства. Это ты болезненно реагируешь на нормальных людей. А что ты тут делаешь?! Тебе в казино, в элитный клуб… Ирка, насколько мне известно, по деревенским парням не сохнет, тут ее дожидаться бесполезно!
Кирилл усмехнулся, обнимая Мирославу, потянул за собой, внезапно испытав подъем. Брат стоял молча, не скрывая подавленности, словно что-то сломалось. Он вдруг обмяк и застыл. Похоже, Александр растерялся. Ударить он не решился, на них смотрели с любопытством и подходили ближе, окружая.
— «Все нормально!» — прошептал Кирилл на ухо девушке, успокаивая ее, крепко сжимая ее ладонь, пока поднимались по лестнице.
— Ты… Кир, ты смелый, но мне так неловко. Я не хочу, чтобы у тебя были неприятности.
— Ты о чем?! — Кирилл остановился, оперевшись на перила. — Неприятности?! Да у меня их полно! И главная неприятность — мой брат! Я заставлю его считаться со мной!
— Мне что-то нехорошо… Меня тошнит… — Мирка побледнела, вцепившись в Кирилла. — У меня голова… раскалывается…
— Потерпи! Пожалуйста! — Кирилл обнял девушку и почувствовал, как она дрожит. — Мы не можем сейчас… На нас смотрят, после первого танца мы выйдем и посидим на улице. Хорошо?
— Шею сдавило, будто повесили… — Мирка закашлялась, побледнев, как полотно, схватившись за горло. Глаза у нее были испуганные, и сама она внезапно помертвела. Похоже, сил у нее совсем не осталось, она едва стояла на подкосившихся ногах.
Кирилл не поверил глазам — Мирослава окуталась темной дымкой. Взгляд потух, словно что-то тяжелое заслонило их. На мгновение он отшатнулся, интуитивно почувствовав знакомое — глазами Мирки на него смотрел кто-то другой. Но кто? И столько ненависти было в зрачках, что ею она могла бы сжечь кого угодно.
— Что ты сейчас чувствуешь? — тихо спросил он, стараясь не показать страх и не встревожить девушку еще больше, чувствуя кожей, как народ с любопытством глазеет на них.
— Мне так плохо! — взмолилась Мирослава, глаза ее увлажнились.
— Ты… ты чувствуешь ненависть? — раскрыв рот от удивления, выдавил из себя Кирилл.
На мгновение ему показалось, что он сошел с ума. Прямо из воздуха на него смотрел кот, а спустя еще мгновение кот устроился на плече, внимательно вглядываясь в Миркино лицо. И сразу от них отвернулись, будто Кирилл и Мирослава перестали существовать — кота никто не видел, даже Мирка. Кирилл облился испариной и сразу же вспомнил, что видел кота не он один — и если его ищут, то быть галлюцинацией они никак не мог.
— Ты о чем?! — девушка вскинулась.
— Я… я… — Кирилл потрясенно застыл, встряхнув головой, погружаясь в какое-то пограничное состояние. Свет словно бы притупился — он был, но густой, плотный, точно резиновый. И там, в этой тьме что-то происходило. Перед глазами мелькали руки, сдавливая шею веревкой, затыкали нос, так что не хватало воздуха, и что-то говорили. Видения приходили и уходили, рассеиваясь.
— Кирилл, я так благодарна тебе, и так боюсь за тебя! Правда, зря мы это затеяли, — взмолилась Мирка. — Не могу объяснить… Что со мной?!
— Не зря! — Кирилл задумчиво покачал головой, успокаиваясь. Похоже, он считывал с Мирки информационное поле, в котором она жила, каким-то образом развернув его. — Кажется, я вижу то, что называют демоном дасу, — признался он. — Приятного в этом мало, но поначалу, наверное, всем не легко. А знаешь, наплевать на танцы, мы с братишкой силами померялись, народ о нас уже забыл… А поедем-ка на все четыре стороны! — он прижал задрожавшую всем телом Мирку к себе, приложив ее ладонь к сердцу, чтобы согреть холодные, как лед, пальцы. — Не бойся, это пройдет. Сдается мне, мы наступили на твою порчу!
— На какую порчу? — испугалась Мирослава.
— Перестань думать обо мне, как о брате, — Кирилл, не переставая, смотрел в зрачки Мирки, забыв о девушке и внезапно почувствовав, что яд снова выходит на него, поднимаясь из глубин ее подсознания и рассеивается, обнажая сильные видения, которые мелькали в голове образом той самой веревки, которую она ощущала на своей шее, и отравления. — Кажется, я экстрасенс. Нет, не отводи глаз… Верь мне!
И вдруг глаза у Мирки перестали быть чужими. Страх, боль, которая еще не прошла полностью, переживания только что случившейся размолвки с Александром, мысли о нем. Поле ее стало чистым. Кирилл подхватил Мирку на руки и донес ее до мотоцикла, усадив на сидение.
— Настоящие парни приглашают девушек в ресторан, ресторан здесь один — столовая, она закрыта! — он улыбнулся, пытаясь разрядить обстановку. Ему еще не верилось, что получилось выставить демона из человека, но сам он уже понимал, что воля его оказалась сильнее той силы, что поднялась из Миркиного подсознания. — Мы сейчас заедем за картошкой, а потом рванем на костер! Согласна?!
— О, рыцарь, с тобой?! Хоть на край света! — Мирка грустно улыбнулась, потирая шею. — Мне уже лучше. Что это было?!
— Потом как-нибудь объясню, когда разберусь. Я и сам несколько озадачен. Со мной это… — Кирилл вдруг вспомнил про книгу, оставленную под матрасом. И тени, которые вставали позади него в отражении зеркала. Он нахмурился, потирая виски. — Я, кажется, уже сталкивался с чем-то подобным.
Кирилл уже собирался отъехать, когда его схватили за рубашку. Он оглянулся. Позади стояли Леха и Марат, удивленно воззрившись на Мирославу.
— Это… ты… в смысле, вы куда? — Леха нагнул галантно голову, не отводя с Мирославы глаз. — Здрас-сьте!
— А, придумаем! — Кирилл махнул рукой вдаль.
— А можно мы с вами?! — попросился Марат, слегка засмущавшись.
Кирилл пожал плечами.
— Только давайте, гусей больше не трогать, — попросил Леха странно виноватым голосом. — А то Марфа Сергеевна до третьего петуха матери жаловалась. Их у нее всего три было — два гуся и гусыня. Получается, мы как бы у нее гусей извели.
— О, черт! — расстроился Марат. — Стащим потом у захаровских, там целая ферма. Нет, ну это же надо! Почему всегда хорошему человеку не везет!
И Марат, и Леха, и Кирилл переглянулись, встревожившись. В селе давно пытались найти вора, который промышлял гусями, не оставляя ни перьев, ни косточек. Гусей ловили в заводи, а после жарили в углях, рассматривая свою шалость как веселое приключение. Но Марфа Васильевна была бабка строгая и справедливая, полжизни проработавшая в милиции — и если пришла жаловаться к матери Лехи, с которой раньше лишь здоровалась на дороге, то наверняка подозревала и Леху, и всех, с кем он проводил время.
Настроение сразу поубавилось, теперь виноватыми себя почувствовали и Марат, и Кирилл.
— Я тоже так думаю, — согласился Кирилл. — С гусями пора заканчивать. Перебьемся картошкой.
— Я рыбу возьму и огурцы, — предложил Марат.
— А я попробую вино слить, — кивнул Леха. — Мать малиновую настойку поставила.
— Встречаемся у меня, — согласился Кирилл. — Кто что может!
Ребята разъехались в разные стороны.

— Ты как? — Кирилл помог Мирославе сойти с мотоцикла, кивнув на скамейку возле калитки в ограду.
— Нормально, — Мирка слегка засмущалась, когда Кирилл взял ее за руку. — Это твои друзья были?
— Нормальные ребята, — ответил Кирилл. — Мы дружим трепетно и нежно. Только в последнее время не часто. Ты, пожалуйста, не уходи никуда, я скоро. Я тебе своего боевого друга доверяю!
— И не забудь взять средство от комаров, если собираешься на костер, загрызут, — подсказала Мирослава.
— Точно! — спохватился Кирилл, доставая джинсовую куртку и накидывая на плечи девушке. И на мгновение замер.
Наверное, мать была права…
Стоило положить куртку Мирке на плечи, глаза их встретились, но как-то не так, как обычно. Кирилл даже почувствовал ее дыхание, внезапно испытав волнение, которое раньше чувствовать не приходилось. От Мирки приятно пахло духами, и губы ее почти затмили все остальное лицо, и что-то где-то поднялось и воззвало внутренним голосом перестать думать о Мирославе, как о способе добраться до брата и до семейки, разорившей их.
Чтобы избавиться от внутреннего голоса, пришлось приложить немалые усилия. Мирка была не столько красивая, сколько позабыто-незащищенная, хрупкая и закрытая. Он еще не забыл тень вокруг нее, и взгляд, который смотрел из души, но страха не испытывал.
— Иди! — Мирослава легонько подтолкнула его.

Место выбрали много дальше, чем обычно. Наверное, так решил Кирилл, случайно обмолвившись. Хотелось убедиться, что в прошлый раз глаза его не обманули — и Мирке показать и капище и пещеру, если получится. А то встретить восход на вершине огромного не то еще холма, не то небольшой горы, но скорее горы, именно ее он видел из окна, что выходило на захаровскую сторону, каждый день, просыпаясь. Она была не большая, метров на пятьсот в высоту, пологая с одной стороны, и обрывистая с другой. Первая, которая давала начало предгорному хребту, сложенному из гранитных и базальтовых пород, который тянулся до самого Захарово. Чуть дальше, за огнями Захарово и захаровской базы отдыха, действительно начинались горы. Снег на вершинах в иных местах, которые оставались в тени, не таял до конца лета. Лыжников доставляли туда самолетами. А небо над базой украшали дельтапланы и парашютисты.
Ребята съехались быстро. Минут через пятнадцать возле дома мать и соседей пугали порядка десяти моторов. Когда Кирилл произнес знакомое название, хохочущая толпа быстро расселась на железных коней и умчалась по трассе, не дожидаясь, когда соберутся последние, оставив для них надпись на заборе. Ребята знали здесь каждый камень, слова Кирилла были приняты, как сигнал к действию. А когда первый мотоцикл остановился, было уж поздно возвращаться назад. На место Кирилл с Мирославой прибыл минут через двадцать, когда ребята уже запалили костер и доставали умыкнутые из дома припасы.
Неподалеку от разбитого лагеря Кирилл остановился, стараясь сохранить хладнокровное выражение на лице. Сердцу его требовалась небольшая передышка. Столько всего свалилось за один день! Сначала книга, потом те твари, которые поднимались от людей, неожиданная удача с Мирославой, Александр, который внезапно пошел на попятную, а еще ребята…
Ему и в голову не могло прийти, что его принимают, как авторитетного лидера. Получилось все само собой, но от Кирилла не ускользнуло, с каким вниманием его выслушал коллектив. Мало того, ребята собрались, как по команде, внезапно дискотеку променяв на стихийную тусовку. Ну да, он был на голову выше остальных, и мысли высказывал лишь после того, как все высказались, и редко конфликтовал, улаживая дела свои миром, но чтобы, не спрашивая, вот так…
Наверное, его распирала гордость, но ум внезапно испытал тревогу. Никогда раньше ему не приходилось отвечать за других. И вот с этой-то свалившейся на него ответственностью он не знал что делать. А хуже всего, что стоило Мирке обнять его, там, на мотоцикле, когда она вышла к нему, как он перестал воспринимать их свидание спланированным актом возмездия. Он даже не заметил, как угодил в свою же сеть, вдруг обнаружив, что Мирка не только волнует ум, но греет. Свидание с Мирославой было у него первым, когда он проявил инициативу и остался с девушкой наедине, под звуки стрекочущих цикад, когда над головой загораются звезды, утонув в сумерках ночи, быстро окутывающей землю.
Близость ее, голос ее, фото обнаженных девиц из журнала, мысли о сокровенном и тайном, когда сам не свой он совал простынь в стиральную машину, чтобы скрыть следы. Все смешалось. И многие его мысли оказались сильнее здравого рассудка. Сладкие, словно мед, они накладывали на него свои путы, открываясь бессовестными откровениями, лишая воли к сопротивлению, вгоняя чувство вины в самые недоступные уголки сердца, которое истаяло от множества мучительных, но не причиняющих боль призрачных видений, когда все уже происходит.
Мог ли он позволить себе думать о Мирке, как о женщине, у которой был опыт — и, если между ними что-то произойдет, то не станет ли она страдать?! Слава богу, что Мирка не знала о его переживаниях, разочаровать или обидеть ее не хотелось.
— Кирилл, почему остановились? Что-то случилось? — обеспокоилась Мирка. Она, напротив, была спокойна и несколько отстранилась, стараясь показать холодность.
— Не могу… мотоцикл перегрелся… Я мазь взял, от комаров, — Кирилл достал из кармана зеленый тюбик. — Боюсь, нам не хватит, если мы сейчас не намажем себя. Пока ребята хворост соберут, пока девчонки накроют поляну… Успеем!
— А-а, — Мирка кивнула и успокоилась, снимая куртку и выдавливая чуть мази на ладонь. — Давай я сначала тебя.
Она растирала его мышцы, а Кирилл мечтал о своем. И с каждым Миркиным прикосновением видел мечту все ближе, и ближе.
— Правда, здесь красиво? — он решил, что пора переходить в наступление, первым делом усадив Мирославу рядом и положив руку на плечо, чуть прижимая ее к себе.
— Кирилл, я не знаю, что ты задумал, но я перестану помогать, если ты не перестанешь за мной ухаживать. Мне эта красота, как нож по горлу, я здесь лишь по причине, которая тебе хорошо известна, — Мирка стояла напротив и смотрела в глаза с прищуром, немного охладив пыл Кирилла. — Честное слово, я жалею, что согласилась поехать с вами.
— А зря, — Кирилл тяжело вздохнул, но сам он уже понимал, что отступиться сейчас — проиграть брату и выставить себя на смех. — Я хотел поднять тебе настроение. Можешь называть меня Кир, мне так больше нравится. Нам не стоит показывать при всех, что мы чужие. Я здесь именно поэтому остановился. Если мы ни разу не поцелуемся, нам не поверят, а я не целовался никогда… Там ребята с девушками, думаешь, за нами не наблюдают? Так что садись рядом, я закрою глаза, а ты объясни, как это делается!
— Ты это серьезно?! — опешила от его наглости Мирослава.
— Еще как серьезно! — спокойно ответил Кирилл, втайне злорадствуя. — Нам разок другой, чтобы до Александра дошло, что у нас все серьезно, а потом я покажу тебе нечто необыкновенное. Здесь языческое капище. Я сначала не поверил, проверил по справочникам — ты сама все увидишь!
— А мать что скажет? Не боишься?! Кирилл, я с твоей мамой работаю, она знаешь какая строгая?! — испугалась Мирка. — Нет, все, я больше в эти игры не играю! — открестилась она руками.
— Мама на нашей стороне, я ей все объясню и попрошу подыграть, у меня завтра целый день и послезавтра, если на операцию не вызовут. Мирка, не разбрасывайся словами! Если хочешь знать, мы ссоримся из-за тебя постоянно! Тетка Верка приедет, мы и ее подключим! И потом… — Кирилл решил, что пора признаться, чтобы не ставить Мирославу в неловкое положение. — Я, между прочим, весь день смотрел в окно, не пройдешь ли ты мимо… Мне не хотелось бы это говорить, но… я сам не свой! Чисто теоретически, мне шестнадцать лет, а я не целованный, не балованный, ни разу не провел ночь не в своей кровати, не обнимал девушек. Это нормально?!
— И ты решил начать с меня?! — рассердилась Мирка.
— Нет… Ну да! А с кого я должен был начать, если мне нравишься ты, а не другая?! Ну, представь, я затаскиваю девушку в… В общем, неважно куда. Произношу все свои сокровенные слова, целуюсь… Возможно, избавляюсь от девственности. А потом пытаюсь объяснить, что все это было способом перейти из одной фазы развития в другую!
— Кирилл!! Ужас! Что я тут делаю?! — Мирка закрыла лицо ладонями, прикусив губу и с тоской взглянув на огонь, возле которого веселилась молодежь, прыгая через огонь, а после в сторону Черемушек.
Кирилл вдруг сообразил, что слишком неправ — черная пелена снова окутала Мирку легкой дымкой. В девушку вселилось черте что, она не чувствовала ничего, что чувствовал он. Где-то там в ее подсознании притаилась боль одиночества и кривда о себе самой. Каждый, кто мог понять ее, принимал ее, как правду — и заступиться за девушку было некому. Даже сама Мирка верила безостановочно избивающему ее демону дасу.
Кровь отхлынула от лица, Кирилл мгновенно избавился от своих желаний и мыслей. Но суть демона он уловил — и вогнал свой страх так глубоко, как только смог. Наверное, за последний день он сильно повзрослел, если сумел принять мертвое, противопоставляя свою волю и силу. Или кот снова был где-то рядом, ненавязчиво подсказывая, с чем он столкнулся.
Кирилл резко встал, сохранив прямо противоположное своим чувствам лицо. От девушки его отделял всего лишь шаг. Он грубо схватил ее за плечи, развернув в сторону костра.
— Смотри! Ты видишь, что делают они? Им весело! — почти прикрикнул он, стараясь привести ее в чувство. — Они не думают, что кто-то что-то подумает о ком-то из них! Завтра они будут испытывать другие чувства, сохранив эту ночь в памяти. Проснись! Ты живой человек! Мне хорошо было до этой минуты… И ты не обязана ни перед кем отчитываться. Тебе нравится Сашка? Замечательно! А ты ему?! Ты винишь себя перед тем козлом, с которым собираешься связать свою жизнь, а он помнит, как избил тебя утром?! Нет, не отворачивайся! — Кирилл удержал Мирославу, которая внезапно перестала сопротивляться и теперь смотрела куда-то перед собой с застывшим лицом. — Чем мы хуже их?
— Мне так гадко, — призналась Мирослава упавшим голосом. — Я давно заметила, что не умею так… Раньше могла, а потом как отрезало. Честно? Я им завидую.
— У тебя голова не болит? — поинтересовался Кирилл, снова погружаясь в какое-то пограничное состояние, слегка напугавшись. Они были не одни — на самом краю дороги на них смотрели два существа, сильно напомнившие привидения, только избавленные от света и плоти. На мгновение Кириллу даже показалось, что одно из них потянулось к ним тенью, словно хотело понять, кто нарушил их покой. И отпрянуло. И сразу оба существа словно бы провались под землю, оголив кусты, которые стали им опорой.
— Немного, — кивнула Мирка, поморщившись. — Такое ощущение, что что-то давит на голову… — она обвела рукой то место, в котором еще сохранилась темная субстанция. Кирилл уже не сомневался, что Мирка чувствует руки человека, который прозомбировал и ее, и Александра, заставляя забыть о себе.
— Вспомнить можешь? — нахмурился Кирилл. — Это важно.
Мирка на минуту задумалась, прикрыв глаза.
— Нет, — она покачала головой. — Я его не знаю… мужик какой-то… не могу представить его, как человека. Он широкий… и какой-то не целый. Я не вижу его, только чувствую.
Кирилл внезапно успокоился. Мало ли что у человека в голове! Мысли людей он не видел, но их темное прошлое открывалось ему в виде ауры, наполненной грязью. Он уже не сомневался, что поле Мирки несло в себе информацию обо всем, что с нею произошло в тот день, когда наложили заклятие на Александра — страшная правда из первых рук. Он пожалел, что не может найти ответ по книге прямо сейчас. Мирку было жаль. Если она та самая девушка, никто кроме него не поможет ей выйти из сумрака. За мечтой Кирилл не гнался — она рассыпалась прахом, когда мирок девушки вышел наружу грубым насилием.
— Спасибо, — Мирка вдруг улыбнулась. — Мне так легко стало! Правда, сама не понимаю, что со мной. Столько проблем навалилось… — она пожала плечом, удивительно изменившись. — С тобой легко. Ты не представляешь, какое горе потерять все и сразу. Сначала отец, потом Славка, потом… да что я рассказываю, — Мирка махнула рукой, зябко поежившись. — Мне иногда кажется, что я сплю. И вот проснусь, а мама живая, и брат… не болен, и мы дома. Я так часто думаю об этом, словно я там, а тело где-то в другом месте. Надо попробовать изменить жизнь, а я не знаю как. Если бы не Славка, я бы уже давно…
Мирка замолчала, с тоской бросив взгляд в сторону костра.
— Слышишь, не смей так даже думать! Я запрещаю! Если думать о плохом, жизнь не изменится!
— А я как раз не думаю о плохом, только о хорошем. Но жизнь от этого лучше не становиться. Может, как раз наоборот надо?
— Не нам страшно должно быть, а сволочам, которые сделали такое и с твоей, и с моей семьей. Я не успокоюсь, пока не заставлю их сильно пожалеть об этом. Ты со мной?! — Кирилл сжал Миркины ладони, заглянув ей в глаза.
Она согласно молча кивнула, выдержав его взгляд.
— Глаза у тебя мамины, — вдруг произнесла она, засмотревшись.
— Я знаю, — рассмеялся Кирилл, внезапно вернувшись к своей мечте, которая выскочила неизвестно откуда, едва он перевел взгляд на чуть приоткрытые Миркины губы, которые она перестала прикусывать.
Удержаться Кирилл не смог — он резко прижал девушку к себе и дотронулся до губ, лизнув языком — теплые и пухлые. Мирослава не сопротивлялась, лишь слегка приподняла голову, приближая лицо. Кирилл осмелел, робко взяв губы Мирославы своими губами, прислушиваясь к себе…
Неловкое молчание длилось недолго…
Сердце Кирилла треснуло, как разбитое зеркало, грудь полыхнула огнем. Он решил, что лучше не молчать, а целовать объект вожделения, чтобы запомнить минуты наслаждения так же ярко, как чувствовал. Остановиться он уже не мог — горячие сладкие губы и нежная кожа, и руки, обвивающие его талию — Кирилл таял, обращаясь в сгусток томительного ожидания, и дал бы съесть себя, закажи его Мирка на обед.

— Кирилл, стоп! Остановись! Мы что делаем?! — Мирка схватилась за голову, отступив шага на два.
— Целуемся, — предупредительно вежливо заметил Кирилл, разом выплывая из своего необычного состояния, в котором пребывал. — Кстати, у меня это впервые… Мне понравилось.
— На этом закончим, — испытующе взглянув на него, потребовала Мирка. — Это черт знает что! Не похоже, что ты не целовался раньше!
— Я на помидорах тренировался! — засмеялся Кирилл. Он притянул Мирку и поправил ее волосы. — Клянусь! Ладно, поехали, а то нам ничего не достанется. Ну, согласись, ты пережила со мной, лучший момент твоей жизни?! — Кирилл завел мотоцикл, хитро прищуриваясь.
— Кир, это вообще не обсуждается! — смутилась Мирка, усаживаясь позади. — Пора уже взрослеть!
— А я о чем? — всплеснул Кирилл руками. — Ну не ты, так другая, а потом сохнуть будем… Я-то точно не забуду, такое не забывают!
— Забудешь, — взгрустнула Мирка. — Все забывают. Я, например, не помню.
— Значит, парень был не тот! — успокоил себя Кирилл.

Рассвет наступил быстро. Часть ребят и девушек разъехались еще раньше, когда было темно. Часть внезапно решила встретить восход с Кириллом и Мирославой, рассаживаясь рядами на вершине горы, куда добрались, когда уже солнце высунулось багряным краем над горизонтом, окрасив его в огненные цвета. И тут же утонуло в поднявшихся от горизонта вместе с солнцем розовых и алых облаках. Но немного времени спустя облака рассеялись, оставив небо чистым, с глубокой лазурной синевой, оставив желтое солнце одиноко катиться по небосводу.
Черемушки с вершины казались миражом, затянутые туманом от реки. И такое же Захарово в другой стороне, еще скрытое тенью гор. Вид с горы был удивительно умиротворенный — сотни гектаров нехоженого дикого леса, поля вдоль дороги, серо-голубая лента реки, в бликах на перекатах, и озеро, к которому стекались горные речушки перед тем, как стать рекой. И луга, то синие от дикой герани и люпина, то желтые от купальницы и зверобоя, то розовые от иван-чая и зарослей шиповника, то белые от ромашки, то пестрые со всеми видами растений, которые сохранились только здесь. Кто-то уже проснулся, по дороге проехала сначала одна машина, потом другая, развозившие доярок и пастухов на летние гурты, рыбаки на моторных лодках торопились к озеру, чтобы в законный выходной порыбачить, а следом егеря и рыбнадзор на катере, чтобы поохотится на браконьеров.
На всякий случай Кирилл позвонил матери и сообщил, что с ним все в порядке, и он задержится еще ненадолго, чтобы показать своей девушке капище и пещеру. После этого остальные ребята засобирались, прощаясь с Кириллом, оставив их с Мирославой наедине.
— Не стоило называть меня своей девушкой, — расстроилась Мирослава. — Если твоя мать узнает! — она в ужасе покачала головой.
— Напротив, все идет по плану, — обнадежил ее Кирилл, помогая подняться и направляясь в подножие со стороны реки.
Спускались долго. К капищу в прошлый раз добрались по реке, остановившись у каменного выступа, от которого вверх вели едва приметные полуразрушенные ступени. По берегу к тому же вела тропинка, бывшая раньше дорогой, засыпанная щебнем. С этой стороны склон густо порос соснами, и вырастали на пути скалы. С тяжелым рюкзаком за спиной, Кирилл не всегда успевал поддержать Мирославу, которая сняла туфли на каблуке и топала по усыпанной хвоей земле и острым камням босиком.
— Нет, это не стоило того, чтобы лезть через бурелом! Кажется, я порвала брюки!
Мирка сползла по склону прямо в руки Кирилла, который поймал ее и помог отряхнуть песок. Перед ними открылся обширный луг, с одной стороны закрытый высокими отвесными скалами, а с другой обрывался у реки. Местные здесь бывали, об этом говорили оставленные на берегу угли костра и примятая между камнями капища трава. Вход в пещеру, затянутый корнями и скрытый молодым подъельником был чуть дальше, за скалами. Кирилл нашел его случайно — хотел залезть на самый верх, чтобы взглянуть на капище сверху, и, поскользнувшись, навалился на каменную кладку, обвалившуюся под его весом. О пещере местные не знали — Леха и Серега сильно удивились, когда он показал вход. В тот раз сунуться в пещеру не рискнули, побоявшись обвала, но через неделю наведались, расчистив вход от песка и глины, которые копились веками.
И разинули рты, когда через сотню метров извилистого хода с ответвлениями вдруг наткнулись на обширную залу, поросшую сталагмитами и сталактитами, с черным бездонным озером посередине. Та зала напугала их не столько размерами, сколько вздохами — со дна вода вдруг начала бурлить и пускать пузыри. Спуститься вниз ребята не согласились, единодушно повернув назад.
Настоящих исследователей из друзей не получилось. Стоило понять, что в пещере кто-то побывал до них, интерес тут же угас. Если и было что-то ценное, давно вынесли. Пещер в окрестностях хватало, большей частью заброшенные рудники. Во время революции в них прятались от белых, от красных, от зеленых, и закладывали, чтобы чужие не прознали. А раньше хранили припасы, обустраивая ледники. Кто-то даже сейчас пытался получить сыр с известной плесенью, но местные пещеры или стерильными были, или слишком холодными, — проверили раз, проверили два, да и оставили забаву. Леху с Серегой и капище не вдохновило, привыкли видеть в причудливо расположенных камнях обычное нагромождение валунов, которое в любом другом месте выглядело бы не лучше и не хуже.
— Стоило! Смотри! Если пройти по кругу, то выйдешь там же, где вошла… — Кирилл остановился возле камней размером с ведро.
— И что? Попробую догадаться: есть место, где камни выходят на обратную дорожку, — рассматривая камни, улыбнулась Мирослава.
— Ха! Естественно, но суть в другом. Тот, кто создавал капище, использовал двойную спираль! Не мудрствуя лукаво, Мирка, много ты знаешь современников, которые испытывали бы желание рассмотреть двойную спираль, как объект исследования и поклонения? — Кирилл взглянул на нее с вызовом. — Вернись на несколько тысяч лет назад, когда человек стругал стрелы из камня и не имел представления о колесе — и вдруг строит капище, используя двойную спираль!
— И что?! — Мирослава заинтересовалась, пробуя пройти путь между уложенными в ряд камнями.
— И все утверждения, что человек был туп, как пещерная обезьяна, лопнули! — объяснил Кирилл, ткнув пальцем в землю. — Первое, он должен был начертить схему. Даже образованному человеку это не так легко сделать. Попробуй сама! Второе, наложить ее на местность. Третье, разобрать камни по сорту и по размеру… Заметь, одна спираль из камней которые взяты из другого места, — Кирилл переступил через заграждение и нагнулся, рассматривая вторую линию заграждения. — Если вспомнить капище в Англии, то там тоже использованы камни двух видов — местные и голубые — из карьера, который находится за много миль. Оба капища имеют в основе что-то одно, одинаковое знание. А существуют капища, которые отдаленно напоминают человеческий мозг, рассматривая его как свой-чужой.
— Кир, откуда ты это знаешь?
— Тетя Вера у меня помешана на подобных исследованиях. И я… — признался Кирилл, пожимая плечами. — Я ж археологом собираюсь стать. Но не только. Мне сон приснился, странный такой, будто я попал в прошлое… Так живо, так реально, будто все происходило на самом деле.
Кирилл задумался, присаживаясь и пытаясь вспомнить мон в деталях.
— Сначала забыл про него, а потом он вдруг начал сбываться. Я не сразу понял, а когда понял, решил поискать сведения. И вот что обнаружил: наша история вымысел от начала до конца, кто-то здорово над нею поработал, выставляя нас в невыгодном свете. Но самое интересное, что нарисованная версия поддерживается государством на официальном уровне, объявляя все прочие доказательства вне закона. Тетя Вера со мной согласна, мы вместе просматривали материал.
— Например?
— Стойбищ не так много. Датируют пятью, десятью тысячами лет, предоставляя в качестве доказательства дикости каменные наконечники стрел и глубину их залегания. Но как по камню можно определить временной отрезок его обработки? Никак.
Или глубина залегания…
Доподлинно известно, было оледенение, таяние снегов и движения ледников сдвигали пласты на сотни метров. И несколько неожиданно появление этих стойбищ. Куда как проще имитировать их, закопав в землю, чтобы закрыть вопрос о государстве, которое при пещерном существовании не могло себя считать таковым. Камни — в любом месте собрать можно. Обточить их — дело несложное. Это не сокровища, которые находят в курганах и гробницах того же периода. И в то же время все артефакты, которые могут опровергнуть данные выводы, тщательно замалчиваются или исчезают. Монеты, шлемы, оружие, украшения, предметы быта.
Их нет!
Даже такие капища сохранились лишь в глухих местах, куда официальные историки не могут добраться. Вот, например, выдержка из «Истории государства российского»: «Чрезвычайная отважность славян была столь известна, что хан аварский всегда ставил их впереди своего многочисленного войска…» Аварский каганат — государственное объединение аваров в Паннонии в середине 6 конца 8 веков. Набеги на славян, Византию и др. Разгромлен франками. Это Кавказ.
Что делали россияне на Кавказе, и с какой стати били врагов своего врага?! Или: «Древнее оружие славянское состояло в мечах, дротиках, стрелах, намазанных ядом, и в больших, весьма тяжелых щитах…» А если не было металлургии, что же, на деревянных мечах дрались?! И дротики имеют металлический наконечник. А если умели ковать мечи и наконечники, значит, и кузня была, и плавильня, и прочие необходимые приспособления — молот, щипцы. А имея перед глазами кованое железо и представление о его добыче, неужели до остального не додумались?! Ножи ковать, ведра, крюки, топоры, ободы для колес?! Во время крещения Руси строили церкви, покрывая золотом и с золотой и серебряной утварью — разве золото из Византии везли?! Нет, собирали у народа, который почему-то сразу вдруг обнищал и стал безграмотным… «Обходились с пленными дружелюбно, назначая срок для их рабства…» А как, если не имели календаря и не отмечали дни? А если отмечали, то и счет знали, и письмо!
Я уверен, писали всем, что могло оставить след — уголек, мел, кровь. И уж если умели получить яд для наконечников стрел, то знали и химию. В нашей полосе нет растений, которые могли бы дать сильнодействующий яд. А если знали химию, то куда как проще добыть чернила и краску. Чем-то же красили льняные одежды? Не в шкурах ходили! А это, знаешь ли — и щелочи, и кислота, и станки прядильные и ткацкие. А кружева, которые почитались с древности в каждом доме?!
Макошь — языческая богиня судьбы, которая пряла пряжу! Пряла пряжу!
Если каждый имел представление, как это делается, как же могли не использовать для себя?! Или языческий бог Сварог, который имел небесную кузню, где ковал меч и плуг из железа… И снова закономерный вопрос: имея сведения о железе и о кузне, в которой летят искры — как не додумались пахать землю не деревянным, а железным плугом?
Кащей — языческий Бог подземного царства — висит на двенадцати железных цепях. Так почему нам теперь доказывают, что наши предки не использовали точно такие же цепи?
Или, «муравленый». Это чисто древне русское слово, подобное зелени травы, мураве, которое неизменно перешло в другие языки! Муравить, покрывать нечто глазурью зеленого цвета. Ее получают из свинца и олова.
Как же могло появиться слово, имеющее сложный химический состав, если наши пращуры не умели обжигать посуду и покрывать эмалью облицовочную плитку?!
Или «царство-мытарство», где утвердилась Кривда. Мытарство — исконное слово, обозначающее нищету и болезни, горе, а нам теперь пытаются доказать, что мытарь Матфей был не убогий бомж, выпрашивающий подаяния, а сборщик податей. Да разве ж не бездельники и воры собирались возле Иисуса Христа, сопровождая его повсюду?! Заставь-ка наших налоговиков бродить по свету с нищими! Мыт — налог, который был введен уже после того, как на Руси утвердилось христианство. Теперь нам пытаются доказать, что даже Русь, Русь!, как таковая не существовала! Кому это выгодно?! Само слово Рось, Русь — имеет корень языческой богини. Так как же государство могло получить название в то время, когда на страну хлынули орды завоевателей, утвердивших себя царями, князьями, боярами, желающими поживиться на нашей земле?! И нас вынуждают славить их! Велик и могуч русский язык, и многие слова, забытые нами, открывают историю народа лучше, чем любые летописцы, которые преднамеренно облили прошлое народа грязью, чтобы стереть историю с лица земли и из памяти — а заодно и жестокое уничтожение самого народа с его культурой, знаниями, великим прошлым.
Или сведения, что вдовы сжигали себя на кострах с трупом мужа, и обычай тот был изжит лишь с принятием христианства…
Бред! Какой муж-отец позволит оставить своих детей на сиротство?! Отважные, добродушные, заботливые, трудолюбивые… И вдруг, самые что ни наесть людоеды, которые не заботятся о своем потомстве?! Взять, например, огонь Ваала и Молоха, в который бросали своих детей — создавая некую защиту, которая должна была в будущем оградить их от чего-то. И нам так же тупо пытаются доказать, что кто-то бросал детей в огонь! Но: «Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя». Или: «Вот, все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, - идите в пламень огня вашего и стрел, раскаленных вами! Это будет вам от руки Моей; в мучении умрете». Это не тот огонь! И костры, через которые прыгали во время праздников, лишь символ того огня, через который человек должен был пройти и очистится. А нам доказывают, что мы убивали друг друга…
Версия, что Русь была темная и необразованная, выгодна только церкви, которая претендует считать себя лучом света в темном царстве. Это политическая сила, паразитирующая на народных страданиях. Доказано, чем глубже человека загнали в угол, тем более он нуждается в Боге, и тем более отдает. При этом церковь ничего не дает взамен и ни за что не отвечает. Поставь над человеком человека — и человек умер, как Бог, смирился с рабством, утвердившись в мысли, что над ним обязательно должен быть хозяин, а он — подневольное существо. И делай с ним, что хочешь — унижай, обирай, высмеивай, издевайся.
— Кир, не слишком умно против Бога богохульствовать, — Мирослава была слегка напугана.
— Мирка, попробуй объяснить, с чего это вдруг твои родители, твой брат стали друг другу врагами? Не знаешь? Тогда читай Евангелие: «Я пришел разделить…» Или: «Когда всем будет плохо, вам будет хорошо…» Есть объективная сторона явления, которая не принята или не изучена, — Кир жестом указал на капище. — А здесь разгадка. Сама суть мне понятна! Я не вчера к этому пришел, много раньше — всегда чувствовал подвох. Предположим, есть два человека, и можно на расстоянии через одного манипулировать другим. Саня Ирку нашел по запаху, на остановке, он неделю дежурил, сам не свой был. А если этот запах был приманкой — и показали ее через тебя?
— Кир, ты в своем уме?! — Мирка застыла с вытянутым ртом. — Как можно через меня что-то кому-то показать?!
— В своем! — уверенно ответил Кирилл. — Там, в моем сне, очень мудрые люди объяснили мне, как это бывает. Ты вполне могла стать объектом насилия, о котором не помнишь. А позже Александр ни с того, ни с сего вдруг выделяет тебя, испытывая сильную неприязнь. Он даже не задумывается, почему Ирина так его манит, а ты… Извини, конечно, но если он зомби, то очень опасен и для тебя, и для нас. Я заметил, он не воспринимает слова мамы, может ударить ее, даже тетю Веру, но ни разу не ударил меня — он теряется, как будто у него выключатель сработал. Еще не человек, но уже не зомби. Про меня не знали, или не посчитали серьезным противником.
— Кир, этого не может быть! — Мирка села рядом, слегка испугавшись.
— Может! Еще как может! Мы объявлены врагами, как его домашние, которые могут остановить, а ты… ты как человек, который вполне может управлять им на расстоянии. По отношению к чужим он вполне адекватен, но для своих умер. Фраза есть такая: «Враги домашние твои…» Это о нас. Но, теперь про меня знают, и Сашка все еще в любое время доступен, а я жив. И тогда можно смело предположить, что засунуть в человека такую программу можно лишь через второе лицо! А отсюда еще один вывод! Я должен охранять тебя двадцать четыре часа в сутки, ты — гарантия моей безопасности!
— Боже! — Мирка побледнела, сглотнув ком в горле. — В мою смену уже три раза поступал вызов… Светлана Германовна лично просила, чтобы меня послали…
— И?! — насторожился Кирилл.
— Твоя мама… Она запретила, — Мирка покраснела. — Ну, чтобы мы случайно с Сашей не столкнулись. Она боится, что его… если он меня…
— Посадят?
Мирка кивнула.
— Тьфу, тьфу, тьфу! — Кирилл переплюнул. — Не смей! — он расплылся в улыбке. — Замечательная у меня мама!
Мирослава снова кивнула.
— Попробуй посмотреть на это с другой стороны, — Кирилл обнял ее, кивнув на капище. — Вселенная имеет двойственную структуру, это уже доказано, генетический код имеет двойную спираль, человек, по всем религиям древних, связан через ребро в одну плоть с другим человеком. Не удивлюсь, если здесь изображен сам человек — дух и душа. Одно начало, один конец, но не одно и то же.
— Кир, ради всего святого, пойдем отсюда, меня бросает в дрожь от одного этого места, — взмолилась Мирка, испуганно поежившись.
— Капище здесь ни при чем, это страшные воспоминания пытаются выйти наружу, — едва взглянув на нее, произнес Кирилл.
Мирка снова погрузилась во тьму — один глаз ее стал каким-то замученным, второй наконец-то прокричал голосом Александра. Кирилл почувствовал ненависть брата кожей, словно вошел в зрачок и предстал перед ним. И не обрадовался. О Сашке он и думать забыл, пока пытался расположить к себе Мирославу, не особо задаваясь вопросом, что чувствует она. С другой стороны, двое были относительно свободны в своем выборе, пока их не беспокоили и не сталкивали лбами. Ни с кем ему не приходилось чувствовать себя так легко и уверенно, будто он знал Мирку всю свою жизнь. Пока из нее не вылазила тьма, с нею было тепло, и кажется, он понимал ее с полуслова. И тут же поймал себя на мысли, что мог ее себе придумать, обнаружив в ней что-то от брата, которого знал много лет, пока тот был для него примером для подражания.
— Я постараюсь вспомнить, — пообещала Мирка, задумчиво блуждая взглядом по земле.
— Не сможешь, — с мрачным видом покачал головой Кирилл. — Сдается мне, человеку, который не видит тьму, вспомнить то, что за гранью, не дано. Я вижу, а ты нет. Ты чувствуешь себя прямо противоположно.
— Кир, ты, случаем, не экстрасенс? — прищурилась подозрительно Мирка.
— По секрету?
Мирка кивнула.
— Наверное… Со вчерашнего дня. Я…
Кирилл запнулся. Рассказывать Мирке о книге и странном животном, которое как бы кот, но не кот, он был не готов. Сам он избегал даже думать о том, с чем столкнулся. И хорошо помнил полученное предупреждение, внезапно сообразив, что сама книга могла пожелать достаться ему, а не кому-то другому. Наверное, он был готов принять те знания, которые она таила. Если уж на то пошло, то он всегда слушал внутренний голос, который манил его ко всему запретному и необычному, и всегда чувствовал, что случится вскоре — и обман. Его давно раздражали голоса, не имеющие собственного мнения, но считавшие своим долгом писать историю. Какую? Это не история, а хвалебная ода угнетателям, державшим народ в безгласном повиновении более тысячи лет. Чем же прельщало святителей место, на котором приносились человеческие жертвы?! Бог распорядился осквернить святилище?! Историей могло быть капище, на котором строили церковь, чтобы стереть память о тех днях, когда народ не знал хомута на шее, но никак не церковь. Он и раньше подозревал, что сила древних была в знаниях, но каких?
Стоило копнуть, как тут же становилось понятно, что каждый день истории ведет к чему-то такому, о чем историки не договаривают. Был народ — обут, накормлен, горд, бесстрашен, умен и ловок — и вдруг объявлен варваром, который пугал своим видом, а убийцы, которые не гнушались не только кровью народа, но и отца с матерью, и кровью брата, вдруг объявлены героями, которые тащили на себе государство, поднимая перед всем миром. Войны, голод, нищета, болезни, безграмотность… Что же это за государство, и в чем заслуга царей? Неужели же народ, который сумел прославить себя свободным и бесстрашным, уже тогда прослыв хитрым и сильным, не построил бы город на Неве, или не создал флот за тысячу лет?!
И получил ответ. Но внезапно понял — знание никуда не ушло, оно лишь поменяло хозяина и стало доступно избранным, которые вели народ в огонь. Вряд ли кто-то из них пытался использовать его для себя, но с удовольствием испытывал на других, чтобы обогатится и подчинить людей, сделав их безвольным и послушным стадом, которое уже не мыслило иной жизни, потому что не знало другой. Он верил своим хозяевам, которые рубили ему голову, как верил Александр — тем, кто обобрал его до нитки и сделал посмешищем.
— Пойдем, это там, дальше… — Кирилл достал из рюкзака приготовленные фонари и два мотка белых ниток.
— А если что-нибудь случится? Нас может завалить, — спохватилась Мирослава.
— Ребята знают, если что-то случится, нас быстро найдут, — успокоил Кирилл. — Я взял продукты и воду. Но если ты боишься…
— С тобой? Нет! — Мирка решительно взяла фонарь из рук Кирилла и один моток ниток, надела куртку. — Показывай, мой рыцарь! Безусловно, мы делаем глупость, но мне это даже нравится!
— А, да, я же еще видеокамеру взял! — спохватился Кирилл.
Бинокль он повесил на шею, а видеокамеру, заняв капище со всех сторон, установил на камне, поймав ракурс и оставив включенной. Мирка должна была видеть, как они выглядят, целуясь, со стороны. Впрочем, ему и самому было любопытно.
Несомненно, на Александра это должно было произвести впечатление.
— Ты же не собираешься это оставить?! — отмотав назад и просмотрев отснятое, возмутилась Мирка.
— Напротив! Это наш первый день! Моя первая девушка! — ехидно заметил Кирилл. — Нет, файл обязательно пойдет в архив! Могу себе представить, как мои обрадуются! Еще не муж, но уже не мальчик. Честное слово, знал бы, как это классно, целовался бы с детского сада!

Предыдущая страница 6 Следующая страница


7 Анастасия Вихарева

Глава 7. Не каждый кот — кот.

Мирка присвистнула, глядя в темноту, остановившись у входа. Кирилл привязал начало бечевки к дереву и подтолкнул девушку вперед, осматриваясь, сверяя направление с компасом, отметив начало пути на выкопировке местности. И слегка разочаровался, когда заметил засыпанную щебнем дорожку и ровно тесаные стены, укрепленные каменной кладкой.
— Наверное, ребята были правы, а озеро — заполненная водой шахта, — предположил он упавшим голосом.
— Ну, раз уж пришли… — Мирка решительно шагнула вперед.
Свободный проход в пещеру вскоре закончился, начались каменные выступы. Пещера петляла, то раздаваясь в стороны до причудливой залы с причудливыми каменными фигурами, то сужаясь, так что пробираться приходилось пригнувшись, то падала круто вниз, изрезанная трещинами и неглубокими впадинами, то поднималась. Пещера была сухая, и скорее искусственная, чем природного происхождения — стены ее слагались из твердых чередующихся между собой горообразующих пород, в том числе гранита, словно кто-то вырезал проход внутри его. И тогда стены таинственно мерцали в свете фонаря, а иногда порода становилась рыхлая, и снова Кирилл замечал, что кто-то здорово потрудился, укрепляя стены и свод гранитными плитами. И все же, за те сотни лет, пока пещеру не топтали стопы исследователей, в местах, где она «протекала», Мирка то и дело замирала перед образованиями из камня в виде цветов и розеток кальцитовых наростов. Очевидно, верхние породы горы слагались известняками и доломитами, а пещера располагалась чуть ниже уровня их залегания. Пока ничего особо ценного Кирилл не заметил, основной проход оставался широким, а нечастые узкие ответвления едва ли подходили для исследования. Он тщательно вымерял пройденное расстояние, продолжая двигаться по компасу. Здесь было холодно и затхло, он пожалел, что не оделся по-зимнему. Кое-где на стенах и на наростах, преграждающих путь, сохранилась наледь. Значит, воздух в пещере циркулировал, она замерзала и оттаивала.
И неожиданно вскрикнул, заметив отметины на скалах.
— Подержи фонарь, я сфотографирую, — Кирилл волновался.
— А что это? — полюбопытствовала Мирослава, рассматривая знаки.
— Думаю, ведическое письмо, — предположил Кирилл, счищая пыль кисточкой. — Без тети Веры не обойтись.
— Темно, съемка может не получиться, — Мирка покачала головой. — Я попробую срисовать, у меня неплохо получается…
— Давай, — сразу же согласился Кирилл. — А я поищу еще…
— Только не уходи далеко, а то умру от страха, мерещится черте что?
— Что именно? — насторожился Кирилл.
— Как будто мы не одни, и за нами наблюдают. И тени…
— В такой темноте?!
— Нет, но… Я чувствую, там, в темноте, и близко… Поворачиваются, встают, и даже будто касаются иногда… Ветер…
— Не молчи, я тебя слышу. Жаль, что не взяли факелы, чтобы зажечь в местах остановки… — пожалел Кирилл. — Было бы светло. Постой, — он вынырнул рядом с Миркой, направляя свет на ее лицо, — а как ты чувствуешь, как тень, или что-то живое?
— Нет, не человек, но эмоционально, наверное, люди. Тень — и понимание образа мыслей.
— А боли нет?
— Нет, боли нет.
— Хм, — Кирилл почесал затылок. — Замкнутое пространство с отсутствием звука и света прекрасно подходит для глубокой медитации. Но по правилам вместе с демонами должна выйти боль, а если не выходит?
— Это ты у нас у нас экстрасенс! — напомнила Мирка, заканчивая снимать копию рисунка.
Дальше двигались медленнее и с осторожностью, просматривая каждый метр стен. Породы изменились, в некоторых местах Кирилл заметил прожилки роговой обманки. Иногда приходилось преодолевать завалы полуразрушенных и подмытых стен, которые заинтересовали Кирилла более всего, но отбор проб он оставил на обратный путь.
— А представь, если найдем золото, алмазы, драгоценные камни! Что бы ты с ними сделал? — помечтала Мирка.
— Не найдем, — уверенно ответил Кирилл. — Я не заметил ни оливина, ни пиропа, ни флогопита. И золото… Возможно, но порода твердая. Если и есть, нам его не достать. На камни тоже рассчитывать не приходится, люди здесь бывали. Сдается мне, что Леха и Серега по части сокровищ были правы, их здесь нет. Капище расположено прямо у пещеры, а это значит, что сотни человек прошли ее вдоль и поперек. Но собрать камни на анализ стоит. Не сейчас, — отмахнулся он. — Посмотрим, как далеко она ведет, не залезая в опасные места.
— Жаль, — посочувствовала себе Мирка. — Я бы квартиру купила… А ты знаешь, как золото намывают?
— Примерно. Можно попробовать на перекатах. Конечно, до нас проверили сто раз, но мне всегда было любопытно, что останется в решете. На всех месторождениях проверяли сто раз, а потом раз, и кто-то нашел. Не забудь, ты моя девушка, я теперь должен тебе помогать! Возьму моторку, поедем за грибами или за вениками, обязательно испытаем удачу! Нам всего ничего нужно — три килограмма! — засмеялся Кирилл.
— Вау! Вот это да! — Мирка остановилась, заметив впереди причудливые тени.
Кирилл тоже остановился, прислушиваясь и всматриваясь в темноту. Именно в этом месте ребята повернули назад, бросившись наутек, и лишь он осмелился войти в залу с непроницаемым озером посередине, дождавшись, когда оно выдохнет и успокоится. Второй моток толстой нити подходил к концу, значит прошли они более полутора километров. Если верить карте, то были недалеко от вершины горы, чуть сместившись в сторону.
На этот раз Кирилл обошел озеро, обнаружив небольшой ручей, вытекающий из щели. На другой его стороне пещера разветвлялась на несколько ходов, часть из которых или заканчивалась тупиком, или уходила резко вверх. Лезть по крутому склону он не рискнул, но некоторое время изучал осыпавшиеся породы щебня и камней, промытых сточными водами.
— Куда теперь? — Мирка с любопытством следовала за Кириллом, побоявшись остаться одна.
— Думаю, нам сюда, — Кирилл уверенно ткнул в один проход. — Здесь люди бывали, проход частично укреплен.
— И знак есть! — Мирка внезапно засмотрелась вверх над проходом, наставив фонарь на фигуру в виде глаза.
— Круто! — согласился Кирилл, сделав снимок.
Вспышка фотоаппарата на мгновение ослепила обоих.
— Заправские исследователи по чужим следам не ходят, — запротестовала Мирка, не удовлетворившись его доводами. — Она поступила примерно так же, как Кирилл, изучая обломочные камни, оставшись разочарованной.
— Правильно, но мы изучаем не саму пещеру, а пытаемся обнаружить следы древних, которые ее посещали, а значит, движемся в правильном направлении. Кстати, — Кирилл усмехнулся, — ценные камни в природных условиях выглядят булыжниками, поэтому опознать их может только профессионал, а все прочие топчут и думают, как ты.
— Мне кажется, или откуда-то дует ветер, — Мирка принюхалась. — Нет, не ветер, полем пахнет…
Кирилл тоже уловил свежий запах, остановившись. Не говоря ни слова, он достал свечу, поджег ее, постояв у каждого входа по нескольку секунд. Наконец, погасил, рассматривая широкое отверстие, наполовину заполненное не до конца просохшей глиной, которая вела к озеру, размываясь неровной дорожкой.
— Талые воды. Здесь выход на поверхность… Так, ты остаешься. Если меня завалит, возвращайся старым путем. Заблудиться тут невозможно. Или вытянешь меня, если я застряну.
— Я здесь одна не останусь! — ужаснулась Мирка.
— Останешься! Я его проверю, — твердо приказал Кирилл, обматывая себя веревкой. — Мы недалеко от поверхности. Нам здорово повезет, если сумеем выбраться, мы почти рядом с тем местом, где я оставил мотоцикл.
Кирилл усадил испуганную девушку, поцеловав на прощание, и неторопливо нырнул в проход, прощупывая потолок и стены саперной лопаткой. Вода хорошо промыла породу, местами он смог даже подняться, местами приходилось ползти на коленях. Но полз он не долго, уперевшись в скалу, сквозь щели которой брызнул свет. Расчистив выход, он обнаружил себя в чаще террасы, недалеко от подножия горы, где жгли костер. И свистнул Мирке, подергав за веревку.
Бледная и с испуганными глазами Мирка выползла минут через десять, перемазанная в глине.
— Обратно идти не придется, — довольно сообщил Кирилл, заметив ее радостный взгляд, который сразу стал таким, как только она почувствовала себя на поверхности.
— Слава Богу! Только как же мы слезем вниз? — Мирка глянула вниз отвесной стены. — Разобьемся!
— Нет, если сначала поднимемся, а потом спустимся, — успокоил Кирилл. — Но я не закончил. Ты подожди меня, а я проверю, куда ведет глаз.
— А не боишься?! — тонюсеньким жалобным голосочком проблеяла Мирка, внезапно сообразив, что снова останется одна.
— Нет, поверь, здесь опаснее, чем там, — усмехнулся Кирилл, решив, что перед своей девушкой показывать трусость не имеет права. — Я быстро, одна нога здесь, другая там, пока нитки не закончатся. А ты отдохни, сутки уже не спим.
Он достал из рюкзака припасенные бутерброды и термос, протягивая Мирке. И сразу услышал сигнал пропущенных звонков, которые пошли на телефон.
— Это мама! — он набрал номер, подробно объяснив, где он и что с ним, опустив подробности и скрыв, что собирается спуститься в пещеру еще раз.
— А мне мама уже никогда не позвонит, — завистливо вздохнула Мирка, задумчиво пережевывая бутерброд и запивая кофе. — И папа не позвонит. Я даже не знаю, как мне жить дальше… Знаешь, иногда так хочется умереть.
— Не смей так говорить! — рассердился и расстроился Кирилл. — Не сомневайся, если совсем станет худо, я на тебе женюсь! Чтобы от армии откосить! Мне еще ребенка надо успеть сделать!
— Так, Кирилл, иди, а то я заметила, — вскинулась Мирка, — если тебе что-то в голову торкнуло, самостоятельно уже не выйдет. С ума сойти, я перестала переживать и о Славке, и о неприятности, которая меня дома ждет.
— Этот козел, который тебя избил, умрет! — пообещал Кирилл.
— Кто? Славка? Это он меня… Тимур защищает. Но он старается или уйти, или молчит, не вмешиваясь. Забудь про него, у него дома жена и ребенок. Мы фиктивно, ему гражданство надо получить.
— Чего им у себя не живется? Зачем это тебе?
— А деньги? Он восемьдесят тысяч пообещал. Такие огромные деньги на дороге не валяются. Мне год надо пахать, чтобы столько заработать.
— Нет, это не выход, — Кирилл по новому взглянул на Мирку, сильно обрадовавшись. Сел рядом, прижимая ее к себе, мягко заглянув в лицо. — Мы что-нибудь придумаем, я же обещал! Пробьем квартиру, а если не получится, попрошу маму поговорить с Матвеем Васильевичем, чтобы отремонтировали вам дом.
— И не надейся, я не врач, я всего лишь медсестра. Спасибо, что Славке хоть какую-то работу дают. И маме твоей спасибо, что пенсию выбила. Так хоть еду из больницы не тащу домой.
— А какая неприятность? — спохватился Кирилл.
Мирка покраснела.
— Братец твой… Думаешь, он не убьет меня?
— Кто? Сашка?! — рассмеялся облегченно Кирилл. — Забудь про него! Он смертельно болен, а болезнь мы знаем. Пусть с Иркой своей разбирается, а ты ему кто?! Забудь! Накажем! Ты ешь, ешь, и помни, я тут, — Кирилл похлопал по земле ладонью. — В смысле — там!

Кирилл спустился по обнаруженному промытому водами проходу, оказавшись возле озера. Наступившая темнота давила. Он внезапно почувствовал, что Мирку недооценил, ее присутствие снимало напряжение. И посочувствовал ей — она сидела одна в этой темноте минут двадцать, пока он расчищал путь наверх. Страх распускался из среды его самого, как цветок лотоса, против его желания и перебороть его оказалось непросто.
Глаз уставился на него, совсем как живой. На мгновение ему даже показалось, что он слегка засветился, будто в зрачке его был вставлен камень или осколок стекла, от которого отразился свет. Остановившись перед темным коридором, Кирилл не сразу смог заставить себя сделать шаг, против воли подумывая, не вернуться ли. И решительно зашагал вперед, так быстро, как позволял разматывающийся за ним моток ниток.
Он немного замедлил движение, заметив, что местами снова начались разветвления, выбирая проторенную тропу, которая теперь была более заметной, то ныряя в провалы, то поднимаясь едва заметными ступенями, выбитыми в камне. И внезапно остановился, застыв с недоумением на лице. С глазами что-то произошло — тьма вдруг стала проницаемой, будто засветилось само пространство.
«Опаньки!» — Кирилл воззрился на стену и на свод, которые прекрасно видел и без света. — Флюоресценция?!»
И неожиданно мгновенно вспотел: неподалеку от него сидел кот. Разумеется тот самый…
Кот с прищуром уставился на него, тоже остановившись и сделав вид, что не имеет к свету отношения. Но сомнения отпали сами собой — кот светился призрачным светом, оставаясь черным, зато вблизи его сияние было особенно ярким.
— Ты… как здесь… как здесь оказался?! — выдавил из себя Кирилл, более подумав, нежели произнес вслух, не сомневаясь, что кот ему померещился, а сам он видит то, чего нет на самом деле.
— Шел за тобой, — необыкновенный, нечеловеческий голос, больше похожий на мысль, чем на речь, прозвучал, но как-то странно. Из пространства, минуя уши.
— Ты смелый и сильный колдун, я в тебе не ошибся, — подбодрил он его,
— Ты кто?! Ты кто такой?! — визгливо пискнул Кирилл, не решаясь не бежать, не приблизится к коту.
— Страж, — представился он, и вдруг исчез и тут же появился снова, вынырнув из пространства впереди Кирилла. — Я охраняю Хранителей.
Он нисколько не сомневался, что Кирилл последует за ним. Тихонько побрел, мягко перебирая лапами, посматривая по сторонам. Кирилл тряхнул головой, стараясь избавиться от наваждения, нисколько не сомневаясь, что кот ему мерещится. На ум сразу пришли слышанные где-то рассказы, что именно так и сходят с ума в пещерах, размышляя, пройдет ли болезнь наверху.
— Я не глюк, — уверенно проговорил кот, вдруг снова оказавшись рядом. — Я сила, которая оберегает тебя от демонов. И, разумеется, от тебя самого. Может ты объяснишь, как ты выпил демона, не испытав ни страха, ни отвращения?
— И как?! — Кирилл застыл с отпавшей челюстью, внезапно проникаясь словами кота.
— Я помог, — рассмеялся кот, глядя на него хитро, поигрывая хвостом. — Я дал тебе возможность видеть боль и прочитать ее. И кормил мудрыми наставлениями, чтобы вырвать из лап зверя.
— А что ж ты сразу-то не объяснил? — недовольно проворчал Кирилл, вдруг почувствовав, что там, где только что был ужас перед пещерой и котом, стало пусто. Мысли как-то сразу успокоились, выставляясь из памяти целыми кусками последних событий, которые сами по себе произойти никак не могли.
— Соли много, — рассмеялся кот, размышляя сам с собой. — Я вода — я раскрыл секрет соли. Соль осталась, но уже не камень, а раствор. Так ее проще вывести из организма. Вы привыкли верить, а вера — это иллюзия. Заговори я с тобой, и ты считал бы себя больным, а теперь видел и знаешь. Правда — это явь и жизнь, Кривда — навь и смерть. Кривда, как Правда, но она Кривда. В Кривду человеку проще верить, чем в Правду, ибо Кривда утвердилась на сырой земле, разлетелась по всему царству-мытарству, а Правда там, где Боги. Сила ее Закон, и знать ее нельзя, пока не достанешь. Не человек положил этому начало, человеку не дано сдвинуть их или поменять местами. Человеческие кости украшают оба берега реки, за которой царство мрака — и никто не плачет по ним. Боги не обманывали людей, предупреждая о мщении. Они не добрые и не злые — они гармония и миропорядок, и все, что не соответствует Истине, будет уничтожено. Боги не умеют прощать и не перестанут пить кровь, пока человек не повернется к ним лицом — это не их желание, а Закон, по которому силы из среды самого человека противостоят ему и уничтожают.
Кирилл вдруг поймал себя на том, что слепо бредет за котом, уверенно выбирающем направление, заслушавшись и отключившись. Кот словно убаюкивал его, часть его волнообразных слов тонула во мраке, оставаясь за пределами сознания. Кирилл даже не был до конца уверен, что слышит именно кота. Кто-то еще пытался ворваться в сознание, накручивалось на тонувшую в пространстве речь, придавая ей приторный эмоциональный оттенок. И облегченно вздохнул, убедившись, что нить все это время разматывалась.
Моток, третий по счету, последний, подошел к концу…
Кот остановился возле небольшого углубления, образующего проходной грот со скрытой нишей. Будь Кирилл один, он едва ли обратил бы на нее внимание. И снова на стене под самым сводом он заметил глаз, а ниже нацарапанную надпись, едва видимую с того места, где стоял.
— Это переводится? — поинтересовался он, кивнув вверх, поднимая фонарь и перебираясь поближе.
— Ты пока не готов это услышать, — кот нетерпеливо топтался на месте, потом прыгнул на плечо.
— Напрасно сомневаешься во мне, — обиделся Кирилл, пощекотав Стражу грудку. — Я, между прочим, понял тебя.
— Тогда войди в эту дверь, на которую знак указывает! — посоветовал кот ехидно под самое ухо. — Она перед тобой! А понял ты только то, что готов был услышать. Для тебя знания, как застывший камень. Вы колупаете от него по кусочку и думаете, что знаете. Но тот, кто умеет проходить сквозь стены, видит знание как воду, в которую может войти и стать ею.
Кот спрыгнул, словно хотел тем самым выразить разочарование.
— Какая дверь? — разом присмирел Кирилл, благоговейно взирая на кота. — Здесь нет никакой двери!
Он пощупал стену, внимательно поискав хоть какое-то указание на нее.
— Есть, — подтвердил кот свои же слова. — И ведет она к сокровищам. Мы, собственно, пришли. Бродить здесь можно долго и легко заблудится. Дальше пещера частью обрушилась, частью стала непроходимой, а ведет она к мертвому озеру.
— Что за мертвое озеро? — заинтересовался Кирилл.
— Жерло потухшего кратера с сероводородными и метановыми источниками, — объяснил кот. — Убивают быстро и безболезненно. Там спят многие Хранители и их враги, которые пошли за ними.
— О каких Хранителях ты говоришь? — нахмурился Кирилл.
— О Хранителях Семиречья, — кот немного помолчал, давая Кириллу вспомнить все, что он слышал об этом.
— А при чем здесь Семиречье? Это же Азия! — с недоумением на лице посмеялся Кирилл.
— Вот-вот, поманила Кривда человека — и умер для Правды. Ты много раз слышал название страны, в которой жили пращуры, но кто и когда называл землю по количеству рек? Кто и когда считал их? Не реки дали название государству, — кот поучительно прошелся взад-вперед, потеревшись о ногу. Он был выше колена, и невольно Кирилл испытал безотчетный страх перед зверем, который, казалось, забыл, что он всего лишь кот. — Семь — семья, семя, семь дней недели… Между делом, неделя — прямая подсказка, что семь не делится! — слова снова пришли откуда-то из пространства, внезапно оставив его в пустоте, когда бытие расползлось на глазах. — Семижильный… А кто считал их, жилы-то? Семь бед — один ответ. А почему один? Что за беды такие? А Семаргл-Огнебог, воплощение семи богов, рожденный от искры молота Сварогова? Да просто все! Родились все те образы в Семиречье, когда пил человек из семи источников, и каждый радовал его и почитался. Птицы по небу летают, и у каждой своя речь. Матерь Сва по-своему подсказывает, Орел поднялся — можно и его понять, Алконост яйцо понес — слышит человек, если язык знает. И темные языки, когда Лебедь-Обида небо закрыла, или Ворон глаза клюет, или Грифон и Могол терзают, или когда Сирин запела. Их должен понять человек. Я говорю на языках Яви, а демоны, те Навские языки используют, чтобы человека под себя положить. Я их знаю и перевожу, или показал, а ты уж сам понял.
— А почему семь? — Кирилл с досадой взглянул на кота, который явно не собирался открыть ему запертую дверь. — Два получается, один Яви, другой Нави.
— Да нет, — кот критически смерил Кирилла взглядом. — Заговори с тобой Сварог, не поймешь — ни одного слова не поймаешь. А между тем, что ни слово у него, то золото. По слову его Земля-матушка обратно в океане утонуть могла бы. Свароговым словом своды раздвигаются!
— Так это не союзные племена?! — опешил Кирилл.
— Да как же?! Сегодня союз, а завтра ворогом! Семиречье не одну тыщу лет простояло. И пришла к нему мудрость, и стала человеку подспорьем, и разумел человек и о светлом саде, и о темных подземельях, и болезни не знал, жил тысячу лет, оставаясь человеком праведным. А как бы прожил столько-то веков, не имея под собой твердости? — кот уверенно и неторопливо направился в обратную сторону, давая Кириллу время собрать нить.
— Ну не правда! Столько не живут! — не поверил Кирилл, скептически перекосившись в лице.
— Было. Человек жил, как в Раю, пока на землю не пришел тот, кто стал печатать на скрижалях новые законы. Закон не закон, а волу через хомут не переступить. Тут смекалка нужна, да воля крепкая.
— Сейчас все не так, мы построили города, наука шагнула так далеко, что к прошлому возврата не будет.
— Мысли людей много раз скрывала Тьма. И уходили знания, города становились пылью, в реках текла кровь, головы слагались в курганы. Боги не рассматривают человека, как Бога, и возвращают жизнь так же легко, как обращают ни во что, от одной эры до другой умывая лицо, Сотни городов не оставили памяти — а это лишь человеческий фактор. А когда лава? Когда кислотный дождь? Когда пласты перемешиваются в великих землетрясениях? Сотня лет не прошла с тех пор, как заработала первая электростанция, но что такое сотня лет для Бога, который Вечность?! — кот презрительно взглянул на Кирилла, уж как-то слишком по-человечески. — Вы справились с голодом? С болезнями? С нищетой? Не знаете сиротства? — сверкнув углями глаз, кот перепрыгнул через обрыв, дождавшись, когда Кирилл спустится и поднимется. — Это не Рай, это Ад, в котором червь не умирает, огонь не угасает, и нет ни памяти, ни желания противиться насилию. Разве брат твой помнит, кому и сколько причинил горя, кому и сколько отдал, с кем и когда обжегся? В то время жили люди, а здесь лишь избранные, которые строят для себя тот Рай. Да, Рай. Рай, в котором безнаказанно пьют кровь и убивают человека. Все куплено, все продано, все перевернуто с ног на голову. Ваши законы берегут лишь ту шкуру, кто дороже за нее заплатит.
— А отец, а дядя Матвей, а Артур Генрихович, а моя мама?!
— Да, боль прошла мимо, им повезло. Но пришел пастырь — и нет отца, мать воет, посыпая голову пеплом. Артур Генрихович не коренной житель, он дыма не чувствует, мысли его не откликаются на русский язык, а Матвей Васильевич не так прост. Не молись на него, береженого Бог бережет, — кот смерил Кирилла таким взглядом, от которого по спине побежали мурашки. — Много ли времени проводит на строительстве домов? А от нашего не отходил. Не раз бывал прежде, чтобы поймать кота за хвост. Да, человек, но смотреть промеж глаз не умеет.
— Ты хочешь сказать… — Кирилл внезапно остановился, уставившись на кота.
— Нет, не власть его манит, а страсть обладания раритетом, — посмеялся кот. — Возьму, мол, на себя груз, добуду мудрость, буду как Спаситель для малых детушек… А корни помыслов глубоко сидят, и червями давно объедены.
— А я? Почему я? — искренне удивился Кирилл.
— А ты правильный, — по-доброму проговорил кот. — Хоть и без души. Не горяч, и не холоден, ничего святого в тебе нет, и от зла далеко.
Кирилл замешкался. Раз или два он спрашивал себя — какая она, душа? Будь она с горбом и весом трижды выше нормы, было бы и такую безопаснее прибрать к рукам, чтобы самого не прибрали. И понимал, что найти ее не сможет, если только приманить точно так же, как приманили Александра. Услышать о смерти той, которая была предназначена лишь ему, он оказался не готов. Дыхание перехватило, и тьма, которая окружала со всех сторон, наваливаясь и придавливая, вдруг стала плотной и тяжелой. Кирилл внезапно почувствовал боль обиды.
— Без души?! — вскинулся он.
— В твоем времени это единственная возможность остаться человеком, — кот нисколько не расстроился, оскалившись в ухмылке. — Наркотики, алкоголь, кодирование… Душа не более, чем матричная память. Она и жива, и мертва, спит в руке Богов. Да не расстраивайся ты так! — кот остановился, сочувствующе пожалев Кирилла. — От болезни ушла, не от немощи. Не убита, не унижена, ни обиды, ни сокрушения. И червями не успела обрасти. Твои друзья не помышляют о высоком, а ты любопытен, один из многих, которые сокрушают железный посох пастырей. И сколько бы ни выжигали Правду, живет среди людей, и нет-нет, да и предстанет перед Богом человек с душою живою.
— Ну, знаешь! Это как… — почувствовав слабость и тошноту, Кирилл навалился на стену, молча переживая горе и боль утраты.
— Смерть близкого родственника? В принципе, так оно и есть, — кот дал ему прийти в себя, тяжело вздыхая. — Но попробуй представить себя на могиле. Сколькие ждут Суда, теряя драгоценное время! Кто из них думал о смерти? Без знаний и твоя участь незавидная. А если знаешь, не лучше ли приготовиться?! Жена твоя Закона не знала, но в воде плавала как рыба. Глаза открой — и предстанет пред Богов, и войдет в светлый сад. Ты лицо ее, пока плоть ваша едина, а она лицо твое — и не накладывай креста.
— Это что же, я до смерти буду один? — нахмурился Кирилл, вспомнив про Мирославу.
— Отчего же? Женщин много. Но под душу не подкладывай, чтобы смерть себе не заказать.
— Это как? — недоверчиво покосился Кирилл на кота, разом забыв и о Мирке, и о той, которая смотрелась бы краше.
— Ну, — кот задумался, помахивая хвостом в разные стороны. — Вот не было болезни у Александра, и человеком был. Да разве ж девушки не засматривались? И он хвостом крутил. Но помнил — там душа, на другом берегу. Зла не желал ни себе, ни другим, справедливость искал, и было дико ему поднять руку на женщину, которая среди народа. Помнил, будущая мать, хранительница очага, чья-то любимая женщина, которая скорее друг, чем чужой человек. Близкие по духу сродни душе, по душе меряют человека. А пришла беда, назвалась душою — и не видит, не слышит, не помнит. В уме желанный он, слезой умыт, да только тот, кто мертвую душу его миловал, целовал, как его самого, сыт и мозгами думает, а не воловьим слухом. Ну, посуди сам, лежишь ты еле живой, и скорее мертв, а над тобой, как над женщиной причитают — от того что попутали, или от большого ума?
— Наверное, от большого ума… — согласился Кирилл. — Но ведь это в любое время могло бы произойти. Предположим, авария, я, а рядом женщина, над которой причитают. И что, я стал не нужен?!
— Вот именно! Поэтому поднять болезнь и полечить ближнего святая обязанность каждого. Прыгнуть в огонь и принять муку на себя, чтобы и самому в сеть не угодить, и душу от крови отмыть.
— А-а… м-м-м… — Кирилл снова подумал о Мирославе, которая ждала наверху.
— Восстановить семя брата — святое дело. Она как сестра тебе, но не кровная. Душа его сто раз тебя в своих мыслях искала. Ты с ним и в болезни рядом был, и во здравии. Он откололся от тебя, а ты с другой стороны подошел — и теперь он в мыслях тебя искать будет, как опору, чтобы ногами встать. В замуж душу брата для того берут, чтобы волки хищные, когда демоны на человека набросятся, не затмили бы собой белый свет. А кто закон не исполнит, то и не брат был, а враг, который живому могилу роет.
— Как все сложно! — озадаченно и глубокомысленно произнес Кирилл, пытаясь примерить полученные сведения на себя.
— Закон не таблица умножения, на нем Небесная и Поднебесная стоит и Боги. Он как Твердь каменная. А кто им пренебрегает, тот яму себе копает. И можно верить, что не в ямы, да только думами она лишь глубже становится.
— Ну, о женитьбе я еще ну думал, — спохватился Кирилл.
— Я знаю. Но покажи обман, и не выйдет брат из темницы. Сестру ищи, — посоветовал кот.
— Ну… — Кирилл покраснел. — Со счетов не сбрасываю.
— Надо собираться, замуж еще далеко, — разоткровенничался кот. — Но демона в три погибели согнешь, если по имени будешь прохаживаться да посмеиваться, стрелы пуская. И душу поднимешь. Так что, может, и не придется жениться-то! Рассказать брату о том, кто такая Ирина с его стороны ты не смог бы, но со стороны Мирославы он открытое ухо. Замечательно, что нашел ее. Я помог!
— Ты?! М-м-м… — Кирилл пришибленно остановился, внезапно испытав к коту самые теплые чувства, на которые был способен. В сравнении с ним он был ребенок, который внезапно взял в руку что-то такое, что было взрослым и запретным.
А иначе, откуда у него такие мысли про Мирославу?! Каким местом он думал, когда повел ее в клуб?! Откуда решительность взялась?!
— «Поезжай, Перун, к зверю-Скиперу! По дороженьке прямоезжей птица быстрая не пролетывала, зверь рыскучий давно не прорыскивал, на коне никто не проезживал! Заколодела дорожка, замуравела, горы там с горами сдвигаются, реки с реками там стекаются! И сидит у грязи у черной, да у той ли речки Смородины люта птица-Грифон во сыром бору. Закричит как Грифон по-звериному, как засвищет Грифон по-змеиному — все травушки-муравы уплетаются, все лазоревы цветочки отсыпаются, темны лесушки к земле приклоняются, а кто есть живой — все мертвы лежат!»
Сказка ложь, да в ней намек, добрым молодцам урок.
Приложить на человека, будет Мирослава и Небесным царствием, и Ладой-матушкой. Демон Ирины — лютовитая птица Грифон, Александр, сознание его и сам он — чудо-юдо рыба кит и царствие Поднебесное. Страшно там, заколодело, замуравело, все под птицей Грифон. А сама Ирина — Скипер-зверь, который корки хлеба ему не подаст. И ум Александра, не сознание, не сам он, а именно ум, земля — три сестры перуновы и есть. Волосами оброс, корою покрылся, набравшись духа нечистого.
— Это что же, мне перед Мирославой надо выставить… — Кирилл наклонил голову, чувствуя, как взволнованно бьется сердце.
— В невыгодном свете. Так, чтобы Мирослава себя человеком почувствовала. Смыть с нее грязь. И не грех нечисть за волосы потаскать. Да так, чтобы Мирослава заново родилась. Видишь ли, — поучительно заметил кот, — в смерти униженный человек чувствует то же, что и тогда, когда смерть не позволила ему заступиться за свою землю, за свой ум. Земля жестоко мстит, поднимая тени. Если найдется сильный сильному, страх уйдет из земли, и Миркино сознание обретет свободу. Она сможет бороться с врагом.
Какое-то время Кирилл молча следовал за котом, испытывая благоговение.
Страж отличался от обычного домашнего питомца, во-первых, мудростью, во-вторых… Скорее, это он был его питомцем, разложенный по полочкам. Он как-то сразу вырос в собственных глазах на целую голову, обнаружив, что умеет думать за других.
Прикупить побольше цветов… Нет, цветами Миркины проблемы не решить, здесь нужно что-то другое! Если бы с тетей Верой посоветоваться. Без нее, похоже, не обойтись, но как склонить на свою сторону и не выдать тайну? И как рассказать обо всем матери, чтобы она не побежала к Мирке разбираться?! Если ввести Мирку в дом, Сашка, несомненно, почувствует мать точно так же, как его. Возможно, именно близость матери и Мирки на работе помогла им удержать его и не свихнуться окончательно. Он работает, он бросил пить, он излечился от игромании… Мать была Александру ближе — она его рожала. А с другой стороны, она могла сидеть Грифоном, как Ирина, пусть и не таким опасным, но еще одним Грифоном. Мирка благоговела перед матерью, боялась ее, чувствовала в ее присутствии скованность. Для матери Мирка была простой работник, о котором она думала в последнюю очередь.
Кирилл снова с благодарностью вспомнил стариков из своего сна.
В том, что произошло с народом, оба волхва разобрались не хуже кота. И объяснили так, что понял с первого раза. В общем-то, с тех пор ничего и не изменилось, разве что народа стало много, на каждую голову не наступишь. И напрасно он искал людям оправдания — их не было. Люди не спрашивали у святых отцов, куда ушли пожертвования. На новые церкви, на зарплату сотрудникам, на иконы и свечи, на рекламу.
А Богу, тому Богу, который смотрел на человека, какая радость?!
— Подожди, — Кирилл вдруг остановился в тревожном ожидании. — А ты уверен, что Сашка себя Царем не посадил?
Кот пренебрежительно фыркнул, продолжив путь.
— Царь, как удочка с наживкой, которую можно в любой омут закинуть. Если бы посадил, засиял бы, как тот фонарь, что у тебя в руке! Она не первая, кому они голову снесли. Сразу-то не разберешь, кто с кем в узелок завязан, — кот встал, пошевелив усами, замерцав ярче, так что стало видно озеро, до которого, наконец, добрались. — Но, если Мирославу пытались уловить, вряд ли не догадались, что именно через нее уловили его. Железа на Мирке хоть отбавляй, в мужья готовить его не будут, наберет долгов, отдаст — и кончат его. Понимают же, что долги хоть кому глаза откроют. Царь не царь, а долго водить людей за нос не получится. Когда Царем, это уже царство на царство — Огонь, Потоп и все такое. Примирить не сможем, охрану будем несть двадцать четыре часа в сутки!

— Кир, ты?! — Кирилл от неожиданности вздрогнул, ослепнув от направленного на него света.
— Мирка, ты что тут делаешь?! — выдохнул Кирилл, испытующе взглянув на кота, который с добродушной усмешкой сверлил Мирку горящими угольками глаз.
— Тебя ищу… Я ждала, а тебя все нет и нет, — Мирка кота в упор не видела и слепо шарила впереди себя, боясь оступиться. Она обрадовалась. — А ты с кем разговаривал? Ты меня напугал! Правда, меня саму тут чуть кондратий не хватил. Но честное слово…
— Сам с собой, — успокоил Кирилл. — Я часто рассуждаю вслух, чтобы не путаться в мыслях. Так что, в следующий раз пропускай мимо ушей. А ты смелая! — Кирилл с едва заметной улыбкой рассматривал Мирку в призрачном свете, которого для нее не существовало. Она высоко поднимала фонарь, отыскивая вход, через который вернулась за ним, тогда как Кирилл видел их все так же хорошо, как озеро и вырастающие посередине и свисающие со свода сосульки.
Сравнить ее с Ириной Штерн и обозвать врага нехорошим словом так сразу язык не повернулся. Не умел он пока хулить человека, пусть даже свинью.
— Тебе мама три раза звонила, я не стала трубку брать, — доложила Мирка, выбираясь на поверхность.
— Ну и зря, — пожалел Кирилл. — Волнуется. Я первый раз дома не ночевал. Она там себе таких ужасов нарисовала!
— Тогда звони быстрее, — Мирка почти вытянула его на свежий воздух, сразу протянув телефон.
— Уговорила!
Взъерошенная Мирка в грязной футболке и порванных бриджах, с глиной на лице и волосах, выглядела как боец в боевой раскраске. Ей бы еще автомат наперевес. Сам Кирилл выглядел не лучше. В таком виде домой лучше не соваться. Кирилл едва взглянул на экран телефона, брови его поползли вверх. Они провели под землей пять часов, а он не заметил, как пролетело время, словно в пещере оно двигалось по-другому.
— А у нас осталось что-нибудь перекусить? — Кирилл заглянул в рюкзак, встряхнув термос.
— Э-э, — Мирка отрицательно качнула головой. — Кстати, надо бы помыться. Если кто-то встретит нас на дороге, напридумает что угодно.
— И пусть думают! — беззаботно отозвался Кирилл, пожимая плечом. Мирка будто прочитала его мысли. — Мы закроем на это глаза.
— Кирилл, нам тут жить! — возмущенно прикрикнула Мирка.
Она сердито подхватила свой рюкзак и полезла в гору. Кирилл последовал за ней, помогая удержаться. И сразу почувствовал себя виноватым, восхитившись Миркиным мужеством — босые ее ступни, изрезанные камнями, кровоточили, но девушка не жаловалась.
Маршрут оказался коротким и несложным. Поднимались недолго, минут через тридцать стояли возле мотоцикла.
— Дома у меня баню топят, тетя Вера приехала, если хочешь…
— Кирилл! Ты вроде взрослый парень, но иногда ставишь в тупик, а иногда, в сущности, ребенок, — Мирка фыркнула, округлив сердито глаза.
— Ну ладно тебе! — Кирилл показал ей козу, пощекотав и усмехнувшись. — Там ручей есть, заедем… Но о нас уже знают, Сашка рассказал! И про скандал в клубе.
— Да? — Мирка выжидательно и испуганно уставилась на него, слегка побледнев. — Ой, что будет! — он готова была пролить слезу. Наверное, все-таки больше от боли, Кирилл понял это по ее прикусыванию губ, когда очередной камень истязал ее. — Тебе влетит? Сильно?
Кирилл презрительно фыркнул, закрепляя рюкзаки на багажнике.
О том, что тетя Вера заботливо напомнила о презервативах, прочитав целую лекцию о вреде аборта, Кирилл благоразумно решил промолчать. Но по интонации понял, что мерзавцем она его не считает. Настроение у него поднялось, когда он вернулся к мыслям о приятном. Обоим им предстояло раздеться, чтобы отмыть с себя грязь — и тяжело вздохнул, запретив себе на эту тему даже думать, как раз таки из-за отсутствия оных презервативов. Своим умом не дошел, и в мыслях про них не имел. И тут же поклялся прикупить коробку и поставить на самом видном месте, научившись ими пользоваться.
— Тетя Вера самолет забодает, если на меня полетит!
— Повезло тебе, — согласилась Мирослава. — А у меня нет родственников… Вернее, есть, но…
— Отказались?
Мирка кивнула.
— Помогали отцу выгнать нас из дома. На суде такой грязью облили, мама не выдержала. Тогда у нее случился первый сердечный приступ.
— Сожалею, — посочувствовал Кирилл и внезапно подумал, боль Мирки идет из сердца.
Он напряженно поскрипел извилинами, сочиняя богохульное слово против Грифона, но чернить людей, пусть и тех, кто причинил боль, оказалась целая наука — вышло криво и не совсем уверенно.
— А все из-за этой кошки драной. С братом твоим, с отцом, с моим братом, и бог знает с кем еще… Мы переживать не будем, — Кирилл прижал девушку к себе. — Штерны, конечно же, по горам не стали бы лазить — менталитет другой.
— Да, Кирилл, только нашему менталитету тоже не позавидуешь, — с досадой сердито сказала Мирка печально рассматривала подогнутый каблук. — Брюки можно выбрасывать и туфли тоже! Ты хотя бы предупредил!
— Брось, твои брюки на рынке стоят пятьсот рублей и туфли столько же!
— А еще дорога до рынка и обратно восемьсот! Кирилл, я зарабатываю не как твоя мама! — напомнила она. — Это треть моей зарплаты!
— Я что-нибудь придумаю, — виновато пообещал он, взяв из рук Мирки туфель и рассматривая его. — Кстати, мне тоже в город надо, мы с тетей Верой поедем, она часто туда-сюда мотается. Сэкономим.
Кирилл наморщил лоб, туго соображая, где достать деньги. Тысяч пять у него в копилке было. Те, что выдали в лесничестве за весенние посадки деревьев на вырубках. Но надолго ли их хватит? Дверь, за которой лежали сокровища, встала перед глазами, как наяву. Впрочем, какие там могли лежать сокровища? У кота мерило ценностей было другим, не человеческим. И тут же пожалел, что не успел собрать коллекцию камней.
Мирка не сдержалась, усмехнувшись.
— Это тебя твоя тетя Вера повезет туда и обратно, а я для нее чужой человек.
— Уже нет, — уверенно сказал Кирилл, вдруг воспрянув духом. — Послушай-ка, нам нужно смотаться в горы… У тети Веры есть дружок… У него ювелирная лавка… вернее, ювелирный салон. Каждое лето он с мужиками промышляет где-то здесь, в горах, у каждого свои тайники. А потом творят — бусы, серьги, картины из камней… Если собрать коллекцию и показать, может быть что-то возьмет. Копейки, но на туфли должно хватить. Ты работаешь сутки через двое?
— Ну да… — Мирка недоверчиво покосилась на Кирилла.
— Вот и славно! Завтра начнем!
— Я завтра по веники собиралась и за грибами, — неуверенно запротестовала Мирка. — Скоро лист станет жестким.
— Одно другому не мешает! Не пойдем, а поедем! Здорово я придумал?
— Ну не знаю, — засомневалась Мирка, повторив его же слова: — Если здесь что-то ценное было, давно собрали…
— Ты рассуждаешь, как Леха с Серегой, — усмехнулся Кирилл. — Если промышленные разработки не велись, откуда карьеры? За сотни лет на поверхность могло выйти все, что угодно. Что-то же должно было остаться! Попробуем понять, чем тут промышляли. Если нет, пойду работать в бригаду к Матвею Васильевичу.
— Из-за меня? — испугалась Мирка, взглянув с благодарностью.
— Из-за любимой девушки, которая не должна переживать о китайских туфлях и пропитанных ядовитыми красками бриджах, — Кирилл шмыгнул носом, завел мотоцикл, поджидая, когда Мирка устроится позади. — Черепная коробка у нас твердая, пробьемся!

Предыдущая страница 7 Следующая страница


Черная книга колдуна 8

Глава 8. Куда ведет дверца…

Мать и тетка с полотенцами на головах пили чай, болтая ни о чем. Разговор прекратился сразу же, как только его заметили, в воздухе повисла осуждающее и выжидательное молчание, и было слышно, как стрекочут за открытым окном цикады, и жужжит за стеклом шмель, застряв за створкой. Разогрев в микроволновке борщ и котлеты, Кирилл присел рядом, чувствуя некоторую неловкость. По счастью, Александра рядом не оказалось, но он был дома: на спинке дивана лежали солнцезащитные очки, которые он всегда таскал с собой, и стояли в прихожей синие сланцы.
— Расспрашивайте! — согласно кивнул Кирилл, не сомневаясь, что именно это собирались сделать непререкаемые авторитеты.
— А в баню не пойдешь? — тетя Вера, как ни в чем не бывало, похрустела пальцами, ехидно ухмыльнувшись. — Мы думали, ты уже не вернешься!
— Вечером, — ответил Кирилл, заметив, что мать старается в его сторону не смотреть. Вспомнив, как мать вела душеспасительные беседы с Александром, Кирилл мысленно усмехнулся. Она заходила издалека, долго подбирая слова, понижала голос, проявляя излишнюю озабоченность, в конце концов, смиренно принимала похождения брата, переживая больше, чем он, когда его очередной роман заканчивался.
— И кто она?! — не выдержала тетя Вера. — Мира не от мира? Почему она? С тобой, Кир, не соскучишься, — тетя Вера недоуменно обиженно взмахнула ресницами. — Сане решил насолить?
— Почему не от мира? Нормальная девчонка… — Кирилл пожал плечами, чувствуя, что краснеет. — Плевал я на Сашку!
— Кир, давай, теперь еще ты с ума сойди! — проговорила мать расстроено, испытующе взглянув на него. — Она замуж собралась, а ты девушку выставил в неприглядном свете. Видели вас.
— Ну, во-первых, я этого не допущу, — бросил Кирилл с вызовом. — Во-вторых, брак фиктивный… Из-за денег, он гражданство покупает, даром этот козел Мирке не нужен. В-третьих… Мам, стоит ли нам бояться Мирки?! Если на то пошло, она нас не разденет, как семейка Штерн.
— Звучит, как Адамс, — усмехнулась тетя Вера, мягко похлопав по плечу. — Но все же, Кир, ты хорошо подумал?
— Да, Мирка нуждается в помощи… Мам, мы еще поговорим об этом, но помочь и раздеться догола — разные вещи!
— Ну-ка, ну-ка… О чем это мы поговорим? —- тетя Вера нахмурилась.
В душе Кирилла шевельнулся червячок. Ясно, что мать и тетка думали о чем угодно, но только не о деле — обе насторожились, и, возможно, испугались.
— Мам, о законной помощи, без которой Мирке не выжить, — раздосадовано бросил Кирилл. Там, вдали от матери объяснить ей Миркины проблемы казалось легко, но здесь его идея уже виделась ему с другой стороны.
— Что ты имеешь в виду? — сама не своя, нахмурилась мать.
— Начнем с того, что дом их скоро развалится, — с упреком буркнул Кирилл. — В Черемушках сколько угодно домов без хозяев, лучше, чем их дом. Пусть бы им дали квартиру или помогли переехать в другой, или, на худой конец, отремонтировали бы старый. Мирка работает в больнице, а ты главврач. Неужели тебя устраивает, что она сутками пашет за копейки, а потом замерзает в землянке?
— Они и так стоят на очереди! — охрипшим голосом взвизгнула мать.
— Подожди, Анюта, я мимо проходила, в их доме и вправду жить нельзя… Разобраться надо, — тетя Вера повернулась к Кириллу. — Что ты там предложил?
Кирилл слегка растерялся, почувствовав поддержку.
— Для больницы построили три дома, — он кивнул на мать. — Да, врачи нужнее, но если кому-то дадут квартиру, мог бы старое жилье отдать или продать больнице. Уж, наверное, один из них окажется лучше. Пусть на время, пока Мирка очереди ждет. Ей до пенсии придется ждать, а уехать она не может, ей некуда и Славка на руках. И потом, пусть не газ, но дровами-то обеспечить можно!
— Я бы, Кир, помогла, но что люди скажут?! Первым делом начнут на тебя пальцем тыкать, что не людям, а сама себе… — расстроилась мать. — У нас на очереди пятнадцать человек стоят!
— Так, Анька, притормози! Не болтай ерунды… — вспылила тетя Вера. — Мало ли кто с кем по молодости. Если возможность есть, в чем проблема?
— Во-первых, дома еще не сданы — шкура неубитого медведя. Во-вторых, тем будут давать, у кого кроме медика в семье кто-то из работников совхоза или завода. Славка инвалид, его на работе держат из жалости, налог платить не надо, его можно в расчет не принимать. В-третьих, инвестировали строительство захаровские владельцы, их слово решающее.
— Что, девчонке совсем кранты?! — размышляя сама с собой, вслух посочувствовала тетя Вера. — Вот так загнут в три погибели — и никому ты не нужен?
— Не было бы этого случая, поговорила бы с Артуром Генриховичем, а теперь как в глаза смотреть? — мать сердито сверкнула взглядом. — Здравствуйте, Артур Генрихович, там у меня медсестре жить негде. А которой? А-а, эта та, которая с сынком твоим шашни крутит?! Она самая…
— Ну, Анька, не ожидала от тебя! — тетя Вера потрясенно уставилась на мать, опустив руки. — Ты когда успела гадиной такой стать?!
— Боже, поставлю вопрос на совещании, но кто согласится? Жилье приватизированное, кто-то от родителей уехать мечтал, кто-то детям оставить. С развалюхами возиться никто не станет. Наделал ты, Кир, делов! — бросила мать в сердцах.
— А при чем здесь Кирилл?! — вступилась тетя Вера. — В меня пошел! Ну не разведай он обстановку, кто бы вспомнил про девочку? — она обернулась к Кириллу. — Ты хоть девственность-то потерял, или пока только разговоры?!
Кирилл решил промолчать. Но нежная волна затопила его, когда он взглянул на тетку, понимавшую его с полуслова. Он что-то промычал в ответ нечленораздельно, погремев крышкой сковороды, выкладывая на тарелку голубцы. Настроение упало. Мысль, что он не может помочь Мирке, тяжестью легла на сердце, воткнувшись, как заноза.
— Кирилл, сядь! — приказала мать.
— Сел, — он присел рядом с тетей Верой, напротив матери. — Мирка мне нравится, другого ответа не будет! Саня бесится, так и это доставляет мне удовольствие. А то, что ты… заодно с ним…
— Вот именно! Вот именно! — мать рассерженно всплеснула руками. — Ты решил воспользоваться ею, чтобы Александру досадить?! Мирослава пережила трагедию, которая, тьфу, тьфу, тьфу, — мать постучала о ножку стола, — обошла нас стороной. Я понимаю, как ей тяжело сейчас… Чем же ты лучше Саши, если играешь ее чувствами?!
— Я ее чувствами играть не собираюсь. Может, мне к Мирке уйти, чтобы у вас тут тишина, покой, и голова не болела?
— Даже так! — глаза тети Веры с усмешкою поползли вверх. — Кир, палку-то не перегибай!
— Она Мне Нравиться! — упрямо и с вызовом бросил Кирилл. — Мы прекрасно провели время. Правда, туфли и брюки пришли в негодность, но на них я как-нибудь сам заработаю…
— Чем же вы занимались?! — вскинулись обе женщины.
Кирилл прошел в прихожую, достал фотоаппарат и видеокамеру, сунув их в руки тети Веры. Какое-то время сидели молча, пока тетя Вера просматривала записи и снимки.
— Ты где это нашел?! — лицо ее вытянулось, от иронии не осталось и следа.
— Не покажу, если не пообещаешь выполнить еще одну мою просьбу! — криво усмехнулся Кирилл. — Возьми меня в город.
— Не обязательно просить, я бы и так взяла, — тетя Вера дружелюбно улыбнулась, не отрываясь от видеокамеры.
— С Миркой, — поправился Кирилл, стараясь выглядеть беззаботно. Но боль скрыть не получалось, он чувствовал как окаменело лицо. — Нам на рынок надо.
— Кирилл, ты серьезно решил бросить нам всем вызов? — огорчилась мать, поглаживая скатерть ладонью.
Значит, она тоже нервничала.
— Молодец! — похвалила тетя Вера, не поднимая головы. — Моя школа! Никогда в тебе не сомневалась. Вот, Анька, учись! Высокий, статный, лицом пригож, сказал — отрезал!
— Перестань ему потакать! — не выдержала мать, хлопнув ладонью по столу. — Кир, ты хоть понимаешь, какую обузу ты на себя… Ей нужно устраивать жизнь! Что с нею будет, когда вы расстанетесь?
— А я не собираюсь расставаться, — внезапно разрешился Кирилл от сомнений. — Симпатичная девчонка, интересная, в институт мечтает поступить… Если хочешь знать, она полезла за мной в пещеру — одна, не испугалась! И кто, по-твоему, устроит ее жизнь? Чисто гипотетически? Ну, приведу я сестру Ирки, Светочку Штерн, похвалишь?
— Не бросайся из крайности в крайность! — возмутилась мать.
— А он не бросается, он правильно говорит! — снова подала голос тетя Вера, откладывая видеокамеру. — Ну, помогли тебе, а не будь ты доктором наук, где бы ты была?! Сидела бы в такой же халупе и локотки кусала! Девчонке не повезло. Нам бы помочь выплыть, а мы топим шкурными интересами. Что, разбогатели? Молодец, Кирилл, я тебя сверху донизу зауважала! Есть в нашей семье мужик. Про презервативы только не забывай! — опять напомнила она.
— А ты мне их купить помоги, — Кирилл почесал лоб, слегка покраснев. — А то подумают, бог знает что.
— Нет уж, привыкай, — усмехнулась тетя Вера. — Первый раз язык заплетается, а дальше как по маслу идет, — она перевела взгляд на мать, которая собирала посуду и складывала в раковину с грохотом. — Ну, поставь ты себя на ее место! Повесится Мирка, легче будет? Ты ж от греха не отмоешься! Анют, неужели такая плохая девушка?
— Да нет, старательная… Если бы Саша привел в дом, слова не сказала, — разрешилась мать от задумчивости, покачав головой. — Для Кирилла она слишком взрослая.
— Ну, знаешь, Сашик наш, похоже, тоже не ровно дышит! Видела, какой он вчера ходил?! — засомневалась тетя Вера. Она загадочно и таинственно подняла вверх палец. — И посуду помыл, и белье из машины достал, и здоровьем поинтересовался! Я таким Александра со смерти отца не видела…
Кирилл навострил уши, не сразу поверив в то, что услышал. А спустя мгновение просиял.
— Мам, а можно Мирку пригласить? Ну, как свою девушку? Чай попьем, спросишь, что по дому сделать, чтобы год другой простоял…
— Не простоит, — мать покачала головой. — В том-то и дело, деньги на ветер. Без Артура Генриховича вопрос не решить. Пятнадцать двухквартирных домов построили, я поинтересуюсь, на каких условиях жилье распределяют.
Кирилл замер, горячая волна благодарности прошла через все тело. Если мать бралась за дело, не отпустит, пока не добьется своего. Даже отец не мог повернуть ее вспять. Тетя Вера одобрительно хмыкнула, очевидно, тоже не сомневаясь, что дело решенное. Она лениво потянулась, украдкой поглядывая на видеокамеру, все еще лежавшую на столе.
— Ни за что не поверю, что ты в пещеру не собираешься… Кир, ты обещал! Пойду собираться, а то чует мое сердце, дожди зарядят на месяц… И когда? Завтра? А в город поедем через неделю, у меня встреча.
С теткой спорить было тоже бесполезно. Пожалуй, она одна и могла приструнить мать, чем нередко пользовался отец.
— Нет, не пойдет, — Кирилл поморщился. Если через неделю, то ему придется торопиться.
— А что так? — огорчилась тетя Вера. — Сделка есть сделка.
— Я собираюсь в горы за озером. Хочу собрать коллекцию минералов, чтобы показать твоему знакомому. Возможно, что-то его заинтересует. Карта у меня есть, я ее в конторе нашел. Там таких шесть штук. Мне деньги нужны, — Кирилл покраснел. — Мирка идет со мной, попутно грибы, веники.
С минуту тетя Вера о чем-то молча напряженно раздумывала.
— Прекрасно! — расплылась она в улыбке. — А дороги там есть?
Кирилл пожал плечами, ненадолго вышел, вернувшись с огромной синей папкой с подшитыми картами. Картам было лет шестьдесят, масштаб десять метров на сантиметр. Карты он нашел в кабинете землеустроителей, там таких папок было штук восемь. Похоже, ими никто не пользовался. Серега, который помогал матери в конторе администрации мыть полы, отдать одну из них согласился сразу же, как только услышал о коллекции игр, которую он пообещал взамен. Дома он аккуратно раскрасил черно-белые листы ватмана с нанесенными полями, лесами, дорогами и речушками акварельными красками, чтобы не путаться, обозначил высоты и впадины. И обозначил места, в которых часто бывали люди.
Раздвинув стол, тетя Вера разложила на столе папку, внимательно изучая каждый лист.
— По старой дороге проедем, — фыркнула она спустя какое-то время. — Начнем отсюда. Как самая продвинутая в команде, отныне экспедицию возглавляю я!
— Верка, ты не заболела?! — возмутилась мать.
— Я? Нет, выздоравливаю, — решительно настроенная тетя Вера уже составляла список вещей, обгрызая конец ручки. — Мой Валерка на этом неплохие деньги зарабатывает. Правда, ребята собирают камни севернее… Но кто сказал, что здесь их нет?! Проверим! Если задержимся, прикроешь Мирославу.
— И не подумаю! — с вызовом бросила мать, собираясь уходить. — Я пытаюсь сына наставить на путь истинный, а ты что?!
— И я пытаюсь… — не отвлекаясь, ответила тетя Вера. — Анька, миллионы людей болеют каменной лихорадкой, а чем мы хуже? Это знаешь ли, на удачу, кому как повезет… Тот же аметист измеряется в граммах… А без меня они его найдут? — тетя Вера подняла загоревшие идеей глаза, посмеиваясь над матерью. — Анька, не принимай близко к сердцу, прогуляемся, поснимаем виды, обнародуем… Выпустим справочник, разошлем по турфирмам… Захаровские спонсоры за рекламу обеими руками ухватятся! Я на этом заработаю, а Кирилл поможет. Поможешь, Кир?!
— Тьфу! — в сердцах плюнула мать. — Верка, ты не повзрослеешь! Поклянись, что не полезете, куда не следует!
— Клянемся! — хором отрапортовали Кирилл и тетя Вера, переглянувшись.

На следующий день экспедицию пришлось отложить. И половину приготовить не успели. Лопаты, долото, соляная и серная кислота, фарфоровые ступки, стекло, мешочки для образцов, теплые одеяла, консервы… Мать принесла из больницы спирт и аптечку, которую приготовила сама. Снаряжение едва уместилось в багажнике теткиного вездеходного джипа. Пока она нетерпеливо перепроверяла снаряжение, Кирилл, не теряя времени, пролистал книгу, осваивая новый алфавит и стараясь запомнить зашифрованные послания. Символы он запомнил быстро. Алфавит и правила прочтения текста прилагались отдельно, на вложенных в середину книги листах.
Страха перед книгой он больше не испытывал, ровно как и тени не пугали. Страж сидел рядом, делая замечания и выводы, до которых Кирилл никогда бы не додумался. Кирилл еще раз убедился в необычных свойствах книги, обратив внимание, что порой один и тот же текст вдруг против правил начинал звучать по-новому, стоило закрыть книгу и открыть ее снова на той же странице. Нередко кот наслаждался беспомощностью своего ученика, когда вдруг из бессознательной памяти с демоном приходила боль.
— И это ты называешь «не обросли червями»? — возмущенно взмолился Кирилл на третий день, когда головная боль стала невыносимой.
— Совершенно верно, — промурлыкал кот. — Но даже так, это лишь вершина айсберга. А ты думал, достать небесное царство легко? Даже в сказках до него добирались разве что через царство змеево. Царство-то тридевятое, а государство тридесятое! Думаешь, отчего так?!
— Спроси что-нибудь полегче! — бросил Кирилл раздраженно, выпив таблетку спазмалгона, запив ее водой.
— На волхва учатся и десять, и двадцать, и сорок лет! В царстве — Царь, а в государстве… Гостя ударь! Чтобы царя достать, три раза по девять лет учатся, а чтобы самому царям стать, три раза по десять лет. А кто-то тридцать лет и три года на печи просиживал, чтобы с печи той встать!
— Фью-ю! — присвистнул Кирилл, округлив глаза. — А я столько проживу?!
— Скоро сказка сказывается, да не скоро дело делается, — поучительно заметил кот. — Но с горбунком-то быстрее! — посочувствовал он, несомненно, имея в виду себя.
— И чему я научусь? — полюбопытствовал Кирилл, засмотревшись на текст через зеркало.
Надпись в зеркале гласила: «Горстка пепла мысли людей. Среди них есть только та, которая свободна. Нет в ней ни злобы, ни яда, ни боли. Свободная мысль не лижет, она как сам человек, раскрывается перед ним, как цветок лилии, доказательной базой или сомнениями».
Вторая надпись, та, что в книге, сообщала противоположное: «Мысли человека приходят и лижут его, открывая единственную дверь. Закрой мысль — и человек обретет покой. Вершина совершенства — поменять одну мысль на другую».
— Всему, что должен уметь Хранитель, — строго произнес кот. — Чем одна запись отличается от другой?
— Ну-у, — Кирилл какое-то время примерял на себя и ту, и другую запись. — Трудно сказать… В первом случае запись утверждает, что мысль свободна, во втором, противоположные выводы.
— А теперь попробуй наложить одну запись на другую, используя те знания, которые уже имеешь.
— И что? — рассмеялся Кирилл, прочитав обе записи.

— Книга называется «Тьма», ключевое слово «свободная». Предположим, ты думал о сексе с Мирославой, чиста ли твоя мысль?
— Нет, наверное… Вожделение и все такое.
— Но разве мысль окружала тебя со всех сторон? Обратила в раба, который слепо следовал за нею? Ты смотрел на девушку, как на объект, достойный внимания, анализировал, сопоставлял факты, опыт, просчитывал варианты будущих событий. Сам по себе секс — неотъемлемая часть человеческой жизни, как сон, как прием пищи. Его отсутствие вызывает гормональный сбой и подавление тонуса. Ты просчитал все заранее, надеясь совместить полезное с приятным, и отказался, не проявляя настойчивости, когда понял, что девушка к сексу не расположена.
— Ну да, — согласился Кирилл.
— А теперь проанализируй, на первый взгляд, невинное пристрастие ко всему, что связано с кладоискательством, с землей, с археологией.
— Неужели человек не имеет право на своего рода хобби? — недовольный осуждением, возмутился Кирилл.
— Имеет, но пока мысль гложет из подсознания, человек находится в постоянной опасности. И опасен он не только для себя, но и для окружающих.
— Но я же видел, в пещере были люди! — покраснел Кирилл.
— Первое, ты не был готов к экспедиции. Потащил в горы девушку без опыта, фактически, раздетую… Второе, ты даже не подумал о том, что если тебя завалит, она не сможет позвать на помощь, ибо сотового телефона у нее нет, а твой был с тобой. На такой глубине он был для тебя бесполезной ношей. Если бы я не стер твою память и не отвел глаз, ты не оставил бы его. Весьма неосмотрительно, за такие ошибки платят жизнью. Когда подсознание бежит впереди человека, чувство самосохранения уходит на второй план. Человек слеп точно так же, как когда напрочь забыл о телефоне. Кстати, — кот блаженно прищурился, — чтобы заставить тебя забыть, я использовал твоего демона!
— Но мне нравится… если я мечтаю найти зубы акулы, открыть новый вид вымерших животных, раскрыть секрет древних… Что в этом плохого?!
— Отсутствие головы! — парировал кот. — Для начала перестань об этом думать, и посмотри, что останется!
— Ну… — Кирилл прислушался к себе, лицо его слегка вытянулось. — И? Нащупал… Необыкновенное чувство... Впрочем, нет, оно как… как… — он запнулся, пытаясь понять суть явления. — Ощущение, что голова сама по себе думает… — озадаченно признался он. — Как поле…
— Спроси, что нужно иметь с собой, с какой горы начать, что конкретно сия самостоятельная мысль собирается найти.
— Нет ответа, — удивился Кирилл.
— А ты слепо следуешь за нею! — кот одобрительно подмигнул. — Дорога вслед демона — дорога в Ад, она открывает только одну дверь. Само по себе твое желание безобидно, но демон заставит тебя уснуть, когда успех будет рядом. Так пахнет смерть. Найди демона и заставь его замолчать — будешь свободен.
— А как? И что это вообще за хрень? — удивился Кирилл. — Оно входит в меня, а я не могу остановить…
— Это твое?
— Э-э, нет, пришло своими ногами… Это… поле… ужас! Сводит с ума! Черт, меня вампиры покусали?!
Наверное, только именно описание того необыкновенного чувства, которое испытывал человек во время, когда вампиры пили его кровь, подошло бы, чтобы передать то состояние, которое испытывал Кирилл, когда инородное, вполне реально существующее поле проливалось на него и заполняло часть его информационного пространства. Хотелось, чтобы чувство продолжалось и продолжалось. Мудрости никакой. Необыкновенная субстанция прилипла намертво и валила с ног. Ощущение, словно все, о чем он мечтал, уже сбылось. Это был не образ, образ вставал перед внутренним оком узнаваемо, а та энергия, которая входила в него, не имела формы, она просачивалась внутрь и звала за собой без слов, без подсказки, неопределенная и желанная.
— В этой области информационного поля открывается матричная память. Тот, кто кушает нирвану, забывает о земном. Сердцем человек видит сон, которому не суждено сбыться. Точно такое же чувство заставило твоего брата отдать все, что у вас было. Желание идет из подсознания. Поднимается не образно, но поднимает образы. Если нащупать его — рай всегда обнимает справа.
— А можно это убрать?
— Попробуй.

Очень интересная абстрагированная субстанция, не имеющая аналога для сравнения или описания, мешала сосредоточиться. Кирилл молча наблюдал за нею минут сорок, обнаружив одну странную особенность — тварь без плоти, в виде внедренного инородного поля, не лезла в ум, она пробивала информационное поле и растеклась по телу, как вода, у которой, опять же, не было материального выражения. Но Кирилл ее чувствовал, и результат не замедлил себя ждать. Часть энергии потеряла силу, еще оставаясь в теле, но, уже не оказывая давления, оставляя о себе лишь ясное воспоминание. И словно по волшебству за нею, теперь уже в его информационном поле повылазили люди-тени, точно такие, как те, что вставали позади него в отражении зеркала, или когда он внезапно начинал читать темное облако, окутавшее Мирку. То, о чем говорили тени, он почти не слышал, но понимал общий смысл сказанного. Левая часть головы погрузилась в какой-то туман, боль накатывала волнами, отдаваясь в висок.
И вдруг все прекратилось, пространство стало чистым — ни боли, ни непрошеных гостей.
Наверное, если бы он тех людей встретил на улице, узнал бы их. Родители накачанной лекарствами маленькой девочки, которая держала в своих руках его матричную память, до последней минуты не верили в ее болезнь, обманывая и себя, и ее. Накладываясь на боль и наркотическое опьянение, вырезая в подсознании дыры, их руки гладили ее тело, а голоса звали за собой, оставаясь жить внутри пространства, как плоть без плоти.

— Вот так! Я знал, я чувствовал! Ты потянешь должность! — кот не скрывал своего довольства и гордости за своего подопечного. — Первое задание исполнил на очень высоком уровне! Обычно к такому результату приходят через пять лет,
— Должность? — улыбнулся Кирилл, слегка приподнимая бровь. Он и сам гордился собой, но показывать эту гордость коту не хотелось.
— Именно, должность… — промурлыкал кот, умываясь лапой, словно хотел причесться. — Тяжело хранить сокровища, зная, что можешь помочь миллионам людей стать богатыми. Очень богатыми! Но если бы за время одного Хранителя вынесли по одной вещи, хранить было бы нечего.
— Я что-то недопонял…
Видел ли кот, как мелькнула на мгновение алчность? Он и сам уловил ее. И сразу за тем разочарование. Сокровища, которые нельзя было взять, отнюдь не обрадовали его. Кот, очевидно, прочитал его мысли. Он прыгнул на стол, на этот раз, отразившись в зеркале в виде сгустка энергии, почесал нос лапой, в воздухе повисла тяжелая атмосфера порицания.
— Нельзя насилием заставить народ увидеть свет, а без света он царство змеево. Любое подаяние обернется еще большей кровью, которую имеют. Это сокровища народа, который ушел с земли за многие тысячи и миллионы лет. Легендарное Семиречье. Нет, не то, о котором ты думаешь…
Он махнул хвостом, ударив по столу. Отражение засияло, зеркало превратилось в экран. Перед глазами Кирилла поплыла карта.
— Здесь! — кот присел, раздраженно скребнув по столу лапой.
— Но здесь ничего нет! Тайга! Ее прочесали вдоль и поперек. Кроме капищ не нашли нечего!
— А что могло сохраниться в расплавленной магме? — с усмешкой прищурился кот. — Треть земли обратилась в лаву, разгневанные Боги смешали землю с небесами. Теоретически, им достаточно лишь пожелать вынуть ось земли, для них это тьфу! — он пренебрежительно уставился на карту, лишь отдаленно напоминающую ту, которую Кирилл помнил.
— А доказательства у тебя есть? — недоверчиво рассмеялся он.
— Легко! Проведи аналогию между Богами на небе и на Земле, и часть правды выйдет наружу.
— Например? — заинтересовался Кирилл.
— Мир родился. Есть Род, он — отец богов, он и мать богов, он — рожден собой и родится вновь. Род — все боги, и вся поднебесная, он — что было, и то, чему быть предстоит, что родилось и то, что родится.
— И-и? — скептический ухмыльнулся Кирилл, снова начиная подозревать, что нет никаких сокровищ, кот водил его за нос, добиваясь, возможно, того же, что и любая нечистая сила —обманом вводил в искушение.
— Первая минута жизни… Сварог — четыре головы, чтоб мир осматривать во все стороны, чтоб ничто не укрылось, чтобы все замечать в поднебесной. Сварог путь Солнцу прокладывает по небесному своду, чтобы кони-дни мчались по небу. И Серая Утка, порожденная пеной на границе Бездны и Небесного царства. Плавает в море, как на иглы прядет, на одном месте не сидит, не стоит — все поскакивает и вертится. Забудь о том, что это сказка, забудь о сравнительных образах, попробуй проанализировать свойство и действо применительно к рождению вселенной.
Не дождавшись ответа, кот объяснил сам.
— Сознание вселенной существовало до ее рождения вне времени и пространства, как почка, как семя. Это и был Род — родник всего живого, Ирий-сад. Это как погребенный заживо человек, который обнаружил, что все еще жив. И как человек, которой во имя любви к самому себе оставляет прошлое, Род решил изменить Бездну и измениться сам — и восстал на нее. Долго тужился, прежде чем встал. Силою любви, не смирившись. И там где встал, уже была не Бездна, а нечто иное.
Так родился Сварог — первый Бог после Рода, сын Его.
У Сварога четыре головы — пространство небесной и поднебесной. Теперь Род мог видеть и снаружи его, и внутри его, и то что снаружи через чрево, и себя со стороны Бездны чрез внутренность ее. И так появилось нечто могущественное.
Человек — половина Бога. Ты не можешь посмотреть на себя глазами ближнего, тогда как Род и то, и другое. Сознание Рода не ограничено пространством, он и Навь, и Явь — и все Боги явили себя через него.
Само пространство ни времени, ни расстояния не имеет — все измерения существуют внутри его. Первое, Сварог имеет другие свойства, другие параметры, нежели Небытие. Для тебя, привыкшего к нему, он порядок, но для Бездны противоестественно — Хаос. Если рассматривать Бездну, как нечто, что не имеет ни пространства, ни времени, не дышит, не рассуждает, как застывшее холодное Небытие, то Бездна больший порядок, чем то, что ты видишь. Там где Сварог, все течет, все движется, все меняется, здесь приходят и уходят, перетекают из одного в другое, сегодня ты съел микроб, завтра он пожрет тебя из среды тебя самого. И он не одинаков в Царстве Небесном и Царстве земном. Когда люди мечтают о Рае, они думают об утехах и радости, которая придет к ним после смерти. Нет, Рай это место, где открываются все знания, И Правда и Кривда обретают плоть, а Жизнь, Смерть и Существования стоят как три свода — Жива, Марена и Леля. Это не три свода, что здесь — Горыня, Дубыня, Усыня.
Те своды, что в Поднебесной, и за Богов-то не считают, когда им кто поклонялся?! Серость и убожество, бессилие и невежество. Но и пекельные три свода больше, чем человек.
Еще одна Богиня, дочь Рода, Макошь — Время, она появилась с пространством, как измерение для всего, что в пространстве. Макошь прядет нити судьбы — и людей, и Богов. А на худо, на добро, как Доля и Недоля завяжут. Еще две Богини, дочери самого Рода — Предопределение. И только Роду ведомы те узелки, завязанные не глядя. Их узелки и человеку дано развязать, если не слеп и умеет видеть во времени.
И вот, подкрепил Род себя тремя сводами, Лелей, Живой, мареной, и назвал то место, где он — Царство Небесное. А там, куда встал — Царство Поднебесное. Отделил себя от Бездны Радугой, подобно ауре, которая закрывает пространство человека от пространства вселенной. Информационное поле внутри его стало водами небесными, а Бездна — морем-океаном, которое не имеет в себе ничего, но что-то да родит по воле Его. И положил Он Тверь Каменную между водами небесными и морем-океаном — Закон, Камень Алатырь, по которому воды небесные стали Правдою, а те, что родились из моря-океана — Кривдою.
И там где встал он на Бездну, там родилась земля, которая ушла глубоко в океан-море. То была первоматерия, подобная тени. Еще Бездна, но не такая холодная, как та, что далеко.
А на границе происходит нечто, подобное грозной буре — и рождаются вихри, закручиваясь в спираль. В будущем на глубину спиралей встанет Царство Поднебесное, и на нее обопрется Царство Небесное. И до сего времени Поднебесное Царство, как столб, который держит на себе Царство Небесное. Оно берет начало на краю земли, вырастая до самого Неба.
Серая Утка состоит из двух деталей — Столб, небо подпирающий, и Святогор, который столб тот держит. А как повалит, смешаются воды небесные с водами моря-океана, расступится земля-матушка, и каждый камушек кровью обольется, не останется тогда места на земле живому. Все погибнет, что не имеет в себе Закон.
Источник силы Серой Уточки, первопричина ее — Сварог, а само действо в Бездне. Первопричина Подвселенной та же — Небесное Царство, а сама Подвселенная лежит на границе двух сил. И одна сила возвращает Поднебесную в то состояние, из которого вышла, а вторая вдыхает в нее жизнь, закрывая от Бездны. Пламень Семаргла скрыт внутри ее, и чем-то жертвует, а что-то поднимает. Угоден Роду человек — переступит границу, не угоден — пожрет его огонь, уйдет с земли, как тающие Черные Дыры, которые раздвигают границы пространства. Рассеиваются и тонут в глубинах моря-океана, чтобы стать Бездной.
— Я понял, Серая Утка — это вихри электромагнитных полей, — догадался Кирилл. — Если есть магнит — есть поле, а когда магнит движется, как, например, ядро планеты, то поле нестабильно, порождая магнитные бури. Такие вихри закручивают деревья в местах разломов земной коры. Да?
— Ну да! — пошевелив усами, согласился кот. — Только, наверное, Царствие Небесное лучше сравнить со звездой, которая сама по себе не такая горячая, как крона. Перепад составляет миллионы градусов. Но как холодный источник может разогреть до миллионов градусов пространство вокруг? Если только ее куют в Небесной Кузнице. Крона разогревает звезду.
Если бы ваши ученые могли смотреть как я, или, на худой конец, Хранитель, не вдоль свода, а поперек его, то увидели бы, что любая звезда — язык самого Змея Черного, у которого тысяча голов, тысяча хвостов. Клещами держат его в небесной кузнице Сварог и Семаргл-огнебог. И бьют, и жгут. Черные и Нейтронные Звезды для вас одно, а для Богов самый что ни наесть тяжкий кованный плуг. Вынут он из Бездны — и будут им пахать границу между Царством Черного Змея и Царством Сварога. У того-то Змея тысяча голов, тысяча хвостов — все это происходит одновременно, и где-то свершилось, а где-то начинается. Так что, рождение и смерть звезды, не более, чем хорошо спланированный акт обойти Бездну, а насколько она мертва, можно судить и по тому, сколько материи из нее вынуто, которая не ищет себе жизни.
— Что-то я затупил… — встряхнул головой Кирилл. — Мне надо черепную коробку раскроить, чтобы это понять…
— С первого раза мыслить масштабно ни у кого не получается, — успокоил кот снисходительно. — Попробуй понять, отчего стало возможно существование твоего пространства в пространстве?
— Да хрен его знает! — признался Кирилл.
— Сознание человека материально, оно не может существовать вне пределов вселенной. Но! Пространство человека покоится на двух землях — и даже мертвое сознание валяется где-то там, среди полонивших его произведений тьмы, пока Род не вынет его. На чаши весов ложатся дела человека, а не вера. Да, ваше пространство не такое объемное, чтобы вместить вселенную, но вполне способно вместить мечты и воспоминания. Если поле чистое, каждый ваш образ несет в себе свойства физического объекта — вкус, цвет, запах. Грязь поднимается чувствами, которые обращаются к человеку из среды его самого, толкая на безумства.
Ты, если рассматривать тебя, как дух (сознание) и душа (матричная память), пространственный червь — с головой и хвостом. А на тебя наложен еще один червь, твоя ближняя. Дух ее (сознание) там, а душа (матричная память) у тебя в руке. Ближняя твоя — опора, дом, левая твоя рука. И ты для нее. И все это применимо ко вселенной и к Богам. Матричная память — Корова Земун. Сознание в разрезе одной половины — Перун и Валес. Здесь Жизнь, Смерть, Существование. А там три свода, которые могут быть, а могут не быть — Горыня, Дубыня, Усыня. Тело твое здесь живое, ты чувствуешь его, как Дива-додола, заключен у тебя с нею союз до конца твоих дней. Там — темный лес и Баба-Яга. Не Великанша Усоньша Виевна, но оно не принадлежит тебе. И союз ее с Валесом, который в Царстве Пекельном. Для тебя оно подземное царство, ты можешь смотреть на него через внутренность свою, и через матричную его память, которая открывается у тебя змеями или водами небесными.
Несложно догадаться, что ваше пространство развернуто поперек того, в котором вы существуете. Само по себе пространство не таково, как люди привыкли его видеть.
Вот ты, а вот та, которая носит в себе твою матричную память. Вы с нею одна плоть, одно пространство, и ты видишь ее, а она тебя.
Как же можно измерить ваше пространство?
Ты и ближний твой, как червяк с двумя головами — и обе головы в Поднебесной вселенной. Вместе вы человек, подобный Богу, а порознь половина человека. Встретились — и замкнулся круг. Каждый из вас, как царь, закрыл себя со спины.
Так два царства Небесное и Поднебесное, и далеко, и близко. А голова у того червяка одна, в любом месте он видит себя и чувствует, и смотрит на себя со спины и с той стороны, и с этой. Вселенная не делится на половины, она целое. Умерла твоя половина, сбросила с себя оковы телесные, и где она? На пути в Царствие Небесное. И не видит, заслоняют его Горы Рипейские, которые выросли их перьев навских птиц, преграждают путь василиски и грифоны, и нет пути, все дорожки заколодели, замуравили. Все змеи против нее поднимутся и утащат в Бездну — и умрет. А полезла бы в те горы, нашла бы золото, оставленное птицами яви, подняла бы, пришла бы в сад Ирий нарядная и богатая. Но ума у человека нет, Закон надо знать, чтобы перепрыгнуть горы те, и силу, чтобы сразится со змеями. Но прокладываю — и оттого тебя тянет в горы. Да только не те это горы. Не поймешь — хуже Поддонного Змея встанешь на пути ближней своей. А разберешь, что к чему, и поднимут ее две земли, как два крыла, и понесут. И станет твоя душа твоим крылом, а сам ты другим. И будете на глазах у Рода, любимые дети у Сварога. А нет, потянет за собой в Небытие.
— А я че, как должен?! Ее уж и на свете-то нет! — расстроился Кирилл.
— Положишь в сердце знание, закроешь змеев, куда она денется?! Если истинно твое знание, оно на каждую мелочь отзовется. Вера — это самообман, а знания — они как свет, пронзающие тьму. Вот, например, верит человек, что есть Бог, а не знает, что Он, кто Он, как устроен. И мечется Ближний — и тут кровь, и там, и здесь правит зло, и там объявило себя Богом. И понимает: вот он путь подняться до Бога. И так слепая вера год за годом творит Зло. А если знание, то не слепо бредет, судит справедливо, видит врага и знает, как наступить на голову его, чтобы Добром победить. Добро — оно тоже обоюдоострое. Если не по Закону, срубит обе головы и будет как Зло. Боги не злые, они Закон — и стонет человек, избивая сам себя.
— Я понял так, что я Небесное в Поднебесном, с прицепом, на который смотрю, как Род смотрел бы на Поднебесную. Что-то я затупил…
Кот рассмеялся.
— Теоретически, в математическом выражении, человек есть А+Б=1. А-Б=0. Отсюда следует, А и Б могут быть только 0.5, половина от единицы. Но, если рассматривать половину от единицы, как целое от числа, выраженное сознанием, то вас двое. А и Б.
Для вселенной теорема будет выглядеть так: В=А+Б+в, где В — Бездна, А — Царство Небесное, Б — Царство Поднебесное, в — то что осталось от Бездны, когда из нее вышли А и Б.
Отсюда следует, что все эти значения не равны и стремятся к бесконечности.
Самих же значений, если брать как целое от числа, выраженное Сознанием, равно единица. У Него нет родителей, Род родил себя Сам и произвел все те действия. Он целое, прочие Боги частное от целого. Они не Сознание, но под Сознанием.
— Это все теория, а где практика? Чтобы глаза зрили, а руки щупали?!
— Ты не гони вперед батьки в пекло! Боги тоже слагаются из частного. Род равно Сварог плюс Макошь. Макошь равно Доля плюс Недоля. Сварог равно Финист плюс Рарог плюс Серая Уточка. Серая Уточка равно Явь плюс Навь. Навь равно… Сам понимаешь, что одно вытекает из другого, и в конце концов, все перед глазами, а то, что посмотреть нельзя, открывается в тебе, как твоя вселенная. Ну так вот, Между двух земель ходит Святогор, объезжая Вселенную дозором, Мать Земля еле-еле носит детинушку, а Сыра Земля так и вовсе не может держать.
— А Земля не одна? —- удивился Кирилл.
— Одна, да не одна. Из сырой земли Сварог слепил Землю-матушку, мать-кормилицу. Обогрета она Красным Солнышком, лицом Рода небесного, запеклась она сверху корочкой. Три свода в ней, три подземных пекельных царства — Усыня Змеевич, Горыня Змеевич, Дубыня Змеевич.
— Так, стоп! Получается, в Небесном царстве нет Земли-матушки? Там Лада-матушка и три свода — Леля, Жива, Марена, сестры Перуна. А Корова Земун, если она ест траву в Царствии Небесном и туда же течет ее молоко, впадая в озера сметанные, а стоит на Сырой Земле, которая уже не совсем земля — матричная память Царствия Небесного?
— Правильно! — порадовался за Кирилла кот. — Образно выражаясь, попал пальцем в Небо. А у Сырой Земли памяти матричной нет, ее заменил Дажьбог, сын Перуна и Роси. И Жива, дочь Сварога и Лады-матушки. Вдвоем стерегут Землю-матушку от полного омертвения, решают, каким зверьем, какую планету заселить. Если приложить на человека, то вот она, одна ментальная земля, правая — Перун, на которой растет твое сознание. А вот другая, левая, — та, которая родилась от Коровы Земун, твоей матричной памяти — Валес. Через него пьешь молоко. Жизнь твоя скрыта от ближнего, но вы подножие ног друг друга. И помните, и ищете по свету, как любой человек, который ждет единственную или единственного. А почему? А так устроен человек, что и он ходит под Дажьбогом и Живой, если Дажьбог не распят Кащеем — сыном Сырой Земли и Вия Подземного, и Мареной, которая здесь невеста Дажьбога, а там царица и жена Кащея.
— Что-то я снова ничего не понял, — Кирилл наморщил лоб, пытаясь сообразить.
— Ладно, пойдем другим путем… — вздохнул кот. — Мирка сильно любит Сашку?
— Не знаю, нет, наверное. Он-то уж точно о ней не думает.
— Правильно, их Дажьбог распят по обе стороны, и по обе стороны — бегает от Кащея зайцем Ярило пахарь. Ярило пахарь — животный ум, который вперед сознания думает, но не осознает. Он могуч, но чудовищно беззащитен — и поддается дрессуре. Боится плетей и себя и тебя продаст за пряник. И при этом он себя не помнит. Ему что Кащей, что сознание — все едино. Все сделает, лишь бы не били. Но именно он дышит, лечит, справит нужду, отринет руку от огня, закроет глаз, если в него тычут. Он пашет землю, и оттого в почете, без Ярилы человек не проживет и пару минуточек. Александр передал землю врагам, и заполучили Ярилу, через которого наступили на все имущество Александра и на Мирку, ибо они два в одном. И Миркина земля не плюет во врага, для нее Штерны и мука смертная, и зависть черная — и помощи от земли нет, перекрыт доступ к информационному полю. Для Александра они свет, и для нее Боги, Мирка видит только их сильную сторону, а когда понимает, что Ирина Штерн тварь без совести, понимание ее не проходит в землю, потому что земля ее камень, и камень этот сама Ирина и все те, кто славит ее. Голос ее живой, но он слаб, она не может посвятить себя двадцать четыре часа в сутки одной мысли. А если будет, то Бога в себе не увидит, там боль, там ужас, которые выйдут навстречу, чтобы сразиться.
— Веревка на шее, — пробормотал Кирилл. — Веревку чувствуют они оба. И головная боль.
— Вот именно! Таким камнем ложился в землю Симон Петр, который раздирал человека надвое, поднимая над ними Новый завет и Спасителя.
Ярило — сын Сырой Земли и Рода небесного. Он во много раз сильнее Кащее, но трусливо бегает от него, если не найдется тот, кто поборет врага и спасет его. В сказании это были Великанша Усоньша Яга Виевна и Валес.
Не странно ли, что Валес, сын Коровы Земун, не пьет молоко своей матери, женат на дочери подземного Змея, живет в избе на курьих ногах за речкой смородиной, берега которой усыпаны костями человеческими, а когда случилась битва между силами Небесного и Поднебесного царств, выступил на стороне подземного пекельного царства? И бился не с кем-нибудь, а с Перуном, тогда как Волх, сын Змея, Финист сокол, наоборот, переметнулся к Богам небесным, и дрался с Поддонным змеем.
А произошло это, оттого что царство поднялось на царство. И те силы, что встали за Ирий-сад, Боги Небесного Царства, а те, что поднялись на него, Боги Царства Поднебесного.
И Мирка могла бы излить гнев на брата твоего, за то, что молится на Кащея. Ярила-пахарь — левая сторона человека, Перунов хвост. Поднялся Ярила из Земли сырой, но Сын Рода небесного — пашет землю, как левая сторона правую, наделяя человека свойствами абстрактномыслящего существа. Но если ему немного помочь Дажьбогом, сыном русалки Роси и Перуна, та сила, которая привечает людей и поднимает человека как ближний, Ярило и Валес выставят Кащеиху на раз-два-три.
Все проявления Бездны — это силы, которые стремятся вернуть Поднебесную в состояние Бездны. Кащей — одна из них. Мертвая голова, на которую равняется Поднебесная, если сознание не работает должным образом. Альтернатива — сама Мирка. Но для этого она должна разобраться и с той и с другой матричной памятью, объявив вне закона и пряники и плети и иже с ними всех змей кащеевых.
— Так, стоп! Если у Поднебесной нет сознания, откуда голова?
— Твоя половина умерла, сознание ее или спит, или вынули его в тот же год, а матричная твоя память функционирует и поднебесная приветы шлет — какой головой?
— Кащея? — остолбенел Кирилл.
— Примерно так. Сама земля имеет некоторую способность мышления. Без «я», без определения своего состояния. Предположим, ты на операционном столе под наркозом, боли не чувствовал, саму операцию не помнишь — а земля приняла боль и слепо хранит каждое брошенное в нее слово. Как приказ. И выставила то и другое на ту сторону. Поднебесная на восемьдесят процентов состоит из Бездны, Род приглядывает за нею, но там он как само Небесное Царство, здесь парит, как Дух. И ты паришь над землею ближнего, и Мирка, и Александр над нею. И украшает Род Подвселенную, и дает ей жизнь, насколько это возможно. Но попробуй-ка из своего тела почувствовать тело своей половинки, заставь его нарастит новую руку или ногу! Там, сам в себе, Род неуязвим, а здесь пришел Сын Человеческий — и нет Рода, люди войну Ему объявили, не подойти к человеку ни слева, ни справа, разве что демона поднять, чтобы кровью захлебнулся. И идет человек на убой за Сыном Человеческим, как враг самого Рода Небесного.
— А Марена, а Жива? Как, например, смерть могла стать сводом?
— Обыкновенно. Терем ее без окон, без дверей. Немногие в Царствии Небесном могут к ней попасть. Из гостей у нее бывают лишь Кащей да три свода пекельных сватами — Усыня, Дубыня, Горыня.
Кирюша, думай медленно, но глубоко…
Три свода поднебесных обращаются к своду небесному пойти замуж за Кащея, который сам по себе нечто из Бездны, но поднимается Сырой Землей…
Сам по себе Кащей один из Богов, как Сварог, как Макошь, как Корова Земун… Это не просто образ Ирины, который маячит перед оком Александра. Человек не может иметь о нем полное представление, взглянув только на себя. Штерны — люди, их можно рассматривать так же, как Александра, Ирину, тебя. Тогда как вселенский Кащей это та сила, которая возвращает Подвселенную в состояние Бездны, придавая ей вид застывшего камня. Все процессы Подвселенной происходят вопреки Кащею, и не заступись за нее дажьбог и Жива, она давно вернулась бы в то состояние, в котором пребывала, когда плавала Серая Утка. Да, он следствие, а не причина, но нельзя забывать, что иглы ее, на которые она прядет, имеют начало и конец. Причина начала — Сварог, причина конца — Кащей бессмертный. Но он же и держит Утку в заточении (не простую Утку, из чрева ее вышли многие Боги Яви и Нави!) — в зайце, в сундуке, на дубе, на камне Алатыре, на острове Буяне, далеко в море-океане. А если вынуть из нее то яйцо со смертью кащеевой, возгорится по всей Подвселенной великое пламя, которое достанет сада Ирия.
Что, собственно, произойдет?
Из Бездны поднимутся воды — новая (темная) первоматерия, смещаются с водами небесными — и будет еще один взрыв с образованием новых звезд и галактик. При этом взрыв произойдет не из одной точки, а повсеместно, во многих местах, куда укажут Боги. Для Небесных Богов — это праздник, они пируют, для Подвселенной — смерть и начало новой жизни, в которой нас уже не будет. А произойдет это снова, когда они решат, что закончилось горючее, раздвигающее пространство Бытия, или когда жалеть станет некого.
В Подвселенной Смерть — жена Кащея. Сидит Марена в тереме, который подперт костями человеческими. Человек занимает во вселенной незначительное место, кости его свалены у речки Смородины, и немногим дано подняться в Ирий-сад. Страшно ей? Нет, объявила себя царицею, и первым делом подает чашу хмельного вина, от которого Дажьбог не может отказаться, и пьет, и падает беспробудно. Марена, Мара, она не только смерть, она иллюзия, обман, морок. С дурной славой, все Боги знают, насколько она коварна и искусна. И это свод небесный, где правит Явь и только Правда. Марена дочь самого Рода небесного и Лады-матушки. По ней сохнет Дажьбог, поручкавшись с самим Кащеем!
— Ну и? И зачем она им понадобилась?
— Да нет ничего проще! Не угодил Роду — и переехал к Марене, а там и до Кащея рукой подать. Все, что существует в Небесной и Поднебесной, становится Небытием, когда к Марене его отправят. И прятаться бесполезно, она и на Земле и на Небе. На земле, к тому же, еще быстрее отобьет печень и почки. Там она свод, а здесь вся Поднебесная под нею и три свода под каблуком. Три свода Небесных не то же, что своды в Поднебесной. Здесь это физическая, астральная, ментальная материя, а там Жизнь, Смерть и на Радость Батюшке. А Жива приходит через Дажьбога — тот, что Перунов хвост. Не Царица она, всего лишь гость, которую легко прогнать. Так же легко, как планету Земля — пустынею. Не сохранил человек мамонта — ушел с земли, пожрал всех дронтов — не увидит больше чудную птицу, не угодил бизон человеку — облил себя бизон слезой и откинулся, отбросив рога и копыта. Марена не умеет родит живое, но с удовольствием закусывает им.
Так вот, — напомнил кот. — К тому, с чего начали…
Все ужасы, которые происходят в Поднебесной, в Небесах кровью запекаются на губах Лады-матушки. Сварожий круг — это когда все, что здесь происходит, Валесом поднимается на Небо. Это не то же, что молоко Коровы Земун. Это бессознательность Подвселенной. Жизни в Подвселенной так мало по той причине, что все, что творит человек — несет в себе такую бессознательность. Он не клетка организма, он червь, проклятый Небом. Человек подобен Богу, который или противостоит Богам, или поднимает их. По делам его будут судить. И никто не примет во внимание, что он не знал, ибо для Бога само незнание является грехом.
— В смысле?
— Осознанная жизнь и все что в ней записаны в матричной памяти, а образы, которые приходят от нее, и будет молоко. Ближнему не достать его. Оттого и не ведают люди, что творится в Царстве Пекельном или в Царстве Небесном. Это с какой стороны посмотреть, каждый человек и то, и другое. Разве что угнать коров, когда матричную память ближнего перекрывают своей бессознательностью — ведут Сына Человеческого, чтобы плюнул и помазал глаза борением, покрывая тьмою правую землю ближнего. Бессознательность человека кровью запекается на челе ближнего, открываясь людям всеми царями, которые вошли в него. Так и все дела земные на Небе ведомы. Человек жив не любовью Богов, а их долготерпением. Что для Рода две, три, пять тысяч лет? Пока обходится малой кровью, но надолго ли его хватит? Как незрима смерть, так незрима и жизнь. Люди не замечают Живу, пробегают мимо, не дают ничего взамен, кроме суеты и безразличия к другим ее проявлениям. Но ведь и она Небесный свод. Жалость Рода недолговечна, придет гнев, откроются воды вешние. Бездна и далеко и близко, она повсюду.
— Все так сложно… — обескуражено признался Кирилл. — Пока объясняешь, вроде понятно, а самостоятельно думать не получается…
— Все мифы и легенды лишь отголоски знаний Семиречья, первых людей после Потопа, — рассмеялся кот. — И библия. И египетская мифология, и греческая, и индийская. Моисей вышел из Египта, в котором знания хранили тысячи лет до него. Уже тогда неполные, усеченные, обращенные на человека. Хаос, Нун — Кромешная Тьма, Бездна. Атум, Птах, Ра — Род. Тефнут-Маат — Лада-матушка. Птица Вену — Серая Уточка. Шу, Око — Сварог. Геб — Поднебесная. Нут — Небесная. Их дети: Осирис, Нефтида, Исида, Сет — то же, что Перун, Леля, Жива, Марена.
— И что? Хочешь сказать, что где-то есть то, что осталось от них?! Я имею в виду Семиречье.
Кот что-то промурлыкал про себя, лукаво покосившись на Кирилла.
— А почему нельзя дать это людям? — испытывая праведное возмущение, отстранился от кота Кирилл. — Если их знания и сокровища лежат, зарытые в землю, то какой в них смысл?
— И через пару лет мир погибнет, — рассмеялся кот. — Хранители хранят не сокровища Семиречья, они оберегают мир от гнева Богов. Пока есть тот, кто радует их, Боги не торопятся. Вот Мирка, а вот Александр. Зная, что они несут душу друг друга, после бедности их, после травли, не захотели бы друг другу отомстить?
— Не сомневаюсь, Сашка постарался бы освободиться от Мирки в тот же день. Мирка… Мирка не знаю… Сначала постаралась бы разобраться, а потом, наверное, тоже возненавидела бы. И что? При чем здесь два идиота, которые чего-то не поделили? Мир состоит не только из них.
— Вот именно! Хранитель обращается к Богам небесным как Дух, который чтит их. И слышат, и посылают в ответ и мудрость, и заботу, и твердую основу, на которую мог бы ступить человек. Она проливается дождем на всех. И тот кто может ее понять, раскроется. Кроме того, Хранители поднимают народ снова и снова, после каждой атаки темных сил. Вот Мирка, вот Александр. Пришел враг, обратил в рабов. Свет не доходит до них, кости их изъедены червями и подпирают крепость тварей из Бездны, которые поднялись из земли, как Кащей бессмертный. Враг не оставил им ничего, что могло бы натолкнуть их на мысль о самих себе. Как им выйти на волю? А как выйти на волю их детям? И оставляют Хранители повсюду семена разумения. Тот, кто жив еще, выйдет из ямы.
— Ты хочешь сказать, что я не один?
— Что бы ты сделал один? Больше скажу, есть Хранители, которые от рождения и до смерти не поднимаются на землю, чтобы чудовища не прервали их род. Они живут свободно и радуются, что весь мир открыт для них. Или, представь, что тебя выследили и убили, кто заменит тебя? Да, люди стремятся к обществу свободы, демократии, порядочности. Но тщетны их усилия, они воюют с ветряной мельницей. Человек, одержимый демоном, не остановится ни перед чем — это фанат, который во имя идеи и чувства, подобного тому, что ты убрал, убьет родителей, поднимет руку на ребенка, нападет на человека. Мертвые не думают, они исполняют приказ, который поднимается от земли. И скольких остановит мысль, что ты Хранитель? Ты самый страшный враг, который знает их секрет, и знает, как обойти его.
— Я что, должен молчать? — сообразил Кирилл.
— Вот именно! Ты не сможешь пройти через дверь, если кому-то станет известно, что ты Хранитель, ее закроют для тебя.
— А когда я смогу приступить к своим обязанностям?
— Когда твое пространство станет как пространство вселенной, чистым. Сможешь проходить сквозь стены и камень, — уверенно пообещал кот. — И даже расстояние перестанет для тебя существовать.
— Круто… Не, у меня не получится, — скис Кирилл.
— Не сможешь, значит, буду искать другую кандидатуру, — тяжело вздохнул кот.

Предыдущая страница 8 Следующая страница


9 Анастасия Вихарева

Глава 9. Не белая, но не черная…

Стараясь не думать о сокровищах, Кирилл работал не покладая рук, понимая, что Миркины проблемы решить гораздо важнее, чем стать каким-то Хранителем. Впрочем, Кирилл не слишком-то верил тому, что наплел ему кот. Есть Боги, нет Богов, крыша от этого менее дырявой не станет. От этого зависело не только ее благополучие, но то, что творилось в доме. Даже тетя Вера, которая на каждый камень, после тщательного его исследования, лепила этикетку-сопроводиловку и укладывала в мешки, взмолилась.
— Кир, мы не рабы, рабы не мы! А может, ну их на фиг? Мы пять дней бороздим просторы земли, а радоваться нечему. Я понятия не имею, что за мусор мы собираем. Оказывается, это так сложно!
— Соберем, разложим, будем умнее, — отрезал Кирилл.
— У меня огород зарос, наверное, опять, — жалобно простонала Мирослава, падая на покрывало рядом с тетей Верой, придавленная рюкзаком. — Самый умный из нас оказался Туз, слинял в тот же день!
— Зато загорела как! Шоколадка! — парировал Кирилл, вспомнив про Туза, из-за которого чуть с ума не сошли, пока он не объявился в доме.
— Ну, давай, хоть в баню съездим, потеряли нас уже, — рассердилась тетя Вера. — Мы собрали столько красивых камней, наверное, среди них есть что-то ценное.
— Нет, с вами невозможно работать! — возмущенно отозвался Кирилл, раскладывая очередную партию собранного материала, в первую очередь, проверяя на цвет, прочность, твердость и капая по очереди соляной и серной кислотой.
— А мне вот этот синий камень нравится, старше нас на миллионы лет и пролежал бог знает сколько… Я, наверное, себе его оставлю, — Мирка достала из кармана и отложила в сторону синий камень, раздумывая, какой следующий взять из кучи.
Заметив камень, тетя Вера на мгновение замерла, подняла, приблизив к глазам, будто не верила в его существование.
— Топаз! — произнесла она убитым голосом, слегка изменившись в лице.
Мирослава и Кирилл обернулись и выжидательно уставились на нее.
— Вы где его нашли? — она выразительно приподняла бровь, зажимая камень двумя пальцами, поднимая на свет и проверяя на прозрачность.
— Ты где его нашла? — таким же убитым голосом переспросил Кирилл, обращаясь к Мирославе.
— Там… — растерявшись, кивнула Мирка вниз склона, с любопытством рассматривая камень в руках тети Веры. — В ущелье, когда от реки поднимались. Ты сказал, что тебе надо задержаться, а меня сюда послал. Я по привычке подобрала, красивый.
Она пожала плечами, пытаясь понять, хорошо это или плохо, что она нашла его.
— И-и? — Кирилл перевел взгляд на тетю Веру.
— Ничего не могу сказать… — опять расстроилась тетя Вера. — Видишь ли, все зависит от чистоты камня, я в этом деле не специалист. Неплохо бы показать оценщику. Думаю, что-то да стоит. Сами мы не местные, но местных обошли. Но суть в другом, рядом с топазами обычно находят турмалин, берилл, кварц, гранат.
— На квартиру не хватит? — жалобно проблеяла Мирослава.
Тетя Вера рассмеялась.
— На квартиру не хватит. Даже на новую избу… Мои сережки с топазами стоили в свое время одну мою зарплату. Но он крупный, — прищурилась она, взвешивая камень в ладони. — Наберитесь терпения. У нас не только этот камушек, у нас целая машина камней. Попробуем взглянуть на это по-другому. Пять шесть камушков, которые окупят наши страдания, у нас есть.
— А я что говорил?! — просиял Кирилл. — Пойду, покопаюсь, а вы ужин для кормильца приготовьте!
— Фу, Кир, как неблагодарно с твоей стороны! — недовольно проворчала тетя Вера, вставая и отряхивая пыль, толстым слоем налипшую на тело, пока она делала спилы. — Мы все пойдем, часа четыре у нас еще есть. А на ужин тушенка и сухари. В любом случае, через три дня отправляемся домой, мне нужно в город.
Кирилл тяжело вздохнул, с грустью взглянув на кота. Опять не получилось улизнуть с книгой. Он как раз собирался обратиться к духу этих гор за мудрым наставлением.
Впрочем, если с целью поживиться, то лучше духов не беспокоить!

— Набить бы им всем морду! — тетя Верка слюнявила палец, отсчитывая купюры. — Значит так, в следующий раз берем только те, которые у нас взяли. Где искать, знаем. Устрою я им!
— Это мы столько заработали на камнях? — Мирка не верила в происходящее, с испугом наблюдая за руками тети Веры.
— В десять раз больше, но дороже не продали бы. Нам еще повезло, что Валерка нашел покупателей. Надо знать, что продаем, и сколько стоит. У нас камень взяли за пятьдесят, а распилят на бусы, продадут за триста. Топаз взяли за пять тысяч, а продадут за ту же сумму в у.е. Камушек потянул на шестьдесят грамм, триста двадцать карат. Натуральные камни такого размера очень редкие. Ну, спилят, восемьдесят, так двести сорок останется.
— За две недели двадцать тысяч? — Мирка держала в руках деньги, решительно не понимая, откуда они на нее свалились. Она с сомнением покачала головой. — Я, наверное, уйду с работы.
— А зимой что будешь делать? — рассмеялась тетя Вера. — Как мы, миллион! Тут надо связи иметь или самому быть прославленным ювелиром.
— Кир, это твое, — тетя Вера подвинула пачку денег к краю стола.
Кирилл прятать их не торопился. Развалившись на диване, он переключал каналы на плазменной панели, стараясь скрыть свои чувства.
— Я в офис еду, могу до рынка подбросить, — предложила тетя Вера.
— Ой, Вероника Владимировна, я, наверное, не буду их тратить, — Мирка смущенно перебирала деньги, о чем-то задумавшись. — Мне для дома нужно. Я бы лучше толь купила, чтобы крышу закрыть.
Кирилл и тетя Вера переглянулись, с ехидством поморгав друг другу.
— Кир, ты скажи, — кивнула тетя Вера согласно.
Мирка воззрилась на Кирилла в тревожном ожидании, слегка побледнев.
— Я обещал, что переедешь в новой дом? И переедешь!
— На новые квартиры могут рассчитывать только те, — объяснила тетя Вера, — у кого слишком ветхое жилье, многосемейные и те, кто передаст старое жилье, пригодное для жизни, сельсовету. Итого набралось шесть домов. Три передали больнице, три в школу. Матвей Васильевич их уже осмотрел. К осени подлатают и распределят между остро нуждающимися очередниками. Ты в их числе, какой-то один достанется тебе.
— Да-а? — Мирка застыла с открытым ртом, не издав больше ни звука, недоверчиво переводя взгляд с одного на другого.
— Мы не хотели говорить, пока вопрос не решился, — довольно ухмыльнулся Кирилл.
— Мне даже нечем вас отблагодарить… — Миркина мука на лице была такой выразительной, что даже тетя Вера рассмеялась.
— Нас не надо благодарить, мы только выступили за правду единым фронтом. А это, знаешь ли, и долг, и честь, — с уважением к самой себе проговорила тетя Вера, заметив, что Кирилл пространственно пялится на спинку кресла и вращает глазами. — Кирилл, что с тобой?
— Нет, ничего, — хихикнул Кирилл, прицениваясь к ней. — Из тебя вышел бы отличный… отличный… — он запнулся, подбирая слово. — Это не я, это… это… так думает…
— Отличный кто? — поморщилась тетя Вера. — И кто думает?
— Хранитель. А думает Страж, — промямлил Кирилл, стараясь больше в ту сторону не смотреть. — Тоже, наверное, Бог.
— Мне лестно, что ты обо мне высокого мнения, только не совсем понятно, кто такой Хранитель, и что за Страж? Вот уж не предполагала, что ты начнешь запредельно фантазировать! — фыркнула тетя Вера, удаляясь в свою комнату, пробормотав, скорее, для себя: — Может тебе книги начать писать?
— Кир, мне так неловко, — Мирослава подсела к Кириллу, заглянув ему в глаза. — Словно я пришла на чужой праздник без подарка. Я никогда в жизни не рассчитаюсь с Вероникой Владимировной.
— Блин! — выругался он. — Мы все собирали камни. А за машину, которая все это время стояла, тетька Верка себе пятнашку сверху накинула — по штуке за день! Это она нам должна спасибо сказать… Так что собираемся, а после в кафешке посидим.
Кирилл с сожалением остановил взгляд на верхней пуговице Миркиной блузки. Необыкновенное чувство снова пришло, заставляя биться сердце и вонзаясь сладкой болью. Он крепился из последних сил, иногда придумывая, как сделать так, чтобы вышло все само собой. Связать себя с Миркой он не боялся, но полученная власть над братом иногда пугала его. Чем обернется близость с Миркой, он не знал, а испортить процесс перерождения Александра не хотелось.
Неожиданно, удивляя всех, кто уже не надеялся на его выздоровление, пока в горах перемывали косточки Ирины и ее родственников, болезнь Александра пошла на убыль. Не только Кирилл, все заметили трансформацию, которая произошла с Александром, когда Мирка была принята в доме всеми членами, естественно, кроме него. Бесился, но тихо сам с собою, переживал, но молча. Раньше он был кум королю, самоуверенный, авторитетный, а когда мысли о нем были высказаны Мирославе, вдруг осознал свою болезнь именно так, как ему долго пытались втолковать. Он сопротивлялся, он всеми силами вытаскивал себя на тот уровень, в котором пребывал долгое время, он звонил Ирине, пытаясь убедить себя в том, что она не до конца разочаровалась в нем. И чем больше Мирка разочаровывалась в нем, тем хуже ему становилось.
Но лечение болезни начинается с осознания болезни — в этом никто не сомневался. На Александра забили, предоставив его самому себе. Нет, любить Ирину он не перестал, но вместе с тем, откуда ни возьмись, у него вдруг проснулась совесть. Сам не свой, он как приведение бродил по дому, и не забывал помыть за собой посуду, достроил подвал, впервые отдал матери зарплату — и, кажется, вспомнил, что у него есть брат, обращаясь к Кириллу то за одним, то за другим. Осторожно намекая на переживания матери, он иногда засиживался в его комнате допоздна, словно ждал от него какого-то ответа — и даже помирился с тетей Верой, и к Мирке относился терпимее, иногда перебрасываясь парой незначительных фраз.
Вывод Кирилла был неожиданным: чтобы добить брата окончательно, самой Мирке нужно было родиться заново. И не торопился, замечая, что Мирка как-то странно ведет себя в присутствии девушек, с которыми Александр приятно проводил время — теряется, сравнивает, обращая на них внимания больше, чем на остальных. Страж поддерживал его, предупреждая, что разрыв будет чреват смерти обоих, советуя подождать и уступить, когда Александр разберется в себе и его потянет к Мирославе. В том, что его потянет, теперь даже Кирилл не сомневался. Иногда взгляд его останавливался на Мирке украдкой — сметенный, откровенно изучающий. И растерянный. Он все же сравнивал ее с тем образом, который искал бы, не маячь перед оком Кащеиха Ирина.
Мирка повеселела, согласно кивнув, удалилась.
Признаться, он с легкостью согласился с тетей Верой, которая предложила Мирке свою комнату, помянув про неровно дышавшего Александра, Миркины чувства и свою молодость. Все понимали, остаться наедине им ничто не мешает. Но когда тайно, это одно, а открыто — пока рано. После этого или в загс, или разрывай отношения.
— Может, шубу ей купить? — посоветовался Кирилл с котом, когда остались наедине.
— Можно и шубу, зима долгая, — задумался на мгновение кот. — Дубленки недорого стоят. И телефон. Смески будешь скидывать. Но если Александра подразнить, то лучше нижнее белье.
— С нижним бельем проблема, я размера не знаю, — смутился Кирилл.
— Вот я бы… — кот замечтался, — встал на задние лапки, да и послушал, какой сама попросит, а повезет, так и полюбуемся. В купальнике-то мы тыщу раз ее видели!
— Ну да! — развел Кирилл руками. — Купил, а потом забрал что ли?
— А ты глаз ей отведи! — промурлыкал кот. — Уж чего проще! Купил, а потом еще раз купил…
— А что нам это даст? — наморщил лоб Кирилл. — И увидит Сашка белье… — он что, белья не видел?
— Белье видел — на Мирославу не надевал! Тут хитрость нужна, чтобы тело к белью приложилось! То, что в уме его, не ее, представить не сможет, а вот если фотографию в полный рост, так и представлять не надо!
— Круто, — согласился Кирилл. — А как я сделаю такую фотографию?
— На полиграфе закажи! — рассердился кот. — Плакат любимой девушки — лучшее доказательство любви, пусть не в полный рост, так хоть в белье!
— Ненормально как-то, девушку брату отдать… И Мирка на фотосессию никогда не согласится, — покачал головой Кирилл, одеваясь сам. — Можно подумать, что Мирка мне не нравится, и пытаюсь сбыть ее… в любые руки…
— Ты нашел камень красоты необыкновенной, и гранишь, как искусный мастер, — рассердился кот. — Небесный мастер! С таким камнем никакой алмаз не сравнится. Представь, как заиграет всеми цветами радуги, когда озарит его Свет! Это, ученик, камень Вечности из Древа Жизни.
— Ты, случайно, сказками у дуба на цепи не подрабатывал? — съязвил недовольно Кирилл.
— Ты же знаешь, девушка никогда не полюбит тебя, как брата твоего, — кот спрыгнул с дивана на пол, собираясь с Кириллом. — Это судьба!
— Обидно, — согласился Кирилл, услышав, что тетя Вера и Мирка тоже вышли из комнаты и разговаривают в гостиной. — А ты сиди дома! — он потер виски. — Я уже начинаю сомневаться, что здоров — шизофрения примерно так и преследует человека.
— Все гении и мудрые люди были шизофрениками. Это уже доказано! — парировал кот. — И медиумы. Боги посылают духа, чтобы тот беседовал с человеком, наталкивая на размышления. В вашем-то обществе и поговорить не с кем, засмеют, если про мудрость древних начнешь рассуждать. Кто когда сказал, а ты на него помолись. Но правда в том, что общественную точку зрения формирует не Правда, а Кривда, которая удобна сынам кащеевым… — презрительно фыркнул он и исчез.
И почти сразу Кирилл услышал возгласы в прихожей, выскочив из комнаты и заметив и кота, и Мирку с тетей Верой, которые смотрели на кота с изумлением.
— Откуда он взялся?! — округлила глаза тетя Вера.
— Ой, какой красивый! — Мирка взяла кота на руки, с трудом подняв его от пола, передавая тете Вере.
— Это я его принес, с улицы, он бездомный, — облегченно вздохнул Кирилл, чувствуя, что камень упал с души.
— На похож на бездомного, — не согласилась тетя Вера. — Его, наверное, ищут.
— Бездомный, я его в подвале еще год назад заприметил, — испугался Кирилл.
— То-то у нас мышей в доме нет! Красавец, — согласилась тетя Вера. — Похож на того, который на заборе сидел… Помнишь, в мае? — обратилась она к Кириллу. — Наверное, той же породы.
— Помню, — облегченно вздохнул Кирилл, заметив, как подмигнул ему присмиревший кот.
— Ой, надо же покормить его! — всполошились обе женщины, сюсюкая с котом.

Александр криво ухмыльнулся, заметив на стене фотографии Мирославы и Кирилла в обнимку. На разложенное кружевное белье он едва взглянул. Но плохо скрытое раздражение от Кирилла не ускользнуло. Развязные движения брата были несколько наигранными. Александр не остался равнодушным — уловка сработала.
— Как думаешь, понравится? — Кирилл кивнул на белье.
— Фанатеешь? Что дальше? — хмыкнул Александр. — Это что? — он поднял трусы, повертел в руках, растягивая резинку.
Кирилл с обожанием уставился на фотографию над кроватью, погладив ее.
— Кстати, мы скоро снова в горы уходим, не хочешь с нами?
— Нет, развлекайтесь, — благословил Александр.
— Зря, мы сами не ожидали, что найдем жилу. Нам бы не помешали рабочие руки. Думаю, от Славки толку будет ноль.
— Золотую? — посмеялся Александр, но не скрывая заинтересованности.
— Самоцветы. Бериллы, топазы. И малахит, но до него на машине не добраться и глубоко.
— М-да? Поздравляю! — кивнул Александр.
— Кстати, ты не мог бы вечером проводить Мирославу до дому? — как бы между делом спросил Кирилл. — Она собиралась на танцы, а я не смогу пойти.
— Я видел, у тебя ночью свет горел. Чем ты тут занимаешься?
— Разбирал материал, — не задумываясь, соврал Кирилл. — Хочу оформить коллекцию.
— Да, кстати, что за кот у нас объявился? — поморщился Александр. — Яков Самсонович интересовался…
— Попросился пожить, жизнь у котов в городе тяжелая! То под машину попал, то собаки порвали. Не хочешь, как хочешь… — перевел тему Кирилл. — А ты не мог бы сарай под мастерскую переделать? Мы хотим поставить камнерезный станок. Валерка тетьки верки обещал подогнать. Он на фирму новое оборудование поставил, а старое распродает.
Александр пожал плечами.
— Могу. Но там вонять будет. Я хотел снести его и собрать теплый гараж из пеноблока. Оставлю вам угол, утеплю, — как-то слишком быстро согласился Александр. — А на кой черт вам это сдалось?
Кирилл взял из мешка камень, сунув брату под нос.
— Что это?
— Ну и? — Александр оттолкнул от себя руку. Он пошамкал губами, разминая их, будто собирался произнести непроизносимое слово. — Булыжник…
— Кремень, поделочный камень, — Кирилл раскрыл альбом. — Если разрезать его, то внутри он такой. Правда, красиво? Если сделать срез, то сразу понятно, возьмут камень или сразу выбросить его.
— Кремень? Похоже, вы там совсем! — Александр покрутил пальцем у виска.
— Совсем, не совсем, а дубленку Мирке купили, — довольно заметил Кирилл.
— Ты больной? — возмутился Александр. — Лучше бы о матери подумал! У них с отцом двадцать пять лет! — неожиданно вспомнил он.
— Не сравнивай меня с собой, мы втроем скинулись и купили золотые сережки. Те, что папа подарил, продать пришлось, из-за тебя! — напомнил Кирилл. — Так ты проводишь Мирку? Мы на конце живем, мало ли что…
— Кому она нужна?! А не боишься, что мы… ну… — Александр сделал жест, заведя палец на палец и неприличное движение.
— И не мечтай! — усмехнулся Кирилл. — Мирка не Иринка твоя, не ловит мужиков феромоном на остановках!
— Перебьетесь! — пренебрежительно бросил Александр. — Сама дойдет!
— Ладно, встречу, — не расстроился Кирилл, вооружаясь лупой и напильником.
— Че, реально так занят? — как бы между делом поинтересовался Александр, остановившись у мешка с образцами и перебирая камни. — Тетя Вера вчера целый день сидела над справочником.
— Не заметно? — испытующе взглянул Кирилл на Александра. — У нас не так много времени осталось, скоро дожди начнутся.
— Ну, если только по пути… — миролюбиво согласился Александр, кивнув. — Я могу не один…
— Тронешь пальцем — убью! — пригрозил Кирилл.
— Ну, это уж как сама захочет! — рассмеялся Александр, разведя руками. — Начнет приставать, сам понимаешь, я отказать не смогу, честь моя будет задета!
Кирилл передернулся, но благоразумно промолчал. Александр был в благодушном расположении, испортить ему настроение не хотелось. Он еще ниже склонился над мешком, перебирая камни.

Кот потянулся лениво, наблюдая за Кириллом. После того, как он получил в доме официальную прописку, не скрывался, оставаясь всеобщим любимцем. Но при Александре старался не попадать ему на глаза.
— А я что говорил? — промурлыкал он. — У них есть тема для разговора — ты, тетя Вера, ваши приключения. Это их объединит. Ты неплохо поработал с Мирославой, когда разбил камень в ее информационном поле. Она сильная девушка.
— На кой хрен я это сделал? — раздраженно спросил себя Кирилл, уставившись в окно.
— Чтобы вылечить брата, — напомнил Страж. — Это твое первое испытание.
— Первое, что?
— Испытание. Самое простое. Разорвать связь между Владыкой и его жертвой. Между делом, это опыт, который помогает Хранителю в будущем судить о людях непредвзято и объективно. Он начинает понимать, что движет человеком.
— И что движет Александром? Я попросил, он согласился. Боюсь, что Мирка воспримет это как расположение, — вздохнул Кирилл. — Или обидится.
— Не сомневайся, она думает об Александре гораздо менее реалистично, чем он есть. Эта встреча поможет ей сравнить тот образ, который ей навязали. Уверен, когда она почувствует Александра, как человека, и сравнит с образом, образ частично потеряет над нею власть. И Александр, который думает предвзято, откроет для себя много нового. То же, что смотреть на хорошую и плохую фотографию и вдруг встретится с оригиналом.
— Качество фотографии зависит от фотографа, — закончил Кирилл.
— Нарисовал чудовище, будет чудовище, нарисовал ангела, будет ангел. Сама фотография лежит в матричной памяти ближнего, в левой стороне, или подавляя человека, или поднимая. Поэтому Александр, при всех его фокусах, считает себя ангелом. Убедить с его стороны в обратном невозможно. А Мирка, обладая мягкостью и рассудительностью, постоянно испытывает стресс, комплексуя по любому поводу. Кроме бессознательности ближнего в левой области сам ближний. Как основа. Перун там, а Дажьбог здесь. Там он дышит, лечит, работает. Здесь мерило ценностей — совесть, имидж, магнит. Истинные знания и мысли друг о друге немного, но уравновесят силу демона.
— Круто!.. Получается, в Небесном не все так благополучно… — заметив вопросительный взгляд Стража, Кирилл рассмеялся. — А с чего бы нам бежать за Сыном Человеческим?
— Неисповедимы пути Богов. Но изменился не мир, он все еще прекрасен, изменился сам человек, как перед Потопом, когда костями своими подпирал терем Марены и черепа его украшали колья вокруг избы Великанши Усоньши Виевны.
Кажется, время застыло. Кирилл стоял у окна, понимая, что сделал глупость, которую, возможно, никогда не сможет себе простить. Все же, не стоило доверять Александру. И наблюдал за домом Штерн через бинокль, встревожившись, когда заметил свет. Не подумал о том, что могла появится сама Ирина, которая редко, но приезжала навестить родителей.
Мирка взяла телефон лишь после третьего звонка.
— Ты где?
— Кирилл, все нормально, мы почти у дома. А ты не спишь?
— Нет.
— Саша приглашает меня на чай.
Кирилл молчал, смысл сказанного дошел до него не сразу.
— Ты против? — испугалась Мирка.
— Нет… Нет, конечно, просто не ожидал от него…
— Ой, а мы не разбудим Анну Владимировну? — испуганно спросила Мирка.
— Ее нет, на дне рождения у сотрудницы, а тетя Вера в городе, ты же знаешь.
— У Инессы Викторовны, да, я слышала, когда она приглашала.
— Кир, ты дома? Я думал, ты за нами следишь, — брат тупо хихикнул. Очевидно, был навеселе. — Поставь чайник, мы скоро будем.
— Идиот! — процедил Кирилл сквозь зубы. — Просить проводить Мирославу, чтобы потом бегать за вами по кустам?!
— Да ладно, я пошутил, — рассмеялся Александр, отключив телефон.
— Похоже, им там весело! — бросил Кирилл недовольно коту, который спускался за ним по лестнице.
— Мне сложно объяснить, что бывает, когда встречаются две души… Примерно то же, как когда Перун встретил своего сына Дажьбога. И хотели бы друг друга побить, да кому Род небесный поможет, если один голова, а другой хвост? Сам себя не съешь.
— А как же проклятые, про которых я весь вечер читаю?
— Проклятым человек становится, когда один встает царем над другим. Он заранее знает. Но даже так он приходит, когда его помощники отключили сознание ближнего. В данном случае речь не идет о нежити, Александр, и Мирослава жертвы. С вампирами мы еще встретимся, это второе задание, но ты пока не готов. Вот осилишь девятнадцатый параграф, сподвигнемся на подвиг. Славка самый что ни наесть проклятый. Пока наблюдай за ним.
Поставив чайник у себя в комнате, Кирилл разложил в беспорядке камни, чтобы создать видимость проделанной работы. Повесил на стену зеркало. Свечи теперь он зажигал редко, лишь когда хотел рассмотреть, что творилось в его информационном поле, скрытое от ока, и на тени, что вставали со спины. Без света книга в зеркале отражалась ярче и картинки вдруг оживали, внезапно заполняя все зеркало. А если требовалось прочитать текст книги, использовал свет сотового телефона.
Александр и Мирослава появились минут через десять. Мирку было не узнать, глаза у нее светились. И Александр радовался непонятно чему, виновато посматривая на Кирилла. Заметив фотографии над кроватью, Мирка будто только сейчас вспомнила, что она его девушка. И зарделась, когда Кирилл потянулся чмокнуть. Разумеется, Саня притащил свой фотоальбом, размышляя над каждым фото, описывая предшествующие события, а Мирка, как это ни странно, слушала с интересом, будто всю жизнь мечтала на них посмотреть.
Кирилл остался в одиночестве, почувствовав себя лишним.
— Кир, а ты чего молчишь, — добродушно поинтересовался брат, заметив, что Кирилл уткнулся в атлас.
— Ничего, ничего, продолжайте, — махнул Кирилл. — Я смотрю, у вас много общего, —съязвил он. — Как прошел вечер?
— Замечательно! Жаль, что тебя не было, — выдохнула Мирослава, не сумев скрыть радость, что его-то как раз с ними не было. — Мы танцевали… Саша меня пригласил.
— Ну да, танцевали, — тяжело вздохнул Александр. — Так тебя же не было!
— Я рад за вас, — как можно добродушнее кивнул Кирилл.
— Ну а ты? — одобрительно поддержал его брат. — Мирка рассказала мне про ваши подвиги.
— Не буду утомлять. Подумаешь, один минерал горит синим пламенем, другой желтым… Светоч не задержится в вашей голове, — мягко ушел Кирилл от ответа. — А как твоя Ирина? Не звонит, не пишет?
И сразу пожалел о своем вопросе. Нет, демон не ушел. В глазах брата промелькнула тревога, он как-то сразу переменился. Заметила перемену и Мирослава, засобиравшись.
— Я провожу, — кивнул Кирилл, открывая дверь и дожидаясь, когда выйдет Александр.
— От кого и что прячем? — усмехнулся он.
— Моя комната, что хочу, то и делаю, — отрезал Кирилл, пряча ключи в карман. — У тебя тоже замки вставлены.

Шли молча. Ночь закончилась, на востоке разгоралось алое пламя. Разговаривать Кириллу не хотелось, а Мирка понимала его. И, наверное, чувствовала себя виноватой.
— Кир, — наконец, не выдержала она. — Я с ним поцеловалась, но он по-настоящему мне нравится. Вернее, нравился… Ничего такого не было.
— А сейчас? — заинтересовался Кирилл.
— И сейчас. Но теперь я знаю, мы не можем быть вместе, он мне все рассказал. Но друзьями мы могли бы…
— Если ты думаешь, что я обиделся, то зря, — признался Кирилл. — Ты одна имеешь право быть с ним. Но я боюсь за тебя. Заметила, как он испугался, когда я спросила его про Ирину? Если прикажут, он бросит тебя к ее ногам, даже не задумываясь.
— Почему ты так решил? — остановилась Мирослава, наваливаясь на забор.
— Потому что он зомби, — зло бросил Кирилл сквозь зубы. — Они украли у нас все. Да, нам повезло больше, чем тебе. Но на нашем месте мог оказаться кто угодно. Я должен защитить себя, мать, тетю Веру, тебя… Послушай… тебе опасно оставаться с ним наедине. За любовь надо драться, но так, чтобы никто не понял, что мы деремся.
— Ты не можешь посвятить мне свою жизнь.
— А почему бы нет? Я сказал, — Кирилл пожал плечами. — Я готов… На данный момент нет ничего более важного. Папа всегда говорил: «Наш дом — наша крепость. Берегите маму!» — именно это я и собираюсь сделать. Мы все в опасности, пока Штерны не оставят нас в покое. А они не оставят, если Саня будет мозолить им глаза и канючить кащееву тварь, чтобы она погладила его по головке.
— Штерн. У них фамилия не склоняется. Похоже, и спина тоже, — вздохнула Мирослава.
— В общем, так, ты продолжаешь оставаться моей девушкой, — твердо заявил Кирилл. — Сашке не отказываем… В смысле, даем понять, что ты не против, но у тебя как бы есть я, и у него там тоже кто-то есть. Он должен сделать выбор. Твердый. Объективный.
— А если он больше не подойдет? — испугалась Мирослава.
— Мы подойдем, моя комната напротив, — усмехнулся Кирилл. — Мы добьем эту мразь!
— А голову они не пробьют нам, как Славке? — расстроилась Мирослава.
— Мне не посмеют, мама их сразу в тюрьму засадит. А тебе могут. Поэтому не хочу, чтобы ты оставалась с посторонними наедине. Сашку можно смело отнести в эту категорию. На сегодняшний день ближе меня, тети Веры и мамы у тебя никого нет.
— Ах да, я забыла, — Мирка просияла. — Мы сегодня тянули жребий! Мама твоя хотела, чтобы все было по справедливости. Нас четверо было… Три квартиры и комната в общежитии.
— И-и? — нетерпеливо прищурился Кирилл.
— Мы переезжаем в квартиру Зелениных. Смотри! — Мирка ткнула рукой на улицу под горой. — Половина дома, а им тот коттедж! — она кивнула на отстроенную за лето улицу из кирпичных домов. — А наш снесут. Под пристань. Славка так вообще не верит… Он про маму сегодня вспомнил, на могилу сходил.
— Ну, ничего так, получше, я мимо проходил, — не разделил ее оптимизма Кирилл. — И недалеко.
Дома на улице, куда показала Мирка, были сплошь из двух и трехквартирных домов. Квартиру в тех домах квартирой можно было назвать лишь условно. Тонкие дощатые перегородки, комнатушки, куда могла влезть одна кровать, половину квартиры занимала печь, как те, что были в доме. Там жили шестеро его одноклассники и он часто бывал у них в гостях. Правда, многие тоже убирали или переделывали печь, после того, как по улицам провели газ. Половина черемуховцев жили в таких условиях, а четверть считала квартиры в таком доме вершиной благополучия. Коттеджи и многоквартирные дома по типу городских стали строить недавно, последние десять лет, когда во главе Черемухинского акционерного общества встал Артур Генрихович, налаживая жизнь и быт своих работников, поначалу приглашая специалистов из Германии. А те три улицы, на которые указала Мирослава, были построены при его правлении в должности председателя сельсовета.
— Ой, да ты что! Там три комнаты, газ, водопровод! И сад… — Мирка прижала ладони к щекам. — Боже, я такая счастливая!
— Погоди радоваться, барак он и есть барак. Газ — это когда отопление и горячая вода, как у нас. А вторую половину кто занимает?
— Он еще лет тридцать простоит, ту улицу недавно строили, — обиделась Мирка. — Но раз Зеленин управляющий, ему положен коттедж. Кстати, они переезжают скоро, а мы на следующий месяц. И соседи нормальные. Не пьют, не скандалят. Я хотела маме твоей подарок сделать, как ты думаешь, что ей подарить?
— Это не маме, это нам с тетей Верой! — скептически напомнил Кирилл. — Я рад за тебя. Завтра отправляемся в горы, будь готова. И не забудь лекарства для Славки.
— Не забуду, — шмыгнула Мирка носом. — Я еще три дня назад все собрала. Думаешь, медитации ему помогут?
— Не знаю. Но тетя Вера по этому делу мастер. Проверим. Хуже не будет, — успокоил Кирилл. — В конце концов, что ему тут одному делать? Тяжести таскать с места на место он и там может.

Со вторым испытанием возникла непредвиденная проблема. Он не мог разорвать связь между Славкой и Ириной, а на той стороне творилось что-то непонятное. Даже тетя Вера, которая верила в йогу и медитации свято, а в последнее время и в травки, начала сомневаться, что Славку можно вылечить. Он тупо сидел часами, погруженный в самого себя, окутанный такой тьмой, что иногда становилось страшно и бросало в дрожь — и ничего не видел ни он, ни Кирилл. Стоило ему подумать о себе, как о человеке — тут же начинался приступ эпилепсии.
Удивляя тетю Веру своей просвещенностью, иногда Кириллу все же удавалось вытащить тьму на свет, следуя советам кота. А на следующий день Славке становилось еще хуже — он просыпался избитый, едва выползая из палатки, и медленно отходил, падая до своего обычного состояния. Ночью ему снились кошмары, которые он описывал, как настоящее, с той лишь разницей, что та сила, которая приходила и избивала его, не издавала ни звука.
И все же, к концу второй недели Славка вдруг обыкновенно, как человек, не лишенный здравого смысла, рассказал что-то о походе, в который ходил еще в школе, а потом взял гитару и запел. Голос у него был красивый, глубокий, а глаза вдруг сделались одухотворенными. Перемена была настолько разительная, что все трое слушателей боялись пошевельнуться, чтобы не спугнуть видение.
— Он у нас в музыкальной школе учился, — тихо прошептала Мирка. — А еще он рисует… Рисовал.
— Обалдеть! — прошептал в ответ Кирилл, не веря глазам. — Может на резчика камня его?
Значит, Славка выздоравливал. Кирилл, потерявший всякую надежду, и тетя Вера, расписавшаяся в собственном бессилии, воспряли духом.
— С ума сошел?! Рано! Он без пальцев останется, — ткнула его в бок тетя Вера.
Но спустя мгновение, с прищуром думая о чем-то своем, согласно кивнула.
— Я попробую. Можно поучиться на том, что у нас не возьмут. У самой у меня опыт небольшой, я ж из любопытства…
— Кстати, у меня скоро занятия начинаются, — недовольно вспомнил Кирилл, когда Славик отложил гитару.
— А у меня отпуск заканчивается, — взгрустнула Мирослава. — Но Зеленины уже переехали, так что… — она весело улыбнулась. — Последнее с огорода соберем, картошку выкопаем и тоже будем на новом месте устраиваться.
— Славик, а ты о чем думаешь? — Кирилл заметил, что Славка снова погрузился в себя, оставаясь здесь, но где-то в другом месте.
— Об Ирке, о чем же еще-то? Все они только о ней и думают, — недовольно поморщилась Мирослава.
— Об этой твари, Славик, надо думать объективно, — настойчиво посоветовал Кирилл— Только тогда сдвинемся с мертвой точки. Она тварь, злобная тварь. Она убила твоих родителей, выставила на улицу, отравила жизнь, сделала калекой.
Он решив не отступать. До него только сейчас дошло, что болезнь могла быть прикручена к нему вместе с Ириной, которая в свою очередь тоже сопротивлялась, обращаясь к врачам и целителям. Соматика не могла меняться только на одной стороне, выздоровление Славки неизменно вело к ухудшению состояния ее самой. Во время его беспамятства Царя или Царицу хвалят, пытаются ей угодить — то же делали и они. Договорить он не успел. Слава вдруг закрыл глаза, будто от удара, и через мгновение уже лежал на земле в беспамятстве, колупая глаза. На губах выступила пена, из расцарапанной щеки потекла кровь.
— Так, стоп! — встал на пути Мирки и тети Веры Кирилл. — Я понял…
— Кир, он же убьет себя! — воскликнула с сочувствием тетя Вера.
— Не убьет, у него этих приступов было… Представь, что нас нет, понаблюдаем!
— Кирилл, отпусти! — злобно прорычала Мирка, стараясь вырваться из объятий.
— Нет, именно на такую реакцию и рассчитана лоботомия… Все будут бросаться на помощь. Вы разве не видите, это ложная эпилепсия! Руки работают, тело работает, это не судороги… Вернее судороги, но… В подсознании его что-то происходит, надо понять что… А если он сейчас там, в том состоянии, когда ему пробили башку?
Обе женщины разом прекратили сопротивление, уставившись на Славика с интересом.
— Молились, значит? — зловеще прошептал Кирилл, избавляясь от задумчивости. — Попробуем расстроить их планы.
— Кир, ты о чем? — испугалась за него тетя Вера.
— А давай проверим мою теорию! Предположим, на том конце Ирка, и здесь тоже она, держит в руке информационное поле. Что они могли про себя рассказать? Правильно, что лучше нет никого. Когда Славка начинает сопротивляться их сказочкам о себе, он уходит в бессознательность. Значит мы сейчас как бы тоже там… Встаем в круг и начинаем поливать грязью сволочей, а в первую очередь Ирку, как будто это она сейчас перед нами.
— Кирилл, ты с ума сошел?! — испугалась Мирослава.
— Нет! Кир, ты гений! — вдруг усмехнулась тетя Вера. — Все шаманы именно так изгоняют злых духов, я пару раз наблюдала за обрядом. Я, кажется, поняла смысл диких танцев и угрожающих криков, а галлюциногены, чтобы он видел обратную сторону луны. На наших это не срабатывает, потому что кричат они на своем, — она вооружилась веткой и ножом. — Мы дадим ему опору, на которую он сможет встать! Ну что, поехали, Кир!
— Поехали! — засмеялся Кирилл, намазывая лицо боевой раскраской из грязи, поднимая здоровенную дубину. — Ты, Мирка, соперницу свою все это время могла бы иметь во все щели!
— Ладно, поверю вам на слово! — с мрачной задумчивостью согласно кивнула Мирослава.

Приступ в этот день длился минут тридцать. Заметив, что Славка приходит в себя и пытается вспомнить, где он, остановились, разговаривая ни о чем. Точно так, как показывали в фильмах. Знать о том, что произошло, ему было необязательно. А на следующий день заметили, что он все время о чем-то думает и хмурится.
Вечером того же дня произошло еще одно знаменательное событие — он вдруг отчетливо осознал, что болен, и болен давно. И пожалел об этом, впервые усомнившись в своей настойчивости обладать тем, что пыталось от него избавиться. Переживал, но осознавая тщетность и безнадежность своей «любви». И снова вспомнил мать, внезапно испытав чувство горечи и вины. Работать стало легче. Сам момент, когда ему делали лоботомию, вытащить не получилось. Но он вдруг начал чувствовать тени, и то, с чем они приходят, словно бы разделившись в себе. Думать об Ирине объективно он еще не мог, но не терял сознание. До полного выздоровления было далеко, но, наконец-то, сдвинулись с мертвой точки.
— Я думаю, у него есть что-то кроме бессознательности, — рассудила тетя Вера. — Если бы только лоботомия, он не реагировал бы так, — она повертела в руках справочник по травам средней полосы России, с которым не расставалась. — Что-то, типа внушения, гипноза. Предположим, колдуны Вуду. Они убивают человека ядом рыбы, проводят ритуал захоронения, а потом откапывают — и получите зомби. Совершеннейший раб, который сделает все, что ему прикажет колдун. Не кто-то посторонний, а именно колдун, человек для других закрыт. Почему?
— Колдун не любого травит, а того, кто пришел к нему сам, — не задумываясь, ответил Кирилл. — Предположим, что он до этого отравил бабу… Пардон, женщину. Наговорил ей кучу нежных слов, обласкал, полапал… Вот так же, в бессознательности. Позвал. Общеизвестно, что вампиры умеют наложить Зов, когда жертва сама на него идет. А когда пьют кровь, человек испытывает удовольствие — и умирает! И у Сани и у Славки жизнь покатилась под откос, а им от этого не холодно, ни жарко — они спят и видят сон, как вампир прижимает их к себе, целует, радуется им. Проснулся — умер.
— Кир, этого мало! Тогда любой врач был бы как колдун Вуду. Есть что-то еще, более существенное.
— Он зовет его со стороны души. Почему люди бежали за Иисусом? Что у него было, что не было у других? Он долго жил в семье, никто и не думал на него молиться. И вдруг, он возлагает руки, плюет в землю, мажет грязью глаза, говорит с человеком из тьму, шепчет на ухо, чтобы тот проповедовал на кровлях — и знал, что проповедовать. И людей, которые его слушают, не как люди, как зомби, становится все больше и больше. Чем больше он проповедует, тем больше людей видят в нем нечто иное, когда другие люди, в то же время и рядом, судят о нем трезво, обращая внимание на тот факт, что изгоняет он нечистого и болезни силою Везельвеула, то есть — демоном!
— Я так понимаю, что началась цепная реакция. Они получили праведника, вошли в его дом, и вскоре вся семья разделилась сама в себе. Стоп, что он, говоришь, делал?! Возлагал руки и плевал в глаза? Славка извивается, будто его чем-то придавили — и все время царапает глаза!
— В то время, когда одержим или болен… Священники и сейчас делают то же самое. А если это не акт милосердия, а часть ритуала? Ну, Иисус еще кое-что делал, но история об этом умалчивает. На тайные ритуалы, когда поднимал впавших в коматоз, он брал лишь Симона Петра, Иоанна и Иакова, остальные ждали на улице. Если смысл ритуала заключался в том, чтобы простереть руку и приказать «встань» — к чему делать из этого тайну? И когда рассуждал, что будет, не говорил всем, но лишь тем, кто ясно представлял себе, чем он занимается. Их некоторые откровения были, скорее, хвастовством, что мы будем жить, пока вы подыхаете от голода, болезней, войн и глада. Они знали, к чему приведет массовое зомбирование.
— Ужас… Никогда больше не пойду в церковь… — передернулась Мирослава.
— И не надо, и не ходи. Есть множество других религий, более продвинутых и рассматривающих человека, как частицу Бога, — одобрительно посоветовала тетя Вера. — Попробуем поставить вопрос по-другому. Скандалы происходят в любой семье, всем нам приходилось несладко. Почему у одних это выходит наружу, как одержимость, а другим не мешает? Что делают священники, когда изгоняют беса? И почему чаще всего одержимость проявляется во время молитвы, когда одержимые в церкви? Если уж на то пошло, то и больных гладят по головке.
— Не возлагают рук, не плюют в глаза, не читают молитвы, — не задумываясь ответил Кирилл. — Скандал он и есть скандал. По большому счету, все люди в той или иной мере чем-то да одержимы. Много ты знаешь людей, которые оставляли бы после себя яркий след, не вставая на колени? Выставить одержимость невозможно — это бессознательность. Она осталась, но если одby и тот же человек проник в бессознательность человека и носителя матричной памяти — на нее наложили замок. У нас есть четыре ярко выраженных типа, и смешанные. Сангвиник, холерик, меланхолик, флегматик. Бессознательность бывает двух видов — или скандал, или гладят по головке. Первая чаще связана с травмами, с нападением. Вторая с болезнью. Если рассматривать в двухсторонних проекциях, то получается как раз четыре типа. И смешанный тип, когда присутствуют и те, и другие. Следовательно, любая бессознательность еще как работает! Но как и где она работает у Славки?!
— Так, стоп! Ты хочешь сказать, что моя память имеет копию, которая хранится в другом человека, а я, в свою очередь, являюсь носителем его памяти?
— Ну да! — кивнул Кирилл. — Сама память как таковая закрыта. А бессознательность не только работает на обе стороны, она вызывает своего рода ступор во времени, ложные воспоминания, невралгию, неврастению, блуждающие боли. И бог знает что еще. Посмотри на Славика и вспомни нашего Саню.
— Ясно, бес приходит со стороны ближнего, а его изгнание третьим лицом выйдет на той стороне еще одним бесом — над ним встал тот, кто его не боится. Теперь еще один бес получил в пространстве прописку. Психологическое его состояние более или менее восстановилось, но теперь он начинает болеть, потому что под любым бесом лежит или физическая травма, или болезнь.
— Теть Вер, ты потрясно разбираешься во всем, на лету схватываешь! — восхитился Кирилл.
— Это оттого, что я относительно здорова, и если на то пошло, то твоя идеи не нова. Ее высказывали многие философы и мистики. А египетские знания полностью подтверждают твою теорию.
— Это что же, мы навредили Славику? — испугалась Мирослава.
— В какой-то степени да. Но пока другого выхода у нас нет, — кивнула тетя Вера. — Нам нужно заставить Славку вспомнить, что с ним произошло. А он не может, с той стороны поднимается какая-то муть, которая его вырубает. Кир, что там по твоим схемам?
— Попробуем искать то, на что упирал Иисус — уши, глаза, бред из тьмы…
— Если ты прав, это прорыв в психотерапии.
— Как бы ни так! Не скроешь следы преступления! Тем же Штернам такая психотерапия — кол в сердце. Даром она им не нужна. А что начнется, если всемирная организация по сбору пожертвований вдруг почувствует угрозу?! — Кирилл внезапно понизил голос, воровато оглянувшись. — Сидим тихо, мирно, никого не трогаем, самим бы спастись!
— Славик, ты понял, что нужно искать? — обратилась тетя Вера к Славке, показывая ему схему. — Позволь голове думать об Ирине, а сам смотри, как я тебя учила. Ты — пограничный столбик, ты — суслик на стреме, ты — Всевидящее Око. Будет больно, не паникуй, мы должны понять, кто и что с тобой сделал. Понял? Кивни.
Славка кивнул, о чем-то задумавшись.
— Надо признать, мы все же продвинулись, — успокоил себя Кирилл. — Посмотрим, что будет через три дня.
— Почему через три? — удивилась тетя Вера.
— Спасителю виднее, он на этом собаку съел, — усмехнулся Кирилл, пожимая плечом. — Наверное, должна произойти какая-то ломка, укрощение строптивых.

Славик хватался за голову и выл, катаясь по земле. Боль была сильной. Слезы лились из его глаз ручьем, и он снова отключался, впадая в беспамятство, но уже не в припадке, а засыпая мертвым сном, когда его невозможно было привести в чувство. Работу пришлось отложить, камни вдоль ручья собирала лишь Мирослава, которой не хватало сил слушать стоны и перебранку. Нервы ее не выдерживали. А кроме того, она и сама вдруг начинала находить у себя то одно, то другое. Что-то прочитать в информационном поле не получалось, разве что кот иногда вытаскивал слово или фразу, снимая боль на секунду другую.
В такие моменты Славка приходил в себя, понимая, что никакой болезни у него нет.
Но, если и было на свете чудо, то происходило оно на глазах. В него уверовали все члены экспедиции, в том числе и Славка, в самочувствии которого наметился несомненный прогресс. Память, как таковая, не вернулась, но сам он теперь знал о себе, а как, объяснить не мог. Мирке оставалось лишь подтвердить или опровергнуть ложные воспоминания. Речь его стала внятной, и голова его начала потихоньку соображать. Он уже не собирал все камни подряд, выбирая лишь те, которые подходили для продажи. Мирку теперь беспокоило другая сторона: если Славку признают здоровым, пенсии им не видать, как своих ушей.
— Слава, возьми себя в руки! — хладнокровно приказывала тетя Вера, вставая у него на пути. — Нет, ты никуда не уйдешь!
— Я не могу! Боже, мне больно! — выл Славка, махая руками. Но ударить тетю Веру, которую считал чуть ли не матерью, или Кирилла, который был выше почти на голову, не решался. — Я этого не вынесу! Сделайте что-нибудь! Дайте таблетку!
— Нет! Никаких таблеток… — упирался Кирилл. — Славка, если закроем соматику, нам в следующий раз ее не поднять! Пойми и все пройдет!
— Как?! Не видно же ни хрена! Вас бы на мое место!
— Не знаю… Сделай что-то такое, чего в жизни не сделал бы, стань другим… Нас там не было, ты сам должен вспомнить! — удерживая Славку на месте, прикрикивал Кирилл. — Таблетку просишь, а месяц назад слюни пускал!
— Что у тебя здесь? Вот здесь? — тетя Вера махала рукой у него перед лицом, заставляя его взглянуть то влево, то вправо.
— Люди там…
— Кто?
— Я не знаю! Отпустите меня…
— Не-е-ет, мы будем над тобой издеваться! Славик, ты снова нормальным стать хочешь?!
Сам того не зная, Кирилл поставил тетю Веру в тупик, расположив в определенном порядке ее память. Сама она легко разбирала информацию, образы вставали сразу же. На память она никогда не жаловалась. Это была не медитация, а что-то другое. Но смысл индийской мифологии, когда поднимаются жестокие боги с ножами в кровавых одеждах — дошел до нее в том понимании, в каком они действительно начинали существовать. Способ оказался эффективным. Например, к удивлению своему, без труда вытащила чужую память, которая не имела с ее собственной памятью ничего общего. Никогда она не была на демонстрациях, никогда ее не били дубинками люди в форме, никогда она не напивалась до такой степени, чтобы запнуться и скатится по лестнице. Но помнила — и во всех деталях, словно прожила еще одну жизнь. А через пару дней избавилась от хронической боли в суставах и тяжести в области печени. Но последнее она списала на травы, которые готовила для Славки и пила вместе с ним.
— Кто смотрит в глаза?
— Я не знаю, там нет никого… Там темно… Да кто там может быть?! Вы сами придумали! Там нет никого, но… Голоса, но я не слышу, они как… как… Я не знаю, но я их слышу…
— О чем они говорят?
— Не знаю…
— Славка, ты мужик или баба?! Ты же в армии служил, ты чего орешь?!
— Славик, ну пожалуйста, посмотри, а то так и будем жить… Вспомни, какой ты был! добрый, умный, тебя все любили…

Хорошо в деревне летом. Жаль, быстро закончилось. Встречая мать, которая с утра уехала в Захарово, Кирилл сидел на остановке недалеко от дома, размышляя о том, хорошо он его провел, или так себе. Все живы здоровы, Мирка переехала в новую квартиру, мертвая Славкина голова вдруг воскресла и начала потихоньку соображать, правда, пока сильно болела, братец… Братец человеком пока не стал, но резко изменился, несомненно, в лучшую сторону.
— Ну вот, — подытожил кот. — У тебя есть три подопытных, и ты сам. Первый подопытный напрямую с нежитью повязан. Вторая — рабыня раба. Третья — светлая. И сам ты — вдовец. И всегда сможем понаблюдать за противной стороной. Ну не суть. Тетка твоя за всю жизнь ни разу не болела, а почему?
— Информационное поле чистое? — предположил Кирилл, пнув из под ноги камень.
— И да, и нет, — кот помахал хвостом в некоторой задумчивости. — Чистое поле не панацея. И один демон способен закрыть небо. Это дорога, длиною в жизнь. Она всегда прислушивалась к себе, размышляя над чувствами. Все древние с рождения поднимали бездну один день в неделю, и перед тем, как заводить семью, служили при храмах, изучая демонов под руководством опытного наставника. И два года, и три. Не смог бы человек выучить таблицу умножения, не умея читать и считать. Тема демонов не имеет ничего общего с наукой современной, но включает все науки, какие известны в настоящее время — одна изучает мысль, человека, вселенную…
— Я, вообще-то, в институт собираюсь… — напомнил Кирилл. — Полезно, но много времени отнимает. К чему она мне?
— Тебя не примут учиться на врача, если не будешь знать химию и биологию, и на археолога, если не предстанешь подкованным географом! — обиделся кот. — В Семиреченской академии и врач, и археолог — мимолетные базовые предметы, на которых никогда не заостряли внимания. Там, брат мой, первый и последний студент согнет тебя в три дуги одним лишь взглядом!
— Семиреченская академия? — удивленно приподнял Кирилл бровь, бросив на кота испытующий взгляд. — Я про такую не слыхал, это где? Это как?
Где могли изучать демонов? Разве что в духовной семинарии! И это после того, как он объявил Иисуса Христа врагом народа?! Да его на порог не пустят! Оптимизма кота он не разделял. Но с другой стороны, могла быть и служба безопасности… Круто! Он представил себя в форме, с офицерскими погонами. Ну да, к лицу, но тратить жизнь на выполнение приказов не хотелось. Да еще Семиреченская… В Казахстане? Или то, которое под землю ушло?! Лицо Кирилла вытянулось. С другой стороны, все территории называли в честь чего-то великого, или по древнему названию.
— В Семиречье, конечно же, — фыркнул кот. — К чему афишировать академию, в которой, в иной год ни одного студента с земли-матушки?! Мы треснем, но поступим — тверди заявил он. — Иначе я не Страж! А как? Посмотрел — и серость из тебя вся вышла!
— И? А как без студентов-то?! — опешил Кирилл. — Я что, один буду? И диплом выдадут?
— Выдают. Но на земле они цены не имеют, — снова усмехнулся кот.
— В смысле? А где тогда? — не понял Кирилл.
— В мире! В мире цены ему нет, все двери ногой открывает!
Понятно… Кирилл почесал шею, прихлопнув комара. Неплохо иметь диплом, который котируется в Америке или в Австралии. Заманчиво! Пересдать экзамены в Российском вузе никогда не поздно, если голова работает.
— А специальность? — заинтересовался он. — В перспективе?
— Брось! Самая, что ни на есть, специальность! Мы вселенную собрались бороздить, а он думает, как в болоте выжить!
— Вселенную?! — Кирилл недоверчиво закосил взглядом, пытаясь уловить хоть какой-то намек на шутку.
— Открой глаза пошире! — кот привстал, спрыгнул со скамейки, прошелся взад-вперед. — С чего бы тарелкам интересоваться планетой Земля, ни разу не вступив в диалог? И почему тарелки как будто есть, а как будто нет, по всем параметрам обладают материальностью, а всегда за гранью привидением? И как под землю ныряют? Медом им там намазано? Так вот, — кот сел на задние лапы и почесал нос, — им, богатым и счастливым, с нечистью якшаться в лом. Вы на колени встанете, строем ходить будете, если пальнет одна такая… В грузовом отсеке — тонны обогащенного урана. А то и чего похуже!
Но что-то да их здесь привлекает.
Первое, вспомни-ка астрономию! Земля формировалась из газопылевого облака одновременно с Солнцем. Солнце было очень горячим, и на начальной стадии стало причиной испарения в космос огромного количества летучих веществ, которые находились в области, где земля, и конденсировались, где сейчас находятся гиганты. У одной звезды девять планет, у каждой планеты спутники, и огромное количество фракций размера комет. А другие звезды сразу холодными вышли из Небытия?! Правильно, у каждой звезды есть система планет, мелкие на близкой орбите, гиганты на дальних. Если брать в расчет сразу и Солнце, и планеты — то это не исключение, а закономерность. И больше могу сказать — скорее правило двойные звезды, а не одиночные, как Солнце. Двойных звезд на порядок больше. И еще одно, если бы каждая звезда, что больше солнца, оборачивалась в Черную дыру и Нейтронную звезду, то небо давно стало бы черным, как Черная дыра! Когда-то Солнце было в три раза больше себя — оно испарилось! И еще одно, солнечная система образовалась четыре миллиарда лет назад, а спустя миллиард, Земля вдруг обросла инфузорией туфелькой, еще не успев, как следует остынуть! Еще одно, вода есть и на Луне, и на Марсе, и на Венере… тоже закономерность.
Отсюда вывод — жизнь во вселенной существует, и в таком многообразии, которая не снилась вашим мудрецам!
И вот в таком-то густо населенном месте, вдруг происходит удивительное нашествие на ничем не примечательную планету, которая из одной беды в другую! Голод, нищета, глады, войны и мачта пролить свет на братьев по разуму, даруя им слово Сына Человеческого, с помощью свинца и урана!
Обхохотались там! Серости и убожеству вашему, преодолевая миллионы парсек, торопятся помолиться! Каждый день слезу проливают, где там человек с большой буквы, избранный, венец творения, через которого Богам не перепрыгнуть?! Плохо им там без голода и глада!
Кирилл пожалел, что засомневался. Отдувайся теперь за все человечество! Едкие и презрительные насмешки кота всегда оборачивались поиском нового демона. Он в себе не сомневался, и свято верил, что чудеса, которые ему показывал, достаточно убедительно доказывают его вменяемость и недееспособность человека в целом.
— А чем я буду заниматься? — простодушно поинтересовался он, не доставляя коту радости высказать еще раз точку зрения на человечество. К НЛО Кирилл относился без энтузиазма. Еще никому не удалось достать инопланетянина, а если удалось, то все равно не узнаешь. Мысль попасть на тарелку его не соблазнила — про опыты наслышан. Суть в том, что все это могло оказаться такой же лажей, как болезнь проклятых, когда им суют любую информацию, а он принимает ее без рассмотрения.
— Культуру двигать, тянуть народ к свету! — прищурился кот, провожая взглядом проехавшую мимо машину. — Считай, сколько раз поднимался народ, сколько падал. Не странно ли, что люди порой меняются до неузнаваемости? Жил человек, жил, не выделялся — и вдруг по лесам с ружьишком шастает, неугодных отстреливает. А иной вождя полюбил, который соседей его в печи сжигает. Великие стройки сменяют депрессии, а то вдруг скакнула цивилизация за сто лет на тысячу вперед. Или жил человек сотню лет на том месте, уж и копано-перекопано в огороде его, а пришел другой, махнул лопатой — и могила с древними письменами, а то и город. А знания языческие, которые проклял народ — с неба свалились? Обещаю, скучать не успеешь!
— Круто! А сколько учится?
— Этого я сказать не могу… Видишь ли, пословица «век живи — век учись» родилась в Семиреченской академии. И не факт, что поступим. Демоны полбеды, по ним вступительный экзамен сдают, а беда — как попасть на запретную территорию. Ты вот, ступил на землю, а дальше ни-ни, а семиречинские и по земле, и под землей…
— Обожди! Ты хочешь сказать, что тарелки — дело рук Семиречья?! А где это?!
Кирилл возбужденно мерил шагами остановку, разом забыв, зачем они сюда пришли. Где-то там была страна, жители которой бороздили просторы вселенной, оставив землю со всем ее народонаселением далеко позади. Нет, он уже верил Стражу, но не верил, что это возможно для него. Не представлял, как можно переступить через то, чего нет, как бы смог жить под землей долгие годы, без солнца, без неба. Но если не рвались на землю — значит, стоило того, весь мир держали в руках!
— Понятно, что не земного происхождения! Не могу сказать точно, но где-то там… Слышал, небось, что вся Сибирия однажды расплавилась? Давно это было, на рубеже развала Родении. Так то не Сибирия расплавилась, расплавили ее, как раз перед началом смешения вод небесных и моря-океана. Пережить такое никто бы не смог... — кот загрустил, очевидно, вспоминая прошлое. — Возраст вселенной пятнадцать миллиардов лет. Возраст Солнца — пять. По каким таким соображениям оно отстало в развитии аж на десять миллиардов лет? А все просто, был еще один взрыв, но локальный. А потом еще один. Многие планеты тогда погибли, стали камнем, многие в огонь ушли. Но тот, кто слышал Богов — тот спасся. И населили землю, но не сразу. Боги еще долго лютовали, и камни падали с небес. Никто не помнит, а я помню…
Кот снова задумался, размышляя много это, или мало, пока Кирилл боролся с собой. Он знал, кот говорит правду — Страж никогда не обманывал, разве что скажет иносказательно, а ты принял, как есть, но чувствовал — врет. Мозг отказывался думать так далеко.
— О-очень интересная история… — протянул Кирилл, так в себе и не разобравшись.
— Накось, выкуси! Интересная ли?! — фига у кота не получилась, пальцы не гнулись, так что он просто сунул ему под нос лапу с выпущенными когтями. — Сама земля не была тогда населена. Жили на земле люди, но не как население, а как пилигримы-ученые, которые изучали местную флору и фауну, внедряя животных со своей планеты. И вот что заметили, на каждый вид существует иммиграционная кривая, существенно меняя вид под условия планеты. После того, как мамонты вымерли, столько саблезубых завезли, а теперь уже и не встретишь. И магнитное поле имеет значенье, и давление, и среда обитания.
— А динозавров тоже завезли?
— Не сказать, что завезли, но завезли. А как ты себе представляешь мутацию в другой вид? Нашли останки дриопитека, австралопитека, неандертальца, похожи друг на друга — две руки, две ноги, черепная коробка. А сравнили генетику — о, ужас! — совершенно другой вид. И каждый вид уникален в генетическом плане. Неповторим, занесен в красную книгу.
А как появился человек? С неба упал?
Физические данные не показатель принадлежности к одному и тому же роду. Это фантазия Богов — от простого к сложному. Современная акула и мастодонт не имели ни общего предка, ни даже родственника. И если сравнить их генетический код, будет отличаться точно так же, как код обезьяны и человека. Так же появились, как человек — однажды вышли из Царства Небесного. Дажьбог перенес, а Жива подкрепила. А рассеять — добрая воля человека. Тем человек и отличается от нечисти.
Кстати, это еще одна специальность в Семиречинской академии.
На Землю уже давно ничего не завозили, а только вывозят, чтобы хоть что-то сохранить. Смысла не имеет. Здесь вирусы и те себя неуютно чувствуют. Все, что завезли, украшает частные и музейные коллекции, или съедено давно. Демона нельзя насытить.
— Круто! Но седьмая вода на киселе! — развел руками Кирилл. — Провалится под землю я не смогу. Сам подумай, как? И как я буду там жить, под землей-то?!
— Не беги вперед батьки в пекло… Кстати, тоже семиречинская пословица. Пекло там, — кот рассмеялся, мысленно потрепав Кирилла по волосам. Иногда он так делал, чтобы подбодрить его. — Горе ты мое луковое, да кто ж под землю упадет, не имея своего пространства, которое само по себе чисто подвселенная?! Два года у нас впереди! А нет, так еще пару лет прихватим. Я лишь показал, чему быть. Твое дело с демонами разобраться. А все, что наработаем — на себе проверишь. И запросто через порог переступишь. А переступишь — не выгонят, нет таких правил, там уж как себя покажешь, человек ли, зверь ли… От добра никто не отказывается. Как попадут туда, иные на землю более не показываются. Мерзавцами им все кажутся, а от демонов, что в глаза плюют, тошно. Демон — он как хороший вирус, по земле летит и за землю цепляется. Им, гуманоидам, человек, как бочка заразы, здесь, среди людей, только местные умеют выжить, а остальным хана. Потому и принимают иногда. Ты вот еще на кладбище не был, а там столькие могилку сторожат, что иное кладбище на мегаполис тянет!
— А че же они к нам прилетают?! — не показывая раздражения и обиды, полюбопытствовал Кирилл.
— Самый настоящий музей под открытым небом. Посмотрел и понял — обеими руками за батьку держись, чтобы ноги не протянуть и хребтину поклонами не сломать. О. вот и наша мама! — спохватился кот, заметив, что Кирилл пропустил автобус, и мать, облизанная тузом, стоит на другой стороне дороги с сумками, пытаясь понять, что делает Кирилл размахивая руками и разговаривая вслух в одиночестве, имея в собеседниках лишь кота.

Предыдущая страница 9 Следующая страница


Черная книга колдуна 10

Глава 10. Ворота в преисподнюю…

Два года — десятый и одиннадцатый класс, пролетели, как одно мгновение.
Кирилл с котом засиживался допоздна, не растрачивая время на обычные радости. С ума сойти, сколько он теперь знал, обращаясь за ответами к Стражу. Кот весьма недурно разбирался во всех науках, избивая те самые науки простенькими объяснениями, доступными любому школьнику. Самый незначительный вопрос вырастал до дискуссии, обрастая живенькими подробностями. Захочешь — не забудешь.
Но в конечном итоге любая тема сводилась к природе демона и проблемам, которые Кириллу предстояло решить.

— Что значит — провал целого ряда электронов на орбите атома? Нет, я понял, но как? С какой радости?! — закручинился Кирилл, перечитывая коварный список экзаменационных вопросов, вспоминая, как неопытным мальцом влюблялся то в одну училку, то в другую, пропустив химичку.
— А какие проблемы? — удивился кот.
— Куда они проваливаются? Три ряда электронных оболочек, а с четвертого в каждом периоде проваливаются под оболочку предыдущего…
— С чего ты взял, что провал идет под оболочку? — не понял кот.
— Ну как… Ученые доказали! — растерялся Кирилл.
— Когда?! — изумился кот.
— Когда?.. Не знаю, но вот же таблица Менделеева! — ткнул Кирилл в книгу, открывая обложку.
— Странно, а я всегда думал, что множественные формы орбит доказывают иное! — лениво потянулся кот, едва взглянув на учебник. — Ваши ученые доказывают, что конечная стадия развития железо. Если у меня золото под ногами, мои глаза меня обманывают?!
— Что ты имел в виду? — приготовился Кирилл выслушать версию кота.
— Видишь ли, протон для электрона то же самое, что ты для информационного поля, источник радости и грусти, — несколько разочарованно бросил кот. — Ты столько работал с демонами, с матричной памятью, что должен был столько же раз убедиться, что кроме видимой области трехмерного пространства существуют другие его измерения. Слишком просто бывает у человека, у Бога проще простого выглядит примерно как миллионы разлетающихся галактик. А все остальное примерно выглядит как Закон, в котором есть три основополагающих фактора: Сам Бог, Бездна, и все, что между делом.
— Ну-ка, ну-ка! — Кирилл поудобнее устроился в кресло, сложив ноги позу лотоса и придвигая только что налитую кружку чая.
— Примерно так. Нет тебя — и информационное поле отлетело. Структура электрона подобна электромагнитному полю любого магнита. Но! Имеет отличительные особенности. Фактором «Пси» является нейтрон, который, подобно матричной памяти человека, разворачивает пространство атома с электронным полем в пространстве. Иными словами, и твоя матричная память, и нейтрон — точки перехода для информационного и электронного поля.
— Ты хочешь сказать, что атом — абстрактно мыслящий?!
— Сам по себе нет. Без сознания, и тело, и матричная память, и информационное поле не более чем несостоятельный набор запчастей. Но имея над собой Сознание — это личность. Скажем так, Сознание Бога выше области видимого пространства. При этом, оно не имеет границ. Тогда как сознание человека подобно частице и расположено в пространстве трехмерной видимой плоскости.
Таким образом, сама по себе вселенная — абстрактно мыслящее существо.
Лицо Бога обращено в Бездну, сам он, как Бездна. Царствие Небесное его правая сторона, а Царствие Поднебесное его левая сторона, а вместе два Царства образуют его собственное пространство, подобное пространству человека. Если исключить термин «пространство», то Бог стоит к человеку боком.
— Это как?! — опешил Кирилл.
— Начнем с водорода. Один протон, один нейтрон. Электронная оболочка круглая. Сам протон находиться в пространстве. Зато электрон — это всего лишь электромагнитное поле протона — в подпространстве. В видимой области пространства его орбита подобна кольцам газообразных планет, в которых содержание водорода девяносто процентов и выше. Их формирует та же сила — электромагнитное поле, которое расположено перпендикулярно видимой области пространства. Появился нейтрон — он вверг протон в подпространство, образовав с ним стерженьковый магнит, и вывернул наружу электрон. Теперь электрон несколько иной. Он закрыт, но не так силен, как раньше. И когда рядом оказывается такой же или просто атом водорода в возбужденном состоянии, происходит слияние ядер с образованием гелия и его изотопов.
Гелий — инертное вещество, обладающее уникальным свойством оставаться в одиночестве. В таком виде он может существовать миллиарды лет. В наэлектролизованном виде испускает свечение в виде фотонов, при прохождении свободных электронов слишком близко. Фотон выбрасывается пучком света, когда собственная электронная оболочка приводится в первоначальное стабильное состояние. Солнечный свет — полностью его заслуга.
— Я, вообще-то, спросил о провалах электронов, — напомнил Кирилл, заметив, что кота занесло.
— А я о чем? Для картины нужен холст, кисть и краски, — рассердился кот. — Тьфу, сбил, на чем я остановился?
— На инертных газах, — подсказал Кирилл.
— М-м-м… так вот, при термоядерных реакциях происходят слияния ядер до стабильного ядра атома. В недрах звезды происходит обратное — распад, с высвобождением протонов, электронов, нейтрино, и прочих частиц, способных пробить электронную защиту ядра, а то и прикрутить себя намертво.
Первые два элемента имеют орбиты круга, но не все так просто — спин электрона противоположный. А почему?
— Ну, если пара нуклонов стержневой магнит, то они прилипнут плюс на минус. Минус на плюс. Но нейтрон — он же имеет нулевой заряд! Какой же он магнит?!
— Нейтрон материальный объект, который имеет магнитное поле, но он-то как раз в подпространстве, а его магнитное поле здесь, в пространстве. В обычных условиях он не может долго находится в таком состоянии, поворачиваясь к пространству задом, к Богу передом. Тьфу, наоборот, по направлению руки Бога. И тогда наружу вместо магнитного поля вылазит электрон. Протон и нейтрон — одна и та же частица, но по-разному расположена в многомерном пространстве.
Поэтому, когда вы умираете, вас легко перенести в Царство Небесное с вашей матричной памятью, если ничто не мешает развернуть. То же самое, что из одной руки положить в другую. Но малюсенький демон — и жизни не будет. Лицом он обращен в Бездну, туда и полетишь с огромным количеством хлама, который увидели бы, если бы смотрели, как я. Не надо забывать, что левая сторона принадлежит ближнему, неважно, мертв он или жив, есть там сознание или нет его. Есть Земля-матушка, вынутая из Бездны, которая на Бога молится. И Бог здесь как строгий ее телохранитель.
Оторви от протона электрон, и вот уже протон и нейтрино, а через пятнадцать секунд он снова протон. А в подпространстве это Бог с удивительной легкостью объявил себя живым. Но не одним электромагнитным полем жив человек. Представь Черную Дыру или тот же пульсар, в котором все протоны кверху попой. Они родят электроны каждые доли секунд, но все они врачуют Бога. Образно выражаясь, бегут в Бездну, чтобы осветить ее. Протон — столб, язык Змея Черного, а электрон — Святогор, который столб тот объезжает дозором, Черная Дыра — плуг, который границу прокладывает между Сварог и Змеем. Та же звезда нейтронная — соха, которая землю рыхлит.
Ваши ученые считают, что невозможно существование скорости, выше скорости света — а пространство тогда что?!
— Ты хочешь сказать, что пространство тоже образовано частицей?!
— Именно! Их не только поймать невозможно, но принять за частицу! Родились они на Черной Дыре, и оттого, что много их там — плотность пространства там выше, и кажется, будто оно изогнулось.
Пока протон один — поле окружает его со всех сторон. Когда два нуклона электронное поле выворачивается наизнанку. Таков атом водорода. Пример тому, когда вдруг протон становиться нейтральным, а бывший нейтрон становиться протоном. Мезон не частица, а направление магнитного поля. Между нуклоном и протоном образуется связь и собственное пространство в пространстве, подобно тому, которое имеет и зверь. Система стабильная, но не настолько, чтобы защитить себя полностью.
У каждого животного есть матричная память, но хранит ее не отдельная особь, а Жива-лебедь, с удивительной легкостью управляясь со всеми и сразу. Животный мир подобен муравейнику, где каждая особь знает, что она должна делать. А как делать, помогает опыт. У животных короткая память, но в смекалке им не откажешь. Поэтому Жива весьма недалеко, и глаза у нее открыты!
Предположим, ты и ближняя твоя — у тебя бес, у нее бес. Будь вы по одному, бес крутился бы вокруг да около. Побили собаку — образа нет, а при виде палки вздрагивает и хвост поджимает. Собака — атом водорода, как таковой матричной памяти у нее нет, она здесь, а информация в подпространстве. Повышенная интуиция, я бы так сказал. А вы, как атом гелия. Матричная память в подпространстве, развернутое информационное поле — и наложились друг на друга.
Для чего Штернам нужна Мирослава?! Да чтоб загнать себя в матричную ее память, а когда подойдут с другой стороны, прикрутить себя намертво. Пробитый человек, как изотоп, с кем повстречался, с тем и повенчался. А все потому, что электрон вывернули еще раз и магнитная защита ослабла. Без Кащея любой бес — почка не пророщенная. Спят. Не коматоз, иногда глазенки-то протирают, направляют в нужное русло, но если приструнить, не идут войной, разбегаются начинают. Поэтому люди всегда уверены, что уж им-то беда соседа им не грозит. А когда беда на голову села, страшно одиноки в своем горе. А бесы-то на месте не сидят. Твои бесы ближней кажутся, ее бесы возле тебя крутятся.
Но как из чужой матричной памяти бесы могут вырваться на волю, да залезть в чужое информационное поле?!
— Еще раз вывернуться? — догадается Кирилл.
— Правильно! Провалившись на другую электронную оболочку. Конечно, сравнивать нельзя, в одном случае мерзость, в другом береговая линия, но суть — пекельное царство, в котором всякое порождение змеево стремится одержать верх над силами небесными. Я это к слову, чтобы ты понял, что пространство не то, что ты видишь. Об атоме и говорить не приходится. В нем и серая Утка спряталась, и Столб, Небо подпирающий, и Святогор дозором ходит, и Семаргл со Сварогом меха раздувает…
Атом, безусловно, инструмент в руке Рода Небесного, с огромным запасом прочности. Симпатичными кажутся вам элементарные частицы — но, по сути, это шаровые молнии, которые не успели проскочить до места назначения. Этакая природная электростанция, которая буравит Небытие. И бушуют там грозы великие, и разряды бьют, каких на земле не бывает. Протон — продукт второстепенный, это тоже своего рода поле, но материальнее, чем электрон. А если смотреть на него не вдоль, а поперек, то можно увидеть иглу с полой сердцевиной, через которую Боги достают до самой Бездны.
— Ты же говорил, Черные дыры Бездну бомбят?! — уловит, бывало, кота Кирилл.
— А это не поперек, это как раз вдоль, — тут же соберется кот с мыслью. — Бездна ни времени, ни пространства в себе не имеет, она подбирается со всех сторон.
А вот тут начинается самое интересное!
Удержаться в сообществе не смогли бы, не прибеги к ним на помощь нейтроны, которые прошивают ядро атома. Судьбоносные. Забирают весь свободный электронный потенциал и закрывают его, раскрывая объятия новым парам. Они как ворота для гостей. Но треугольник не стал бы бермудским, не будь многочисленных пропаж! Через те нейтроны, что в относительно свободном плавании, выворачиваясь наизнанку еще раз — то бишь, дважды, электроны новых нуклоновых пар подстраиваются к орбиталям предыдущих сограждан.
Спин тот же, а раз вывернут дважды, уже и не тот.
И так провальные нуклоны четвертого периода закрывают собой орбитали второго. Пятый период — третьего периода. А седьмой ряд руки наложил и на первый, и на второй, и на третий. Восьмой заполняет пятый и шестой.
Почему именно восемь электронов? А вот считай! Первые два элемента водород и гелий открывают пространство, они его создают. Но не так-то легко в него попасть! Жизнь системы закрыта.
Следующие открывают в этом подпространстве в пространстве две плоскости по оси X и Y. А следующие шесть электронов встают по осям X, Y, Z, где ядро как бы центр мироздания. Оттого их орбиты имеют форму лепестка. Следующий ряд элементов встают как гелий к водороду. Они закрывают систему.
Два элемента следующего периода открывают еще две плоскости. Сколько бы ученых не билось, какие именно, вам этого не понять, ни представить….
Скажу лишь, что один встает по оси Z, а второй по такой оси, которая вышла за пределы разума. Исчерпав свои ресурсы, восемь электронов открывают новую летопись в жизни бытия. Электроны никуда не провалились, они по ту сторону, их собственное пространство становится шестимерным.
Количество непарных нуклонов возрастает. Точкой перехода становятся дополнительные нейтроны, которые прошивают ядро атома. Проваливаются аж десять электронов четвертого периода — количество непарных нуклонов от трех до пяти. А через новое подпространство последние восемь электронов четвертого и пятого периода как бы выворачиваются еще раз, уже дважды. Теперь у каждого электрона в видимой плоскости пространства по четыре брата с разными спинами. А на ту сторону смотрят двадцать четыре электрона. По десять провальных, и четыре, которые как бы здесь, но там, те, которые легли по оси Z, открывая ворота. Шестой период — двадцать четыре провальных электрона, количество непарных нуклонов возрастает до тридцати пяти. И последние шесть легко пришивают себя к тем, которые здесь.
Ну, восьмой ряд пока не закрыт.
— Получается, что у каждого электрона… — Кирилл почесал макушку, пытаясь сообразить, сколько будет электронов по одной орбитали.
— Шесть братьев с разными спинами. Два без выверта, два вывернутых, и два дважды вывернутых. И на той стороне столько же. Так что, таблицу Менделеева можно продолжить. До бесконечности. Но даже для открытых элементов седьмого периода нужны особые условия. Франций реагирует с любым элементом, пожирая его. Был бы открыт инертный газ, скажем данон, ничто не смогло бы поколебать его.
— А, скажем, темная материя, могла бы оказаться таким газом? По идее, если он накапливается в звездах, при взрыве он должен выдавливаться в верхние слои и отбрасываться в космическое пространство.
— Вполне мог бы. Вакуум сам по себе лишен какой либо среды, однако самые смелые открытия ваших ученых доказывают обратное — далекие волны радиогалактик легко достигают ушей слушателя! Следовательно, среда есть и при этом неплохой проводник.
— Это не химия, это, скорее, физика…
— Демонология не предполагает деление науки, она рассматривает явление в целом. Конечно, расчеты, которые делают явление непонятным и незаконченным, не лишены смысла, но рой мыслей уже не постучит в голову. Все великие открытия делались интуитивно, а иногда во сне. И то, что пытаются разузнать ваши ученые, древние знали наверняка! И сумели уложить знания в одну лишь сказку. Проблема не в том, как все это проверить, а в том, как не получить по мордам. Открыт порох, суммарный и атомарный вес его изучен вдоль и поперек, а как остановить безумие, не скажет ни один ученый. И так любое ваше открытие.
— Чем плох телефон? — обиделся Кирилл.
— Требуются доказательства? Люди верят всему, что им сказали и показали — и не ищут ответ. Первые лица государства не по делам судят, а по явлению народу. В телевизор можно сунуть все, что угодно. Но таковы ли, если миллионы людей не имеют куда преклонить голову?! И кто скажет, что им делать? И спят, и видят сон. Высокопарностью слов не бедствующих ни сыт, ни пьян. Раньше открытия приближали человека к Богу, а сейчас выдавливают из Бытия, в котором сам себе не рад.
— Но ведь живы! Тьфу, тьфу, тьфу!
— Надолго ли?! — прищурился кот, усмехнувшись. — Объединилась Смерть с Кащеем Бессмертным и распять собралась Дажьбога. И пошел Дажьбог в море-океан на остров Буян, где в яйце смерть Кащеева хранилась. Видит, в небе Семаргл-огнебог и Перун-громовержец, в поле Волх скачет, сын Индрика-змея, и Змея поддонный спину подставляет! Достал яйцо, принес, а Смерть ему чащу хмельную. Набежала Жива, выбила отраву из рук. И прозрел…
Сам попробуй разрулить свой вопрос.
— Не-а, рулить отказываюсь, — сразу отказался Кирилл. — Я с моими мозгами дальше твоих слов не хаживал.
— Горе мне, горе, с именами хоть разберись! — с досадой бросил кот. — Не ответишь на экзамене, человека не увидят. Вот сейчас только пространство поднебесной рассмотрели! Три тут, три там, одно измерение между ним, в Небесном царстве столько же, впереди вселенной еще три, пространства там как бы нет, но сам Сварог впереди Роба бежит, путь Солнцу прокладывая, три в чреве его, там где Бездна упокоилась, да сам Род — двадцать одно измерение у Рода Небесного. У человека десять. Не ленился бы, давно бы переплюнул Энштейна! Приложил на себя! Дажьбог продолжение Перуна, там он правый ментал, а здесь левый.
Так кто пошел воевать?
— Сам Перун?
— Именно! Но до Царствия Поднебесного ему не достать, если только через Дажьбога. Волх, сын Индрика Змея, такой же хвост Валеса, как Дажьбог хвост Перунов — но и через него не получится. Могучим Волха делает матричная память Царствия Небесного. Как все Боги, он питается молоком коровы Земун. Дажьбог могуч, оттого что нет у Подвселенной сознания, не руководит она собой — и оттого относительно чист Перунов хвост. Волх и зверь, но не зверь. Что может человек против Вселенной, которая за Родом в огонь и в воду?!
Вот ты, нет у тебя ближнего, а земля, которая хранит твою матричную память, не умерла. И поит тебя корова Земун молоком, которое течет по земле, где Волх и зверем скачет, и Финистом Ясным Соколом летит. А ту раз, смотрит Перун на Волха-зверя, и понимает: один Кащей бессмертный поднимается из земли — и Марена с ним. И Дажьбог не возвращается — спустился до Валеса, но не повернулось колесо сварожье.
Как у Мирки, если бы сама она чистой была и кровь Александра видела. И что бы ни делала, как бы не поднимала, и мыслью, и делом — Смерть там. Опоит Ирина зельем Александра и прикует все помыслы ее к горам Карпатским. Не под нею Александр, а под ворогом.
Ну, нетрудно догадаться, чем занимались Перун и Дажьбог потом…
— Иринку грохнули? — с завистью вздохнул Кирилл.
— И да, и нет. По большому счету, двое всегда могут встать лицом друг к другу, и будут смотреть друг на друга, но между ними всегда будет лежать поддонный Змей, по которому и перешел Дажьбог, чтобы освободить Подвселенную от Кащея. И посмотрели, и поняли — загажена подвселенная, леса повырубили, зверей повывели, что ни человек, то нечисть, а для человека места не осталось. И сирые, и убогие, и естественно, мечтаем о бессмертии, и нет ни одного бессмертного — все под смертью ходят, преклонившись перед Сыном человеческим.
И решили — пора закрыть этот балаган.
Огонь-Семаргл та сила, которая в каждый атом дышит и галактики движет. Порвал Утку Семаргл-огонь, как Тузик тряпку. И вывалилось из нее яйцо, и упало в море-океан. Для Бога это сущий пустяк. Перун к Утке не привязан, она следствие существования Царствия небесного. А вот Поднебесная на Утку должна молиться! Юша-змей поворотился, земля расступилась — огонь прошел по всей Поднебесной,, опалив царство темное! Это что-то да для тебя значит, в свете последних наставлений?!
— Ядро атома разорвет? — вспоминая, когда такое могло произойти, поинтересовался Кирилл. В жизни планеты были лишь несколько темных моментов: когда родилась, Катархее, когда закончился Криптозой, и Мезозой Фамерзоя… но человека тогда в помине не было!
— Ну да, возможно где-то и было. А часть силы ударила в Юшу-змея, опалив царство темное. Но действие равно противодействию — из Бездны хлынули воды внешние, затопив всю Поднебесную. И многие планеты разорвало в клочья, и многие сошли с орбит, и многие камни разбросало по вселенной. Представь вторичный взрыв первоматерии вселенского масштаба. Конечно, не такой мощный, как при Большом Взрыве, когда Сварог взял в руки горсть земли и начал мять, но достаточно сильный, чтобы обратить в горстку пепла все живое. Не всякая звезда доживает до таких преклонных лет, как Солнце. И многие только-только народились. Вселенная так устроена, что старое дает жизнь новому — и человек в этой цепочке занимает последнее место.
— А выжили как?
— Ну, видишь ли, взрыв был неравномерным, опалил он землю. Но глубоко в ядре планеты плавал гроб железный, а в нем живые люди. И встали, и помирились с Богами, и пошли рука об руку с Дажьбогом и Живой. Попируют когда-нибудь Боги, ох попируют! Скоро два года пьем кровь у Ирины и ее подельников, а они прилипли намертво. Нам Александра с Мирославой удалось поженить, а Славка жив сегодня, а завтра снова мертв.
— Мы не можем ее убить, — рассудил Кирилл. — А хотелось бы! Что-то зачастила в Черемушки. К Сане клеится, к Мирке в подружки набивается — могут не устоять. А Славку насмерть замучают, если в руки попадет. Слава богу, что он с дядей Валерой в горах, там его в обиду не дадут.
— Ну вот, начали за здравие, кончили за упокой. Садись за книгу и ищи ответ, как схавать пряник и не подавиться. Скоро твои экзамены закончатся, а мы пока дверь открыть не пробовали.
— Я все равно не понимаю, как можно войти в камень?!
— Там портал, дверь на ту сторону. Надо заступить за него и вывернуться. От разворота электрон не перестает быть электроном. Сложная процедура, согласен, но не смертельно.
— Я сто раз всю книгу перерыл, там об этом ни слова нет! — Кирилл повертел книгу, сунув ее под нос коту.

— Книга Тьму изучает, а разворот в пространстве — Свет, — отодвинул он ее от себя телепортировав на стол. — Это как уйти в другую Подвселенную. Принцип тот же.
— Я ж не могу тело бренное оставить! — расстроился Кирилл. — Я его люблю!
— И не надо. Мы не в другую Подвселенную идем, а сокращаем путь через загибулину. Не смотри по сторонам, здесь такого перехода нет, — фыркнул кот. — Специальная аппаратура нужна, которая создает видимость материи там, где ее нет. Если языком образа, то там воронка, которая заработает, когда мы встанем перед лицом ее и попросим пропустить нас.
— Так любой же в нее провалиться! — не поверил Кирилл.
— А я на что? Я ключ, который выведет тебя в люди! — кот снова фыркнул, довольный собой выставляя брюхо.
— Отдаю должное, ты умеешь водить за нос! — опешил Кирилл. — Я тонны макулатуры выучил наизусть, чтобы тайну разгадать!
— И знаешь столько, что тетя Вера перестала зубы скалить, — напомнил кот. — Мы для нее теперь кладезь мудрости!

Действительно, когда Кирилл готовился, ему старались не мешать. Академии и институты стоило дорого, конкурсы на бюджетные места стали такими же, как на мисс Россия. Двадцать человек на место и вся комиссия куплена давно. На чудо не надеялись. Но Кирилл клятвенно заверил: не займет первое место — будет ждать следующего года. И все понимали — два.
Впереди армия. Восемнадцать ему стукнуло в начале июня, как раз перед экзаменами. Слава богу, весенний призыв закончился. Дома только об этом и говорили в последние дни. И все остальные как бы за нет, кроме матери, которая понимала, что не стоит, но совесть не позволяла произнести это вслух. Ей, как врачу, приходилось иногда участвовать в призывной комиссии.
— Кирилл, это не армия! Поставлю плоскостопие, кто в твой билет будет заглядывать?! — наконец, предложила мать. — Наша молодежь никому не нужна — ни образования, ни на работу, ни жилья… Раньше хоть общежития были, а сейчас ели родители не помогут, ложись в гроб и помирай. Демократия переводится как «народ важнее», но по нашим политикам этого не скажешь. Не демократия, а алигархократия. У людей апатия, депрессия, полное безразличие, — она обернулась к тете Вере, выражая удивление. — По телевизору тут показывали — человека трое запинали до смерти, даже не остановился никто. Стариков поджигают, в рабство угоняют… Что ж дальше-то будет?!
— Ну, правильно, свезли в дом престарелых, квартиры распродали, кому они теперь нищие нужны? — Мирка пожала плечами, одобряя решение матери. — Кирилл, мы в армию тебя не отпустим. Я сама тебе ногу или руку сломаю… Всего-то девять переломов! А там двадцать семь стукнет! Ну, если еще один вариант, родишь двоих детишек!
— Я служил, пусть и он послужит! — брезгливо скривился Александр. — Чего вы его все жалеете?! Это невозможно слушать! Первый год будут бить, на второй ему не возбраняется.
— Саш, иди, мы сами разберемся! — сердито приказывала Мирка, качая трехмесячного Олежку на руках. — И не забудь молоко у бабы Дуси забрать.
— Заберу… Уси-пуси маленький, ути-пути сладенький, папочка молочко принесет, … — совершенно счастливый Александр строил козу, проверяя сырость памперса. — Вот с кем надо нянчиться! Наша мамка нянчится с каким-то чужим дядькой, на котором разве что мешки таскать… И бабки!
Покачать Олежку выстраивались в очередь — и мать, и тетя Вера, и Александр, и даже Кирилл. А тот таращился на всех голубыми, как у Александра, глазами, пускал пузыри, агукая и о чем-то разговаривая на непонятном языке, состоящем из одних гласных и пф-п, пф-п…
Александр и Мирка теперь жили на первом этаже, в комнате матери и тети Веры. На угол, из пеноблока, за пару месяцев Александр выстроил пристрой, в котором располагалась детская и спальня, в самой же комнате устроили что-то наподобие отдельной гостиной. Но небольшая. Часть бывшей комнаты матери и тети Веры теперь занимала их собственная отдельная ванная комната. На втором этаже пристроя устроили отдельную комнату для тети Веры и для матери, а там, где жил Александр, совмещенный кабинет и библиотеку, куда тетя Вера навезла своих книг.

Известие, что Мирка и Александр решили пожениться, привело и мать, и тетю Веру в шок. Они смирились с Мирославой, и теперь рассматривали Кирилла, как обманутую жертву. Случилось это полтора года назад, перед самым новым годом. Кирилл принял известие с тайной радостью, стараясь оную не афишировать. В последнее время, перед самыми праздниками, Александр ходил подавленный, кислый, а когда Кирилл застал их целующимися на улице, внезапно решил признаться.
«Я у тебя девушку увел…» — он, видимо, с этой своей мыслью совсем измучился.
«Поздравляю, я рад за вас!» — как можно спокойнее и увереннее произнес Кирилл, решив, что задание выполнено.
«Так ты…» — Александр смешался.
«Ты, возможно не поверишь, но мы с Мирославой просто друзья. Да, она мне нравится, — на всякий случай Кирилл не стал расслабляться, не давая повода Александру подумать, что он не дорожит Мирославой. — Но она всегда тебя любила. Это-то мне и непонятно! В перспективе, когда она в тебе разочаруется, я на ней женюсь.»
Не сказать, что его не тошнило, когда он замечал Александра и Мирославу в обнимку с глупыми рожами. Так они могли сидеть и час, и два, не разговаривая, молча прижимаясь друг к другу.
Но радоваться было рано — Ирина пока не ушла в прошлое. Она тут же объявилась, прознав про свадьбу. И вызвала Александра из клуба. Мирка отпускала его иногда, сама она на танцы уже не ходила, животика стеснялась. По счастью, Кирилл оказался рядом. Наглость бывшей пассии Александра его взбесила — он выскочил следом, застукав их в тот самый момент, когда они собирались уходить.
«Ты че, бычара, с этой шалавой собрался шашни крутить?! У тебя жена дома беременная, или забыл? Мозги отшибло?!» — набросился он на него, внезапно испытав такую ярость, которую едва смог сдержать. Хотелось плюнуть брату в лицо.
Он даже не понял, как схватил Ирину за волосы и протащил по земле.
«Вы когда нам, суки, фирму отца вернете?! И квартиру! Я с тебя шкуру спущу и буду на медленном огне поджаривать, если узнаю, что ты в семью лезешь!»
«Кир, отпусти ее!» — потребовал Александр не своим голосом, но заступаться не посмел.
«Пошла вон!» — Кирилл пнул Ирину под зад, выказывая свое полное презрение.
«Я его люблю!» — попыталась было вступить она в разговор, но Кирилл человека в ней не видел. напугать ее, поставить на место он мог только сейчас. А иначе придеться все начинать сначала.
«Засунь свою любовь себе знаешь куда?! А ты че молчишь, козел?!»
«Ириш, извини, но у меня действительно, жена, ребенок…» — виновато отступил Александр. Он был сам не свой, казалось, он вот-вот поведется, как бык на привязи.
«Эта башкой покалеченная?» — приструнила его Ирина.
«Что ты сказала?! — процедил Кирилл с ненавистью, сжимая кулаки. — А не хочешь кирпич на голову и дырку в черепе, а то нам бы подлечится!»
«Не смей так про мою жену…» — возроптал в друг Александр, растерявшись.
Домой Кирилл Александра тащил силой, и караулил три дня, пока не заметил, что Иринка уехала. Александру досталось и от матери, и от тети Веры, которые теперь имели на него большее влияние. И тем же вечером предупредил Мирославу, заставляя искать демона, который растопил Александра в один миг. Он уже начал сомневаться, что от Штернов когда-то избавятся — демоны поднимались и обнаруживали себя внезапно.
Но все же прогресс был на лицо, через неделю он уже не понимал, чего на него все такие злые, вспоминая Иринку с сожалением, но как отрезанный ломоть.

— Всего полтора года! — сердился Кирилл. — Не сходите с ума!
— Всего, когда каждый день не издеваются, — проворчала тетя Вера, не одобряя ни мать, ни Кирилла. — А если пинают, длиною в жизнь. Ты кого собрался защищать? Бандитов? Пусть они своих детей калечат! Они в лицо тебе насмехаться будут, а ты по отбитым почкам слезы проливать. По мне так всю страну давно пора поделить надвое, Москва там, а мы как-нибудь здесь, без сволочей, которые пьют нашу кровь. Голоса у России нет, ни один город на всю страну не вещает — ни в одной стране такого нет! Столько талантов, а мы на голые задницы безголосых пассий насильно смотреть должны. Да сколько можно терпеть?! Сил нет, но ведь ничего не сделаешь…
— Если уж на то пошло, все бандиты из глубинки вылупились, — парировал Кирилл. — Не москвичи законы принимают, и бюджет не москвичи утверждают, представители регионов. Не плачут, а вам-то что?
— В том-то и дело, словно одну голову сняли и другую на ее место поставили, — горько посетовала мать.
— Боятся они голоса России, не зря революция началась с захвата телеграфа, — уверенно заявила тетя Вера. — Столица — душа страны, а это не душа, это стая вампиров, которые торгуют страной и людьми. Ты для них мясо — и ты будешь мясом! — строго взглянула она ни Кирилла.
— Ладно, не поступлю, лягу под каток, — смирился Кирилл, ретируясь.

Экзамены пролетели незаметно. Выпускной бал и аттестат о среднем образовании. Место Мирки оставалось свободным, обзаводиться подружкой Кирилл не торопился. В какой-то степени ему льстило, когда девчонки соблазняли его, бегать за какой-то одной не приходилось. От девчонок разбегались глаза, и он ловил себя на мысли, что одну не смог бы полюбить так, как их всех.
— Ну надо же! Я столько времени клеил, а она сама?! — разорялся Леха после очередной его победы. — Вот так прямо и сама?! Нет, ну это же надо! — размахивал он руками, снова и снова пытаясь понять, что у него нет такого, что есть у Кирилла.
— А ты делай умное лицо и про неприступность не забудь, — с усмешкой советовал Кирилл.
— Распрекрасный пол на сеновале и удобный, и приятный на ощупь, — шутил Игорь, еще один друг, с которым Кирилл близко сошелся в конце десятого класса.
— Если пол не жалеет, что его потоптали, то нам-то о чем переживать? — пожимал плечами Кирилл, стреляя глазками по сторонам.
И вдруг все закончилось. Закончилась школьная пора, к которой он привык. А с нею и детство. И даже мать и тетя Вера пытались поговорить с ним по-взрослому, навяливая очередной институт. Два дня Кирилл не находил себе места, реально почувствовав, как стремительно приближалась та самая армия, о которой он никогда не думал всерьез — и старость. Он так привык к тому, что его все это время кормили, поили, одевали, подкидывали на карманные расходы. Даже Саня иногда совал рублей пятьсот, чтобы посидел с девушкой в кафе.
— А если я не поступлю в семиречинскую академию? — схватился он за голову. — А поступлю, как долго мы сможем это все скрывать?
— До пятнадцатого июля, когда начнутся экзамены в любом институте, время у тебя есть. Не советую тратить его на болтовню! Завтра с утра бери рюкзак и книгу, отправляемся в Семиречье. Две недели, понять что и как, нам за глаза хватит, — посоветовал Страж. — Не примут, будем знать, чего не доглядели. Пары дней, чтобы выбрать тутошний альма-матер, нам за глаза хватит, ЕГЭ у нас на руках!
— В горы? На две недели? — охнул Кирилл. — Кто меня отпустит?!
— Парень, тебе восемнадцать лет! Придумай чего-нибудь! — опешил кот, уставившись на Кирилла. — На худой конец, пожалуйся на усталость, мол, уезжаешь в спортивно-оздоровительный лагерь… А поступим, сможем претендовать на защиту по программе конспирации. Обеспечат такое алиби, ни одна собака не пронюхает! — обнадежил он.

Сборы были недолгими. Вечером Кирилл поговорил о группе туристов, которые сплавлялись по реке, и выдвинул желание составить им компанию. Слова его никто всерьез не воспринял, как-то пропустив мимо ушей, но и не запретов и нравоучений не последовало. А утром, пока все спали, написал записку, чтобы не искали и не ждали, и отправился в пещеру. В конце концов, могли созвониться, объяснившись по телефону.
Не прошло и часа, как с замиранием сердца он стоял перед той самой дверью, потыкав в нее пальцем. С тетей Верой они тут были и не раз, и не два. Всю пещеру облазили, пытаясь выяснить, как далеко она протянулась. Но ни конца ни края у нее не было. Обнародовать ее пока не спешили, тетя Вера собиралась разработать маршрут, протянув в нее электричество и выбирав самые красивые залы, чтобы установить там подсветку. И готовила справочник, изучая ее проходы.
— Да будет дверь! — произнес кот, трансформируясь в темное облако и накладываясь на камень. — Ну че стоишь? Иди! — обиженно бросил он, пока Кирилл нерешительно топтался на месте.
— В камень? — заупрямился Кирилл.
— Ты видишь камень?! В меня войди! — объяснил кот.
И Кирилл вошел, слегка согнувшись, сразу зажмурившись от яркого света.
А когда пришел в себя, не поверил глазам…
Он стоял посреди огромной, метров тридцать в высоту, бесконечно вытянутой залы с колоннами, высеченными, не иначе, из малахита, с рядами зеркал вдоль стен, обратив внимание, что мир вокруг материален, чего нельзя было сказать про него. Сам себя он чувствовал, но глаза говорили об обратном — руки его, и все тело стали чем-то густым и вязким, неизвестно как сохраняя форму. Пожалуй, он был очень плотным полем, почти физическим, но не имеющий массу тела. Ноги не чувствовали пола, покрытого узорной плиткой, выложенной в орнамент.
Он уже собирался двинуться в глубь, когда его вдруг остановил насмешливый окрик:
— Эй! Я что, вечно буду носить тебя, как беса?! Выйди назад!
Кирилл оглянулся, нос к носу столкнувшись с тем самым облаком, в которого обратился Страж, сразу догадавшись, что нужно сделать. Вышел он в тот же зал, обретши свое тело.
Кот фыркнул, отплевываясь.
— Ну вот, мы на месте! — довольно проговорил он, усаживаясь на задние лапы.
Кирилл едва сдерживал волнение, озираясь по сторонам, втянув голову в плечи. Зеркала отразили его во множестве. Свет лился отовсюду.
— Круто! — сдавленно прошептал он, исследуя одну из колон.
— Тьфу на тебя! Как домой попадем? Ты дверь запомни, а лучше запиши! — посоветовал кот. — Кому она вместо нас нужна?!
Только после слов кота Кирилл обратил внимание, что над каждым зеркалом на непонятном языке сделана надпись из золота, а само зеркало, метра четыре в вышину и три в ширину не имеет стекла. Эффект зеркала создавало поле внутри его. Он быстро зарисовал не то иероглифы, не то веды к себе в блокнот, поймав себя на вандализме — им вдруг овладела мысль сделать на колонне рядом с зеркалом зарубку, чтобы потом легко найти выход. И едва сдержался, понимая, что Страж не одобрит.
И через мгновение услышал насмешливый приятный голос, который всем своим давал понять, что рад встретить гостя.
— Кто такие?
Прихрамывая на одну ногу, в темных очках, с тростью, быстрым шагом к нему приближался высокий мужчина в строгом черном костюме, лет сорока, с аккуратно подстриженной бородкой.
— Я… мы… поступить… В Семиреченскую академию…
Кирилл совершенно растерялся, понимая, что люди, наверное, где-то здесь были, но сколько он никогда не задумывался.
— А разве есть такая? — удивился мужчина, задумавшись, почесав щетину на щеке.
— Но… — Кирилл поискал взглядом кота, собираясь с мыслями. — Но если… А как тогда… Вы знаете, я попал сюда таким странным способом, что не сомневаюсь, есть такая… А вы, собственно, кто?
— Твоя галлюцинация, — бодро сообщим мужчина. — Смотрел фильм «Игры разума»? Шизофренический бред иногда бывает очень, очень натуральным! Суди сам, все признаки на лицо! — мужчина начал загибать один палец за другим. — Сначала к тебе является некое животное, обученное человеческой речи… Что это у тебя? Книга? И вдруг ты натыкаешься на книгу, которая умеет сама собой исписывать листы, принимая в зеркале другие черты. Наверное, ты даже заприметил демонов?
— Ну, заприметил, — мрачно согласился Кирилл, начиная переживать.
— И наконец, ты вдруг перестаешь существовать в человеческом теле…
Кирилл молчал, испытывая внутреннюю борьбу. Наверное, он почувствовал страх за себя самого. Мужчина говорил очень убедительно, а кот словно набрал в рот воды, как-то сразу расположившись к пришельцу.
— Что же, я и Олежку придумал? И Мирку с братом? И Славка все еще дурачек, а не горный мастер? — недовольно бросил он.
Мужчина долго смотрел в пол, взглянув на Кирилла исподлобья.
— Вы упрямы, молодой человек… — он покачал головой. — Совсем юнец. Не рановато собрались оставить мир?
— Я не оставляю его, я пытаюсь в нем разобраться, — обиженно проговорил Кирилл, сообразив, что собеседник делает из него дурака.
— Достойный ответ! — кивнул мужчина, уже не скрывая своего любопытства. — Вы, безусловно, будете допущены к экзаменам…. Верочка, — обратился он куда-то в воздух, — проводите молодого человека до места!
— Да, профессор, — приятный женский голос прилетел из неоткуда, на мгновение образовав в голове вакуум, словно заглянул туда. И в тот же миг перед Кириллом зависла небольших размеров шаровая молния, покачавшись перед носом и словно бы пощекотав.
Кирилл застыл от ужаса, боясь пошевелиться, чтобы не дай бог, не взорвалась.
— Куда клубочек покатится, туда и иди, — приказал женский голос строго. — На проводе Василиса премудрая, прием!
Профессор сдержанно улыбнулся, наблюдая за его реакцией.
— Ну что ж, молодой человек, давайте я вас немного провожу, — он жестом пропустил его вперед.
— Вы делаете успехи, молодой человек, наслышан! Извините, как вас зовут?
— Кир… Кирилл, — хмуро бросил Кирилл, оглянувшись на кота, который шел на некотором расстоянии и сверлил спину профессора недобро. — О каких успехах вы говорите, профессор?
— Ну как же, в вашем возрасте претендовать на звание студента Семиреченской академии… Кстати, профессор Муравин, Даниил Иванович, — мужчина протянул Кириллу руку. — Из праздного любопытства, кому бы вы объявили благодарность — коту или себе?
— Не себе, конечно, — снова растерялся Кирилл. — Как бы я сюда попал?
Зала, наконец, закончилась арочным проходом. И началась другая. Здесь тоже повсюду стояли зеркала, тяжелые, в узорно кованых оправах, но располагались они широкими рядами с проходами между ними, и комната и колонны была не зеленые, а красновато-желтые, словно сделанные из янтаря и оникса. И здесь над каждым зеркалом надпись.
Мужчина кивнул на одну из них.
— Правила просты. То же самое, что название местности, селения, улицы, номера дома. Позволяет экономить пространство и быстро перемещаться. Это, — он жестом показал на пол вокруг себя, — нечто вроде сортировочной в почтовом отделении. Транспортная линия. Семиречье поделено на сектора, каждый сектор защищен паролем.
— Знать бы, как это прочитать… — с сожалением пробормотал Кирилл, пытаясь сориентироваться и хоть что-то запомнить. Из этой залы были выходы и в другие.
Замечание Кирилла, брошенное с иронией, профессор пропустил мимо ушей.
— Перемещения абитуриентов ограничены. Следуй за проводником, он укажет путь в ваше новое пристанище, надеюсь, на последующие десять лет.
Легким наклоном головы профессор откланялся, шагнув в зеркало, возле которого остановились, оставив Кирилла. Огненный шар, все это время следовавший позади, выплыл вперед, ринувшись за мужчиной, и, словно бы одумавшись, замер у самой зеркальной поверхности, отпрянув назад, зависнув на уровне груди в метре от него. И тихо поплыл дальше, замирая перед каждой дверью, будто пытался определить, в какую из них заманить его.
Кот пристроился рядом, тоже оглядываясь на каждую дверь.
— Ну а… когда документы сдавать? — поинтересовался Кирилл, нарушив гнетущее молчание.
— Ты это о чем? — мяукнул кот, стараясь на Кирилла не смотреть. — Тут кругом телепаты, они уже давно проверили всю твою подноготную! Если тебя это порадует, то первый экзамен ты сдал вполне успешно. Не развернули… И то хорошо!
— Какой экзамен?! — опешил Кирилл.
— Рассудок твой вполне здраво размышлял о собственной болезни. Он не отринул возможность шизофрении, анализируя совокупность доказательств за и против. Ты не принял во внимание собственные домыслы и реалистичность видений, опираясь исключительно на внешние факторы, которые были причиной или следствием твоих действий, которые опирались на полученную информацию. Слепая вера свойственна одержимым людям, тогда как здравомыслящий человек испытывает потребность в получении доказательной базы. Для Хранителя это необходимое качество — они часто становятся объектом зомбирования, если попадают в недобрые руки!
— Никогда бы не подумал, что один ответ может так много сказать о человеке! — застыл Кирилл с открытым ртом.
— Смотря, какой вопрос, — поморщился кот.
Огненный шар нырнул в зеркало. Кот переступил с одной лапы на другую и тоже исчез, даже не приблизившись к двери. Кирилл поспешил следом, подражая профессору — зажмурился и шагнул вперед, всего лишь на миг почувствовав себя в невесомости.
И каково же было удивление, когда в лицо ударил соленый ветер и капли дождя...

Высоко над головой повисли наполненные влагой тучи — и солнечный свет и голубое небо в разрывах… Кирилл и Страж стояли на тропинке, мощенной камнем, примыкающей к широкой дороге. С одной стороны, насколько хватало глаз, простиралась водная гладь моря или безбрежного соленого озера, высокими волнами накатываясь на песчаный берег с кучами выброшенной морской растительности. Берег был сплошь усыпан ракушками любых размеров, и ползающей во множестве живностью. А дальше, за песчаным пляжем, насколько хватало глаз, вырастали скалы, облепленные птицами, которые заставили его открыть рот и глаза еще шире, облившись страхом. Половина из них могла бы запросто им закусить, не поняв, что поела.
С другой стороны, спускаясь по склону лестницей, к тому месту, где он вышел из зеркальной двери, высились утопающие в зелени каменные дома, похожие на дворцы — с лепниной, с мраморными статуями и колоннами, с садами и парками. Он снова пришибленно и затравленно застыл, пытаясь сообразить, как это все могло поместиться под землей. Даже для оптического обмана, здесь было слишком много места.
— Мы на другой планете?! — Кирилл не верил глазам.
— Нет, конечно, что-то иллюзия, но очень натуральная, — восхитился кот. — Что-то взято с поверхности земли. Семиречье — огромная территория. Здесь есть леса, горы, реки и море.
— А как? — только и выдавил из себя Кирилл, присев от неожиданности, когда над головой пронеслась тень, и затем над головой прошумел ветер. Огромная птица с кожаными крыльями, едва оперившаяся вокруг шеи, с каким-то невероятно длинным хвостом и зубастой пастью, в размахе крыльев метра четыре, просвистела над головой и камнем ушла под воду, чуть отлетев от берега. И тут же вынырнула с рыбиной в зубах, отряхнулась — и вдруг побежала по воде, расправив крылья, взмахнула и так же легко поднялась, как упала.
— Сложно объяснить… Семиречье устроено примерно так же, как атом платины. Есть ядро — сердце Семиречья, есть центр… Скажем, все его электроны существуют в трехмерном пространстве того же мира, что остальные, попасть с одного электрона на другой не возможно, только через ядро. Так и Семиречье. Два мира, как ворота в него. В целом система много стабильнее, чем, если бы планета была одна. Если что-то случиться с Солнцем, весь атом переправят на другую звезду. Кроме твоего мира — он как атом водорода, но сам по себе. Внутри ядра планеты расположено то самое ядро, которое никак не соприкасается с мирами Семиречья. В принципе, Семиречье могло бы существовать само по себе, но так удобнее остаться на орбите. Судьба галактики зависит от него. Он рассадник жизни, когда кто-то попал в беду или остался без планеты под ногами.
— Откуда у них такие технологии?! — Кирилл внезапно сообразил, что попал в совершенно иной мир — в параллельную вселенную, закрытую от постороннего взгляда.
— От Богов, — рассмеялся кот. — Боги создали атом, сознание, живую плоть, вселенную… Семиречье лишь отражение того, что было создано и построено задолго до него. Я тебя не разочаровал?
— Нет, что ты! Я просто… — Кирилл потер виски, стараясь прийти в себя от потрясения. —Я в шоке! Как они смогли это все устроить?!
— Проще простого! — поморщился пренебрежительно кот. — Устраиваться некое подобие нуклона… Если приравнять атом водорода к размерам планеты, то сам он составит в диаметре двадцать пять метров. Размеры его бесконечно малы. Потом подогнать планету, установить ее в то место, где пройдет граница, которая удержит ее ровно в середине. Планеты имеют отрицательный заряд, и поле, которое ее окружает, тоже имеет отрицательный заряд. Поэтому она совершенно безопасно существует на этом выделенном участке пространства. И многие планеты, как эта, ближе к солнцу, а какие-то дальше. Электронные поля защищают их и от падения метеоритов, и от испарения атмосферы, и от радиации, если такие параметры включены, и между делом играют роль спутника, задавая ей ускорение. Если смотреть на электрон в атоме, орбита его размазана, но с заданной траекторий. Где-то там его много, а здесь совершенно отсутствует.
— Я разуверился в нашей науке! Наверное, для тех, кто это построил, мы не умнее обезьяны!
— И то, как они переживали за вас, оставляя вам знания и Закон, говорит об их великодушии. Семиречье — это рай. Мудрость Богов! — усмехнулся кот, направляясь по дороге, выложенной красноватыми плитами. — Не только нечисть привлекает сюда туристов…
Не встретив ни одного человека, Кирилл и кот прошли вдоль широкой улицы, остановившись у трехэтажного здания с фонтаном. Здесь огненный шар внезапно прекратил существовать, с грохотом и вспышкой света ударив в один из шпилей, увенчанный металлическим наконечником.
От дождя, который не переставал лить, хотя сквозь него светило солнце, Кирилл промок насквозь, черная тяжелая туча с рваными краями теперь нависала над самой головой ее центром, но возле колоссов, поддерживающих выступ крыши и саму крышу по углам здания, остановился. Само здание, трехэтажное, восьмиугольное, с широкими открытыми балконами, огражденными балюстрадами, при его внушительных размерах, казалось почти воздушным, а колоссы по углам и на входе почти живыми. Было такое ощущение, что они взирают на мелкую букашку, представшую перед ними, пытливо и сердито. От взгляда их, который неизменно следовал за ним, Кириллу стало не по себе. Честное слово, он повернул бы назад, не будь рядом кота, преградивший путь к отступлению.
— Нас демоны не запугали — от камней начнем бегать?! — фыркнул Страж презрительно, поднимаясь по мраморной лестнице. — Идем!
— Мертвый город… — выдавил из себя Кирилл, не заметив ни одной души. Город и сам стоял, словно памятник.

В холле, обставленном мягкими диванами и резными столиками на гнутых ножках, было пусто. Никто их не встретил, и куда идти дальше, похоже, не знал даже кот.
— Наверное, нам следует подождать? — с сомнением произнес он, принюхиваясь, как собака. — Мы пришли слишком рано.
— Ты хочешь сказать, что здесь тоже утро? — засомневался Кирилл, вспомнив, что лучи пробивали тучи высоко над горизонтом.
— С сутками здесь такая неразбериха, что про солнце можешь забыть, — рассмеялся кот. — И про стороны света. Здесь их нет, в каждой части Семиречья свои. По часам, — кот кивнул на стенные часы, которые Кирилл не сразу заметил, — половина седьмого.
— Фу-у, — облегченно вздохнул Кирилл, снимая с себя рюкзак. — Я уж испугался, думал, мы одни тут!
— Может и такое статься, — расположившись рядом, пробормотал кот. — Здесь бывают лишь студенты, практиканты и ученые люди. Или никого не бывает… Часто эксперименты ставят, мол, накось, выкуси… А потом возьмут, да забудут… Город мог еще с тех времен остаться, когда планету прицепили. Или с земли телепортировать. Когда-нито откроют правду на мерзости ваши! — проворчал кот.
— А милиция, а магазины и больницы? — не поверил Кирилл.
— А зачем? Если совершил преступление и пытаешься скрыть — одержим демоном. Перед тобой автоматически закроются все двери. За порядком следят из центра. Больницы… Есть пункт оказания первой помощи, куда немедленно доставят, а дальше или переправят на поверхность планеты, через которую модно податься в любые края, или вызовут скорую помощь с базы — бригада прибудет через три минуты. А магазинов, как таковых, здесь нет, там… — кот неопределенно поставил лапу на землю, выпустив когти и надавив. — Все там! Но есть производственный склад, в котором можно заказать все необходимое, или выбрать из того, что есть. Кстати, на базе, она на обратной стороне Луны, есть приличный торговый центр и кафе, где можно отведать экзотические продукты.
— На луне?! — опять попытался Кирилл обдумать услышанное.
— Ну да! — с ехидцей взглянул на него кот. — Это не так далеко…
— Чур меня, чур! — отмахнулся Кирилл, поглядывая на часы в нетерпении. — Не поверю, пока не увижу своими глазами!..
Он сел на диван, снимая с себя рюкзак. Времени на часах было уже полдевятого, а к нему так никто и не вышел. Рано. Кто знает, когда здесь просыпались.
— Вероятно, нам стоит поискать людей? — наконец, не выдержал он.
— Перестань доставать меня, — недовольно бросил кот. — Если здесь никого нет, значит, пришлют. Мы отметились, мы есть в главном компьютере и не получили регистрационную карту. Следовательно, мы как бельмо на глазу.

И в ту же секунду дверь скрипнула — и в холл вошли еще двое, молодой человек с девушкой под руку. На плече парня пристроился черный ворон, с удивительно живыми цепкими глазками. Догадаться, что это еще один Страж, не составило труда. Заметив Кирилла, парочка заметно обрадовалась, расположившись на соседнем диване, с любопытством рассматривая и его, и его кота. Что-то было в их облике общее, словно брат и сестра. Оба одеты просто — футболка, шорты, кроссовки. Так сразу и не скажешь, городские или деревенские. На пальце правой руки обоих — обручальные кольца.
— Вот видишь! — испытующе взглянул на новеньких кот. — Теперь не одни. Кстати, я бы на твоем месте познакомился…
— Что же они сами не подойдут? — слегка обиделся Кирилл.
— Им это не так нужно, как тебе, их двое! Прямо как в старые добрые времена — дух и душа… — с удовлетворением промурлыкал он. — Если во всем мире останутся одни, не будут скучать… Но, не стоит слишком много рассказывать о себе, — посоветовал он.
— Почему?
— В целях безопасности. Прежде, чем хранить чужие секреты, необходимо научиться беречь свои, — отрезал кот.
Кирилл раздумывал недолго, нарушив идиллию двух голубков.
— Привет. Я Кир, — он испытующе взглянув на девушку, протянув руку парню.
— Макс, — назвался парень, подавая в ответ свою, с хлопком, потряс, крепко сжав ладонь.
Девушка поприветствовала Кирилла кивком головы.
— Маша, — представилась она, не проявляя повышенного интереса. Куда больше ее занимали растения — она встала, пройдясь вокруг, останавливаясь возле каждой кадки, принюхиваясь к бутонам.
— Сокровище какое! — кивнула она, внезапно оживившись. — Вымер, наверное, на земле. Я о таком не знаю.
— Машка, сядь! Вдруг они ядовитые! — встревожился Макс, заметив, что девушка раздавила лист и пробует сок на вкус.
— Брось! С чего им ядовитые растения одомашнивать, — не согласилась она, но лизать палец перестала. — Как думаете, экзамены будут сложными? — полюбопытствовала она.
— Сдается мне, не столько сложные, сколько хитрые, — избавляясь от скованности, бросил Кирилл.
— Ну не скажи! — возразил парень. — Догадайся с трех раз, что за сила и в каком месте уравнивает все в едино?
— Прокруст? Прокрустово ложе… — заинтригованно полюбопытствовал Кирилл. — Нет?
— Ну да! — видимо не ожидая, что он ответит, парень несколько зауважал Кирилла, показывая это всем своим видом. — Но кто он и что за ложе?
— Ой, ребята, это же так просто! — всплеснула руками Машка, удивляясь их непросвещенности. — Схватил нас великан — у кого ноги коротки, вытягивает, у кого длинные, обрубает. Мы можем много и долго рассуждать о ближнем, о небесном, о том что было и будет, но вот ты, Макс, рукой я могу до тебя дотянуться, а на твое место не встану. Прокрустово ложе — бытие, а сам Прокруст — наша жизнь. Руки простираются поперек, рука дающая, рука загребущая… А ноги? Ноги стоят на одной подвселенной, и не перепрыгнуть. Хотим, не хотим, а стоим. Мы пришли и ушли — мы путники, а он разбойник, который поджидает нас на дороге и выравнивает по ней. Мечтай не мечтай, а если человек в космос еще не летает, так и мы там не будем!
— Ни фига себе, блин… — слегка опешив, протянул Кирилл, с уважением взглянув на Марию. — Я бы ни за что не догадался!
— Ага! И я бы не догадался, — рассмеялся Макс. — А какой у тебя вопрос выпал на засыпку?
Кирилл покраснел, смутившись.
— Про шизофрению… Типа, не заболел ли я…
Маша прыснула в кулак, Макс сдержанно улыбнулся, старясь скрыть усмешку.
— Представляю, что они еще напридумают! У них тут недурно все продумано. Слышь, Маш, мы с тобой про геополитику забыли посмотреть! Сердцем чувствую, что-то да будет!
— А я вообще ничего не учил, — расстроился Кирилл, внезапно сообразив, что шарить извилинами придется во все стороны. И, похоже, Стражам подсказывать не позволяли.
— Не дрейфь, прорвемся! — подбодрила Машка, не сомневаясь ни минуты.
— Нам проще… — шмыгнул Макс носом, покосившись в ее сторону. — У нас одна голова — на двоих. А ты почему один?
— Я по жизни один, — Кирилл вздохнул, размышляя, насколько это плохо. — Супруга не дожила.
— А-а… — Маша с любопытством окинула Кирилла взглядом. — Бывает… Волшебный мир… — она перевела тему. — Видели, там рамфоринх, птицы юрского периода? Тот тоже весил пять килограмм и имел размах крыльев чуть больше полутора метров… Интересно, сколько же тут миров?
— Откуда знаешь? — встревожился Кирилл.
— У меня энциклопедия есть с вымершими животными, всегда интересовалась. Нет, не стоит бояться, питается рыбой. Просто не ожидала увидеть живого представителя…
— Ну, знаешь! Если сохранился рамфоринх, здесь какая угодно зараза может обитать! — предупредил Макс.
— Не думаю, городок процветающий, — беспечно повела маша плечом.
— Постойте-ка, если этот мир создавался несколько миллионов… а то и миллиард лет назад, мы попали в древний мир! — радостно развел руками Кирилл.
— Откуда тебе знать, как выжить в том мире?! — одернул Кирилла Макс, не разделив возвышенной радости. — Нам сразу сказали: «оставь надежду всяк сюда входящий!» Не на земле…
— Вы как хотите, а я пойду, проверю, чем они там занимаются! Сколько можно дрыхнуть?! — Маша недовольно взглянула на часы на стене, сверив их с часами в сотовом телефоне. — Три часа разницы… — она встряхнула его, поводила рукой по воздуху. — Блин, и связи нет…
— А у меня… — Кирилл осекся, рассудив, что это излишне, выдавать свой часовой пояс. — Я с тобой!
— Эй! — испуганно вскрикнул Макс, догоняя их, махнув согласно рукой. — Не съедят же, в конце концов.
В единодушном молчании двинулись мимо арочных проходов, ведущих в богато обставленные комнаты, похожие на комнаты отдыха, мимо закрытых резных дверей с массивными литыми бронзовыми ручками.
— На первых этажах общаг всегда так, — подбодрил всех Макс. — Бытовые помещения. Я техникум закончил, знаю.
— Да вот же лестница! — вскрикнула радостно Машка, жестом приглашая за собой.

Второй этаж мало чем отличался от первого, с той лишь разницей, что повсюду здесь лежала вековая пыль. На ковре остались четкие следы кроссовок.
— Что же, здесь никто не бывает? — в растерянной задумчивости остановился Макс.
— Как в фильмах ужаса… — испуганно прижимаясь к нему, полушепотом предупредила всех Машка, пропуская Кирилла вперед. — На третий этаж, наверное, можно не подниматься!
— Так, стоп! — внезапно просветлел Кирилл. — А с чего мы решили, что нас доставили в общагу? Возможно, мы в учреждении и ждем комиссию.
— Фу-у! — два облегченных вздоха за спиной прозвучали одновременно. — А когда здесь начинается рабочий день?
— В десять, я полагаю, — осмелевшая Машка, обогнав ребят и с любопытством заглядывая в каждую открытую комнату, снова взглянула на сотовый, пренебрежительно скривившись. — Но что-то запаздывают, скоро обед…
— Лето, пора отпусков. Не факт, что здесь кто-то бывает, — размышляя вслух, позволил себе усомниться Макс. — А где Масяня?! — вдруг вскрикнул он, напугав Машку и заставляя ее обернуться.
— Какой Масяня?! — всполошился Кирилл.
— Страж… Ну, ворон… — взмахнул Макс руками, как крыльями. — У тебя он на кота похож…
Кирилл вдруг вспомнил, что внизу, в холле, кот таинственным образом исчез из виду, сразу после того, как он завел новые знакомства. И ворон… он сидел на плече, а во время разговора его вдруг не стало.
— Это у них нормальное явление, — поторопился он успокоить обоих.
— Да знаю! — с досадой отмахнулся Макс. — Но нельзя было подождать?! Ладно, спускаемся!
— Ага, — кивнул Кирилл, поворачивая назад.
И тут же обернулся на изумленный вскрик.
Остановившись в проходе, Машка во все глаза пялилась в центр гостиной, до которой Макс и Кирилл не дошли. А когда оказались у арки, с таким же удивлением уставились словно бы возникший мираж, не сразу сообразив, что и подумать. Гостиная оказалась сравнительно небольшой, окном она выходила на лоджию, заросшую лианами и вьющимися растениями. В центре ее стоял стол, накрытый белой скатертью, уставленный яствами. Блюда были еще горячими, а фрукты казались свежими. И вполне узнаваемые.
Поросенок в яблоках, щука невероятных размеров в сметане, жареная индейка, крабы, вино…
— Это для нас! — первой пришла в себя Машка. — Накрыто на троих…
— Не факт! — оживился Кирилл, сглотнув слюну. Аппетит не заставил себя ждать.
Он тупо таращился минуты три, не сомневаясь, что и тут что-то такое, от чего ему вдруг сделалось нехорошо. На мысль его натолкнуло «Прокрустово ложе».
— Если тут кто-то был, почему нас не позвали? — наконец, заговорил он, мысленно проклиная кота.
— Да брось! Могли использовать суперсовременное оборудование! — предположила маша. — Телепортация! Если они миры двигают…
— Знают, что нас трое и голодные! — обрадовался Макс.
— Черт, как есть хочется, — обеспокоился Кирилл. — Себя не узнаю, я могу целый день оставаться голодным и не чувствовать. Такое ощущение, что я умираю…
— И у меня! — внезапно сообразил Макс.
— Перебьешься! Я бутерброды взяла! — рассердилась Машка, прикрикнув на Макса. — Не хватало, чтобы мы тут отравились! Не хорошо без хозяина за стол садиться. Вы же не думаете, что нас станет прислуживать «не знаю куда, не знаю что»?!
— А я ничего не взял, я вообще про еду не подумал, — расстроился Кирилл, вспомнив свои сборы наспех.
— Тут на всех хватит, — выуживая из рюкзака внушительных размеров целлофановый пакет и термос, успокоил его Макс. — Машуля у меня мудрейшая женщина! Это у нее в крови. Я зверею, когда я голодный.
— Девушка, мне больше нравиться, когда я еще девушка… Мне ж не тридцать лет! Женщина, это когда в возрасте… — раздавая бутерброды, недовольно проговорила Машка. — Странно, да? Нас пытаются накормить… Что-то мне это напоминает!
— Одиссею, — не задумываясь, с набитым ртом, благодарно напомнил Кирилл. — Баба одна заманивала путников на остров, кормила, обращая в свиней — и пожирала.
— Ну и? Что обозначала сия Богиня? — поинтересовался Макс, спускаясь по лестнице следом за Кириллом.
— Дурную привычку! — пренебрежительно фыркнула Маша.
— Родилась от Зевса и Геры. Если по-нашему, то от Лады и Рода… Ну или Сварога. Небожитель. Но обитала на земле. В славянском эпосе есть две Богини, которые бывают на земле. Жива и Марена, Жизнь и Смерть. Не Жива, следовательно, Марена.
— Но почему на острове? — увлеклась исследованиями Машка.
— Она не царица, она богиня. Живет на острове, но правит миром, — предположил Кирилл. — У меня случай был, я и не думал, что мой интерес к археологии имеет нездоровый интерес.
— Точно! Я тоже догадалась! — радостно вскрикнула Маша. — У нас тоже был… Макс очень любил давать взаймы, а я в это время с ума схожу, не знаю, как накопить.
— Хрень одна на голове крутилась, мы ее месяц убрать не могли, — рассмеялся Макс. — У Машки так показывает, а у меня наоборот.
— Наверное, выуживать рыбку с двух сторон проще? — позавидовал Кирилл. — Как вы друг друга нашли?
— Легко! — пренебрежительно бросила Машка. — Он меня всегда раздражал. А встретились — краснею, а он наглеть начинает, строит глазки всем клушкам. Их у нас в деревне много!
— Да нет, — рассудил Макс. — Я на ворона наступил, принес домой, а он страшно умный оказался. Слезу по Машке вместе проливали, а она в это время всем парням глазки строила. И главное, я всегда знал, кому именно. Приду в клуб — и точно, в обнимку сидит. Нужна она была, только когда не вижу, а увидел, ничего особенного. А потом, когда начал про Тьму узнавать, догадался. Уговорил ее поработать в паре. Ну да, легче оказалось.
— И что теперь? Так и будем ждать? — расстроилась Машка, испытывая разочарование, когда поняла, что их никто не ждет.
— Я думаю, нам надо разделиться. Кто-то должен ждать здесь, а кто-то должен выйти и понять, где мы находимся.
— Я здесь одна не останусь! — воспротивилась Машка, заметив, что парни смотрят на нее.
— Так надо, Машуль, здесь безопасно, а там все что угодно можем встретить, — мягко попросил Макс, обнимая девушку. — Можешь на крылечке посидеть, не возбраняется.
— А если вы не вернетесь? — испуганно взглянула на него Маша.
— Вернемся! Что с нами может случиться? Ну, разве что в канализацию смоет… Жди нас сутки, а потом возвращайся.
— Сутки?! — вскинулась Машка.
— Нет, конечно! Час, два. Чисто гипотетически, если что-то случится…
— Я с вами! — Маша разом засобиралась, оказавшись в рюкзаке и рядом.
— А если кто-то про нас вспомнит? — засомневался Кирилл. — А без меня, что ты будешь делать, если на Макса нападет какая-нибудь тварь? Тут, по крайне мере, безопасно.
— Да где же безопасно, если там наверху бродит, не пойми какая тварь! — возмущенно и с обидой в голосе отозвалась Машка. — А вдруг мы на том самом острове?! Чисто гипотетически?!
— А мы им записку оставим, — решил Макс, исчерпав все способы убеждения.
— Ага… А если читать не умеют? — протянул разочарованно Кирилл. — У них тут свой язык. Мы, похоже, с ума сошли, если думаем, что здесь живет Богиня Смерть!
— Да кто ее знает! Подослала к нам стражей, выбрала самых невинных — и утащила под землю! — разошлась Машка, раскрасневшись от возмущения.
— Ладно, пусть идет, — милостиво согласился Макс. — Найдем кого-нибудь и сразу вернемся.
— Фу-у! — облегченно выдохнула Машка, сразу же оказавшись во главе компании.

Предыдущая страница 10 Следующая страница


11 Анастасия Вихарева

Глава 11. Затерянный мир.

— Проблема не в том, что мы не можем выйти, как вошли. Сама эта планета может оказаться точно таким же миром, который строили, чтобы высмеивать меня, тебя, нас всех…
— А за каким хреном мы им понадобились?! — засомневался Макс.
— Плодиться и размножаться… Выбрали трех идиотов и выставили из Рая, как Адама и Еву. Тебе, Машуль, выпала честь дать начало роду человеческому! — попробовал пошутить Кирилл, но шутка оказалась плоской. Машка зыркнула так, что стало неудобно.
— Но-но! Полегче! — с угрозою в голосе произнес Макс, поднимая внушительных размеров кулак. — Машка — моя жена!
— Я не претендую, я на тот случай, если братец тебя подведет! — усмехнулся Кирилл. — Кстати, доказано, что в основе человечества прародителями были именно три человека, двое мужчин и одна женщина.
— Да пошли вы! — обиделась Машка.
— Давайте рассуждать логически… — Кирилл настроился на серьезный лад. И понял, что сказать ему особо нечего. — Вымрем, если не влить струю свежей крови. Согласен подождать лет двадцать. Других женихов для дочери у вас все равно нет! А уж когда мы наплодим вам внуков, можете засылать сватов…
— Какие же вы все-таки козлы! — покачала Машка головой.

Дождь закончился, небо выветрилось и стало почти чистым. С моря дул теплый бриз. Город на склоне холма, покрытый тенью вечерних сумерек, без единого света в окне, выглядел мрачно, напоминая причудливое нагромождение скал.
Битый час колесили по тем местам, где стояли зеркала. Никаких зеркал не было и в помине. Оставалось надеяться, что появится один из стражей, но те как сквозь землю провалились. И ни одного человека — город оказался не то иллюзией, не то многовековой историей. Повсюду разбросаны человеческие кости и черепа, объеденные до дыр муравьями. Сами жители беды не ждали, многие скелеты лежали в кроватях, а многих трагедия застала на пороге дома. Те, что лежали на улице, растащили дикие звери, бродившие во множестве в окрестностях. Чистой была лишь одна, словно кто-то специально ее подметал. И в каждом доме украшения, драгоценности, дорогие наряды, вышитые золотом.
Никому и в голову не пришло что-то положить в карман — мудрая интуиция подсказала, что каждая вещь могла оказаться ловушкой. Волосы вставали дыбом у всех троих. Если и что-то могло их здесь удержать, так это отсутствие какого-либо намека на выход из мрачного мира.
— Теперь я понимаю, почему кот не дал мне подняться раньше, до вашего прихода… — Кирилл потер виски, пытаясь сообразить, что делать дальше. Но мысли, лишенные здравого смысла, наползали одна на другую. — Выйти отсюда мы не можем, но за нами наблюдают, это факт!
— Сомневаюсь, — рассердился Макс, вспомнив о чем-то. — Нас видели в зеркальной зале, а когда мы вошли сюда, могли потерять из виду.
— Зачем-то же нас притащили сюда? — с тоской рассудила Машка, разгневанно тряхнув головой.
— Выпей успокоительного, я что-нибудь придумаю, — посоветовал Макс.
— Уж придумай! — проскрипела Машка, как пила. — Как я могла согласиться?! Сразу же было понятно, что тут нечисто…
— Послушайте, а если это экзамен на выживание? На самом видном месте Бог стоит или просто памятник? — Кирилл кивнул на памятник на площади, потерев виски. — Может, хоть что-то припоминаете?
— Да нет таких Богов! — раздраженно бросил Макс.
— Ну как нет?! Все та же Смерть! Она здесь повсюду! — Машка воспитанностью не отличалась, вызывающе сплюнула под ноги. — А тот из бронзы на площади на отца народов похож! Изображение богов в виде человека — вторичная культура, первично верили в силу, которую олицетворял бог. Сознание вселенной, время, пространство, земля, наше информационное поле. Символы, конечно, были, но безликие.
— Да бросьте вы, кому это теперь надо? — раздраженно бросил Макс. — Нам где-то нужно устроиться на ночь, а завтра с утра попробуем достать еду. Маш, у тебя бутерброды не осталось?
Машка с тоской покачала головой, уставившись на красивейший закат.
Закат над морем она видела впервые. Как, впрочем, и море. О себе старались не рассказывать. Может быть, потом, когда станет ясно, что дело совсем дрянь. Никаких опасных животных пока не заметили, но они могли обходить город стороной. Все же, присутствие человека еще чувствовалось. Про электричество в этом мире знали много и активно его использовали — с моря постоянно дул ветер, и в городе работали вертушки с магнитами, издавая характерный звук, когда ветер поднимался особенно сильный, смазать подшипники тут было некому. Но вскоре звук перестали замечать. От вертушек провода опускались в емкости, разъеденные кислотой с опущенными в нее электродами, а оттуда к трансформатору. Но ни одна розетка в доме не работала, где-то рубильник вырубился.
— Вы как хотите, а я попробую залезть на скалу и разорить пару гнезд, — предложил Кирилл, внезапно тоже почувствовав голод.
— Я с тобой, — вызвался Макс.
— Поздно уже, свалитесь, — прикрикнула Машка. — Хотите, чтобы я одна осталась?! Ну уж нет, дудки! В каждом доме на заднем дворе сад разбит, может быть, найдем чего-нибудь. А завтра в лес сходим, грибы в любое время растут, если трава и лес имеются, не пропадем.
— Я в этот склеп ни ногой! — брезгливо бросил Макс. — Я бы и ночевал здесь, если бы знал, что ночью нам ничто не грозит. Но если судить по растерзанным трупам на улице, хищников здесь предостаточно. Поэтому нам лучше вооружиться до зубов!
— Логично, а ты хоть одним каким-то владеешь? — рассмеялся Кирилл.
— У меня десантура за плечами, — усмехнулся Макс в ответ, поиграв бицепсами. Был он на полголовы ниже Кирилла, но широк в плечах и выглядел куда как более внушительно. — Ты не смотри, что я худой и бледный! Зато жила крепкая!
— Круто! — оценивающе рассматривая Макса, согласился Кирилл. — А я собираюсь пока. Значит, не пропадем!

Для ночевки выбрали дом на окраине, бесцеремонно очистив от мертвецов. Тут их оказалось немного — пара скелетов на первом этаже, и штук пять во дворике. Видимо трагедия застигла жителей рано утром, когда часть их уже встала. Кровати оказались заправлены, но со временем белье и одеяло изветшали, пропитавшись нежилым запахом, частично поеденные молью. То, что здесь произошло, случилось пару веков назад, никак не меньше.
Пока Маша убирала паутину, прибирая в комнате, принесли дров и растопили камин, вскипятив кипяток. Фрукты были, но не созревшие — очевидно, лето здесь тоже наступило недавно. Но зато в одном из ульев, подвешенных к балке, летали пчелы. Макс легко разобрался в устройстве, вынув пару сотовых пластин.
— А удобно! — он похлопал по улью, сделанного из необычайно твердого дерева, почти не тронутое гнильцой. — И грызуны не заберутся, и ползающие насекомые болезнь не занесут. Как это я сам не догадался?!
— В пчелах разбираешься? — спросил Кирилл, помогая Максу поднять улья на прежнюю высоту.
— Дед у меня занимался, а я на пасеке у него вырос, — рассматривая соты, поделился Макс. — Можно чай из листьев заварить, а то я траву знакомую не вижу. Не будем рисковать.
К меду Кирилл оказался непривычным, от сладкой воды с приторным вкусом в желудке было пусто, но на какое-то время голод уходили. Долго сидели на крыльце, изучая звездное небо. От земного оно почти не отличалось — тот же ковш Большой медведицы, тот же Млечный путь, туманной дымкой протянувшийся от края до края. И даже Луна, но раза в три крупнее. Отсюда кратеры ее были видны невооруженным глазом.
— Я вот что думаю, никакого производства здесь нет, а между тем цивилизация была достаточно высокого уровня. Если в этом мире остались животные, значит, где-то остались люди, — предположил Кирилл. — Мы не одни, это же ясно, как божий день! Они где-то там! — кивнул он неопределенно.
— Да плевать на них, я домой хочу! — всхлипнула Машка.
— Вот и плюнь! На кой хрен он тебе сдался?! — обнимая ее за плечи, посоветовал Макс. — Ни работы, ни образования, ни жилья… — он заговорил, совсем как тетя Вера. Сердце Кирилла от слов его сжалось. — Ни хрена же нет! А тут — целый мир! Нет, мы конечно привыкли, но на привычку есть отвычка. Машка, давай рассуждать. Что у нас с тобой есть, без чего нам не жить? Стиральная машина? Здесь они тоже есть… Я в ванной комнате видел. К тому же, автомат нам с тобой не светит, у нас водопровода нет! — напомнил он. — Радио, телевидение? И слава богу! Как раз изобрету — и станем богатыми! Пускай докажут, что не я придумал! У нас здесь шанс есть, понимаешь?!
— А у меня мать с ума сойдет, когда поймет, что я пропал без вести… — Кирилл затосковал, понимая, что если он не вернется, худшее ждет их впереди. — Ладно, Олежка есть, может, обойдется без сердечного приступа… Странно, у меня такое ощущение, что кот обвел меня вокруг пальца! Он знал, знал, что я не вернусь!
— И Масяня знал… Мы своим так и сказали, что уезжаем и, возможно, не вернемся. Корову соседке оставили, за собаку, своей-то у нее нет, а бабка не старая еще и трудолюбивая, с Тузиком она всегда хорошо обращалась. Сена ей надолго хватить, с прошлого года три стога стоят. А избу на замок закрыли. У нас многие в город подались…
— Возможно, мы им не подошли, — рассудила Машка со слезой в голосе. — Про миры их мы теперь знаем, поэтому решили нас не выпускать, поселив в таком мире, откуда нам не выбраться и… — она всхлипнула, — и не расплодиться и за тысячу лет!
— Ладно, — поднялся Макс, помолчав. Все понимали, Машкина версия единственная, которая могла объяснить забытый мир и отсутствие людей, и их неожиданное пленение. — Завтра осмотрим окрестности, разведаем дорогу. И неплохо бы коня или тачку, пешком людей мы с вами за сто лет не отыщем.
— Добро, — согласился Кирилл, на этот раз, понимая, что влипли по крупному. — И насчет оружия подумаем, а то мне как-то не по себе, — поежился он. — Мы в чужом мире! А если здесь саблезубые не вымерли? Или динозавры? Мы на миллион лет в прошлом!
— Лук подойдет? Или шашку вострую желаешь? — усмехнулся Макс.
— Нам бы автомат, или ружьишко на худой конец! — не воспринял Кирилл его шутки.
— Ну а как они жили? — неопределенно кивнула Машка в сторону города. — Я не заметила оружия.
— Мы половину их вещей не понимаем, — напомнил Макс. — Уверен, оружия у них было полно! Здесь нейтронную бомбу сбросили, не иначе. Все целое осталось.
— Забудь про другой мир! — пожал плечами Кирилл, сунув руки в карман. — Он вышел из нашего, значит, все, что тут есть, несет отпечаток нашего прошлого! Мы про древний мир знаем? Знаем! Здесь и кожистокрылые, и перистые, и шерстяные… Мы в прошлом приблизительно шестьдесят пять миллионов лет назад… В меловом периоде или в палеогене… — он скис, слегка побледнев. — ну ниче так мирок был, зубастый!
— Огромное мерси за напоминание, а как ты объяснишь… Вот это! — Макс вскочил, глухо вскрикнув и ткнув пальцем в белую тень над головой. — Быстро в дом!
Просить Кирилла и Машу не стоило. Они уже осторожно выглядывали из дверей, оба побледневшие с напуганными лицами.
— Так, здесь еще привидения летать умеют, — констатировал Макс, провожая взглядом быстро исчезнувшее видение. — Не стойте тут, идите в дом. Эта злобная тварь может вернуться.
— А ты?! — с дрожью в голосе прозвучал взволнованно один и тот же вопрос одновременно.
— А я попробую на крышу влезть и понаблюдать, что за хрень тут твориться.
— Мы с тобой! — на этот раз Машка и Кирилл были единодушны.
— Черт с вами! Одеяло возьмите!
— А-а, — рассвирепел на себя Кирилл, спохватившись. — У меня же бинокль с собой и цифровая камера! Камера и фотоаппарат днем на солнечных батарейках работают, а ночью на обычных. Совсем из головы вылетело! Тетя Вера из Японии привезла.
— Молодец! А компьютер не захватил? — усмехнулся Макс.
Кирилл порылся в рюкзаке и вытащил небольшой ноутбук.
— Я смотрю, ты крутой у нас? — округлились глаза у Макса, он присвистнул. — А чего потащился в такую даль? Мог бы дома поступить куда-нибудь. Приключений захотел? — спросил он строго.
Кирилл слегка покраснел.
— Тетя Вера привезла, она у меня в Японии часто по делам бывает. Ну и отец никогда не отказывал.
— Понятно, можешь дальше не объяснять, — усмехнулся Макс. — Пришли бандиты и приставили нож к горлу, кошелек или жизнь.
— Если бы! Они разделали нас под орех… Догадываешься, как?
— Догадываюсь, — утвердительно кивнул Макс. — У нас полдеревни таких блаженных. Из города приехали пятеро молодых парней, в секту агитировали. Люди с ума посходили, очередь к ним стояла. Я сам видел, как бесов изгоняли. Там такое началось! Что ни прихожанин, то одержимый — вся деревня! А у нас сарай к их ограде примыкал, я с сеновала вижу, как пришел человек, вышел, а спрашиваю, что там было, не помнит.
— Скажи спасибо Масяне! — напомнила Машка, сразу за тем повернувшись к Кириллу. — Мы сначала милицию хотели вызвать, а потом они укатили, брать стало нечего.
— А блаженные?
— Ждут, когда за ними вернуться. Кто-то в себя пришел. Пожалуйста, не надо об ужасах, нам еще кирпича на голову не хватало… — попросила она.
— Таких деревень по России сотни тысяч, а наш президент миллионами раздает каким-то недобитым буржуям, которые в кафе сгорели! — сплюнул Макс. — Тошно жить с таким дерьмом. Где твой бинокль?
— Вот, держи, — протянул Кирилл.

До рассвета было еще далеко, но ночь была не то, чтобы светлая — прозрачная, с хорошей видимостью. Огромная Луна, быстро увеличиваясь в размере, стояла в зените, быстро двигаясь по ночному небу, и звезды мерцали чуть крупнее, чем на земле. Пахло какой-то пряной травой, во всю стрекотали цикады, и нет-нет, да и доносились со стороны леса и со стороны моря крики зверей и птиц.
Белую птицу заметили сразу — она кружила над городом, испуская необычное свечение.
— Жар-птица? — выпрашивая у Макса бинокль, предположила Машка.
— Н-нет, скорее птица Рух или Могол. Странно, действительно напоминает привидение или голограмму. Заметили, просвечивает, если через бинокль смотреть.
И словно подтверждая слова Макса, птица камнем бросилась на землю, но удара не последовало — птица просто исчезла в том месте, где ударилась о землю.
— Она не в этом мире, — догадался Кирилл. — Миры наложены друг на друга, имея разный спин. Но они в одной плоскости. По крайне мере, шесть из них.
— Какая интересная гипотеза, — облегченно вздохнула Машка, укладываясь спать. — Наверное, наш мир тоже часть миров?
— Возможно, но он с внешней стороны. Если брать во внимание наши привидения и всякую чертовщину, то у нас тоже есть нечто подобное. Мы тарелки видим, а ни поймать, ни сбить не можем, они как эта птица, в другой плоскости пространства. И они нас видят, и приходят иногда в наш мир, чтобы подразнить. Они далеко продвинулись! — разочарованно протянул он.
— Каждый день буду учить физику, чтобы вернуться назад! — поклялся Макс, оглядываясь, будто рядом собирался увидеть учебник. — Машуль, ты потерпи!
— Тогда уж лучше химию, она ближе к истине, — усмехнулся Кирилл, недобрым словом помянув кота.
— А представьте, что нас экзаменуют, ну, на выживаемость, на прочность, на сплоченность. Чисто теоретически, — Машка высунула голову из-под одеяла, в которое завернулась, рассуждая сама с собой. — Мы остались одни, все в этом мире для нас чужое…
— И ради этого надо было убить целый город? — раздраженно фыркнул Макс, передавая бинокль Кириллу и укладываясь рядом с Машей. — Не смеши, Маш, скелеты гнили на улице не одну сотню лет! Никого здесь не было с тех пор — шкатулки с драгоценностями нетронуты. Кто бы отказался?! Кир, у нас завтра день тяжелый, ты тоже ложись спать.
— Ты! Вы! — напомнила Машка, которой запретили поживиться.
И Макс, и Кирилл решили, что кроме оружия для защиты брать в проклятом городе ничего не стоит. Оба вдруг поверили, что драгоценности несут энергетику владельцев, о чем не преминули напомнить Маше. После этого пыл ее к сокровищам угас. Но смотреть на скелеты, на которых сгнила одежда и остались драгоценности — было невыносимо, сразу чувствовали, как когда-то все они жили.
— А какой смысл нас сюда тащить? — поддержал ее Кирилл. — Мы самые обычные, среднестатистические, ничем не прославившиеся. Только свистни — и миллионы желающих найдутся переселиться в иной мир. Если уж на то пошло, демонов кто угодно может увидеть, стоит захотеть. И вдруг мы, с дуба упавшие и мечтающие о Семиреченской академии, о которой никто ни слухом, ни духом. Где приемная комиссия? Где абитуриенты? Где экзаменаторы? По большому счету, мы сами напросились на приключения — пытаемся войти в мир, в котором тарелки летают. Как бы ты поступил на их месте? Будем жечь, палить, убивать, грабить… Не-ет, нам надо оставаться людьми. Просто так, на всякий случай… Я, лучше, поостерегусь, чтобы потом за себя стыдно не стало. В любом случае, нам ничего уже не пригодиться, если нас действительно бросили. И всегда сможем вернуться.
— Ну не знаю… Пожалуй, у нас, у землян, слова часто расходятся с делом, но чтобы вот так, в мертвый город? Если встречу хоть одного гуманоида, я уши ему оборву! — грозно пообещал Макс, обращаясь в небо. — Они горько пожалеют, что засунули нас сюда!
— Все же, не будем себя обманывать, — вздохнула Маша, разом присмирев под рукой Макса.
— Я вам не мешаю? — поинтересовался Кирилл, услышав, как Макс засопел.
— Не болтай ерунды, — бросил Макс с горькой иронией. — Думаешь, после всех ужасов я еще на что-то способен?!
Маша и Кирилл сдержано захихикали в ответ, разом почувствовав, как ушло напряжение.

Кирилл высунул голову из-под одеяла, не сразу сообразив, где он и кто перед ним.
— Вставай!
Сон как рукой слетел вместе с воспоминаниями о нем. Пару мгновений он тупо смотрел на Макса, убитый горем. Вылазить из-под одеяла не хотелось. Вчерашний день медленно выплывал во всех подробностях, оглушив и притупив все чувства. Но наваристый запах бульона вернул к жизни, пощекотав сенсоры.
— Хватить дрыхнуть! Машуля скоро птичку приготовит, а яйца уже сварились. Я всмятку люблю, а ты?
— Да мне как-то без разницы. А где… — Кирилл рассматривая Макса, который был весел, оптимистично настроен и, похоже, рассмотрел что-то такое, что ускользнуло от Кирилла.
— На скалы поутру сбегал. Че, я думаю, простят, жрать охота! — весело отозвался макс. — Жратвы тут навалом!
— Нам скрывать нечего, я бы сделал то же самое, — одобрил Кирилл, почувствовав, как заурчало в животе. — Только я пока не убивал никого, мух и комаров разве что.
— Я тоже, ну, если не считать домашнюю скотину. Я с руки ее кормил, мудро воспитывал, и временами раскаивался, что держу исключительно для желудка. Но такова жизнь, сильный ест слабого, — с грустью признался Макс. — Ну, как, ты готов?
— Поем и буду готов, — Кирилл оделся, засовывая в рюкзак грязные трусы.
— Давай, я в грязное белье подброшу, Машка постирает, — усмехнулся Макс, забирая их и засовывая в карман.
— Не надо, я сам, — покраснел Кирилл. — Она что, твои от моих не отличит?
— Мы утром решили, что девушка должна заниматься женской работой, а наше — добыть пропитание и решить, что нам делать дальше.
Макс ушел.
Кирилл вышел на балкон, зажмурившись от яркого солнечного света, в котором утонул город. Он лежал перед ним, как на ладони. Красивый. Богатый. На самом видном месте огромная статуя человека со свитком в одной руке и посохом в другой, облепленный стаей птиц, устроивших на голове его гнезда. Следы разрушения совершенно не коснулись города, разве что кое-где осыпалась облицовочная плитка, и дождь оставил разводы на стенах. Сотни почти новых на первый взгляд дворцов, будто построенных пару лет назад, увитые плющом, расположились на террасах, спускаясь ровными рядами к гавани. Конечно, сказка была не для всех — в каждом таком дворце имелся задний дворик с пристроем для прислуги, а тесных клетушках поделенной ширмами комнаты не хранили сокровищ, не ели на золоте, не носили богатые наряды. В ту роковую ночь основную массу людей смерть застала именно там, иногда за столом или у зеркала. Но темная сторона и прошлое не могли затмить величия города, памятником уснувшего на берегу моря. Город был сказочно красив, и многое в нем не понимали — огромные залы, богатые гостиные, словно там жили не только хозяева, а кто-то еще. Зачем им столько спален и тех же ванных комнат? Несколько закрытых дверей, провозившись полдня, Максу все же удалось вскрыть, но ничего, что могло бы пролить свет, не обнаружили — одежда, какие-то приборы, там же взяли одеяла.
Кирилл вздохнул. Одно дело в качестве туриста полюбоваться на древности, другое — остаться навеки пленником. Обнаружив его отсутствие, дома, наверное, с ума сошли. Не слезают с телефона. Чего доброго, милицию вызвали, Александра на поиски за ним отправили догонять тех самых туристов.
Его затопила волна необыкновенной нежности.
И тревоги — не забыли ли покормить Туза, который уже давно походил на борова, раздавшись вширь, едва пролезая в будку. Будку пришлось переделать, увеличив входную дыру. Туз с утра караулил, когда он вынесет ему все, что осталось с вечера. И не сводил глаз с дороги, пока он не вернется из школы. Кирилл пожалел, что в последнее время он уделял ему не так много времени, все больше занимаясь демонами и подготовкой к экзаменам, а теперь уже как бы поздно.
Кстати, а где книга? Кирилл внезапно понял, что давно ее не видел.
Он мгновенно оказался возле рюкзака, вытряхивая содержимое. И слегка побледнел, замешкавшись. Книга пропала, осталась лишь обертка. Руки мелко дрожали, когда он снова и снова перебирал рюкзак, словно надеясь на чудо. Значит, кот забрал ее… Или…
Тяжелые мысли прервал голос Макса.
— Долго собираешься сидеть? Остынет все… Что с тобой?

— Книга… — потерянно проговорил Кирилл, руки у него опустились. Надежда вернуться домой, таяла — без книги Страж не принадлежал человеку. — Ее нет…
И заметил, как вытянулось лицо Макса. Не сказав ни слова, он почти бегом спустился по скрипучей лестнице. Кирилл не сомневался, что и Машка с Максом лишились своего сокровища, точно так же. На мгновение ему стало стыдно — пусть на миг, но он их подозревал, и тут же поймал себя на мысли, что всему должна быть причина.
— Вот, сволочь! — Макс гневно пнул пустой рюкзак, сжав кулаки. — Попадись он мне, голову оторву! Сволочь!
Маша сидела над вещами, опустив плечи, растерянно уставившись перед собой.
— Ребята, мы в таком дерьме… Нам без Стража не то, что в тот мир не вернуться, нам домой не попасть!
Никто ей не ответил. И так понимали, что сделать уже ничего нельзя. Стражи исчезли, прихватив с собой раритеты. Но когда? Кирилл помнил, что не выпускал рюкзак из виду.
— Почему именно мы? — снова задался вопросом Макс, на этот раз без тени сомнения на лице. Кирилл услышал, как в голосе его прозвучало не то отчаяние, которое он умело скрывал, или грусть, что мир, в котором он вырос, остался где-то там.
— Не пьем, не курим, без вредных привычек, — стараясь говорить спокойно, выдавил из себя Кирилл, чувствуя, как предательски дрожит голос. — Пожалуйста, ребята, надо взять себя в руки.
— Я здесь не останусь! Если Масяня вернется, он нас в любом месте найдет. Если с вами что-то случиться, я не вынесу… — Машка проронила задрожала всем телом. — вы хоть понимаете, что мы в другом мире?! Там, по крайне мере, мы знали, чего ждать…. Макс, возьми меня… возьми за руку.
— Машуль, правда, если ты расклеишься, я не вынесу… Если с тобой что-то случиться… — расстроился Макс. — Давай, не сейчас. Ну, не так здесь плохо, да? Любой дворец наш! У тебя любые драгоценности будут, и самые красивые платья… Да? — Макс растаял, как воск, став совершенно беспомощным. — Машуль… ну прости меня, прости!
— Чувствую, что я здесь лишний! — расчувствовался Кирилл. — Я тоже убит, но не раскис. А мне, между прочим, хуже, чем вам. Я бобылем тут. Если не найдем людей, войду в царство мертвых девственником!
— У тебя девушки не было? — хлюпнула носом Машка, забыв о своем горе.
— Были, — расстроился Кирилл еще больше. — Но мне от этого не легче, все это в прошлом!
Макс как будто тоже одумался, перестав себя жалеть. Наверное, представил себя на месте Кирилла и ужаснулся его участи.
— Хватить ныть! — приказал он всем сразу, как-то мгновенно став серьезным и взрослым. — Вы пока завтракайте, а я попробую достать оружие и пороюсь в библиотеке. Возможно, есть карта. Если тут все осталось нетронутым, то карта должна быть! — уверенно произнес он.
— Давай, ты не будешь все брать на себя, мы тут в одной лодке, — недовольно заметил Кирилл. — Старше нас на три года, а строишь из себя... У меня тетка иероглифы египетские и японские на сон грядущий почитывает, думаешь, разберешься сам?
— Слышь, ты! — возмущенно отозвался Макс, высверливая пренебрежительным взглядом дырки в теле Кирилла. — Вставать для начала вовремя научись! Тетка одно, а ты другое, посмотрим-посмотрим…
— Не ссорьтесь! Мы тут одни в целом мире, а между нами согласия нет. Глупо, — остановила их Машка, вдруг взяв себя в руки. — Кир прав, Макс, у нас с тобой образование среднестатистическое, три по всем предметам, остальное Масяне спасибо бы сказать, а Кир… В институт готовился. По-настоящему, в котором науки изучают, а не демонов.
— Ну не скажи! Стражи во всех науках разбираются, будь здоров! — с благодарностью кивнул Кирилл, примирительно подстраиваясь под Макса. — Подтягивают с нуля.
— Пусть будет по-вашему, — согласился Макс, расслабившись. — Но по боевым искусствам мне тут равных нет!
— А тут ты еще больше заблуждаешься! Моя теть Вера…
— Ты! Нет тут тетки твоей! Ты в рюкзак ее забыл положить! — взорвался Макс, срывая на нем зло, и видимо, почувствовав облегчение, примирительно бросил: — Жду, давайте быстрее…

В путь отправились лишь на четвертый день. В последний день под руководством Кирилла, у которого был опыт в таких делах, собирали снаряжение, используя то, что нашлось под рукой. А два предыдущих дня Макс истязал новобранцев, обучая правилам ближнего боя, метанию ножей, стрельбе из лука, и худо-бедно, разобрались, как рубить с плеча мечом.
Луки и мечи сняли со стен в богатых домах, разом поумнев. Цивилизация оказалась продвинутая. Лук, похожий больше на арбалет, и меч, острый и легкий, что-то среднее между шашкой и мечом, у местной знати были не более чем спортивным увлечением. Для серьезного боя использовали оружие посерьезней — нечто вроде лазерного луча, способного выжечь дыру в теле в одно мгновение, когда загоралась красная лампочка, а она то загоралась, то не загоралась.
Нашли несколько таких пушек, но выстрелила лишь одна, и то потому, что была заряжена. Разобраться с лазерным оружием решили потом, когда в нем возникнет необходимость. Пока ничего опасного не заметили, разве что странные птицы, лишенные оперенья, пролетали над головой, хватая на лету птиц мелкого пошиба, как ласточки комаров, широко разевая зубастую пасть. В небе им не было равных, огромные, чуть меньше человека по размеру, но размах крыльев достигал иной раз метра три, а то и все шесть. Но то, что на земле, их интересовало мало, по земле они передвигались неуклюже. Разбегались и отталкивались ногами, или падали вниз со скалы, подхватываемые воздушными потоками. И неплохо плавали, ныряя с головой надолго, а после с добычей в зубах, выбирались на берег и поднимались по скалам, мимо гнезд с орущими птенцами, используя цепкие ноги и острые коготки на крыльях, чтобы иметь высоту для полета. Многие птицы в перьях, застигнутые врасплох большими братьями по небу, именно так и поступали — падали камнем вниз, распластавшись по земле.
Сами по себе птицы оказалась мирные. Макс постоял рядом, наблюдая, как она раскрывает крылья и клокочет, отпугивая его, а когда кинул рыбу, поймала на лету, проглотила и сразу успокоилась. И даже последовала за ним, сохраняя дистанцию, грозно выкрикивая что-то свое.
— Лежачих не бьют! — размышляя об устройстве здешнего мира, констатировал Макс, удивляясь очевидной глупости. — Уж куда как проще, ползи себе и собирай мясцо по дороге, ан, нет! Только в трудах добытое!
— Как они тут жили? — не переставала удивляться Машка. — Ты посмотри, какие зубы! С другой стороны, как она сама выжила? Брысь!
— Несъедобная, наверное… — пошутил Кирилл.
Уже почти поднялись на вершину холма, когда резкий звон в ушах заставил их остановиться.
— Не понял! — матом кроя планету, выдавил из себя Макс. — Я зарежу эту тварь…
— Прекрати! Мы вышли на открытое пространство. Здесь какое-то излучение… Слышите… — Кирилл прислушался к себе.
— Надо было разобраться в их устройствах, — пожалел Макс. — С походом мы поторопились.
— Я что-то тоже слышу, будто кто-то шепнул в ухо. — Маша сползла по склону, замеряя место, откуда слышимость звука становилась уловимой.
— Не понял! — разошелся Макс, упрямо взбираясь вверх.
— Стой! Ты дурак?! Пространство не то, что ты думаешь. Если миры подобны электронным полям, здесь другой частотный диапазон, — быстро предположил Кирилл. — Мы к нему не адаптировались.
— Молодец! — сплюнул Макс. — Ты умрешь здесь, если будешь ждать, когда привыкнешь. Тут вышка какая-то, похоже, она все еще работает. Даже не одна, они в ряд стоят, как электрические вышки. Но проводов нет. Ты случайно вату не захватил? Уши бы надо заткнуть.
— Вата нам еще пригодиться, попробуй использовать жвачку, у тебя целая коробка.
— А что будем делать, когда зубная паста закончиться? Я зубы лечить не умею! — Макс скатился до Кирилла, снимая рюкзак. — Черт, гниды! Какой идиот ее тут поставил?!
— Давай, давай, раскошеливайся, — Машка совала в рот одну подушечку орбита за другой, примеривая к ушам. — Странно, а почему мы внизу звук не слышали.
— Волны рассеиваются в пространстве, а здесь они интенсивнее. А если это защита? Снимем, и хренова туча динозавров наползет? — спохватился Кирилл. — Нам ведь и пойти-то больше некуда!
— Охренеть! Это электрические столбы и есть! Мы в электромагнитное поле зашли. Птицы в небе… — Машка ткнула рукой в небо, — спокойно перелетели. Наверное, кабель внизу, высоковольтный? Если от динозавров, что же он человеческим голосом на человеческом языке шепчет? Орал бы…
— Ну, и че делать будем, здоровьем рискнем? — несколько озадачено спросил Макс.
— Может стоило по дороге, как все нормальные люди? — усмехнулся Кирилл.
— Надо же! У меня, конечно, ум короток! — с сарказмом напомнила Маша недавний спор, когда ее мнение проигнорировали, решив дорогу в обход гор прокладывать напрямик. В обход получалось километров сто, напрямик не больше десяти.
— Но с горы-то сразу видно, что ждать, — попробовал оправдаться Макс. — Непонятная система… Если кабель под землей, вышки тогда зачем?
— Избран… избран… кто куда избран? — Кирилл снова прислушался к себе, пытаясь разобраться в собственном информационном поле.
— Имперский… император… Странно, я принимаю информацию на уровне чувств, — подключилась Машка. — Макс, попробуй разобраться ты, у тебя всегда лучше получалось.
— Влет ловим, — обалдел Макс. — Это что, массовое зомбирование населения? Какая-то хрень поднимается из живота… Машка, помнишь, у нас дома такая же волна душит народ. Все зашибись, все классно, народу по фиг, что там за забором.
— Да ну! — недоверчиво покосился Кирилл.
— Ты ее не слышишь, потому что она работает только на тебя, читается она с другой стороны, — объяснила Маша. — Люди поэтому друг друга не чувствуют. Боли в ней нет, но, скорее всего, волна разрушает организм. Мы так и не поняли, чего они хотят, там нет определенной информации, работает, как фон. Мы были уверены, что это наши обрабатывают народ. Но теперь я начинаю сомневаться…
— Не-а, это надо прекратить! — настроился Макс на борьбу. — Если использовать те пушки, срезав опоры?
— Пожалуй, сработает, — согласился Кирилл. — Эта хрень нас в любом месте достанет.
— Но вы же с оружием еще не разобрались! — напомнила Маша.
— Пришло время! — Кирилл и Макс настроились решительно, доставая мощное оружие.
— У меня нет сил слушать эту муть! — пожаловалась Маша. — Голова начала болеть.
— И не сиди здесь, иди пока цветочки пособирай, — посоветовал Макс. — Кто-то должен разобраться в местном гербарии. Может, к чаю что найдешь.
Машка сползла еще ниже, оставив ребят с новой игрушкой. Здесь оружие заработало в полную силу, словно заряжался от мощного поля, но сплав, из которого делались опоры, был слишком прочным и тугоплавким. От их выстрелов на металле оставались лишь легкие царапины, едва заметные в бинокль.
— Стремно! Так мы можем по ней всю свою жизнь палить, толку будет ноль. Взрывать ее надо.
— Чем? У тебя тротил есть? На худой конец, порох?
— А если автогеном попробовать?
— У тебя есть сварочный аппарат?
— Нет. Но если подойти поближе, то радиус поражения будет явно достаточным. Глянь, сколько дырок в песке оставили, — Макс кивнул на то место, по которому учились стрелять.
— Выживем? — скептически вопросил Кирилл, вспомнив, как раскололась надвое голова.
— Не избавимся, сдохнем точно! — Макс уже закрывал уши, обвязав голову свитером.
До вышки оставалось пара сотен метров, когда Кирилл почувствовал, что теряет сознание.
— Мы в чаше, работает, как передающая антенна. Значит, там наверху есть какое-то устройство, которое передает сигнал. Кир, надо дойти! Возьми себя в руки, это только волна…
— Я знаю, я понял, — преодолевая себя, Кирилл почти полз, закрывая уши руками.
— Брось, она не в ушах, она через тело проходит, — рассматривая вышку, Макс кривился от боли, точно у него болел зуб, и тащил на себе Кирилла, подставляя плечо. — Лишь бы Машуля не сломалась. Мы палили-то куда?! Мы в башку ей целились! А надо в ноги!
Метров за пятьдесят вдруг почувствовали облегчение. Началась слепая зона, в которой волна потеряла силу.
— Ни фига себе! — расстроился Кирилл, примериваясь к стояку. — Мы сдохнем здесь, пока пилить ее будем.
— Не сдохнем! Жить захотим, не сдохнем. Давай так, направляем луч в одно место и одновременно. Ждем, когда загорится красный диод, и снова плавим. Забудь про время.

Работали целый день, оставляя немного железа, чтобы безопасно работать на других стояках. И наконец, подобрались к центральному стояку в виде столба.
— Вот дураки-то! — расстроился Макс, когда за расплавленным металлом показались провода. — Теперь мы точно знаем, что сигнал идет по проводам.
— Или питание к источнику сигнала, — не стал обольщаться Кирилл.
— А вот мы проверим! — перерезать лазером провода оказалось делом пары секунд.
И вдруг наступила оглушительная тишина. Прислушивались минут пять.
— Вынь жвачку, ничего же не слышно! — засмеялся Кирилл, заметив, как Макс во все стороны крутит головой, подставляя то одно ухо, то другое.
— Ты иди к той вышке, а я к той, если обе не работают, значит, цепь мы разомкнули. А если нет, то нам будет легче — теперь мы знаем, как к ней подступиться.
Разошлись в разные стороны. Головная боль постепенно сошла на нет, оставив в душе неприятный осадок. Кирилл словно проснулся, вдруг испытав необыкновенную легкость. И только сейчас обратил внимание, насколько зеленая трава и какие яркие цветы вокруг. И запах. Необыкновенный аромат местных трав слегка пьянил. Солнце клонилось к закату, но плоская вершина холма еще утопала в лучах, обласканная свежими порывами ветра. И он не сразу сообразил, услышав треск, что прямо на него падает вышка, которую они оставили ржаветь.
Мгновение Кирилл наблюдал за падением, пытаясь сообразить, в какую сторону ему бежать. Черная тень легла чуть дальше от него и быстро наползала. Интуитивно он бросился от нее прочь, и неожиданно понял, что сделал глупость. Тень вышки догоняла его быстрее, он бежал навстречу своей погибели — ноги будто прилипли к земле, время работало против него. И вдруг он оказался зажат между двумя металлическими балками, едва оставшись в живых.
Кирилл не сразу пришел в себя, обнаружив, что на нем самом нет ни царапины.
— Кир, ты жив? — бледный, как смерть Макс, пытался пролезть чрез заграждение.
— А Машка, Маша где? — встревожился Кирилл.
— На лугу, наверное, — исследуя зажатое тело Кирилла, Макс присвистнул и озадаченно почесал голову.
— Послушай, брось меня, Машка там одна, позови ее. А если мы ошиблись, и сигналы действительно отпугивали зверей?!
— Да подожди ты, надо же тебя как-то вытащить! — расстроился Макс.
— Если с Машкой что-то случилось, ты мне никогда в жизни не простишь! Я тут как в панцире, со мной все будет в порядке. Люди под завалами две недели лежат, и живые. Сначала Машку отыщи, и тащи ее или сюда, или отправь в город. Нам здесь ночевать придется… Ты меня не оставишь?! — жалобно простонал он. — У них, походу дела, все оборудование работало на солнечных батареях, а если лазер ночью не работает?
— И что-то от ветра перепадало… Больной что ли? Нас тут всего трое! Одному мне не потянуть… В смысле, охота там, рыбалка… Ладно, я скоро, не дрейфь! — согласно кивнул Макс.

Но вернулся он лишь через полтора часа. Кирилл едва сдержал радость, заметив знакомую фигуру в быстро угасающих вечерних сумерках, и сразу понял, что беда не приходит одна. Машку Макс тащил на руках — тело ее безвольно обвисло, и выглядело как-то неестественно, словно он тащил тряпичную куклу.
— Что с ней? — тревожно спросил Кирилл, пытаясь выбраться. — Случилось, спрашиваю, что?!
— Сама виновата, на кой хрен читала эту муть, пока мы были тут? Машуль, ну давай, солнышко, попей водички! — Макс заметно осунулся, но все его переживания, видимо, остались там, когда он нашел жену. Теперь он был, скорее, зол. — Сознание потеряла… Она часто так беспробудно засыпала, пока мы готовились в эту… тьфу! Будь она трижды неладна! Это не сон, но и не совсем коматоз, это что-то другое.
— Выкипание… Мирка так спала… — успокоил его Кирилл.
— Какая Мирка? — поинтересовался Макс, навострив уши.
— Девчонка одна, я на ней эксперименты ставил, — раздраженно бросил Кирилл. Ему внезапно показалось, что и Макс, и Машка могут быть подсадными утками. Всего лишь на мгновение, но холодок пробежал по спине и оставил неприятный осадок. Он чуть не погиб, а умирать не хотелось. С какой стати Страж бросил его так внезапно? Ну не побежал бы он за ним, в конце концов! Сразу, как только появились эти двое со своей вороной. Экзамен уже начался, причем с первых минут, как они ступили на эту землю — а эти двое голубков улавливали его в сеть и одновременно поднимали настроение, чтобы он не свихнулся. К чему им, достигшим всех высот просвещения, отдавать мир трем недорослям, которые могут в избытке чувств натворить здесь что угодно?
— Гриб! Гриб! Греется земля… — простонала Машка, бесцельно блуждая мутными глазами, не узнавая ни Макса, ни Кирилла.
Она была и здесь, и где-то в другом месте, выдавливая бред. Если притворялась, то очень натурально, сам он не раз и не два внезапно отключался, оставшись без сил. Кирилл справился с досадой, стараясь не думать о том, что он погребен под тоннами железа. И снова кольнули нехорошие подозрения, когда Макс пробежал мимо, даже не взглянув на него, против правил заставляя Машку выпить воды, сбрызнув ей лицо. «Ученики, е-мое!» с раздражением подумал он, точно зная, что если поднимался новый демон, лучше не мешать, пока не заговорит. Однажды, чтобы избавиться от сонного состояния, даже напарился в бане и нырнул в обжигающе холодную воду — не помогло, едва выбрался на берег, а чувства одолевали такие, что лег бы под забором и спал, спал, спал. Не знать элементарных правил оказания помощи Макс не мог.
На всякий случай, он решил вмешаться, рассудив, что если эти двое наблюдают за ним, то лучше дать правильный ответ.
— Не трогай ее, нельзя, оставишь след.
— Она не должна спать, мы же прошли через дверь, — с недоумением произнес Макс, раздражаясь. — Если спит, значить что-то произошло с нами за то время, пока мы были здесь. Веришь, нет, мы даже иногда мыслями обменивались, а сейчас я чувствую боль.
Он обеспокоенно проверил пульс и лоб.
— Эта штука, наверное, — Кирилл слегка растерялся, внезапно усомнившись в своей догадке.
— Она и на тебя подействовала, только ты пока не понял… Ладно, разберемся, а пока надо вытащить тебя. Я когда нашел ее на земле, так перепугался. Спасибо, что подумал о ней, — тепло поблагодарил Макс, укладывая Машку неподалеку. После проверил на крепость каждую поперечину. Оружие работало, но слабее, чем днем, видимо, аккумулятор вышел из строя, или подействовало отсутствие поля.
— Я не выберусь до утра? — испугался Кирилл. Ноги и руки у него затекли. Железный каркас вышки проседал, плечо и ногу сдавило.
— Кто тебе сказал?! — усмехнулся Макс. — Копать придется, а лопата у нас есть?
— Есть, конечно! Саперная, посмотри в моем рюкзаке, и если можно, побыстрее, а то я не доживу! — взмолился он.
Макс копал быстро, но Кирилл чувствовал, жить ему осталось недолго. Ветер усиливался и железная громадина раскачивалась, поскрипывая, готовая вот-вот сорваться в том месте, где железо прогнулось и пока держало ее.
— Не успеем! — запаниковал Кирилл.
— Успеем, держись, немного осталось, — подбодрил Макс. — Попробуй пошевелить ногой…
— Ребята… Макс, что случилось?! — Машка вдруг пришла в себя и села, протирая глаза.
— Машуль, у нас ЧП, если ты не бросишься на помощь, мы с тобой останемся в этом дубовом мире одни…
Машка уже была рядом, выгребая отбитую землю руками. Кирилл внезапно взвыл. Балка легла на него, придавив многотонной массой, вдавливая в яму под ним. Все трое перепугались насмерть, мгновенно побледнев.
— Живой? — выдохнул с облегчением Макс, испытывая радость, когда Кирилл зашевелился.
— Живой, но на грани…
— Попробуй вытащить ноги, где жмет?
Кирилл потянул ноги на себя, пытаясь выползти из-под балки, внезапно почувствовав свободу. Он дернулся раз, другой и выскользнул, откатываясь в сторону.
— Ребята, простите меня, я такой гад! — покаялся Кирилл. — Я не могу избавиться от подозрений, хоть режьте меня на части… Правда… Спасибо!
— Мы тоже, — признался Макс. — Против воли. Высоковольтная линия еще работает! Я это чувствую. Мы просто все еще в чаше, а перейдем в другую, будет то же самое.
— А ты, Машуль, что чувствуешь? — две головы повернулись в сторону Машки, которая с отрешенным видом продолжала копаться в земле уже без причины.
— Камеру одиночку, — Машка устало села рядом с Максом. — Так тошно, хоть волком вой. Чувствую, надо что-то делать — и ни одной конкретной мысли. Вы лучше попробуйте себя в другом.. Вот одна вышка, вот другая. Вы расходились в разные стороны. А теперь смотрите сюда, — Машка смела пыль со стен ямы. — Здесь камень, и здесь. Скальная порода, а здесь…
— Дробленый камень, — догадался Кирилл, забыв про боль, рассматривая побитый в гравий гранит. — Макс, надо перерубить основной кабель!
— Надо, — согласился Макс, просияв в лице, всаживая лопату в землю. — Не думаю, что он далеко. Эта хрень меня уже достала!

Предыдущая страница 11 Следующая страница


Черная книга колдуна 12

Глава 12. Зеленые человечки

Откуда только силы берутся у человека, когда он смотрит по сторонам и видит нетронутые земли? Непривычно знать, что впереди не встретишь ни одного селения. Город на берегу был, пожалуй, единственный. А дальше начались древние развалины и мрачные крепости и замки, от которых мало что осталось. Все прочие постройки оказались много древнее — и не было в них ни удобств, ни намека на цивилизацию.
А среди развалин безопасно паслись животные и притаились хищники…
Карта закончилась, вернее, стала бесполезной — и сразу начались неизведанные просторы. И как-то внезапно, словно заплата. Пробирались по джунглям и бескрайним равнинам десятый день, а им не было ни конца, ни края. Даже растительность поменялась, но не резко, а плавно, отвоевывая ареал обитания за долгие века или научившись жить в мире и согласии. Среди высоченных зарослей папоротников, хвощей, плюща, лиан и бамбука вдруг как в сказке представала яблонька, увешанная спелыми ранними яблоками, или слива, ломившаяся под тяжестью недозрелых плодов, или другое какое дерево с сочными плодами, неизвестное и ни с чем несравнимое. Все перемешалось. Птицы и животные далеко разносили семена, которые во влажном и теплом климате с жирными черноземами быстро прорастали.
Как-то незаметно для себя Кирилл переболел археологией — на каждом шагу открытие, и не внесешь его в летопись времен, а Машка выдохлась и давно запуталась, придумывая названия новым видам растений и животных. Все они тут были новые, лишь отчасти напоминая земные — те, которые остались в другом мире. И треть видов, несомненно, саблезубые и близкие к ящерам, или ядовитые и такие горькие, невозможно взять в рот. Но что удивляло более всего, так это то, что напасть на них желающих почти не оказалось.
— Я вот думаю, на кой хрен нашим пращурам ставят в вину, что они поздно стали возделывать землю? — в задумчивости произнес Макс, лежа на берегу и любуясь косяками рыб, снующих у самого берега. — Рыба сама на берег выбрасывалась, тонны мяса бороздили леса, яйца чуть ли не с неба падали… Живи да радуйся! Ну, распахали гектар леса, чтобы получить двенадцать центнеров зерна. Одну тонну… Даже на корову не хватит. В чем смысл, если на этом гектаре десять коров паслись? А грибы, а ягоды, а те же дрова, и сено? Прикинь, раньше вся земля распахана была, и маленькие перелески, чтобы снег не сдувало. И в этих-то перелесках вся деревня себя на зиму обеспечивала, — ударился он в воспоминания. — Раньше встанешь, раньше успеешь. За ночь вот такие вылазили! — он развел пальцы.
— Это ты закладываешь научную базу под будущий проект «Человечество с нуля»? — ехидно поинтересовался Кирилл.
— Да-а, отсутствие баб не идет тебе на пользу, — поморщился Макс. — Похоже, ты ни о чем другом думать не можешь! Подожди семнадцать лет, видишь, стараемся!
— Черт, двадцать пять дней! В институт не поступил. Если вернусь, сразу в армию заберут… А про то, что дома твориться, даже думать не хочу.
— Армия, как армия. Ты, главное, сразу себя поставь. Если кто прыгнул, бейся до последнего. Как поймут, что сдачи не будет, станешь изгоем. У нас как бы такого не было, но те, кто в обычных войсках, рассказывали. Еще погранцы не жалуются, там тоже строго. Шкура дороже — пальнут в спину. Ты еще рассчитываешь вернуться?
— Не знаю, временами дом сниться.
— Ребята, идите обедать, уха готова.
— Спасибо, Боженька, что дал нам пищу… Ну, даст Бог, не отравимся, — благословил Макс. — Давай, Кирилл, пробуй, ты первый, сегодня твоя очередь!
— Да ничего так, есть можно, — сделала вывод Кирилл, пробуя уху со сладкими корнеплодами на вкус. — Что-то среднее между картошкой и бананом.
— Зима начнется, придется вернуться в город, — покачала головой Машка.
— А зачем? Пойдем на юг, там тепло, там круглый год лето и жратвы навалом! — решительно воспротивился Макс. — Если еще раз встретим тех животных, похожих на лошадей, объездим. Быстро бегают и спина крепкая. А пешком я отказываюсь!
— Ты их сначала поймай! Они ж дикие совсем…
— Мустанги тоже когда-то были дикие. И коровы. И куры.
— Какие же мы дураки! — хлопнул себя Кирилл по лбу. — Сразу надо было! Если здесь кто-то выжил, он так же думал! На юге надо искать! У нас юг всегда был более населенным, а в тайге и сейчас днем с огнем никого не встретишь!
— Ага, — усмехнулся Макс. — А ты знаешь, где здесь юг, а где север? Мы пятнадцать дней шли на запад, а если по растениям судить, то как бы наоборот. Заметили, хвойных деревьев стало меньше? Папоротники, лиственница и эти, с копной сена которые. У меня, кстати, кроссовки порвались, выбрасывать пора. Что же, босиком дальше?
— Почему сразу, босиком? Можно в лаптях, можно что-нибудь из шкур сообразить.
— А ты умеешь? — Макс бросил ироничный взгляд в сторону Кирилла.
— Нужда заставила учиться, — озабочено проговорил Кирилл. — Корзину-то сплели! Ну, если тебе нравиться босиком, то никто не запрещает.
— А знаете, ребята, я думаю, что нас выбрали, потому что мы разбираемся во всем, что касается выживания. Я в растениях и животных, Кирилл много знает о минералах и рудах, а Макс умеет защищаться — и у всех среднее образование. Что еще нужно, чтобы построить цивилизацию?
— Хотя бы еще одну женщину! — посочувствовал Макс, усмехнувшись в сторону Кирилла. — Он же стал на дикаря похож! Прикинь, захожу утром в шалаш, а он пытается корягу…
— Макс! Идиот! — выдохнул со злостью Кирилл, отодвигая тарелку. — Я не целовался, я жилу доставал, чтобы кроссовок твой подшить! Попросишь меня еще о чем-нибудь!
— А что, нельзя было это сделать… — Макс привстал, удивленно уставившись на стрелу с опереньем, просвистевшую над ухом и воткнувшуюся в ствол позади. — Атас! — побледнел он, пригибаясь в траву. — Черт… уходим, уходим!
— Это что было?! — изумленно вопросил Кирилл, прикрывая собой Машку, пока Макс собирал вещи и оружие, ползая по вытоптанной ими траве.
— Аборигены! Мы тут не одни! — рассвирепел Макс, прихватив стрелу. — Нас или попугали, или решили взять в плен…
— С чего ты взял? — расстроилась Машка, выглядывая из-за толстого ствола дерева.
— Убить нас могли сто раз, мы ж как дураки, на виду сидели! Блин, и бежать не знаешь куда…
— Мы тоже не лыком шиты, зря тренировались?! — голос Кирилла дрожал, но сам он был настроен решительно.
— Ты дурак?! Это ж а-бо-ри-ге-ны! Они каждую тропинку знают… Хуже, может и нюх, как у зверей! Выследят!
— Тогда я попробую выйти… Да пошло оно все к черту! — он отбросил лук и лазерную пушку, поднимаясь. — Если убьют, считайте меня героем!.. Эй! — он поднял руки, показывая, что безоружный. — Эй! Люди! Я пришел с миром!
Машка прыснула со смеха в кулак и сразу замолчала, кулак Макса ткнулся в ее ребро.
— Да фильм вспомнила… Тот тоже пришел с миром… — снова првснула Машка.
— Эй! — Кирилл замахал руками, привлекая к себе внимание. — Не подскажите дорогу?!
Три стрелы заставили его припасть к земле. Одна воткнулась в плечо и застряла.
— А-а… сволочи! — он отполз к Максу и Машке, стараясь не высовываться из густой и высокой травы.
— Получил?! — разозлился Макс, вытаскивая стрелу. — Повезло, кость не задета… Машуль, обработай рану и перевяжи. И это, спиртом залей, могли отравой стрелу намазать.
— А-а-а… Я умираю! — в ужасе простонал Кирилл, скривившись от боли.
— Не факт! — оборвал его стенания Макс. — Они ж не ждали, что мы нарисуемся… Разве что поблизости еще племя и между ними терки… Охотники, наверное, а на кой хрен им травиться отравленным мясом?
— Потерпи! Потерпи! — Машка отломила сук и сунула Кириллу в рот, изготовившись плеснуть в рану спирт.
— Мы с детьми воюем? — рассматривая стрелу, Макс слегка удивился. — Смотрите… Длина стрелы… Вытянутая рука и треть перед луком, максимум метр, ну девяносто, а эта сантиметров семьдесят, облегченный вариант… С такой разве что на зайца… Ни фига себе, наконечник-то металлический! — присвистнул он. — Запросто могли убить!
— Кто бы сомневался! — Машка перевязала рану бинтом, привязав толстую подушку из марли и ваты, посыпанную стрептоцидом. — Вообще-то и каменные наконечники убивают, и обычные, деревянные. Раньше так и воевали между собой.
— Валим отсюда! Я жить хочу! — в отчаянии простонал Кирилл, умоляюще взглянув на Макса.
— Перестань ныть! — взорвался Макс. — Дурья башка, их тут, может быть, на каждом шагу! Нам бы понять, с чем столкнулись! Здесь вас не достанут, а я обогну поганцев и займусь ими со спины, — Макс кивнул на овраг, который спускался к берегу. — Ждите меня тут, а если что, спускайте плот. Встретимся вниз по течению. Маш, у тебя косынка есть красная с синей полосой, где остановитесь, привяжи на видном месте, чтобы я вас нашел…
— Ты же не собираешься их убивать?! — испуганно взглянул на него Кирилл. — А если у них кровная месть?! Нам тогда точно не жить! Мы тогда кого искали?! — с недоумением воззрился он на Макса, напомнив цель экспедиции. — Ну вот, нашли!
— Максик, как-то так, поделикатней! — сочувствуя поганцам, попросила Машка, испугавшись и за себя, и за Макса, и за поганцев.
— Уговорили! Намну бока, и станется с них… — он тихо скользнул в траву и пополз тихо, как уж.

Вернулся Макс через пару часов, уже открыто, по поляне, крикнув притихшим Кириллу и Машке, чтобы выходили.
— Макс! — взвизгнула Машка в гневе, поднимаясь во весь рост. — Ты же обещал!
— Обещал, сделал! — довольно хмыкнул Макс, разлепляя своим пленникам закрытые скотчем рты.
— Е-мое! — остолбенел Кирилл с отвалившейся челюстью.
— Ой! Зеленые человечки! — Машка тоже остановилась с округлившимися глазами.
— Если бы эти уроды не намазали себя боевой раскраской, я бы мимо прошел, — возмутился Макс. — Их же в листве ни хрена не видно!
— Ой, так они ж инопланетяне! — всплеснула Машка руками, пощупав одного из зеленых человечков.
Светло-серовато зеленые, зеленые костюмы, в виде брюк и куртки, ярко зеленый пушок на голове, прикрывающий широкий и высокий череп, огромные, как у лани, глаза, приплюснутые носы и щелки рта с острыми зубами, которыми могли бы перегрызть что угодно, и острый подбородок. Маленькие, едва доставали Кириллу до груди, самый высокий — метр пятьдесят, не больше, но руки и ноги пропорциональные, если принять во внимание, что в их миру тоже ценились длинные ноги. И пальцы… — тонкие и длинные с голубыми ногтями. Если не помнить, что гуманоиды, можно, наверное, принять за людей. Напоминать Максу и Машке, что всех без исключения гуманоидов, особенно зелененьких, подозревают в кражах, экспериментах и насилии, Кирилл решил пока не стоит. Что они могли им сделать стрелами?!
— Маш, это мы тут инопланетяне, — образумил ее Макс. — А они, по ходу, местные…
— И что ты собираешься с ними делать? — спросил Кирилл, разжигая костер. — Мы же не можем их держать в плену.
— Контакт налаживать, — раздраженно бросил Макс. — Кир, попробуй им показать, что мы тоже люди. Ну там, покажи, один плюс один равно два… Таблицу умножения попробуй вспомнить, буквы напиши, и это… закон там какой-нибудь, вдруг они ступенью выше. Хотя вряд ли… — он безнадежно махнул рукой.
— Кажется, я поняла, почему с нами в контакт никто не вступает… — с философской задумчивостью проговорила Машка, потусторонне уставившись в пустоту. — Вот прилетели они, а как вступить, если ни они по-нашему ни бе, ни ме, ни мы по ихнему не шарим. И выложили они перед нами свои письмена, законы там, таблицу умножения, а смысл? Они ни бе ни ме, ни мы… — повторила она, избавляясь от задумчивости. — А если они не знают ни счета, ни письма?
— Да как же не знают? Краску на лицо додумались, а на стене там, или на деревяшке какой нет?! — всплеснул Кирилл руками. — Взять, к примеру, Макса, попросил нас знак оставить, а они что ж, не сообразят? Первая буква, это человек — «я». Вторая — «ты», третья «я здесь», четвертая — «здесь враг», пятая… Предположим, солнце — круг. Встать — стрелка вверх. Спуститься — стрелка вниз, влево вправо… Солнце встало, два знака — и целое предложение. Враг идет — слово враг и ноги. Вот и письменность получилась. А там и до букв недалеко. Сначала союзы — а, и, о, я, е-е, у… Потом предлоги и приставки. У-шел, при-шел, на-шел. Если язык наш разложить, так ведь и получается — приставка и ноги. И целые слова. Для нас слово «нашел» никак не связано со словами ходить, но если вдуматься, то человек шел-искал-наступил. Как точно подмечено! Кажется я понял, в чем смысл японских иероглифов… — оживился Кирилл. — Получается, мы пользуемся языком древних, их грамотностью, письменностью, стилем изложения мыслей. И ничего нового не придумываем. А если и вводим в оборот новое слово, то заимствуем из других языков. Но, по сути, их язык ничем не лучше и иногда звучит так же отвратно, как если бы сказали на нашем. Скейборд — снежная доска. Брейк-данс — «тормоз танец», имиджмейкер — по-нашему имидж, для них изображение, изображение делатель. Скинхед — кожаная голова. Для них они не менее паскудно звучат, но они не призирают свой язык, как мы. Любое их слово прославляется, а мы свой начинаем тихо ненавидеть.
— А что мы хотели? — Машка пожала плечами. — Тысяча лет рабства — и стойкий иммунитет ко всему, что нам об этом напоминает. Мы пытаемся стереть тысячелетие из памяти, как дни нашего позора. Никто ж не считает себя потомком крепостных, и в то же время поголовно ищем царя и прочее дворянство, чтобы они с нами поручкались. Вроде как, равными стали. Не стали. Вымираем, как мамонты. От нашей деревни треть осталась, а многие и вовсе без жителей. У нас, наверное, только Москва живет и удельные княже, царские прихлебатели. И хоть как заставят на царя-батюшку помолиться — все цари великомученики, а гордость грех великий — гордыня!
— Ну, так как, что с ними делать-то? — перебил макс. — Отпустим, они нас тут же замочат, или своих приведут. Нам против всех не удержать оборону.
— Давайте попробуем для начала их покормить… — предложила простодушно Маша.
— Прикинь, мы даем им еду, значит, мы добрые, — рассмеялся Кирилл. — А как бы ты взглянул на инопланетян, которые решили тебя накормить?
— Земной едой? Или своей? — уточнил Макс.
— Ну да… — задумалась Машка. — Что бы им такое предложить?! Макс, поймай нам еще пару таких рыбин! Мы их в костре обжарим. Слышь, Кир, надо бы их поближе к огню, чтобы видели, что мы не собираемся их отравить. Заодно поймут, что мы не людоеды какие-нибудь…
— Разумно, — согласился Кирилл. — И гуманно. Вечереет, скоро ночь, а ночи здесь прохладные.
Пока Макс острогой и сачком отлавливал рыбу на ужин и запекал, а Машка собирала уже опробованные грибы и жарила, Кирилл перетащил зеленых человечков к костру, присел рядом, погладив каждого по голове. Развязал одному их пленников рот, глаза которого показались ему самыми умными и не напуганными. Потом начал неторопливые переговоры. Зеленый человек, похоже, из объяснений его не понял ни слова, и на мгновение Кириллу показалось, что он посмеивается над ним, кивнув на него пренебрежительно и что-то сказав свистяще своим связанным спутникам.
— Ну, как у тебя? — подошел Макс и сразу сообразил, что дело не сдвинулось с мертвой точки.
— Ты их как ловил? — нахмурился Кирилл. — Может, того, память отшибло?
— Нет вроде, я только одного оглушил, а, в общем-то, не сильно сопротивлялись, когда я пушку навел. Знают, чем пахнет. Учителя у них уже были! Ладно, удачи тебе. Кстати, рыба готова.
— Тащи!
— Маш, захвати рыбу…
Совать в рот еду зеленым человечкам пришлось по очереди и насильно. И ели сами, чтобы видели, что еда безопасна. А когда те поняли, что их просто решили покормить, осмелели и уминали за обе щеки не хуже Макса, у которого аппетит был отменный. И уже сами придвигались к огню, затянув какую-то странно знакомую песню. Нет, слова были своими, вернее, чужими, а мотив вполне человеческий.
— Да они же молятся! — вдруг воскликнула Машка, уставившись на пленников во все глаза. — Головами кивают на огонь…
— Придумал! — радостно-возбужденный Кирилл развязал одному из них руки. — Так, все молимся… Ничто так не объединяет, как Бог! Потом разберемся, что за Бог! На единоверцев не нападут!
Мысль Кирилла поняли с полуслова, присоединившись. И сразу заметили, как за ними внимательно наблюдают.
— Продолжаем, продолжаем! — подбодрил Кирилл напевая. — Изыйди, дух нечистый, да отвратится от меня всякое зло…
— Ты ду-у-у-у-маешь они на э-э-это ку-упяться? — сдерживая смех, грудным голосом пропел Макс, раза три ударившись любом о землю.
— Не-е-езнаю, но я бы ку-у-у-упилась… — пропищала Машка, выкрикнув нечто подобное, услышанное от пленников.
— Если поо-ооо-верят, посчитают чуууудом, тогда на нас ме-еее-Хе-Хе-стное духовенство прибежит посмотреть….
— Хватит, наверное, а то, похоже, у них крышу снесло. Глянь, какими масляными глазками смотрят! — остановился Макс. — Нам пора решать, что с ними делать. Может, утром выпустим? А то мне сильно не хочется ночью куда-то бежать…
— А зачем бежать? Мы ж как раз людей ищем, — напомнила Машка. — Ты думаешь, еще какие-то есть? Сомневаюсь. Мы их выпустим, а они народ приведут на нас полюбоваться. Мы ж теперь свои? Или нет?
— Хочешь сказать, это они замки тут повсюду понастроили?! — рассмеялся Кирилл.
— Нет, но… А если люди жили, как завоеватели? Предположим, построили колонию. А те, из центра, когда поняли, что влет убивают, пальнули по нам? Те, с замками, первые, а город вторые или десятые, сути не меняет. Мы с чего взяли, что наш мир не один из таких же миров? Тут тоже до космоса рукой подать! Выяснить бы, где он находится этот центр!
— Знаешь, Кир, если это так, то нам стоит их бояться. Они о нас не лучшего мнения, — расстроилась Машка. Страшно с такими… озлобленными! — окинула она зелененьких тревожным взглядом.
— А им с нами не страшно? — изменил тактику Макс. — Мы до зеленых соплей будем доказывать, что жить хотим в мире!
— И не докажем! — согласился Кирилл. — Во, влипли!
— Неужели мы всю жизнь проведем в бегах?! — расстроилась Машка. — Уж лучше сразу…
— Кто не рискует, тот не пьет шампанское. Вы как хотите, а я их выпускаю. Ну прибегут, — решительно заявил Макс. — Спать будем по очереди. Встретим! Мы ж их разметем сразу. Если нападут, пальнем из пушек, делов-то!
Он развязал пленников, забрав оружие и погрозив пальцем.
— Не балуйте!
— А если у них тоже пушки есть?! — спохватился Кирилл, когда все четверо скрылись за деревьями.
— А что же они со стрелами? — прищурился Макс, потеряв душевный покой, в котором только что пребывал.
— Наконечники-то стальные! Прикинь, а если здесь у них деревня, а там мегаполисы? У нас и ракеты ядерные имеются, а дома у тебя, Макс, пушка есть?! У меня, например, даже рогатки… — Кирилл слегка напугался. — Черт, как же мы об этом не подумали?!
— Все, нам хана! Мы покойники! — убитая горем Машка заломила руки, подперев подбородок и уставившись в огонь.
И вскрикнула, заметив, что все четверо зеленых человечков возвращаются.
— Чего это они? — испуганно притих Макс.
— Не знаю! — Кирилл встал, испытывая волнение.
Зеленые человечки остановились возле костра, проговорив что-то на своем певуче свистящем языке, расселись возле костра, пытаясь улыбнуться своими безгубыми шелками ртов, обнажив острые ровные зубы. Щелки у них оказались на удивление эластичными.
— Похоже, им в лесу ночью страшновато… одним… — тихо прошептала Машка, опускаясь на землю.
— Стоп, а ты вещи их досматривал? — спохватился Кирилл.
— Да нет там ничего, одежда и веревка… А, забыл, коробка какая-то металлическая. У всех. Я открыть ее не смог… И фляжки… А смотрят-то, смотрят как!
— Макс, это у них огонь в глазах отражается, как у кошечьих, — упрекнула его Машка. — У них глаза по-другому устроены.
— Я не понял, мне их всю ночь охранять?! — возмутился Макс, обратив внимание, что один из гостей достал фляжку и пустил ее по кругу. Когда очередь дошла до него, он едва сдержался, чтобы не выплюнуть обратно содержимое, проглотил, натужно покраснев. — Офигеть! Чистый квейк! Бомба замедленного действия! Спирт!
— Да ты что?! — раздобрел Кирилл, принимая из рук фляжку. — А фляжку-то на заводе делали! Штамповка, пластик!
— Так, ребята, я что-то не поняла, мы с кем дружить собрались?! — в замешательстве вопросила Машка, изучая гостей.
— С этими… с гуманоидами… — выдохнул Кирилл сдавленным голосом, промаргиваясь. — Извини, Маш, но тебе, похоже, не досталось!
— И ладно, слава Богу… Не пью и пьющих презираю, — Машка махнула рукой. — Я о другом… Студенты это, как мы. Точнее, абитуриенты! Вы что, не видите? Они замуровались по-зимнему, шубы натянули. Не холодно же. Если местные, привыкнуть, по идее, должны.
— Да ну! — недоверчиво округлились глаза и у Кирилла, и у Макса. Оба взгляда с изумлением изучающе уставились на зеленых недорослей, которые слегка засветились в темноте.
— Флюоресцируют!
— Повезло, можно без лампочки ночью читать, — позавидовал Кирилл. — Фосфора, видать, в организме много… Так у нас водоросли светятся, светляки, рыбы глубинные, а кто еще-то?
— Кир, ну ты совсем?! Они ж духом светятся! У них энергетика такая, сильная. Не удивлюсь, если они летать умеют или вещи телепортировать, — заступилась Машка за зелененьких.
— Не умеют! Умели бы, давно бы телепортировались! — не согласился Макс, прицениваясь к новым жертвам. — У них и кожа свет отражает! Пигмент такой, не зря зеленые…
— Так, если студенты, надо забыть, что они инопланетяне и выучить несколько слов по нашему и по ихнему, — предложил Кирилл, подсаживаясь к одному из гостей. — Я… — он похлопал себя в грудь. — Кир! Я Кир. Давай, Макс, теперь ты…
— Я, — Макс повторил движение. — Макс. Макс…
— Я… Маша. Маша…
Все четверо гостей закивали, раскрывая рты, пытаясь повторить. Получилось, но не сразу и не с первого раза. Слышать человеческую речь от кого-то еще, от которой почти отвыкли, показалось до одури приятно.
— Иа-а Алиаээ — произнес один из них, прижимая кулак к груди и поклонившись.
— Ну, понял, Алиайе, — довольный Макс перевел взгляд на другого.
— Иа-а Илиаээ… — произнес второй с придыханием, и тоже поклонился.
— Ну, понял… — Макс запнулся, озадаченно почесав голову. — Не понял, и тебя Алиайе? Ну а тебя?
— Ихлиайэ…
Макс чертыхнулся, испытывая трудности в преодолении языкового барьера. Он навел палец на четвертого, пригрозив:
— Если и тебя Аллиайе, я сам вам дам имена!
— Илиае, илиае… — закивали все четверо, обрадовавшись.
— Подожди, Макс, надо понять, чему они обрадовались. Это… Они думают, что ты сам сообразил или понял чего-то…
— Иа-а Алийэ…
— Так, похоже, для них не так важно слово, сколько произношение и частота звучания, догадался Кирилл. — Ну, как дельфины, Один и тот же звук в разном звучании может означать что угодно. И, кстати, их язык считается много богаче, чем наш. Ты посмотри на их рожи, они ж созданы свистеть! А уши? Где у них уши? Барабанная перепонка!
— Они что, из воды вылупились?! — повернулся Макс к Кириллу в растеряности. — А че делать? Мы так до ручки дойдем!
— Ребята, не похоже, чтобы они ультразвук улавливали, в воде одно, а в воздухе другое! —перебила их Машка. — У всех наших животных, использующих ультразвук, не уши, а локаторы. А у этих… какие-никакие, а есть, но вряд ли приспособлены к ультразвуковому приему.
— Маш, рыбы могут улавливать звуки кожей, и эти могут. Оттого и светятся. Заметила, они не все время сияют? — Кирилл попытался настоять на своем. — Мы с вами разговариваем, а они что, молчали все это время? Но, надо признать, по-нашему у них неплохо получилось.
— Мы так ни к чему никогда не придем, мы по ихнему никак, они по-нашему хоть как-то, — отрезал макс. — Я сказал, я сделал. Ты… Али… А-ли!
— Али, — кивнул один из пришельцев.
— Ты, Луи… Повтори. Луи!
— Луи, — кивнул второй.
— Ты… — Макс задумался, разрабатывая новые имена.
— Лёля, — подсказала Машка. — А вторую можно Юлия. Ну и дураки же вы! Мы здесь парой, стопудово, тут два мальчика и две девушки!
— Пусть будут Леля и Юля, — согласился Макс. — Только как же мы их будем различать, они ж на одно лицо?!
— Это поначалу, а потом присмотримся, — обнадежила Машка, вытаскивая одно одеяло и передавая зелененьким. — Но имена надо сразу правильно дать, а то запутаемся.

Четверо гуманоидов схватывали на лету. На третий день они сносно могли позвать по имени, произнести пару фраз, типа: «пора есть», «опасность», «привет», «рыба», а через полторы недели их выдавал лишь акцент и высоко поставленный мелодичный голос, но какой-то трубный, который слышался и в ушах, и в голове. В конце концов, выбор у них был небольшой — миллионы лет люди на земле разговаривали, как люди, и к другому были не приучены, а зеленые, как оказалось, легко могли разобрать язык животных. Птица ли пропищит, тишина ли подозрительная — все четверо настораживались и крутили головой в разные стороны, а зрачки делались большими, на всю радужку.
И значительно поднаторели в алфавите.
Всю себя Машка посвятила зеленым человечкам, отрабатывая на них материнские инстинкты. Непритязательные в еде — могли собрать листья или червей из трухлявого пня и жевать их долго и тщательно. Но то, что Машка готовила, распробовали быстро и оценили по достоинству, принюхиваясь и часто посматривая в сторону разбитого лагеря, когда время подходило к обеду. В сборе грибов или ягод им не было равных. Пока Кирилл и Макс набирали по небольшому стаканчику, у зелененьких корзинка была уже полная. И лазили по деревьям, точно взлетая, собирая самые спелые фрукты.
Настораживал лишь один факт их биографии — вполне могли закусить энергетикой, высасывая ее непонятно как. Просто смотрели и пили — и человек истаивал, как свечка, погружаясь в сонное состояние. Не так, чтобы часто — показали, что умеют.
— Похоже, в бессознательность погружают, — намереваясь продолжить начатый разговор с Максом наедине, высказал предположения Кирилл, кивнув на гуманоидов, которые готовились к дню рождения Макса так же увлеченно, как делали все остальное.. — Чистой воды телепатия, читают информационное поле.
— Все может быть, как-то же понимают они нас, — он с подозрением покосился в сторону гуманоида, прочитав имя, вышитое Машкой на комбинезоне.
Распознавать их по лицам ни он, ни Кирилл пока не научились. Глаза у всех миндалевидные, слегка вытянутые, зрачки не оформлены в радужке, а плавно переходят, от черного к бесцветно стекловидному телу внутри глаза. Не сказать, чтобы лысые и гладкокожие, головы и места, где у человека брови и ресницы, покрыты пушком, заметным лишь при ближайшем рассмотрении. Четырехпалые. Мизинец, как таковой, отсутствует. Зато большой и три других пальца более чем работоспособны — длинные, а сама ладонь необыкновенно подвижная и эластичная. Сильно заужены в талии, какие-то уж слишком худосочные, то ли изголодались, то ли такими и были — и ноги, тоже удлиненные, развиты необычайно, приспособленные и плавать, и ходить по земле, и лазить по деревьям, соединяясь на сгибах не шарнирно, как у человека, а подобно шейным позвонкам, несколькими членами, прикрытыми коленной эластичной чашечкой, которая не давала им крутится во все стороны во время ходьбы. Одеваться предпочитали в серовато-зеленый обтягивающий защитный комбинезон, так что сразу и не понять, надето на них что-то, или голые.
— Теперь-то мы точно знаем, что над нами проводят эксперимент. Вряд ли бросили бы гуманоидов так надолго одних, не имея на то мысли поселить тут навеки. И они так думают, но надеются, что про нас вспомнят, Машка вчера сказала. Их вообще в лесу оставили. И никаких стражей у них сроду не было, они в школах все это изучают. Мы тут подыхаем, а тем сволочам, которые нас сюда засунули, хоть бы что! — бросил он с раздражением.
— Зато знаем теперь, что Семиреченская академия — межзвездное учреждение… Если сдохнем, считай, не сдали, — усмехнулся Кирилл.
— Интересно, сколько нас таких? Суки! — он озабоченно взглянул вдаль под своды сумрачных джунглей. — Чего доброго, перебьем друг друга…
— Матом не крой! Вдруг прослушивают! — предостерег Кирилл. Он безразлично пожал плечами. — Подружимся, будет, куда в гости слетать.
— Ты для начала хоть одно слово по-ихнему запомни! Вон они, гуманоиды, научат, со всею душой, было бы желание. Ишь, как стараются, нечета нам, оболтусам, — с иронией оскалился Макс. — Ну прилетел, а если не бельмес — ни спросить, ни поговорить. Ладно, пошли хворост собирать!
— Слышь, я не понял, а мы куда ползем? — шагая за другом, задумался Кирилл. — Может, нам что-то конкретное надо искать?
— Стороны света… — с досадой бросил Макс, остановившись у свежей навозной кучки. — Тебе ж сказали… Смысл!!! Вот и ищи! Ну-ка, помоги, ловушку поставить. Повезет, вечером будет жарить шашлыки. Эх, еще бы кетчуп с майонезом!
— Зато сивуху пей не хочу! — снова усмехнулся Кирилл.
— Вот-вот! Как бы с этими зелеными алкашом не стать! Для нас с тобой их горючее отрава, а для них… горючее и есть!

Самогон зелененькие точили с дерева без названия, добывая смолистый сок. Дерево, не мучаясь изысками, так и назвали — камрад бодяжный. Сначала как бы сладковатый пьянящий сок, а если упаривать на медленном огне, то из трубочки вытекал самый настоящий спирт, а на дне оставалась сладкая патока, которую использовали вместо сахара. Не сказать, чтобы пили они много, пара глотков, но все же, чтобы наполнить фляжку, сока требовалось много, приходилось останавливаться и ждать, когда натечет. Но не экономили, обрабатывая рану Кирилла — зажила она быстро, напоминая о себе лишь шрамом. Гуманоиды то и дело прикладывали руку к ране, втирая сальные выделения, которые кроме всего прочего содержали какой-то природный универсальный антибиотик.
То, что они рассказали о себе, уложилось в голове, наверное, только у Машки. Кирилл и Макс из всего этого поняли, что закрой зелененьких в закрытой банке — не пропадут. Их кожа имела пигмент, подобный хлорофиллу, который усваивал углекислый газ, и вырабатывал кислород, регенерируя поврежденные клетки. На свету в листве они были менее заметны, а в темноте бледнели. Молодые гуманоиды имели окрас салатовый, старики с возрастом становились буровато-зелеными и желтоватым или с красноватым оттенком, как вся растительность по осени. В организме их жила какая-то микроскопическая хрень, типа красных телец и лейкоцитов, усваивая тот самый углекислый газ и освобождая кислород. Она-то и светилась, когда зелененькие были сильно перевозбуждены или чем-то взволнованы, и именно ее они подсеивали в рану, чтобы залечить ее.
И гордились, их симбиотический дружок пользовался в галактике огромной популярностью, как наилучший медицинский препарат от всех хворей. В человеческом организме зелень в большинстве своем погибала, но что-то оставалось и дремало до тех пор, пока организм справлялся сам. Но стоило попасть в то место, где начиналось омертвение ткани, как тут же брались за дело со знанием, образуя нечто вроде смолы, которая становилась тканью, в соответствии с генетическим кодом.
Их планета то и дело впадала из одной крайности в другую, вращаясь на орбите двойных звезд. Теплокровным на их планете было просто не выжить. То она оказывалась между двумя солнечными дисками, когда оставалось лишь затвердеть, как камень, и та самая микроскопическая хрень покрывала их толстым слоем цисты, обращая в броненосцев с естественной вентиляцией внутри организма. Половина вод их океанов становилось паром, пересыхали реки и ручьи, а сами океаны кипели, разогретые до семидесяти градусов. То до обеих звезд было так далеко, что оставалось впасть в спячку, как впадают в спячку лягушки, змеи, и прочие холоднокровные, температура понижалась до минус ста пятидесяти и больше. Снежные зимы укрывали планету стометровым слоем снега, скрывая под собой самые высокие деревья и огромных животных, подобных стотонному маменхизавру. У них даже рыбы умудрялись зарыться в песок куда поглубже, чтобы пережить тяжелые времена, закрываясь толстым слоем все той же цисты, или замерзала во льдах, не пугаясь, что ее раздавит или она как-то при этом пострадает. Зато в периоды, когда планета была сбоку от звезды, или когда выпадал период, когда радиус ее был далеко от своей звезды, после того, как сходил снег, напитав землю влагой и оживив русла, все живое плодилось и размножалось в пышном великолепии, о котором другие планеты могли лишь мечтать.
И еще одна особенность — живность и растительность с их планеты легко приживалась в любом месте, не теряя своей жизнеспособности даже в открытом космосе, тогда как завезенная извне в естественных условиях вымирала в тот же год, который был равен примерно десяти земным годам. А год их примерно разложился так — семь земных лет благоденствия, полтора года зимы и полтора года засухи.
Сами по себе зелененькие были всеядны, используя в пищу все, что имели под рукой. Не боялись потерять конечность — калеками они оставались недолго. Жили долго, но плодились редко, как, наверное, ни один другой вид. Не принято было высиживать все яйца, только когда потомок становился совершенно взрослым и заводил семью. Сначала женщина откладывала оплодотворенное яйцо с живым зародышем, в котором просматривались ручки и ножки, — само яйцо было очень тверды, разбить его было трудновато. Отец и мать по очереди носили яйцо в сумке в течении их года, то есть десять земных лет, прививая зародышу с первых дней правильное мышление. Следующий несколько лет заботливые родители обучали его всем премудростям выживания. Еще столько же он постигал науки и философию, оставаясь при родителях. И только через сто пятьдесят земных лет его считали совершеннолетним, когда он мог самостоятельно принимать решения, искать свою половину, чтобы их год быть с нею и заботиться, как о будущей спутнице на всю оставшуюся жизнь длиною в восемьдесят ихних лет, или восемьсот по-земному. Умереть они не боялись, стариков провожали в последний путь с завистью и гордостью, а переселяясь в мир иной, словно выходили из темницы через открытую, наконец-то, дверь, считая, что вылупляются из яйца еще раз.
В общем, жили зелененькие в согласии с собой, с природой, с космосом и Богом, который рассматривал их истинными своими детьми, открываясь перед ними как Око недремлющее, всевидящее, питая их мудростью и наставлениями. Поверить, что им по сто пятьдесят лет, или пятнадцать по ихнему, опять, смогла только Машка. Судя по наивности и простодушию, с которым они смотрели на мир, жизни их никто не учил, или развитие шло каким-то другим заторможенным путем.
— Что ж вас сюда-то потянуло? — размечтался о долголетии Макс, исследуя занозу в пальце. — Жили бы у себя в раю!
— Ты не понимаешь, — покачали зелененькие головами. — Природа человека так устроена, что он ищет и отдает. Цивилизация — это не красивые дома напичканные техникой, а люди, которые испытывают потребность творить и делиться творениями с себе подобными. Художник, который пишет картину порывом, не будет полностью удовлетворен, если оставит ее себе. И поэт, и изобретатель. И нам, построившим свою цивилизацию, как художнику, для полного удовлетворения хочется дарить ее вселенной. Мы отдаем и получаем, рассматривая другие цивилизации, как творения искусства. Но чтобы понять творение иного разума и оценить по достоинству, нужно научиться чувствовать глубину и красоту так же, как те, что ее построили. Мы коллекционируем цивилизации, собирая их достижения. Но одно дело смотреть на заставшее творение, а другое видеть, как она живет, дышит, поднимается и падает, и эпохи сменяют одна другую.
Крыть было нечем. При своем простодушии зеленый народец обладал какой-то своей особенной философией, глубину которой почувствовал даже Макс, не испытывающий в ней потребности. Наверное, такой взгляд был правильным, но мысли землян не привыкли летать так высоко. В самой постановке ответа вроде бы ничего нового, но не часть тебя, и хоть ты тресни. Хотя… Если раньше казалось, что стоит выйти в гуманоиды, как вот они — широкие перспективы. Но после бесед с зелененькими все трое вдруг почувствовали какую-то ответственность.
Оказывается, чтобы прилететь на какую-то обитаемую планету, кроме прививок требовалось разрешение. Получить его можно было лишь после сдачи экзамена по культуре и праву. Само разрешение проставлялось в специальном паспорте, который должен был иметь всякий, собирающийся куда-то лететь. Каждая планета жила своей особенной жизнью, стараясь сохранить индивидуальность, чтобы оставаться интересной для галактики. Земля, и еще сотня подобных ей закрытых планет, пользовались особой обратной популярностью — как не надо жить. Весь мир, миллионы лет бороздивший просторы космоса, дивился стремлению землян выйти в этот самый космос, после того, как отказался радоваться ему, как все нормальные абстрактномыслящие. И весь мир, живя в согласии с Законом, пытался понять, откуда у землян такая идея-фикс построить светлое радостное будущее для всех и для каждого, после того, как сам закон мирового порядка, и тот, кто его установил, были объявлены вне закона. И вся галактика даже находила забавной веру в победу над демонами, которые туго набивались в информационное поле человека, так что находиться рядом с ним не было никакой возможности — заражались на телепатическом уровне всеми ужасами, которые хранились в подсознании человека. Выходить из корабля без скафандра и подавляющего активность мозга оборудования запрещалось всем без исключения, кроме тех землян, которые вышли из народа.
— Значит, Страж был прав, — помянул кота Кирилл. — Он то же самое сказал.
— Ну, понятно, — согласился Макс. — А как долго нас будут держать?
— Пока не найдем смысл, — ответил один из зелененьких.
— Какой смысл? — тупанул Макс, обретая второе дыхание.
— Смысл, для чего нам это нужно. Или наоборот, не нужно.
— Раньше мы думали стать искателями, собирать новое, добавил второй зелененький. — А теперь, жить в мире, стать часть культуры вселенной, подняться в глазах других народов. По нам будут судить.
— Высокой целью задались, благородной, — согласился Макс. — А что так?
— Вас встретили, — признался гуманоид на полном серьезе.
— Кир, а у нас с тобой какой смысл? — подивился Макс.
— Выйду в люди, там посмотрю… Я все что угодно могу думать. Но какая бы цель не была, если с матерью по моей вине что-то случилось, я себе никогда не прощу!
— Внук есть — есть и смысл! — похлопал его Макс. — Поверь, переживут твою потерю!

От разговора остался осадок незаконченности. Мысли Кирилла то и дело возвращались к нему, расстраивая. За два месяца бесцельных блужданий даже зелененькие скисли, избегая философских измышлений. День рождение Макса пришлось как нельзя, кстати, чтобы разрядить обстановку.
Гуманоиды подошли к делу ответственно, расчищая на берегу площадку и построив нечто вроде навеса, чтобы дожди, которые здесь были нередкими и всегда внезапными, не испортил праздника. Машка назидала за женщинами, которые строгали овощи, фрукты, грибы, чистили рыбу. А Макс и Кирилл, не расставаясь с пушками, в надежде добыть мясо, пока двое гуманоидов-мужчин добывали патоку и спирт, дегустируя натуральный продукт и к обеду повеселев, болтались от одной ловушки к другой, в которой так ничего и не обнаружили. Рыбу они наловили еще ночью, поставив остроги, а хворост на неделю запасли до обеда. И наконец, решили побродить по окрестности, увидев в кучке навоза добрый знак. Следы были, но сами животные, словно сговорившись, обходили лагерь стороной.
— Дураки мы, — разрешился от сомнений Макс, — если крокодилье мясо похоже на курицу, значит, все динозавры съедобны! Я по телевизору смотрел, как его готовить… Млекопитающие там остались, тут их не так часто встретишь. Может, не сезон? Сезонные миграции?
— Ну да! А у варана такая зараза во рту, не захочешь, а сдохнешь!
— Тогда надо искать травоядного…
— А если жесткое, как говядина? Нет, плотоядного надо искать, но чтобы пожирал, не отходя от жертвы. У плотоядных мясо нежнее — и всегда жирок про запас! Или что-то в долине, типа козы.
— Согласен, надо спуститься к водопою, где спуск пологий. Заодно солью запасемся. Тропы животных часто ведут через солончаки.
— А кто останется лагерь охранять? — спохватился Кирилл.
— А чего его охранять? — беззаботно пожал плечами Макс. — Мы тут давно всех распугали! Если что, запалят костер. Машка в курсе техники безопасности — увидим дым, вернемся.
Поднялись на вершину скалы, осматривая окрестности в бинокль. Стадных животных здесь было немного, в основном сборные, в которых можно было встретить кого угодно. Если верить Машке, то от платибелодона и альтикамелуса до игуанодона и зауропода, словно кто-то специально собирал животных из разных периодов земли, сортируя по размерам и способности стада противостоять хищникам, которые зачастую не бегали за жертвой, а дожидались, когда ее достанут другие, чтобы потом отогнать хищников и полакомиться самому. Тут были животные, вымершие и десять, и двадцать тысяч и шестьдесят пять миллионов лет назад, но, тьфу, тьфу, тьфу, выжили лишь те виды, которым человек мог противостоять. Звероящеры были, и во множестве, но мирные или добрые. Главное не бежать от него, а постоять, пока не отвалит. Жертву они ловили, когда она со всех ног пускалась наутек. Бегали быстро, и долго не выдыхались, работая ногами, как страусы. Даже выбрасывали вперед так же.
Заметив одно такое сборное стадо, Кирилл и Макс пересекли лог, перебрались на другую сторону реки по валунам, не рискуя сунуться в воду, в которой мог обитать какой угодно зверь, по пологому берегу спустились ниже по течению к водопою, где заметили животных. Не прошло и часа, как они были на месте.
— Я, кажется, понял, почему там млекопитающих больше, чем здесь. Мы все время двигались на юг! Смотри, кладка… сырая еще, только что вылупились, — Кирилл остановился возле ямы, изучая остатки не склеванной птицами скорлупы. Здесь климат другой!
— Значит, дальше можем столкнуться с какими угодно динозаврами? — насторожился Макс.
— И кстати, шестьдесят пять миллионов лет назад млекопитающие вполне могли уживаться с динозаврами, существуя параллельно! Машке это будет интересно!
— Это не объясняет разнообразие видов и форм. Надо что-то небольшое, не тяжелое, а то на берег не выберемся, — Макс, залег в траве, приценился к стаду, высматривая самку с несколькими детенышами, чтобы потеря одного не стала для нее слишком заметной. Таких было много.
— Блин, про веревку забыли, — Кирилл недовольно взглянул в сторону лагеря, который остался вне пределов видимости — и вздрогнул, резко хватая Макса за рукав, дернул, развернув и ткнув рукой в сторону лагеря.
Над лесом поднимался черный дым — кто-то жег сырые хвойные ветви.
С минуту молча смотрели, пытаясь сообразить, случайно или преднамеренно посылают сигнал.
— Нас, наверное, потеряли, — предположил Макс, слегка успокоившись. — Мы ж не сказали, куда пошли. Что могло случиться? Я Машку знаю, она так и поступит, если ее разозлить! Она не пойдет искать!
— Точно! — согласился с ним Кирилл. — Зеленые в лесу, как у себя дома…
— Ну, задам я ей! — пригрозил Макс, приметив неподалеку подходящего детеныша. Мать, похожая на страуса, двух метров ростом, но не в перьях, а покрытая густой длинной шерстью, прикрывающей сильные голые ноги с мощными когтями, с выводком из четырех цыплят возвращалась с водопоя. — Зацени! Я наброшу на последнего, а ты пальни, чтобы не пикнул. Мамаша и не поймет, что случилось. Я топил щенков, знаю. Если услышит, будет искать.
Провернули операцию ловко, опыт в таких делах уже был. Минуты через три короткими перебежками от куста к кусту вернулись к переправе, слегка помучившись, поднимаясь по скальной круче на берег. Первым забрался на скалы Макс, сбрасывая лассо, чтобы Кирилл привязал тушку птицы. Следом поднялся Кирилл, подталкивая тушу снизу. Потом еще пару раз проделали операцию, чтобы преодолеть всю кручу. До лагеря добирались почти бегом — дым стал еще гуще.
— Нет, наверное, что-то случилось… — встревожился Макс, заторопившись. — Я Машку знаю, пошутила бы и успокоилась… Кир, я пойду вперед, а ты дотащишь?
— Само собой, — кивнул Кирилл, до лагеря оставалось рукой подать. — Если что, кричи.

Минут через пятнадцать Кирилл успокоился — Макс уже, несомненно, был в лагере и не позвал его. Он сбавил шаг, позволив себе передохнуть. И неспеша дотащил тушу до опушки, застыв, как вкопанный.
Машка плакала. Макс ходил по лагерю в нервном расстройстве, ругаясь матом, на чем свет стоит, переворачивая то, что осталось нетронутым. В центре поляны — разваленный навес и перевернутый стол со всеми наготовленными для пиршества продуктами, и смятые шалаши, словно по ним прошлись великаны, Машкина пушка лежала у нее на коленях, согнутая рогаликом, а сама она, красная и опухшая прижимала к глазам носовой платок, макая его в ведро с водой.
— Маш… Че случилось? — Кирилл в ужасе взглянул на взбешенного Макса, речь которого понять было сложно. — Макс?
Машка едва качнула отрицательно головой, всхлипнув громче.
— Зелененьких… зелененьких украли! — в голос завыла она.
— Как украли?! Кто украл?! — опешил Кирилл, начиная чувствовать, что взволнован.
— Не знаю… Звери… — Машка рассказывала не в первый раз, она ткнула себе в глаз, который опух, заплывая синяком. — Вот! — кивнула на пушку. — Словили и унесли!
В полном недоумении и потрясении Кирилл опустился рядом с Машкой, пытаясь осознать и поверить в сказанное.
— А че хотели-то? Съесть?
— Не знаю… Унесли… Зубами… — Машка несколько раз открыла и закрыла рот, изображая пережевывание чего-то большого.
— А че тебя оставили?! — машинально спросил Кирилл, думая о своем, пытаясь представить, как это было.
— Я не знаю! — Машка утерла слезы, вдруг как-то внимательно уставившись на Кирилла. — Они налетели, когда вы ушли. Сначала тихо все было, а потом…
Машка снова завыла, видимо, чтобы передохнуть и набраться сил. Макс в ярости крушил все, что осталось после нападения, раздавливая с каким-то наслаждением сладкие дыньки, которые росли на деревьях и напоминали что-то среднее между дыней и арбузом.
— Свист, треск, дали в глаз… Когда в себя пришла, тут уже все было разрушено, а зелененькие в зубах пищали — повернулись и ушли…
— Охренеть! — только и смог выдавить из себя Кирилл, осматривая лагерь и разрушения. Первое потрясение сменилось недоумением. Какому зверю понадобились зелененькие? Сами они были не местные, про необыкновенные их качества, если на планете и был кто-то разумный, не мог знать никто. Машка не преувеличивала ничуть — на земле остались многочисленные следы огромных лапищ, которые мог оставить только двуногий динозавр, метра три в высоту или около того. А если еще и зелененькие в пасти поместились, надо думать, с чем столкнулись…
— Черт! — Макс остановился рядом, пнув попавший под ноги котелок. — Справил, называется, день рождение!
— Да подождите вы! — прикрикнул на него Кирилл. — Хватит крушить! Нам и так ничего не оставили! Что-то здесь не так!
— Что ты этим хотел сказать? — сердито взглянул на него Макс.
— Первое, почему дождались, когда мы уйдем? Второе, почему Машку не тронули? Третье, кто надоумил, — Кирилл взял у Машки пушку, с любопытством повертев ее в руках, — привести в негодность оружие? Маш, у них руки были?
— Короткие… — она скорчила перед собой руки, растопырив пальцы. — На динозавров похожи, но нет… — Машка покачала головой, припоминая. — Хвост короче и тоньше, и держаться почти прямо… И гибкие…. Больше на кенгуру, но челюсти… Боже! — она содрогнулась всем телом.
— Маш, припомни что-то еще…
— Они переговаривались, когда ломали тут все… Уве! Уве! Уве! — Машка сделала отвратное лицо, высунув язык и с отвращением отрыгивая.
— Может, что-то было в руках?
Машка отрицательно покачала головой.
— А зелененькие? Зелененькие как себя вели?
— Перепугались насмерть, как и я… Стояли, окруженные стаей, прижимались друг к другу спинами и глаза таращили.
— А сколько же их было? — посерел Макс, оставшись с вытянутым лицом.
Машка снова задумалась.
— Шестеро… да, шестеро.
— Как-то они странно себя повели, не находишь? — повернулся Кирилл к Максу.
— Разумные звероподобные ящеры? — он прищелкнул языком, уставившись в пустоту перед собой. — Что ты этим хочешь сказать?
— Очень может быть! Макс, мы привыкли думать, что разумность — это газеты, телевизор, туалетная бумага и одежда… А как же аборигены? У них-то ничего этого нет! Они истории сочиняют, живописуют, что-то да изобретают, например, как приготовить личинки в бамбуковой палке… Следовательно, образ жизни не есть показатель разумности или ее отсутствия. Разумность — она здесь! — Кирилл постучал пальцем по лбу. — Наличие матричной памяти и образное мышление! Вы только взгляните — они не взяли ничего, не сломали деревья вокруг, они целенаправленно уничтожили наш лагерь! А Машкина пушка?! Они ж вывели ее из строя! Дали понять, что мы вывели их из себя! Маш, а где рюкзаки зелененьких? Они что, надели их перед нападением?
— Нет… Вспомнила! Двое… — Машка в возбуждении прикусила губу. — Двое из их шалаша что-то взяли…
— Офигеть! — похолодел Кирилл, хихикнув. — Прикинь, Макс, если это еще одна группа абитуриентов? Ничего не объяснили, выпустили на волю и оставили…
— А, может, мы не на земле?! — с серьезным лицом задумался Макс. Кириллу даже показалось, что он слышит, как скрипнули его извилины. — А что, я слышал, что такое возможно!
— Да вы что?! Планету свою не узнаете! — разозлилась Машка. — Солнце наше, луна наша… Но если Кирилл прав, мир вывернут и имеет другой спин и орбиталь, то да — это другой мир. Даже если наш мир исчезнет — этот останется! Мы на внешней оболочке, вся дрянь с неба падает не сюда, а на нас! Тут безопасно.
— Ну да, — согласился Кирилл. — А если наш мир отвалится, один из этих миров станет внешним. Кот сказал, что планета была нужна, чтобы привязать центр всего этого к орбите. Солнце относительно стабильно, не пульсирует, как некоторые, не горячее и не холодное… Мы опять же привыкли думать, что мы хозяева планеты, но у нас под ногами земля, которая нам не принадлежит и вряд ли будет. По крайне мере, я не стал бы переселять туда ни одно животное — они там сразу вымрут, как уже однажды было. За рога, за копыта, за шерсть, за мясо, за вредность, за редкость, за угрозу всем нам или сельскому хозяйству, за все, что угодно! Мамонты вымерли, — Кирилл загнул палец, — слоны под угрозой, бизоны почти вымерли…
— Кир! Прекрати! Мы поняли! Что нам делать?! — Машка гневно сверкнула глазами.
— Добывать зеленых! Предположим, ящеры наслышаны о нас. Мы с тобой, Макс, прохлаждаемся, они работают. У нас оружие — они безоружны. Машка тут покрикивает. Наши зелененькие — знамениты в галактике, из них лекарство делают! Чтобы мы подумали на их месте?
— Даже на своем, зная о нас самих! — вставила Машка. — Они наверняка насмотрелись на нас там!
— Они что, не видели, что мы жратву готовим на всех?! — взревел Макс.
— Не мы, они готовили! Мы с тобой периодически использовали их продукт! — напомнил Кирилл. — Если они хоть сколько-то интересовались нашим миром, они должны знать, что алкоголь для нас — яд, отрава, а для зеленых — привычная еда! Мы их накормили — и они сделали то же самое, поделились с нами едой! По идее, как будущие студенты прославленной академии, которая открывает двери во вселенную, мы не имеем права на вредные привычки!
— Да ну ее на фиг, эту академию! — возмутился Макс, округлив глаза и махнув рукой.
— И получилось, что вы объели бедных зеленых человечков! — закончила Машка, снова сверкнув зло. — Какого хрена вы налакались с утра?! Это ж надо было так лохануться! Где их теперь искать?!
— Ну, зеленые, наверное, объяснят, что ошибка произошла! — повинился Макс. — Может, им тоже… бухла захотелось?!
— Как, если язык не знают?! — всплеснула Машка руками, схватившись за голову.
Сухой треск заставил всех обернуться и изумленно вскрикнуть — на поляну вышел парень лет двадцати пяти, с котомкой за спиной, озирающийся по сторонам на тот беспорядок, что устроили ящеры.
— Привет! — бросил он, едва взглянув на компанию. Его перекосило, когда он чуть не наступил на кучу, оставленную в подарок. — Тут дины не пробегали?.. Пробегали… — устало выдохнул он, отвечая сам себе. — Быстро бегают черти, пожалуй, не догнать… Эй, ребята, идите сюда, тут свои!

Предыдущая страница 12 Следующая страница


13 Анастасия Вихарева

Глава 13. В погоню за пришельцами.

На поляну вышли еще семеро — четверо людей, а трое явно не люди, но с незначительными отличиями. Оценивая причиненный ущерб, они прошли в их сторону, присаживаясь рядом.
— И? Кого у вас увели? — поинтересовался один из пришлых с мягким приятным акцентом. — Кстати, Ян, — он протянул по очереди руку Максу, Кириллу, галантно поцеловал руку Маше. — Мария? — он слегка приподнял бровь.
— Нет, Мар… — Машка запнулась, слегка покраснев. — Зовите Маша, я привыкла.
— Не стоит стесняться своего имени, каким бы оно ни было, — упрекнул ее Ян.
— Марфой? Да ну! — безнадежно махнула она рукой. — Я не против, но людей почему-то шокирует.
— Красивое старинное имя. Жену царя грозного звали Марфой.
— Женой она была недолго, — парировала Машка, сразу дав понять, что не потерпит руководства. — Отравили!
— Николай, — представился еще один.
— Дарина, — представилась девушка, привстав и слегка поклонившись.
— Ядвига, — представилась вторая, с таким же акцентом, как у Яна.
— Рум, Злата, Эльф… — назвал остальных по очереди Ян. — Имена мы сами им дали, подобрали, что ближе… А иначе никак, сложно запомнить или язык сломаешь. Кстати, больше половины нашей группы взяли в плен. Всех, кто по определению подошел под интуриста. Этого оставили — он с нами был, — Ян кивнул на Эльфа. — Это убило его больше, чем если бы съели с остальными!
— А вы как здесь? — смутился Макс.
— Как все, соблазнились и повелись. А-а, — Ян махнул рукой. — Мы уже забили!
— А зачем они…
— Спасают, наверное, — предположил Ян. — В огонь и в воду за своих. Так они представляют себе порядочность. Но это даже хорошо, мы бы с вами еще сто лет не встретились, а они прямехонько привели. Они тут как дома.
— Возможно, дома! — Николай, криво усмехнувшись. — А то с чего бы так невзлюбить нас?
— Или засланные казачки! — усмехнулась в ответ Дарина. — Типа, не бросим ли мы чудовищ, которые на нас не похожи.
— Да кому мы тут нужны?! — грустно произнесла Ядвига. Голос ее был грудной, глубокий, как-то сразу взял всех за душу и заставил вспомнить о доме.
— Ну, вы как, с нами, или остаетесь? — спросил Ян, кивнув на остальных.
— А как вы их нашли? В смысле, как вы поняли, что они сюда ломанулись? — удивился Кирилл.
— Где-то по следам, они ж как танки, а где-то по запаху. Русик их за версту чувствует, нюх у него особенный. А так бы давно сбились со следа. Но медлить нельзя, я ж говорю, бегают по земле, как блохи по телу. Но не могут же они всех тащить на себе! Нагоним!
— А много их? — поинтересовался озабоченно Макс.
— Примерно, около десяти баранов, — скривился самый высокий в группе, за два метра ростом, и самый ушастый Эльф с огромными голубыми грустными глазами, и слишком утонченный, чтобы быть человеком.
— Это я его бараном назвал, он въехал, теперь всех, кто раздражает, или обиделся, зовет баранами, — объяснил виновато Николай, заметив, что Маша, Кирилл и Макс слегка смешались, засмотревшись на инопланетянина. Машка — та не сводила с него глаз, краснея, Максу пришлось ткнуть ее в бок, чтобы привести в чувство. — Я уж ему объяснял, что нехорошо обзываться, и ругал его. Не, обратно никак!
— Эх, покурить бы! Сигареточки не найдется? — поинтересовался Ян, заметив, что Макс и Кирилл собирают рюкзаки.
— Бросил, — отозвался озабоченно Макс. — Денег много уходит, а курить всякую дрянь себе дороже.
— А я еще не начинал, — добавил Кирилл.
— Надо что-то из еды собрать, — озаботилась Машка. — Мы ж пообедать не успели!
— Пойдем налегке, тут жратвы навалом, по дороге достанем, — остановил ее Ян. — Вы там что-то типа бутеров сообразите, пожевать можно и по дороге. Ну что, братва, все передохнули? — обратился он к своим.
Ему ответили дружными кивками.
— Жалко, тушу придется бросить! — Макс постоял возле добычи, утерев слезу. — Рисковали жизнью!
— Слышь, а где вы такие пушки достали? — изумленно присвистнул Николай, заметив, что Макс и Кирилл засовывают за пояс лазерное оружие.
— А-а, — Макс махнул рукой в ту сторону, откуда они пришли. — Там город есть. Вымерший. Но это далеко, месяца два пути. Надеюсь, на этот раз они нам не пригодятся!
— О нападении забудь! — предупредил Николай. — Это не гуманно — убивать абстрактно думающих! Я о еде. Нас много, и многие с целой тушей справлялись в один присест. Но бегают тихо. У них там мясо на субстрате выращивают, а здесь чисто первобытным инстинктом выживали, похудели, бедолаги, едва ноги переставляли, покуда мы их подобрали.
— Мы кого спасать собрались?! — насторожился Макс.
— Брось, нормальные ребята! Подающие надежды! Слово ласковое скажи — и поделятся! Хороший аппетит не повод отринуть братьев по разуму! Ну что, погнали?
Все взгляды устремились на Рума, который втянул широкими ноздрями воздух. Черты его были слегка грубоватыми, но не на столько, чтобы не иметь сходства с человеком. Он без слов ткнул в сторону леса.
— Телепат! — уважительно предупредила Ядвига. — Думать про него плохо — нельзя! Отвечает кратко и часто мысленно, забывая сказать вслух. Не привык еще… К Златке обращайтесь, она переведет.
— Примем к сведению, — кивнул Макс, замыкая колонну и проглатывая Машкину стряпню, которую сумели найти целой.

Двигались быстро, максимально освободив женский пол от груза, распределив их ношу между теми, кто относил себя к мужскому полу. Ящеры, немного попетляв, двинулись дальше на юг, в том же направлении, в каком шли Макс, Кирилл и Маша. Светлоокий и высокий Эльф, по представлению землян именно эльфийской расы, снимал на ходу фрукты, передавая по очереди всем желающим. Злата, будучи такой же телепаткой, изредка на ломаном языке передавала короткие сообщения от Рума, которые поначалу сильно расстраивали всех членов группы, а спустя часа три сильно порадовали. Пленники наконец-то топали своими ногами, оставляя отметины на деревьях. Но, скорее, для себя, чем в надежде, что их станут искать. Знаки были редкими и едва приметные, зато след от неторопливо вышагивающих тяжеловесных динов стал как хорошая наезженная дорога. Видимо они устали, и теперь волокли хвосты по земле.
— А я уж было подумал, что заряженная бодрость — их обычное состояние! — обрадовался Николай, тяжело дыша.
— Ты что, не видишь, они наших ждут! — ткнул Ян в ничем не примечательную яму. — Стояли. Сегодня мы их не догоним, они опережают нас часа на четыре. Нам нужно безопасное место на ночь. Не приведи Господи, сородичи их нагрянут!
— Они куда их ведут? — испугался Кирилл, свернувший в сторону, заметив стаи гнуса, поднявшиеся из травы, и землю, которая качнулась под ногами. — Эй, здесь болото! Танки грязи не боятся, а нам не жить, если нас специально заманивают!
— Черт, это плохо! — Ян озадаченно почесал затылок, успокоившись, лишь когда Кирилл вернулся на дорогу.
— Я, кажется, понял, куда их ведут… К вратам, где-то тут их оставили, — подошел Николай.
— Если их планета сплошное болото, могли, — согласился Макс, вспомнив город, который выглядел удивительно красивым и безмятежным.
— Пожалуйста, только не говорите мне, что мы будем жить бок о бок с такими… с такими тупыми и ограниченными чудовищами! — простонала Дарина в ужасе.
— А никто и не говорит! — бросил Ян. — Но будем!
— Ты еще веришь, что мы вернемся?! — с иронией спросила Машка, которая заметила, что Эльф, услышав разговор, сильно побледнел, сделавшись пепельно-серым.
— Девушка там у него, Леля, лицом один в один, — объяснил Ян.
— Я не про возвращение, я про этот мир! — торопливо поправилась Дарина. — Нас тут как встарь собрали, каждой твари по паре. Эльфы есть, орки… за орка Рум и Румина сойдут, люди есть, драконы говорящие, гоблин наш, вечно голодный и чем-то недовольный, и Рикша, Грым со своей Грымзулькой, нам только зеленых человечков не хватает!
— Хватает! — рассмеялась Машка. — Зелененькие тоже есть.
— А я что сказала?! — Дарина развела руками. — Ну вот, я ж права!
— Эльф, никуда они не уйдут! Мы Лельку достанем из-под земли! В конце концов, они тоже люди, разберутся!
— Лишь бы на нас ночью не напали! — мрачно проговорил Макс, переобуваясь и с тоской рассматривая дыры на потертых джинсах. Экипировка инопланетян оказалась куда как прочнее землян. Но почти все догадались запастись кожаными самодельными тапками, сшитыми из нескольких слоев кожи, чтобы не чувствовать под ногой камень. Многие за это время пообносились. Никто не предполагал, что их ждет такое долгое приключение. У многих закончилась зубная паста и мыло, зубы чистили, кто на что додумался — и тальком, и мелом, собирая отложения из земли. И кто-то сильно похудел, всегда имея под рукой экологически чистые продукты, не обременяя себя мучным, сладким и жирным.
— Давайте немного вздремнем, я так понимаю, дальше будет хуже.
— С гнусом? Завтра встанем такие красивые! Я к комарам едва привыкла!
— Дым их немного отгонит.
— А наши-то там как?! У динов торкнутых шкура толстая, они, наверное, гнус еще не открыли…
— Они что, совсем не понимают, что мы другие?
— Видимо, нет… Видишь ли, они — утро, мы — светлый день. Рано или поздно придут млекопитающие — а им это обидно! Простить не могут!
— Ребята, а как есть-то хочется!
— Нет, никто никуда не пойдет, только хворост и сухие листья. Завтра встанем чуть свет. Может, мы ошиблись, и болото закончиться?

Но ни завтра, ни послезавтра ящеров догнать не получилось. Часть пути они снова тащили пленников на себе, оторвавшись на пару часов. Видимо, учуяли погоню, прибавив шаг. Спасало лишь то, что они позволяли пленникам выспаться и кормили до отвала, легко добывая пищу в застоялых озерцах и среди болотных зарослей, порой достигающих и сорок метров в высоту. Но тропу, которая то и дело петляла, выбирали твердую, а если и встречались переправы, то идти оказалось безопасно. На следующее утро на берегу озера нашли их стоянку — и возле углей потухшего костра чуть ли не целую тушу быка, прожаренную на огне, и сырую рыбу, которая еще била хвостом и хватала воздух, пытаясь добраться до края воды. Многие рыбы здесь умели ползать среди травы, являя собой земноводное.
Отставали от них часа на три…
На этот раз поступили умнее, запасаясь едой впрок. И даже собрали угли, чтобы в следующий раз быстро развести огонь. Здесь, в болотах, найти что-то сухое было практически невозможно, остатки растительности сгнивали быстро, погружаясь на илистое дно. И ничего хоть сколько-то съедобного. Разве что ягоды, но добраться до них не было никакой возможности. Пробовать подозрительные грибы отказались все и сразу. Зато запросто встретишь ящера или тритона, размером с бревно, поджидающих зазевавшихся путников. На одного такого змея, кольцами обвившегося вокруг Николая, долго смотрели со страхом, утирая со лба холодный пот. Дарина плакала, а сам Николай, едва живой, все пытался заглянуть Максу, снесшему голову рептилии лазером, в глаза, чтобы тот видел, что язык у него отнялся, но то, что он сделал для него, осознает. Таких ядовитых и острых клыков, как у того тритона, не было даже у саблезубых тигров. Рептилия как раз нацеливалась проглотить его, пытаясь удавить.
На всякий случай, чтобы снять пробу, отрезали с тритона по куску мяса, поджаривая. И сняли шкуру, вспомнив, что кожа змей достаточно прочная. А у сего разбойника — сросшаяся с чешуей, и того прочнее. Те, кто практически остался без обуви, тут же опробовали ее на себе, используя на подошву. Сушили и разминали кожу весь вечер, потратив всю соль, которая была. Но оно того стоило, жалоб на травмы на следующий день сразу стало меньше.
Дальше шли осторожно, а если делали привал, то обязательно расставляли часовых, чтобы во время короткого сна их не слопали. Дорогу, если тонула в мутной воде, обязательно прощупывали, не полагаясь на то, что по ней прошли дины — ящеры могли спокойно преодолеть ее вплавь. И когда, наконец, почувствовали под ногами твердую землю, сначала редко, а потом все чаще и чаще стали попадать знакомые растения, радости не было предела. Эльф впервые за пять дней смог по-настоящему утолить голод, наголо ободрав плодовое дерево. Не привычный к мясу, мучаясь расстройством желудка и жуткими коликами, на болотах он страдал больше остальных, позволяя себе издавать неприличные звуки в сторону тех, кто шел позади него — и, в конце концов, оказался замыкающим, часто отставая, чтобы «подумать» в одиночестве.
Как таковой, дороги не было, но там где прошли дины, она явила себя в виде примятой травы и колеи, застывшие после дождя. Ящеры поднимались в горы, внезапно представшие во всем своем величии, укрытые снежными шапками, в обрамлении облаков, острыми пиками подпирающие небо. И теперь группы поменялись местами — там, где мог пройти человек, дины предпочитали не рисковать, выбирая дорогу, которая бы выдержала их вес. Время разрыва снова сократилось до трех часов пути. Но как ни старались, нагнать не получалось. Дины торопились. О доме уже никто давно не вспоминал — миры, оставленные где-то там, казались далекими, словно сон, а те, что волею судьбы топали бок о бок — родными и близкими.
— Да, верно, этот мир действительно состоит из множества замещений. Заметили, как резко иногда один период вехи земной истории сменяется другим? Музей под открытым небом и проверка на прочность. Кстати, млекопитающие совсем недурно чувствуют себя с ящерами. Разнообразие местной флоры и фауны поражает воображение. Неужели это все когда-то было и жило на земле?!
— Ну, возможно, что-то явило себя уже здесь…
— Коллега, неужели вы все еще верите в теорию Дарвина?!
— А что такое теория Дарвина?
— Эволюция вида. От инфузории туфельки до Хомо сапиенс. Сначала ласты, потом ноги, далее крылья…
— Мы провели много исследований на генетическом уровне, Творец часто повторяет форму, которая ему удалась, но обычно такие виды так далеко отстоят друг от друга в генетическом отношении, что можно с уверенностью сказать — вид не эволюционирует, он снисходит в готовом виде с подмножеством вариаций, которые помогают ему в дальнейшем выжить. Окрас, размер, отсутствие или наличие волосяного покрова, параметры температурного диапазона… Двойственность генетического кода — от и до. Изменение структуры самого генетического кода ведет к ущербности и вымиранию.
— Вам не кажется, что мы спорим о том, что первично, а что вторично? Естественно, сознание. Именно поэтому мы здесь — и встретились, и уже готовы ломать копья. Нам ли, пощупавшим сие Сознание — сомневаться?!
— Ну, по большому счету, мы закладывают научную основу для наших потомков. Нам будет трудно объяснить, как мы спустились на землю. Конечно, наш мир не назовешь Раем, но мы его любили!
— Ваш не назовешь, а мой — Рай и есть!
— Не надо придираться к словам, я гипотетически… Мы можем заложить основу для будущего Рая или Ада. В какой-то степени от нас зависит, что будет с этим миром. Если мы хотим жить в мире и согласии, мы должны прекратить любые трения между нами. А для этого нам нужно на чем-то остановиться — и признать Истиной!
— Ты понимаешь, о чем они?
— Ну, так…
— А мне как-то по барабану… Какой проект?! Какая основа?! Наш ждут глиняные горшки, одежда из шкур и житие в пещерах! Мы ж ни хрена не умеем! О, черт! Торкнутые дины валят кучи где попало! Никакой культуры!
— Ну, знаешь! Наши кучи тоже где-то там остались, мы свои тоже не прятали!
— Не говори за всех, я вязать умею! А Кир в рудах разбирается!
— А доменную печь дровами топить будем?! Не заступайся за них, блаженный ты наш! Скажи спасибо, что никого не схавали по дороге! Но если все еще бегут, значит, взаимопонимание не наступило…
— Подожди, народ! Если нам здесь жить, нам без этих ящеров никак! Мы могли бы попросить их загнать для нас в загоны животных, чтобы приручить. Нам ведь и землю пахать придется! Я не собираюсь таскать за собой деревянную соху, она тяжелая!
— Брось, тут столько всего — на наш век хватит! Пахать будут потомки, а я руководить! Макс, вот будет у нас сын, у вас дочь…
— Но! Но! Дочь он уже мне обещал!
— Не прокатит! Здесь другой мир — дети наши будут одной плотью. А ты, Кир, пролетаешь! Судьба твоя — бобылинная!
— Он у вас будет на подхвате, очередь для него установим. Вы для одной, а он для всех! Не расстраивайся, Кир, ты не один, там еще есть, справитесь!
— Мужики, кто заказывал рога? Нет? Тогда мочим его прямо щас, пока не отрасли!

И вдруг следы резко вернули в сторону — к скале. И возле нее закончились. Рум крутил головой во все стороны, не сомневаясь, что следы оборвались именно здесь.
— Вот, суки! Они обвалили ее… Нам не поднять.
— Можно попробовать расколоть лазером.
— Нам ее жизни не хватит расплавить.
— Может, щель какая-то есть? — Машка обошла скалу кругом, выискивая слабое место.
— мы не знаем, как далеко ведет обвал.
— Ой, ребята, а если они там? Под камнями? Надо копать!
— Черт, поздно уже…
— Слышь, Макс, а ты рассказывал, что вытащил Кира, не вгрызаясь, а подгрызая.
— Там земля какая-никакая была, а тут камень… Да-а, без перфоратора ни хрена не сделаешь. Может, это аборигены? Тащат, чтобы всей деревней похавать…
— А если через горы?
— Мы дороги не знаем. Вышли через сотню метров и дальше себе идут, а мы в какую сторону подадимся?
— М-да-а… — Кирилл, как и все, чесал голову, пытаясь определить размер препятствия. — Спасательная миссия провалилась!
— А если использовать уклон? Подкопать — вдруг откатится?
— А это может сработать, — заинтересовался Макс идеей Яна. — Опоры нужны, чтобы нас не накрыло, пока копаем.
— Ладно, мальчики, а мы займемся лагерем и ужином. Попробуем найти воду. Кир, дай нам бинокль и твою пушку.
— Маш, только осторожнее, это отцовский подарок.
— Ты это уже сто раз говорил, я помню!
— Машка! Этот бинокль наша единственная надежда подобраться к ящерам! Сказали, осторожнее — отвечай: слушаюсь и повинуюсь!
— Фи, Маш, как ты терпишь?! Он же у тебя тиран, деспот, изверг!
— Ладно, девочки, у нас есть запасные варианты, а пусть они без нас попробуют!
— Машуль, я пошутил… Не мешайте…

Скала долго не поддавалась. Лишь на следующий день одна из опор вдруг заскрипела, едва сдерживая навалившуюся на нее тяжесть. Яма была готова. Опоры вырвали веревками, раскачивая скалу по бокам. А когда она накренилась, открывая зияющую щель, впервые подумали о том, что в пещере им понадобятся факелы.

— Мы третий день идем, а она никуда не свернула. Разве так бывает?
— Еще как бывает! Есть пещеры протяженностью пятьсот километров. Это же ужас сколько! Это кажется, что идем быстро, а на самом деле тащимся, как черепахи. И потом, мы по следам идем, а пещера виляет, тут дыр, будто черви ползали.
— Тьфу, тьфу, тьфу! Свод не обвалится? Не шумите!
— Если монстры прошли — и не обвалилась, мы всяко выберемся.
— Не могу понять, откуда запахи приходят…
— Такое ощущение. Что мы в другом измерении. Я столько слышал о пещерах, но никогда не бывал. Темно, хоть глаз выколи! Теперь я понимаю, почему в пещерах живут лишь слепые рыбы и мыши.
— А я бывал!
— Ребята, еда подходит к концу, завтра есть снова будет нечего. И дины ни крошки не оставляют.
— Если судить по крокодилам, то не так уж много им надо еды. Съел тушу — и полгода перевариваешь. Крокодилы тоже быстро плавают и бегают. Если кости оставили, значит, наших они подкармливают, но сами не едят. А нашим пары туш на две недели хватит.
— Зато мы быстро ноги протянем, если эта пещера не закончиться. Может, мы заблудились?
— Хватит говорить о еде, у меня живот свело.
— Кажется, у меня веревка ослабла, потеряюсь… Злат, посвети глазками…
— Еще один день — и у меня на всю жизнь клаустрофобия! Пожалуйста, не бросайте меня!
— Хватит ныть! Спасательная операция превратилась в какой-то балаган! Строем поставлю, пушку наведу — бегом побежите!
— Макс, что ты нам сделаешь своей пушкой?! Она у тебя давно разрядилась!
— Надо свет включить. Посчитаемся и осмотримся…. Следы разделились, я не знаю, в какую сторону идти.
— Ты уверен? Это последние два факела. Я слышу капает, может, за водой отошли?
— Нам тоже надо пополнить запас воды. Без еды протянем, без воды недолго.
— Я не протяну, у меня от голода начались галлюцинации. Такое ощущение, что я вас всех вижу.
— Эльф, тогда угадай, что я сейчас делаю?
— Рукой машешь, вот так! А теперь ногу задрал…
— А я?
— Ты протянула руки и шаришь в темноте.
— Обалдеть! А как ты это увидел?
— Не знаю…
— А еще что видишь? Стены там, воду…
— Нет, только вас.
— Он что угадал?
— В точку!
— Он, наверное, ауру видит. Или инфракрасное излучение. А раньше с тобой такое бывало?
— Нет, но у нас есть такие представители.
— Повезло! А вдруг и у меня что-то откроется?!
— Ты это, ты постарайся понять, как ты это делаешь. Может пригодиться. Пересчитай нас, мы тут все?
— Все, конечно, куда мы денемся, связанные одной цепью.
— А знаете, мне иногда кажется, что я чувствую свежесть — и даже ветер!
— Не кажется, я давно его заприметил.

Рысцой бросились по проходу, запинаясь друг за друга. Через сотню метров заметили лучи — и сразу ослепли от яркого света.
— Еханый бабай! — первым нарушил тишину Николай, выдохнув изумленно.
Внизу в подножии гор растилась огромная, необъятная по своим размерам равнина, окруженная горной цепью, с речным озером посередине, словно опрокинутое блюдце, в которое водопадами стекались реки от гор, а дальше озеро снова становилось рекой, впадая в море или океан. Река разрезала долину надвое. С одной стороны были сочные пастбища из зарослей травянистых деревьев и травы, которые с высоты казались именно травой, с другой те же джунгли, но с хвойными и другими деревьями, которые вдруг возвышались над джунглями, как гриб. Тонкий ствол и развесистая треугольная крона. Такие и за горами росли, и все знали, что вблизи такое дерево метров сорок в ширину. В одной стороне, в самой дальней, там, где заканчивался обзор, возле горы, которая все еще дымила, покрытая черной сажей, из-под земли вырывались мощные горячие источники, иной раз доставая в высоту те самые деревья. И толпы, толпы животных, от которых рябило в глазах.
Бинокль ходил по рукам — и каждый находил что-то новое.
— Вот он — Рай для динозавров! Интересно, они тоже грешат?
— Динозавры?! У них ума — с грецкий орех!
— Не у всех! Наши умнее!
— Кир, пошевели извилиной! За что-то же Господь обратил на них огонь и серу! Двести пятьдесят миллионов лет плодились и размножались, и вдруг на тебе, вымерли все до одного!
— Не все, крокодилы остались.
— Вот именно! Вымерли только разумные и самые тяжеловесные. Причем накрыло их прямо рядом с гнездовьями. Точно так же, как мамонтов. В один день, в одну минуту. Ты веришь, что это был метеорит? Почему не бежали, не прятались, не искали тепленькое местечко?
— Динозавр динозавру рознь — вымерли теплокровные! Не все они были крокодилами!
— Обращение Солнца вокруг ядра галактики двести пятьдесят миллионов лет, представь, что есть места, где мы попадаем в ямы космического холода или наоборот. Мы, возможно, пересекли орбиту нейтронной звезды или туманность, в которой температура десять тысяч градусов.
— Динозавры благоденствовали сто пятьдесят миллионов лет, вымерли шестьдесят пять миллионов лет назад. Если мы и где-то проходили, у нас с тобой Никола, еще девяносто пять миллионов лет благоденствия. О чем нам переживать?
— А ледниковый период?
— Это не яма, это ямка! Вымерли только те, кто не имел шкуры с мехом. И человек. А здесь нам ничто не грозит. Обилие вымерших видов вполне доказывает мою точку зрения.
— Зря ты так считаешь, — вставила Ядвига. — Вымерло девяносто пять процентов всего растительного и животного царства. И оголодавшие саблезубые хищники. Как двести пятьдесят миллионов лет назад, как шестьдесят пять миллионов, как десять миллионов… Никто не знает, когда и как произойдет очередная глобальная катастрофа.
— Вы о чем?! Я туда не полезу! Это надо быть сумасшедшим! Там хищные донты, доны, завры! Машуль, даже не думай! Ты, Ядвига, Дарина и Злата пойдете назад! Еды мы вам достанем, Эльф и Рум выведут. А я, Кир, Никола и Ян что-нибудь придумаем.
— Макс, ты здесь на тех же правах, что и остальные, не надо мной командовать! — взвизгнула Дарина.
— Ты можешь делать что хочешь, а Машка пока моя жена! Машуль, вперед и с песней! Подождете нас на выходе. Не вернемся, идите в город. Рано или поздно, кто-нибудь припрется на него поглазеть! Вернешься домой, придумаешь, что матери сказать…
— Макс, если ты не прекратишь наезды, я разведусь с тобой прямо сейчас! И не надо на меня так смотреть! Это была твоя идея! И если честно, то этот мир меня вполне устраивает! Ни тебе президентов, ни клоунов на большой арене, ни бандитов, ни фанатов! С голоду не умрешь и хоть голая ходи!
— Будешь спорить, я тебе синяк поставлю на второй глаз!
— Макс, прекрати! — вмешался Кирилл.
— Я тоже не пойду, — спокойно и гордо глядя в глаза взбешенному Максу, проговорил Эльф. — Мы с Льнеонелели с детства обручены. Я без нее, без друзей не вернусь!
— Вы че тупите?! Вы видели, что там внизу твориться?! Там монстры! Там звери, которые жрут друг друга! Это не наш мир! Это доисторический мир! — Макс пошел по лицу красными пятнами, сжав кулаки. — Они там летают, ползают, скачут и прыгают!
— Макс, ты напуган, — вдруг заговорил Рум, приятным голосом, который тонул в пространстве, словно таял, разливая вокруг себя благодать. — Страх не самое лучшее состояние объективно оценить степень опасности. Миллионы безобидных тварей чувствуют себя в том мире вполне безопасно. Пожалуйста, взгляни еще раз! Там нет паники, нет беспокойства, матери с малышами, птицы без крыльев, многие хищники довольствуются оставленными им хвостами… Создатель, рисуя миры, никогда не предполагает жестокость, которая не оставляет животным шанса выжить. Иначе, здесь не осталось бы ни одного безобидного вида. У многих древних видов, которые в моем мире прекрасно сосуществуют до наших дней, есть одна особенность — необыкновенно быстрая регенерация тканей. В большинстве своем — они ленивы и малоподвижны. Их ноги-сосиски не приспособлены к быстрому бегу. Как маменхизавр смог бы вылупится из гнезда и набрать вес в 25 тонн, если каждый день рисковал быть съеденным? Хищники контролируют свою численность, зачастую пожирая детенышей. Здесь хищников, сопровождающих стада, не больше, чем у вас в саванне. Кстати, там внизу очень много млекопитающих, которые чувствуют себя прекрасно. Их ноги позволяют развивать скорость, превышающую скорость ящеров, и в два и в три раза, и маневрировать… А кроме того, кто сказал, что мы собираемся спуститься вниз? Мы пойдем за ними… — Рум кивнул на соседние горы.
— Ага! — взревел Макс, бесцеремонно выдернув бинокль из рук Рума, наведя в то место, на которое он указал. — Чето я не понял, они че там… Сбросить их собираются?!
— Радуются, что могут показать такую красоту! — осадил его Рум. — Для динов здесь действительно Рай. Для вас это прошлое, для них будущее. Теперь они знают, как будет выглядеть их мир через многие миллионы лет. Тебя не удивляет, что многие хищники того времени имели очень развитый мозг и охотились сообща? Очень многие свои творения Бог пытался сделать подобными себе, чтобы видеть и смотреть на свои творения, как бы со стороны. Лишь спустя миллионы лет Бог попытается сделать человека более самостоятельным и мобильным, позволив ему самому устраивать свою жизнь. Они ближе к Творцу, чем все мы.
— А ты откуда это знаешь? — поинтересовался Кирилл, заметив, что дины и их пленники продолжили свой путь.
— Ты не забыл? — с ехидцей напомнила Злата. — Он телепат и чувствует пространство, как и я. Кстати, мы шли к вам навстречу, чтобы собрать всех вместе, так проще выжить. Дины бы нам очень пригодились. Надо заставить их поверить, что мы не враги. Они тоже телепаты… Все народы, подключенные к глобальной сети, имеют такую особенность. Макс, если ты будешь продолжать в том же духе, они нас близко не подпустят!
— А вы не можете им телепатировать все то, что ты только что объяснила Максу?
— Нет, мы не знаем их языка, — покачала головой Злата. — Это сложно объяснить… Предположим, есть объект — дерево. Образ кодируется в нескольких символах, как некий сигнал определенной частоты. Мы привыкаем им пользоваться, а получая информацию, легко ее расшифровываем. Рум прочитал динов на уровне эмоционального восприятия, их общее состояние информационного поля, но то, что в действительности они думают сказать или сделать — осталось для него непонятым, он только догадывается.
— Да, действительно, Макс, держи себя в руках, — встряла Ядвига. — Перед гостями неудобно! Ты парень горячий — мы-то к этому привыкли, а для них дикость!
— Ну, знаешь! Они тоже саданули Машке в глаз! Без базара! Все еще синяк не сошел!
— Это, Макс, не саданули! Погладили! Могли случайно! Если бы саданули, от Машки мокрого места не осталось!
— А в рот — зачем засунули?! Окажись я между такими зубищами, я бы от страха описался!
— Это их обычный способ таскать тяжести, — объяснил Эльф. — Я где-то читал… Руки у них слабые.
— Да где же слабые! Стальную пушку загнули в калач! — пренебрежительно бросил Макс, недовольный тем, что на него наехали.
— Относительно слабые! — поправился Эльф. — Значит, больше полагались на зубы.
— Надо идти, — напомнил Никола, не принимая ничью сторону. — Они вообще-то далеко.
— Мы знаем, где они были, можем значительно сократить путь. У нас есть преимущество — бинокль! А они идут по старому следу. Возможно, они спустились сначала в долину.
— А как они нашли этот переход? — в недоумении Кирилл оглянулся на пещеру.
— Интуитивно, — объяснила Злата. — Они тоже чувствуют пространство. Иногда лучше, чем я и Рум. И нас. Но не понимают наших мыслей. А наши чувства для них вообще густой лес. Они первичны, мы вторичны. Но вряд ли они вспоминают о нас, уверенные в том, что скала нас не пропустит.

С высоты птичьего полета Макс рассмотрел террасу, которая вела почти до того места, где останавливались дины, сообщив об этом остальным. Но сначала решили добыть пищу, чтобы восстановить силы. Искать долго не пришлось — среди камней во множестве ползали змеи, а для Эльфа нашелся орешник, неопознанный куст с сочными ягодами и дикие яблони. Машка раскопала сладкие луковички и приготовила змей на огне, обжарив на прутьях. Шашлык получился отменный.
Терраса оказалась на удивление ровная — не иначе, когда-то здесь было море, а терраса береговой линией, внезапно поднявшейся вместе с горами, или так причудливо застыла лава, не успевшая выветриться. Часа через три были на месте, пожалев, что потратили столько времени на ловлю змей. Еды им оставили столько, что хватило бы накормить десять групп. Дины, видимо, тоже проголодались, пиршествуя на славу. Мясо не готовили, ели сырым, раздирая тушу ящера зубами. Приволокли они его из долины, видимо, дав пленникам как следует передохнуть у горной реки.
— Сомневаюсь, что у них есть хоть какая-то цивилизация, — проворчал Макс. — Они даже огнем пользоваться не умеют!
— Дины и от жареного не откажутся, — фыркнула Злата. — Только вряд ли им понравиться. К чему им наши изыски, если не жуют, а глотают? Видишь ли, Макс, при наших размерах, мы гораздо прожорливее — им достаточно пообедать один раз — и сыты месяц, а то и полгода, а мы принимаем пищу и три, и четыре раза в день. Если все это сложить, в три раза больше получится.
— Ну, конечно, белые, пушистые, прыг-скок, прыг-скок… — раздраженно бросил Макс. — Завалили тушу в пять тонн и костей не оставили!
— Макс, ты че, боишься их? — Эльф заметно подтрунивал на Максом.
— С чего мне бояться?!
— Не знаю… Ты так агрессивно настроен… Милейшие ребята! Вон как пекутся о наших! И покормят, и развлекут, и на себе понесут…
На повороте, после того как по валунам и нависшей над бурными потоками массивной гранитной плите пересекли еще одну горную реку, Рум вдруг резко остановился, заступив за скалу. На него почти налетели, чуть не столкнув вниз.
— Там они, ждут! — полушепотом выдавил он из себя.
Кирилл осмотрел в бинокль место лагеря динов неподалеку, до него оставалось метров сто. Ровная площадка располагалась чуть ниже. Дины сидели полукругом, мордой к скале, уставившись на нее. Тут же сидели все пленники — впереди, словно бы их пытались показать. Звуки они издавали именно такие, как изобразила Машка, при этом мотая головой, словно бы рыгали и отрыгивали. Ветер эхом доносил их громкую речь, но обрывисто. Видимо дины что-то горячо обсуждали между собой — и многие пытались перерыгать других.
— Они нас не унюхали? — удивился позади Николай.
— Ветер в нашу сторону, — догадался Макс.
— Че делать будем? — Ян заметно волновался, встряхивая и разминая подрагивающие ладони.
— Я выйду, а вы бегите, если нападут, — предложил Макс.
— В героях решил походить? — с издевкой бросил ему Эльф. — Меня не тронут, я с тобой пойду! Я как они!
— Нет, лучше я, — снова дохнул словами из пространства Рум. — Я смогу задержать их на кое-то время…
— Не парьтесь, они знают сколько нас. Все пойдем с поднятыми руками… — объявил Никола. — И пушки придется отдать. Они знают, что у вас они есть, — он кивнул на Макса и Кирилла, не отвлекаясь от созерцания до чудовищ обезображенного природой врага.
— Вы че, с ума тут все посходили? — перекосило Макса. — Это вы тут героев из себя строите! У меня хоть какой-то опыт есть!
— Вы че там, в армии, на динозавров охотились?! — испытующе взглянул на него Ян.
— Он прав! — поддержал Николу Кирилл. — Мы с тобой пуляли по всему, что под руку попало! Если заподозрят сокрытие, мы и пять секунд не продержимся! Не жадничай! Если выживем, сбегаем до города — там целый арсенал таких пушек!
— Да боже ж мой! Они ж тоже люди! — Машка вышла вперед, смело шагая в сторону лагеря.
Заметив ее, дины обернулись. Они явно не ожидали увидеть человека, поразившись не меньше пленников. Зеленые замахали руками, радостно вереща. Следом просветлели лица пленников, что-то объясняя динам, которые вряд ли поняли их, но успокоились, вернувшись на место, поджидая ее сиднями на задних согнутых ногах.
— Машка, стой! Дура! — Макс побледнел, как смерть, внезапно изменившись в лице.
— Вот именно! Это вы тут дураки! — Ядвига и Злата последовали за ней, взявшись за руки.
Дины вскочили, принюхиваясь. Трое прикрыли пленников, загородив собой. Остальные попытались броситься в их сторону, но трое гуманоидов, один сильно худой, издалека чем-то напоминавший Эльфа, но, несомненно, совершенно другой расы, ибо почти не уступал трехметровым динам ростом, доставая до головы, а двое, такие же крепкие и массивные в плечах, как сами дины, с сильными ногами и торсом, загородили им путь.
— Выходим с поднятыми руками! — приказал Макс, осипшим голосом. — Нас обнаружили!
Наверное, эти сто метров неизвестности до конца жизни останутся незабытыми. Вроде бы шли, а время как будто остановилось. Кирилл вспотел, коленки подгибались — животный ужас накатывал волнами. Оказавшись в окружении, сплотились спинами, продолжая двигаться в сторону пленников. Обе пушки бросили под ноги звероящерам. По их мордам, покрытым роговыми панцирными пластинами, понять что-то было невозможно, но, похоже, дины смешались, заметив Эльфа, в котором признали гуманоида. Переминаясь с ноги на ногу, тяжело волоча хвосты, они уступили дорогу Машке, что-то прорычав между собой, когда она бросилась обнимать зеленых человечков, а они ее. Через минуту Эльф и Леля обнимались совсем не по-дружески, прослезившись. Следом, к прихрамывающему парню, отличавшемуся от человека лишь цветом голубовато-зеленоватой кожи, полезла целоваться Злата, которая в отличии от своего бой-френда имела кожу золотистого оттенка, и волосы у нее были не бело-синие, а темно-каштановые, с черными прядями.
Макс, несомненно, сделал жест, который всеми динами был понят сразу, разрядив обстановку — он заложил руки за спину, потом подошел к кучке ящеров и постучал кулаком по лбу. Сразу после этого расспросы и восклицания посыпались со всех сторон — Никола и Ян знали половину пленников, представив их по очереди Кириллу и Максу, которые подивились именам, прозвучавшими уж как-то слишком по-человечески.
— Подруга у него, что-то типа Валида, ну и я и пошутил: а тебя не Валидолом кличут? — рассмеялся Ян. — Он тогда кивнул. Так и повелось, Валидол и Валидол… Потом-то разобрались, но мы уже привыкли, да и сам он… Грымз, Горгуль… Они тебе никого не напоминают?
— Ну! — оглядывая мощные торсы и грубые черты лица, которые смотрелись не приятнее морд ящеров, Макс застыл с отвисшей челюстью. Подруги, и того хуже, выглядели куда как более угрожающе. — Орки?
— Да нет! — махнул рукой Никола. — Я имел в виду первых людей… Ну да! — вдруг согласился он, взглянув на своих дружков с новой точки зрения. — Только эти симпатичнее, на корню не гниют.
— Троглодиты, они у нас продукты воровали… — пожаловался Ян. — Воруют и воруют! Привыкли мясо добывать из пробирки, а тут оно на своих двоих бегает. Мы их сетью накрыли! Это Гром… вообще-то Хрюуюм Хархир Харе… Хоре… Короче, не помню! — запутался Ян. — Как-то не по-нашему. Когда понял, что значит «гром», ему понравилось так себя величать, — удовлетворенно порадовался он за Грома. — С другими не успел познакомиться, Златка знает, она с ними давно, — Ян всесторонне изучал остальную публику, испытывая не меньшее благоговение, чем Макс и Кирилл. Предупредил уважительно: — Одни телепаты у них собрались, импульсами друг друга пеленговали. И нас так же вычислили.
Дины почувствовали себя неуверенно, сбившись в стаю, собираясь тайком улизнуть. Обе пушки они вернули, пододвинув к Кириллу хвостами, когда тот оказался поблизости, пока Макс таращился на гуманоидов, стараясь привыкнуть к их разнообразию и хоть кого-то запомнить.
— Надо контакт наладить, — кивнув он на динов, почувствовав себя среди радостно возбужденных гуманоидов лишним. Все гуманоиды переключились на себя, забыв и о нем, и о Максе. Видели они их впервые, поэтому лишь взглянули, кивая головой. Кроме зеленых человечков он никого не знал, а зелененькие и раньше не ждали от него телячьих нежностей, им вполне хватало Машки.
— Как? Почесать за ушком! — с издевкой бросил Макс, который чувствовал себя не лучше. — Не, я пас!
— Ну, давай, пушку подарим! — раздраженно бросил Кирилл, заметив, что Ян и Никола о чем-то оживленно беседуют с четырьмя мощными гуманоидами. Двух он уже знал, Грымз и горгуль, а двое подошли позже. — Мы с тобой, как две белые вороны.
— Ладно, уговорил! — согласился Макс, направляясь в сторону динов. — Подарим твою, свою я себе оставлю!
Заметив его, дины расступились. Он смело подошел к одному из них, протянув оружие.
— Пушка! Пуш-ка… — и внезапно приободрился, заметив любопытство. Потом медленно поднял, тыча в курок. — Ку-рок!
И выстрелил. На скале остался расплавленный след — в рядах динов любопытство сменилось холодком.
— Чему-то бы хорошему научить… — начал Кирилл, но Макс его перебил.
— Чему-то хорошему они научены! Пусть знают, что зубы и броня от вымирания не спасают, — он вложил пушку в руки дина, поправил палец. Руки у них оказались, на удивление, похожи на руки, но только уж больно корявые, что-то среднее между рукой и ногой, которые они держали перед собой. Погрозив пальцем, Кирилл навел пушку на скалу и помог выстрелить, дождавшись, когда загорится красный диод.
— Надо было с лука со стрелами начинать! — хихикнул Кирилл, когда дины обступили собрата, исследуя игрушку.
— Не, ну нормальные ребята! — согласился Макс, почувствовав с динами родство, когда те старательно постарались его не задеть, раздумывая, что с этим оружием делать. — Макс! — он постучал себя кулаком в грудь.
— Хакс! — охотно повторил один на выдохе, словно отсалютовал.
— Кир… Кир! — Кирилл тоже постучал себя в грудь.
— Хыр… Хыр… — прорычал другой, ткнув в него не то когтистой лапой, не то облапившейся рукой. Кириллу даже показалось, что он уловил насмешку, которая не столько прозвучала в словах, сколько в том чувстве, которое пришло вместе с рычание сразу ото всех ящеров.
— Ну, для первого раза неплохо… — рассудил Макс, не загружаясь чувствами.
— Слышь, а я, кажется, понял, откуда у нас легенды о говорящих драконах, — восторженно произнес Кирилл. — Это остатки того народа… Получается, они почти до наших дней дожили? До ледникового периода? Не удивлюсь, если где-то есть мир, в котором они и сейчас благоденствуют.
— На вымерших не похожи. Благоденствуют, наверное. Не-а, наши летать умели! — скептически смерив взглядом динов, не согласился Макс. — Ну, обучить их языку, вряд ли можно…
— Не сомневайся! Смотри, как быстро въехали! Нет, чисто не смогут, но если телепатируют, услышим, как Рума… Ты видел, чтобы он рот открывал?
Задумавшись, Макс с сомнение покачал головой. Потом пришибленно уставился на Макса.
— Вот именно! Он не потому молчал всю дорогу, что не умеет, язык не до конца усвоил! — выдвинул радостно гипотезу Кирилл. — И Златка… У нее губы едва двигались?
— Это они нам так любую хрень могут сунуть?! — испугался Макс, внезапно обнаружив себя в стане врага. — То-то я раздражаюсь в последнее время!
— Суют! Ей богу суют! Ты стал реже «хрень» поминать! — сделав серьезное лицо, поддел его Кирилл. — Тревожный симптом! И «суки» я сто лет уже не слышал!
— Пошел ты, ящер! — обиделся Макс, махнув рукой. — Я это, слышь, пойду с Машкой помирюсь!
Кирилл кивнул, протискиваясь между ящерами. И внезапно застыл с удрученно отвисшей челюстью, чувствуя, как сводит скулы — дины разложили пушку на составные, исхитрившись вынуть необыкновенный кристалл, размером с орех, брызнувший светом во все стороны. Они удовлетворенно прищелкивали хвостами, как будто потеряв к пушке интерес.
Когда кристалл попал в его руки, Кирилл едва сдержал волнение, пытаясь не выдать дрожь в руках. Камень вибрировал, пульсируя, то и дело испускал необыкновенное сияние, которое создавало вокруг него мощную ауру, разогреваясь и обжигая ладонь.
Такого камня быть не могло! Но судя по реакции динов, они даже не сочли его драгоценным.
Страшно обрадовавшись, Кирилл покрутил пальцами над частями разложенного на камне оружия.
— Собрать! Соб-рать…
На него внимательно посмотрели, но тут же отвернулись, не удостоив ответом. Не дождавшись реакции, Кирилл в воздухе сделал жест, как бы сгребая запчасти в кучу, положив между ними кристалл.
— Соб-рать!
Кажется, его поняли. Один из динов что-то нечленораздельно промычал, придвинулся — и так ловко и быстро собрал оружие назад, что изумленный Кирилл охнул, не успев запомнить, что к чему прилагалось. Брови его поползли вверх, а дины вдруг заинтересовались им самим, разом окружив и пытаясь пощупать. На мгновение екнуло сердце, пришла мысль позвать на помощь, но он вдруг услышал знакомое слово…
Похоже, с ним пытались поговорить…
«Соб-рать!» прилетело его собственных голосом, и эхом повторилось несколько раз, а следом «Кир» и «Макс», только «Макс» прозвучало уже голосом Макса. Один в один. Он слегка растерялся, расписавшись в полном своем невежестве, относительно телепатии. Но внезапно сообразил, что контакт состоялся. От одной этой мысли его бросило в жар, и почему-то сразу вспомнилась тетя Вера. Он внезапно почувствовал вину — это она должна была быть на его месте!

Предыдущая страница 13 Следующая страница


Черная книга колдуна 14

Глава 14. Общество с нуля

За последние три месяца, после тех двух, ничего особенного не случилось — пристроили еще один сарай, испытав гордость. Теперь был свой клуб, в котором собирались на посиделки, разговаривая обо всем и обсуждая планы на завтрашний день, на неделю, на будущую жизнь. Начинался сезон дождей, который лил с неба, как из ведра, так что носа не высунешь. И ураганы — они сметали на своем пути все, что попадалось. Только теперь Кирилл понял, отчего огромные динозавры и ящеры благоденствовали в свое время — им, кораблям первобытной земли, ураганы были нипочем, и если огромные непрекращающиеся разряды били в панцирь, не падали замертво.
Многие учились друг у друга языку. Сказать, что говорили на каком-то одном, было бы неверно, чужие слова легко прилипали к ушам и оставались, смешиваясь. И уже не резали слух, а передавались дальше — и кто бы что ни говорил между собой, начинали понимать. Даже рычание динов вдруг обрело какой-то смысл, и все чаще и чаще на той же охоте объяснились их непередаваемым языком, избавленном от условностей, чем набором звуков, которые требовали времени и ясности понимания. Появилось какое-то свое, местное наречие, объявленное законным. А кроме того все без исключения земляне внезапно стали улавливать и свои собственные мысленные обращения, пока на уровне интуиции, перестав чувствовать свою ущербность, или рядом с телепатом не проговаривали слова, как это принято, а отвечали так же мысленно, начав различать, что есть мысленно сказанное слово, а что невысказанная мысль, которая не должна была стать общедоступной.
По гуманоидам получалось, что человек, какой бы расы он ни был, обладает таким даром. Кто-то в большей степени — чистый телепат, кто-то в меньшей — эмпат или скрытый телепат. И все без исключения воспринимают посылы души, обращенные на человека. Про бессознательность говорить не приходилось — ее боялись, демоны не закрывали рта, пробивая землю, внезапно обретая голос в душах. Оттого они сильно дорожили своей половинкой, стараясь найти ее как можно раньше. Основы демонологии преподавали в школах, обучая чистить и защищать свое информационное поля. И если ученик к концу обучения не обладал даром телепатии и не слышал советы из пространства, он ограничивался в правах и свободах. Таких было немного — человек, умеющий видеть и слышать, отставать не мог.
Ущемленными, не имеющие пару и лишенные возможности оставить потомство, не особо загружаясь, что будет через тысячу и миллион лет, в лагере были лишь трое. Сеня Белый, покрытый белой меховой шкурой, которая на его планете спасала его долгими зимами от холода. Спать он мог в снегу. И тоже телепат, а издаваемые им гортанные звуки могли понять лишь дины. Гоблин Яша, которого давно называли Гоблин — этот сам по себе. Он как-то даже признался, что в голодный год мог бы отложить пару яиц и закусить ими. Гоблин вообще вызывал удивление у всех — он был, но как бы отсутствовал. Почему-то взгляд никогда не мог сфокусироваться на нем самом даже у телепатов — и не получалось запомнить его во всех подробностях.
— Это оттого, что нас из Рая не изгоняли, мы сами попросились, чтобы пощупать, потрогать, подумать в относительном одиночестве… — раздумывая о своих свойствах, выдвинул он гипотезу. — Курить хочешь? — и самым невероятным образом передавал Яну свои ощущения, когда как бы куришь, но не куришь.
А однажды, когда ему надоело, что к нему постоянно пристают с просьбой вызвать чувства по прошлой жизни, чуть не придушил Яна тем самым сигаретным дымом, засунув в него не только дым, но и пепельницу с окурками. Голова у Яна поплыла, и он едва не потерял сознание, на недели две забыв о сигаретах, пока вдруг Гоблин Яша сам не напомнил, подразнив.
Остальные пытались наладить быт, перенимая привычки и полезное уменье. Не отставали даже дины, которые соединялись на всю жизнь, чтобы периодически, раз в десять лет, если еще одного хищника позволяла кормовая база, отложить яйцо и воспитать достойного Сына Бога, знающего о динозаврах, ящерах и драконах все, как о себе самом. В общем, жизнь наладили, и как-то даже прикипели друг к другу. О доме почти никто не вспоминал, открывая в себе второе дыхание.
Первым делом обзавелись средством связи. Прикормили птиц, похожих на голубей. Возможно, это и были голуби, но необычной раскраски — голубые с красной грудкой, как снегири. Вторым делом избавились от рванины. Женщины объединили усилья и выведали у динов, какое дерево дает сок, который становиться смолой. Его и объявили каучуконосом. Сок собрали и попробовали уварить, высушить, сдобрить натертым панцирем черепахи. Получилась довольно сносная резина. С помощью открытого Кириллом гипса изготовили по ноге форму — и, наконец, добились таки результата. Даже те гуманоиды, которые носили обувь с гарантией на десять и двадцать лет, переобулись в удобные калоши по распутице и открытые в жару сланцы.
Следующий этап — выделка шкур и получение пряжи. Это оказалось довольно легко, даже искать не пришлось. Шкуры всегда были под рукой, шерсть срезали у длинношерстных копытных. И многие растение имели внутри себя волокно или покрывали себя пухом. Разработкой технологии изготовления полотна решили заняться потом, когда встанет вопрос о пеленках и распашонках, а пока все мужчины и дины в их числе вдруг заболели приручением скотины, которая могла обеспечить молоком, шерстью, мясом не выходя из дому. Или птицы, чтобы иметь под рукой яйца, которые годились в пищу даже Эльфу, открывшему для себя в тропических джунглях много новых видов растений. Одно плохо, большие запасы продуктов в теплом климате быстро гнили.
Даже изобрели электричество, используя для вращения динамо-машины водопад…
Правда, лампочка так и не зажглась, опознать вольфрам Кирилл не смог. И от использования железа в промышленных масштабах пока тоже пришлось отказаться — не достало домны, а железо, которое смогли добыть, даже не потянуло на чугун. Скорее, сплавленная с глиной руда. Но кость застряла в горле — все понимали, без железа не выжить. И дины вызвались отыскать каменный уголь, а Кирилл исходил горы вдоль и поперек, отыскивая материал для цемента.
Стадное чувство у динов прошло, теперь им приходилось охранять лагерь от вторжения зверозубых, которые то и дело норовили нарушить границу, поднимаясь в горы от затопленных дождями равнин и джунглей. И сопровождали кормильцев, спускаясь с ними в подножие, помогая отыскивать фрукты, овощи, грибы, добыть рыбу и мясо, после помогая добычу дотащить до лагеря. Не то, чтобы их об этом просили, но когда Макс предложил всей толпой перебраться в город, идти в такие места, где зимой с неба падает снег, дины категорически отказались. Чисто по-человечески их можно было понять: ниже пятнадцати градусов по Цельсию — и дины падали в глубоком анабиозе, а бывало, хищные звери пользовались их невменяемостью, утоляя голод, а их в это время как бы не было. Сами по себе дины представляли собой что-то переходное от пресмыкающихся и рыб к теплокровным — сами они были теплокровными, но не имели защитного покрова, и в крови их циркулировала некая жидкость, наподобие антифриза, который не позволял организму замерзнуть ниже прожиточного минимума, а когда огромные холодные потоки воздуха проникали в легкие, охлаждала кровь, которая становилась густой и вязкой, отключая все системы жизнеобеспечения. Несомненно, холод — это единственное, чего они по-настоящему боялись.
И для всех землян сразу стала понятной трагедия, которая произошла шестьдесят пять миллионов лет назад, и миллион лет назад, когда внезапно началось оледенение планеты — млекопитающие пировали по всему миру, объедая динозавров и падавших замертво птиц без перьев до кости. И так выжили, не оставив от древнего мира ничего даже в самых далеких уголках планеты. А многие после вымели сами, когда трупы динозавров и травоядных млекопитающих закончились.
— Не холод, они наша смерть, если у нас произойдет что-то подобное, — один из динов кивнул вниз, на стадо, похожее на бизонов, за которым мирно, словно паслись в этом стаде, следовала пара саблезубых тигров, не рискующие подойти к ящерам с хвостами и в броне.
— А чем вы там у себя занимаетесь? — поинтересовались все и сразу, превратившись в само внимание.
На лица динов не различали, поэтому имена им давать не стали. Человеческому глазу не сосчитать количество бугорков на лбу и не рассмотреть узор на панцирном щите, прикрывающем голову, но сами себя они различали.
— Пасем стада, охраняем яйца. Мясо продаем силуронам — они надежные союзники. А силуроны тем, кто хочет купить.
— Понятно, посредникам… — проворчал Ян. — А те продают раз в десять дороже. Неплохой бизнес! Поди, как деликатес подают? У нас акульи плавники за сто пятьдесят тысяч покупают, а тарелка супа из них стоит пять штук!
— В смысле? — повернулись к землянам.
— Ну как, как… поймали акулу тонны на три, плавник отрезали, тушу выбросили в море. Обычное дело. Как будто больше жрать нечего… Мы пытались корабль остановить, так нас протаранили, и мы же виноваты оказались. А-а… — он махнул рукой. — Бесполезно!
На Яна посмотрели с уважением. Правда, не все поняли, чем он таким занимался на земле, но по лицам остальных землян Ян был героем.
— Нет, мы тоже продаем, недорого, — ничуть не обвинил силуронцев дин. — Желающих купить и много, и немного. Это промышленные планеты с суровым климатом,
— Кроме того, возделываем землю, рассеивая семена парагвы, — добавил второй дин.
— И выращиваем пьезоуглеродные кристаллы, которые очень ценятся в вашем мире, — еще один дин ткнул рукой в лазерную пушку Макса. — Чумчуй.
— Бороздим просторы вселенной, чтобы поделиться мудростью, дарованной свыше — и оставляем яйца, где однажды можем найти приют, если придет долгая зима, — разрешился от тоски по дому первый дин. — Когда-то наши предки жили здесь долгие-долгие миллионы лет. А потом звезда и планета начали остывать, отдали планету людям. О том времени сохранились много легенд!
— Правда? — округлил глаза Макс. — На земле?
Дины о чем-то шумно заговорили между собой.
— Все когда-то уходят. И теперешний ваш мир, который родился тогда, прекратит свое существование. Это будет еще не скоро, но когда это произойдет, весь мир подарит вам новую планету.
— Им не подарит! Их нигде не ждут! — вставил Гоблин Яша, которого только и заметили, как он заговорил, словно вынырнул из небытия. Наверное, телепатически ему постоянно приходилось напоминать, что он тут, среди живых. О нем помнила лишь Злата и дины, которые умели пощупать пространство. — И вряд ли они доживут до того времени! У них и дня не проходит, чтобы не поклониться демонам.
— А ты откуда знаешь? — обиделся Макс. — Мир как мир! Выживаем, как умеем.
— Я смотрел на него и вчера, и сегодня… Там даже живые как мертвые, а мертвые, как живые.
— В смысле?! — раскрыли рот земляне.
— Я не знаю как, не могу объяснить. Я только хотел посмотреть, почему выбрали именно вас, — расположился Гоблин к беседе.
Он настроился на радиоволну, принимая какое-то полуметафизическое состояние, став вдруг темным провалом.
— Надо же забрать квартиру… — голос у него стал совершенно другим и каким-то буднично-прозаическим и обеспокоенным бытовухой. — Че ей простаивать?! Ты пока не говори, что свидетельство о смерти выправляешь…. — И вдруг голос у него снова поменялся, стал мужским. — Надо тело предъявить, а где я его возьму?! Тоже, стрекаешь, как сорока… сбегутся сычи, ни хрена не получим! Тихо надо…
— Это что, нашу квартиру делят?! — изменившись в лице, Ян повернулся к побледневшей и прикусившей губу Ядвиге. Им голос был знаком.
— А на что она вам?! — усмехнулся Никола. — пусть достанется хорошим людям!
— Ну, знаешь! Я еще не умер! — возмутился до глубины души Ян.
— Умер, не умер — руки коротки, — похлопал его по плечу с сочувствием Макс.
— А вы позвоните, — предложил простодушно Гоблин Яша. — У вас часто так делают. Привет, че звонишь?! А-а-а… Ну возьми трубку! Ну, возьми!.. Че, на занятия идем?..
— Как? — развел руками Ян. — Сотовые давно сдохли! Ношу, как тотем!
— Я помогу, я могу… Не позвонить, поверить. Я иногда так делал, если заняться нечем. Музыку слушаю… Если как сейчас рядом, сигналы проходят. «А я добьюсь твоей любви…» — затянул он. — Мы как раз рядом с вашим миром, еще три дня назад…
На Гоблина Яшку воззрились все земляне, пытаясь переварить новость. Он как-то сразу вырос в глазах, вдруг оставив их далеко позади. Никому и в голову не пришло, как следуют расспросить его о его необыкновенных свойствах полудуха-получеловека.
— Валяй! — кивнул Ян, измышляя, чтобы такое ответить родственничкам.
К Гоблину Яше как всегда выстроилась очередь, кроме Макса и Машки. Им позвонить оказалось некому, разве что соседке, которой оставили скотину, но телефона у нее не было, а пугать не хотелось. И вдруг испугался Кирилл, не зная, что сказать матери, которая давно его похоронила. Он вдруг ощутил пустоту.
— Не парься, — подошел довольный Ян. — Скажи, что в тайге на прииске. Все здорово, все классно, когда вернешься, не знаешь.
— Она с ума сойдет, когда номер не высветится, она у меня не глупая, — расстроился Кирилл еще больше.
— А ты дождись, когда она будет на дежурстве, если ее позовут, поверит. Ну, типа, свой не берет, а на сотовый не соединяют. Если Гоблин смог в наш мир заглянуть, козлов этих, которые нас сюда засунули, отыщем — я уверен!
— Спасибо, друг! — тепло поблагодарил Кирилл, расчувствовавшись.
Где-то глубоко он вдруг почувствовал боль, которая волной разошлась по телу, но не ранила, а словно поманила куда-то. И неожиданно понял, что со многими друзьями, которые были с ним рядом все это время, да, пожалуй, со всеми, уже не хочется расставаться. И тот мир его совсем не манит, разве что мать, тетя Вера, Мирка с Александром, которым не хотелось причинять боль. Но гуманоидам было что терять, их миры такими и были, как этот, наполненный жизнью и смыслом, без боли, без жестокости, без борьбы за место под солнцем.

Кирилл едва дождался следующего дня, обратившись к Гоблину Яше с личной просьбой, сначала хорошенько порасспросив, что твориться в доме, рассказав свою историю с самого начала. Известие, что дома успокоились, его и огорчило, и обрадовало. Мать, конечно, обвиняла в его гибели Штернов, но доказательств не было — ей пришлось отступиться. Тетя Вера немного винила себя, плакала по ночам, как мать, а после обе перенесли всю свою любовь на маленького Олежку, который теперь стал чем-то вроде Кирилла, которого пытались воспитать заново. Сашка все еще был болен, но после заявлений матери обходил дом Штернов десятой дорогой. Разве что Мирка, занятая воспитанием сына, не верила в его смерть, категорично заявляя, что от Кирилла всего можно ждать — в смысле, хорошего, постепенно уверив в этом и тетю Веру, которая, наконец, смогла расшифровать надпись в пещере — «дверь».
— Соединять? — хитро прищурился он.
— Стоп, а почему ты молчал? Мы ж давно могли вернуться! — упрекнул Кирилл.
Гоблин покачал головой.
— Твоя теория устройства миров замечательно отражает суть. Мы находимся в мире, который иногда близко к вашему миру. Представь орбиты электрона, и орбиту другого, который на внешней оболочке. Вышли на финишную прямую, кажется, так у вас говорят? А перейти из одного мира в другой можно только через ядро миров. Там! — он неопределенно кивнул в землю. — Если не выпустят, не выйдем.
— А как они перебрасывают в другой мир землю, животных, постройки?
Гоблин повел плечом, пренебрежительно оттопырив губу.
— Это как передача импульса — слаженная работа всех систем. Кстати, здесь не только эпохи земли. Таких мест по пальцам пересчитать! Рассадник жизни, в котором многие оставляют самое ценное, чтобы однажды пополнить или восстановить условия, к которым приспособились. Снаружи, всегда что-то происходит, то метеорит на голову свалиться, то, как с динозаврами, климат поменялся. Но не всем дано войти сюда… Зачем восстанавливать ваш мир, если вы же уничтожили его? — философски заметил он. — Вы злые, жестокие, вам нужна кровь. Для половины вашего населения убивать естественная потребность, как для другой ограждать убийц от гнева Бога. Вы или ненавидите, или рисуете, принимая вымысел за реальность.
— Я знаю, — согласился Кирилл. — Но мы не выбираем. Если он сформировался и сильные имеют тебя, как тогда быть? Попробуй и нас понять, — Кирилл пожал плечами, развел руки, покачав головой. — Люди убивают животных, друг друга, вырубают леса, травят моря и океаны, жгут книги, вешаются — но если позвать за собой, не пойдут. Убивая и умирая, все до одного считают себя праведниками. Мы не злые, мы конченные, убивая свой мир, до последнего будем верить, что творили добро. Нам их не остановить. И не только демоны виноваты.
— Мне тебя жаль! Ты рай видел, ты уже не сможешь без него. Это как посадить себя за решетку, в которой нет света и воздуха.
— Но когда ты один, Рай рано или поздно становиться Адом, — откровенно признался Кирилл, вздохнув с завистью. — Я живой человек. Хочется иногда покрасоваться перед кем-нибудь, — улыбнулся он.
— А Бог? Это то, чего вам не хватает, — с недоумением уставился на него Гоблин. — Он рядом, но вы проходите мимо!
— Вот ты, слышишь, видишь, чувствуешь, одной ногой в его мире. А какой он?
— Как ты, как Лейла для Эльфа, как Макс для Маши… Внутри меня, Бог как душа, снаружи, как мудрый добрый человек. Он личность, с которой я всегда могу поговорить — глаз, ухо, слово.
— Голимая муть, — фыркнул Кирилл. — У нас тоже так говорят, но все это слова!
— Нет, ты не путай, я говорю о физическом контакте, а в твоем мире верят, что именно так и происходит. И даже когда Он отвечает, они не воспринимают его, как объект. Представь вы, что голова ваша подключена к глобальной сети, скорее, напугались бы. Трудно убивать, когда знаешь, что кто-то все это видит и после предъявит, назвав убийцей. Он не человек, не примет во внимание «я не хотел», скажет — сделал, значит, хотел. Или «была нужда», скажет — не была, не искал. Или «я раскаялся», скажет — не раскаялся, убит не один, а двое. Он сегодня сказал: мне нравится Кир, но он не часто думает о той, которая сидит в темнице. Ты Рай открыл, а как же войдет она, если Бог не радует тебя?
— А как? — снова развел руками Кирилл.
— Мир состоит из Бога, все от него, — твердо произнес Гоблин. — Мы только попытались сохранить его творения. Представь, если бы мир динов исчез в одно мгновение. Что было бы с ними? Но вселенная огромна, миллионы непохожих друг на друга народов живут бок о бок, и лишь немногие обрекли себя на одиночество. Твои пращуры не прощали врагов — ни внешних, ни внутренних, знали, что враг притаился и там, и тут. А для вас не существует врагов, которые манипулируют вами — вы готовы убить всякого, кто пришел оттуда. И нет никого, чтобы ненавидеть, если среди вас. Вы как дышло, куда повернули, там и вышло. Но внутренние враги иногда много опаснее. Вы — чужие для всех, ни один мир не откроет вам двери, и миллионы придут на помощь, если вы попытаетесь выставить кого-то вон, как пропагандируете у себя.
— А почему к нам не пришли? Почему нам не помогли?
— Пришли — и спасли. Многих, кто позвал. Представь, вот город с тысячами жителей — вы нашли его, а где трупы? Где кости? Именно поэтому мы помним о вас. И даем вам знания, предоставляя право уйти с нами, или принять ваш мир таким, какой он есть. Ты должен помнить, что ты здесь не один.
— Да я вообще-то не расстроен, какие мои годы, вся жизнь впереди! — безразлично пожал плечом Кирилл.
— Нет, ты меня не понял…
Гоблин Яша кивнул на честную компанию, которая о чем-то весело переговаривалась, расположившись устроить пикничок. Зелененькие снова протягивали всем фляжку, предлагая разделить трапезу, а им пытались объяснить, что алкоголь для многих чистейшей воды отрава. Грымзик с Грымзулькой объявили их напиток вне закона, обратившись к народу с призывом искоренить зло вместе с зелененькими. И мудрость, наконец, сошла на землян, кто-то вдруг вспомнил, что алкоголь всегда называли «зеленым змеем», избавиться от которого так и не смогли.
— Они недолго будут здесь, если им откроют врата. Их ничто не держит, они всегда смогут покинут и твой мир. И повсюду они будут дома, как брошенное в землю семя. А ты — где найдешь себе пару?
— Что, баб на земле не осталось? — рассмеялся Кирилл. — Найду кого-нибудь!
Гоблин тоже засмеялся, обнажив все зубы сразу.
— А кто позволит им выйти наружу?!
— А-а… — Кирилл слегка растерялся и расстроился одновременно. — Что значит сие? — нахмурился он.
— Для начала ты должен отпустить душу, чтобы стать чьей-то душой. А это челобитная самому Богу… Это я к тому, что ты не должен строить планы, пока не будешь свободен. У нас не принято приводить в дом пришельца с идолами чужих Богов.
Гоблин помолчал, испытующе смерив Кирилла взглядом. Потом расстроено отвернулся, по человечески сунув руки в карман, которые вдруг стали по потребности его.
— Будешь звонить домой?
Кирилл отрицательно качнул головой.
— Нет, второй раз мать не переживет. Пусть остается как есть. Если вернусь, поймут, если нет, легче от моего звонка будет, но лишь на время, а потом придется пережить все заново. Гоблин, а ты можешь меня научить?
— Научить — что?
— Ну, видеть, слышать?
Гоблин расплылся в довольной улыбке, вдруг испытав сильное волнение.
— Попробую! Иди за мной! — он сразу расположился к Кириллу, избавившись от только что сквозившей в словах отчужденности.
— А ты чего так обрадовался-то? — с подозрением поинтересовался Кирилл, когда нагнал его.
— Я как ангел низвергнутый — прославляюсь, когда веду за руку обобранного до нитки. Ну вот, и для меня нашли дело! — радостно просиял он.

Вернулись только на рассвете. В лагере давно все дрыхли, кроме двух динов, исправно несших караул. Впрочем, и другие дины несли караул, прикорнув под навесом. Спали они стоя, вытянув хвост и чуть наклонившись вперед, присев на задние мощные ноги. Скорее, лапищи, с острым когтем-шпорой, который запросто могли использовать как пику, или даже нож, иногда подрезая им когти на передних руках-лапках. У половины динозавров самое незащищенное место было брюха, и дины достаточно было подойти и хорошенько пнуть, чтобы получить добычи к своему столу, не прибегая к зубам. Разбудить их мог любой звук — даже неуловимый шорох змей, которых в горах была тьма-тьмущая.
Остановились на расстоянии, стараясь по дороге ничего не задеть. Заметив их, один из динов помахал хвостом, разрешая продолжить путь. Мимо него прошли демонстративно зевая, но когда он отошел, лица снова приняли озабоченное выражение и в движениях появилась нервозность.
— Помедитировали, называется! — бросил Кирилл с досадой дрожащим от возбуждения голосом.
— Надо будить твоих, спросим с них строго! — грозно нахмурился Гоблин. — В следующий раз, когда будем рядом с вашим миром, попробую разузнать, как эта игрушка здесь оказалась.
— Это не наше! — нырнув в листья папоротника, Кирилл оттащил Гоблина в сторону подальше от посторонних глаз, испуганно замотал головой. — Макса спроси, он в армии служил! И Ян, и Никола… мы тут не причем, клянусь!
— Если рванет, будем долго летать в небе пеплом! Ну, дины разве что выживут, их радиация породила, следовательно, оставит жить. Обзаведутся еще одним когтем… Могли и они подложить… — задумался Гоблин. — Не удивлюсь, если с собой притащили… — он вдруг оживился, словно сбросил груз. — И я! Я уйду в другую вселенную!
— Слышь, клоун, шутишь — предупреждай! — бросил Кирилл, старясь взять себя в руки. Руки подрагивали, в глазу начался нервный тик, чего с ним никогда не случалось. — Все уйдем!
— Полноте, отнюдь! — избавляясь от пространственного звучания, удовлетворенно и злорадно, предвкушая, потер ладони Гоблин. — Урановые залежи когда отложились?! — он насладился замешательством Кирилла. — Начало мезозоя, триасовый период — тот самый, начало юрского периода! А уран — термоядерные реакции. Три миллиона тонн! И все еще фонит! Тебя не удивляет, что образование урана не происходило ни до, ни после? Если бы уран плодился в недрах самостоятельно, все вулканы имели бы его в себе! Ан, нет! То-то и оно! Без повышенного радиационного фона ребятки замерзают, а сам уран — их рук дело! По большому счету, они первичны, а мы вторичны, взрывать или не взрывать — нас не спросят!
— Они с ума сошли?! — побледнел Кирилл.
— А им какое дело?! Зато зоосад их жить останется! Ты же взял с собой зубную щетку, одежонку какую-никакую, пушку прихватил, когда на глаза попала. А для них так же естественно, таскать с собой боеголовки и взрывать на незанятой территории, как для вас поставить флаг. Поэтому пушки ваши разве что их посмешили!
— Надо вводить моноторий… моторорий… мороторий… — Кирилл запнулся, стараясь выговорить слово, которое вылетело из ума. — Слышь, там город вымер… Может, они тут не в первый раз?
Гоблин Яша посмотрел на Кирилла, прищуриваясь одним глазом.
— Это любопытно! Попробуем метод дедукции, что мы имеем?! Боеголовку с часовым механизмом, который раз-два, раз-два… Сравнительно, небольшая, мы вдвоем смогли ее сдвинуть — там не уран. Или протоно-нейтронная смесь, или тяжелый водород. Ты, наверное, прав, кто-то поддерживает жизнеспособность ящеров, и не где-нибудь, а в этой чаше… За горами динозавры таких размеров, — Гоблин неопределенно кивнул в сторону низменности, — редкое явление, здесь — чувствуют себя превосходно!
— Но, если повышенный радиоактивный фон — свалились бы с ожогами!
— Не до такой степени… — Гоблин почесал макушку, сохраняя спокойствие. — У нас нет приборов измерения, это первое. Второе, все мы в той или иной мере радуемся радиации, кто-то больше, кто-то меньше. Я, например, не существую — я плод своего воображения! Привык знать, что я есть. А вы… вы создаете, ты таким, дины другим…
— Да ну! — Кирилл недоверчиво смерил Гоблина взглядом.
— Спроси обо мне! — пренебрежительно фыркнул Гоблин.
— Спрошу, — согласно кивнул Кирилл. — И что из этого следует?
— Не все факты учтены. Например, нас сюда зачем-то засунули и закрыли. Вас якобы для сдачи экзаменов, меня… Стой! — взволнованно вскинулся Гоблин. — Я ж тоже пошел сюда за тем же! Не поверишь, хотел всесторонне изучить явление человеческих форм!.. Предположим, дины отправлены составить нам компанию…
— Вряд ли, уж больно активно бросились спасать! — ядовито не согласился Кирилл, пожалев, что пытался привить Максу любовь к ящерам. — Никто их об этом не просил, помимо воли спасали. Есть только одно разумное объяснение, им сказали, что мы захватили в плен гуманоидов, напичкали демонами и пытаемся расплодиться! А заодно поручили взорвать боеголовку, чтобы сохранить доисторический мирок! То-то они погладили нас по головке, зная наверняка, что скоро мы взлетим на воздух! Но как-то же их пропустили с такой бомбой! — воскликнул Кирилл в гневе.
— По большому счету, и вас оставили в городе, который напичкан оружием! — съехидничал Гоблин, постучав кулаком по лбу Кирилла. — Прозаично, но вполне жизнеспособно. Тогда можно делать первый вывод — нас пытались столкнуть лбами! Никому из нас не дали инструкций!
— Или дали! И этот кто-то, молчит, как партизан! А зачем?
— Посмотреть, выживем или перебьем друг друга, — рассмеялся Гоблин. — Мы куда собирались сунуться, со своим свинячим рылом?! — он потыкал пальцем в небо. — Ты когда хотел сюда поступить, о чем думал?
— Я? — Кирилл смешался. — Сначала посмотреть, потом магию изучить. Думал, поступлю, там видно будет…
— А что для тебя магия? — повел бровью Гоблин, хихикнув.
Кирилл задумался.
— Да кот один с толку сбил! Показал пару фокусов… — Кирилл внезапно приободрился. — Магией у нас считают все, что не имеет объяснений — лечение без лекарств, превращение посоха в змею, ну там, сверхспособность. Чтобы колдонуть — и глаза на лоб повылазили!
— Управление массами! — подсказал Гоблин, сдерживая ядовитое зубоскальство. — Вот те раз! Все, что не имеет объяснений — имеет в других местах! На то, чему бы учиться стал, посмотрел, велика вселенная, всегда есть чему поучиться! — философски заметил он. — Одна сверхспособность уже есть — заразились зеленью. Кстати, зеленые дружки зелененьких вполне могли бы и нас защитить, надо бы поинтересоваться, — обеспокоился он. — В смысле, вас… — Гоблин вздохнул, глянув куда-то вдаль. — Что-то совсем человеком стаю. И посох в змею превратить не проблема, если материей управлять, ну или, даром внушения. Но не все магии под силу — например, остановить боеголовку, которая вот-вот пукнет!
— А где гуманность?! — обескуражено возмутился Кирилл.
— Каждый раз, когда столкнешься с другим миром, придется принимать решение. Пожалуйста, вот тебе полигон! Принимай! И поторопись, у нас не так много времени. Если не найдем способ остановить часовой механизм, пора делать ноги. Чем дальше, тем лучше — на глубину пары сотен километров, лет эдак на тридцать. Короткими перебежками полюбоваться на солнышко сможем чуть раньше, лед эдак через десять!
— А нельзя попросить этих? — сказать «дины» у Кирилла язык не повернулся. Динов он больше не считал людьми.
— А если заупрямятся? — задумался Гоблин. — У динов есть особенность — они тупо добиваются своей цели.
— В том-то и дело! — вдруг насторожился Кирилл. — Не удивлюсь, если их решили подловить. Прикинь, вот болезнь, а вот боеголовка… Взрывайте, а мы похлопаем в ладоши!
— Ты все еще веришь, что это экзамен? — пренебрежительно скривился Гоблин.
— Нет, но… Все указывает именно на это! — горячо возразил ему Кирилл. — Только ребятам лучше не напоминать, расстроятся, — он покачал головой, судорожно разрывая лист папоротника и сунув его механически в рот. И тут же выплюнул, почувствовав горечь. — Они уже внушили себе, что будут здесь жить вечно.
— Тогда им лучше не говорить, что дины собираются их убить. Это их убьет раньше, чем убьют дины! Пусть в мире и покое доживут последние часы! — снова хихикнул Гоблин. — Впрочем, месяц другой, возможно, в запасе у них есть — мы не знаем, какой отсчет времени взят за основу. Возможно, она уже испускает нечто вроде катализатора, чтобы в момент взрыва весь мирок полыхнул одновременно.
— Или наоборот! Прошла серия превращений обычных атомов до актиноидов — тихо, мирно, без катаклизма в глобальном масштабе. А в меловом решили повторить! Не угадали! Вместо урана сыпался мел на всех континентах! Кстати, происхождение мела так и не выяснили, а выяснять-то оказывается нечего, выжгли и не дожгли!
— Все может быть! — согласился Гоблин, задумавшись. — На суше сгорело, а в океанах и морях выпало в осадок. Уголь — уран — мел. Между углем и мелом двести пятьдесят миллионов лет благоденствия.
— Тогда первый эксперимент они провели не в триасе мезозоя, а в карбоне палеозоя, тогда образовался уголь и известняки, а актиноиды — конечный продукт. Первый раз получилось, второй — сглючили.
Гоблин тяжело вздохнул.
— Нам это не поможет — мы не можем их упрекнуть прошлым, тогда земля был безвидна и пуста, а они хозяева жизни.
— Ну, если придется столкнуться лбами, попробуем напомнить, чем закончился эксперимент! Расскажем им о Хиросиме и Нагасаки…
Заметив, что народ проснулся, и кто-то вышел, направляясь к водопаду, двинулись следом, в надежде перехватить знающий контингент. Решили, что пугать раньше времени всех не стоит. Да и дины могли принять панику за противоборство, ускорив процесс обогащения сего мира любимым элементом. Кирилл вдруг почувствовал облегчение, когда сообразил, что Гоблин больше не подозревает землян. Теперь он не сомневался, что гуманоиды их типа встанут на их сторону, если дело дойдет до драки.

— Часовой механизм управляется издалека, — Макс слез с боеголовки, вытирая пыль о штанину. — Выражаясь человеческим языком, здесь нет кнопки. Я пробовал ее вскрыть — бесполезно, даже автоген не возьмет. Лазер не справился.
— Е-мое, как жить-то мало осталось! — с тоской глядя на экран, подсвеченный снизу синим, а буквы или цифры, никто так и не понял, красным, произнес Никола. Он сунул руки в карманы и ушел в себя, тихо морщась и напрягая лоб. Через пару мгновений вдруг оживился. — Слышь, Кир, я твою видеокамеру сломал, простишь? Она вдруг перестала фурычить, я, правда, не хотел! — покаялся он от всей души.
— Зарядка кончилась. Или память. Я же снимал все подряд, не жалел батарейки, — махнул Кирилл. — Да кому она сейчас нужна!?
— Ну, слава Богу! Камень с души… Что-то я еще хотел… — Никола снова ушел в себя, перелистывая страницы последних дней. — А, да… Ян, ты случайно с Дарьей моей шуры-муры не крутишь? — нахмурился он. — А то она ночью про тебя вдруг вспомнила: «А-а! Ян! Уходи!»… К чему бы это? Я так, чтобы не казнить себя там, когда знаешь, оно как-то легче… — снова повинился он.
— Ты че, сдурел?! — Ян покрутил пальцем у виска. — Во сне что ли?
— Ну да, во сне.
— Приснилось, наверное, как от быков удирали. Я две ночи после того случая не спал. А Даринку, вишь как, торкнуло с опозданием…
— Тогда ладно… Я никому ничего не должен? — наконец, встряхнулся он. — Вот и… Пойду-ка я помолюсь. Как-то сразу не заладилось, сразу… — он покачал головой.
— Подожди себя хоронить! Мы все жить хотим! — упрекнул его Кирилл. — По-моему, ее только дины могут остановить, надо дать им шанс исправиться!
— Ну что, гуманоиды, у кого какие предложения? — вразвалку пройдясь вокруг боеголовки, примерно пяти метров в длину и полтора в диаметре, Макс еще раз заглянул на табло, словно хотел убедиться, что он останется в живых.
Женщинам пока решили не говорить, пожалели, все равно ни одна из них в боеголовках не разбиралась, разве что начнется паника, но мужского пола мобилизовали. На толпившихся, гуманоидных рас, Макс старался не смотреть. Даже зеленые на этот раз не сомневались — вымрут. Металл, из которого боеголовка была изготовлена, был им знаком — точно такой, какой использовали для космических кораблей и аппаратов — металлу не грозил ни холод, ни жара, ни столкновение с космическими объектами.
Предложений было два, они уже озвучивались ранее. Первое, поговорить с динами. Война ни к чему не вела, десять динов могли противостоять целой армии. Пули им не страшны, разве что жидким азотом, но его-то как раз таки под руками не оказалось ни у землян, ни у инопланетян. Второе — переждать долгую морозную зиму или страшно жаркое лето в пещере. Длина ее была именно такой, чтобы отсидеться безопасно. Правда, что потом есть и что пить? Мертвые моря и реки и пустые леса на земле еще долго оставались такими, пока не вымыло на поверхность семена, и из глубин пещер, нор, берлог, опять же, из глубин океана на поверхность не поднялась живность, получив незанятые территории с благоприятными условиями без хищников, без охотников.
— Интересно, на что дины рассчитывают?! — ужаснулся Эльф, стоявший в обнимку с Румом и Горгулем, словно пытался закрыть своим телом.
— На Рай в одиночестве! — пошутили зелененькие, один в один, как близнецы-братья. Различать их на лица получалось только у Машки, которая по-прежнему видела в них лишь подростков-малышей, которые могли сунуть пальцы в розетку ради одного лишь любопытства.
— То-то не согласились оставить долину! Надо же, а еще вчера переживали, что, мол, снимется урожай, а придется половину выбросить, мало нас, не съедим! — угрюмо пробегая взглядом по всем, исторг со стоном трехглазый и коренастый Гром. На его планете сила тяжести была таковой, что здесь он почти пребывал в невесомости, обладая при своей горе мышц завидной ловкостью и проворством, взлетая на самые крутые склоны в один присест.
— А почему мы решили, что это они? — вдруг усомнился Рум, шаря внутренним оком в пространстве. — Я не чувствую беспокойства… Ничего!
— Не забывай, они тоже телепаты, им привычно молчать! — напомнил Болид.
Так его назвали в честь его способности летать. Не так чтобы очень хорошо, как таковые крылья у него представляли собой складки кожи, которые волочились за ним, как плащ. Но с горки там, или через пропасть перелететь мог — и даже парить в струях ветра. Даже среди инопланетян крылатый народ был редкостью, на которую стоило посмотреть. Болид был из их числа, и на него возлагали большие надежды, мечтая приручить какого-нибудь летающего ящера. Упадет — не разобьется. Но общение с ним было затрудненно, в отличие от явных и скрытых телепатов-гуманоидов Болид был, скорее, эмпатом. Но сильным эмпатом, иногда улавливая скрытые даже от телепатов желания, поэтому часто раздражался, как Макс, начиная хамить или обижаясь. Никто до встречи с ним и не подозревал, как много чудовищных подозрений и желаний таятся в каждом. После того, как мало-мальски он научился языку, он становился спокойнее, воспринимая более слова, а не то, что за душой.
— В любом случае, надо их звать! — решил Ян, поставив точку. — Попробуем договориться.
— Может, сначала спрячем ее в пещере? — усомнился Гоблин, прощупывая сенсорами пространство, которое часто давало ему умные советы. — Засунем куда поглубже… Все равно нам ее не остановить. Диаметр горы, примерно, километров тридцать, в высоту… — он смерил на глаз. — Километров восемь. Будет сильное землетрясение и толчки, но переживем как-нибудь.
Лица после его слов поначалу вытянулись, а спустя мгновение просветлели.
— А как мы выберемся отсюда? — спохватился зелененький.
— Мы ее сунем и унесем ноги на ту сторону! — прищурился Эльф.
— Нет, так дело не пойдет, мы не знаем наверняка, кто ее сюда положил. А если не дины? А если тут шла война и она осталась, а вы случайно ее включили? — раздосадовано бросил Никола. — Что же, мы так и будем обвинять, не зная наверняка? Как мы после этого собираемся жить? Они нас этой бомбой попрекать, мы их… Через пару сотен лет никто и не вспомнит, с чего все началось! А потом союзников начнем искать, врагов! И как мы незаметно протащим ее мимо лагеря? А в другом месте нам без тех же динов не пройти, здесь самый безопасный участок.
Снова воцарилось долгое и тяжелое молчание.
— Глазам динов позавидует орел, — вспомнил кто-то из инопланетян брошенное ранее сравнение — мысль отвлечь их отмели сразу же.
— Может, перестреляем их поодиночке? — предложил Никола, очевидно, взяв за пример боевики, о которых мог рассказывать долго и красочно, будто в кинозале сидишь.
Но и эту мысль отмели, участвовать в кровавой бойне никому не хотелось — опасно и хлопотно, а главное, не выгодно, бомба от этого не остановиться. Хотя тогда бы ее смогли перетащить. Но как-то сразу одумались. Если они в радиации такой силы не горели, да еще сами же и производили у себя пушки, что она им?
— Тогда надо звать… Давай, Рум, ты… И Гоблин, — кивнул Макс. — Вы набьете им мозги, если озвереют.

Рум и Гоблин ушли. Остальные рассаживались возле боеголовки группами и парами, стараясь о том, что перед глазами, не думать. И переговаривались ни о чем, дела не шли на ум. Трудно планировать, когда знаешь, что ничего этого завтра может и не быть. Кто-то прошелся по склону, собирая оранжевые и красноватые веточки гигантской сырной плесени, которую использовали вместо оного за неимением, и мартюши — улиток, не имеющих аналога для сравнения, кисло-сладкие, освежающие на вкус, отлично утоляющие жажду и голод, щедро раздавая всем желающим. Какое-то время дружно хрустели, разгрызая раковины и закусывая, понимая, что скоро все эти деликатесы, неведомые больше нигде, уйдут в небытие. И возможно, папоротники и хвощи перестанут быть такими огромными, что их споры вполне могли заменить муку, свешиваясь пыльными мешками. Смешивая их с размолотыми мясистыми корнями местного растения, которое, наверное, было распространено повсеместно, пекли сладковатые лепешки, по вкусу напоминавшие рыхлый несладкий кекс, а если добавить кусочки фруктов, получался пудинг, который всем пришелся по вкусу.
На жаре уже все спеклись, кто-то потихоньку перебрался в тенечек. А те, кто не смог утолить утренний голод, размахивая плетеными шляпами, ловили гигантских кузнечиков, размером с кулак, придумывая на ходу новые эпитеты прыгунам, взлетающим из травы на три и четыре метра. Лапки их ценились за отличные нежные вкусовые качества, мясо их было каким-то сухим и бескровным. А когда надоело гоняться за ушлыми насекомыми, и они перебрались в тень. Кто-то задремал, досматривая утренние сны.
Дины появились, ведомые Румом. Гоблин шел сзади, словно гнал впереди себя стадо. К тому времени, как они появились, страсти улеглись — ругаться и искать виноватых расхотелось, желание было одно — уговорить динов отказаться от идиотской затеи и продолжать жить дальше в любви и согласии. Жара сделала свое дело, разморив и осатаневших, и тащивших надежду как-то пережить катаклизм. Но гуманоиды, зная тяжелый характер ящеров, были не так оптимистично настроены, как земляне, большей частью досадуя на Великих Хранителей. Все же, мозг динов был устроен несколько иначе, и раздражение при их появлении начало нарастать.
Но такой реакции, с которой дины обозрели боеголовку, остановившись на некотором от нее расстоянии, не ожидал никто. Всем показалось, что среди них воцарилась некоторая растерянность и даже паника. Они топтались на месте, внезапно разговорившись на своем языке. Рум и Гоблин отодвинулись на безопасное расстояние, давая ящерам выяснить отношение и выработать свою версию происходящего, или как-то разобраться со точкой зрения, которая, похоже, не совпадала.
— Ишь, как забеспокоились, когда вожжа под хвост попала! — злорадно прорычал Макс, испытывая не столько злобу, сколько досаду, понимание необходимости применения грубых мер убеждения, и тщетность второго, если дины заупрямятся.
— Чего они там планируют? — обратился Ян к ЯмаМуди, еще одному телепату, кивнув на разошедшихся динов.
— Решают, кому земля понадобилась, долго ли протянет и… — ЯмаМуди внезапно нахмурился, вызвав беспокойство и Макса, и Кирилла, и Николы. — Похоже, до них только сейчас доперло, чем они должны были заниматься…
— В смысле? — отпала челюсть у Макса.
— Они даже и… не планировали… А как увидели, дошло до них…
— Это что же, мы сами им помогли?! — Никола пришиблено толкнул ЯмаМуди в бок, подергав двухметрового переростка за конец рубахи.
— Ну да… — те из гуманоидов, которые обладали даром телепатией, внезапно прекратили обращать на остальных внимание, застыв с такими выражениями, будто узнали что-то такое, чего не могло быть.
— Эй! — позвал ЯмаМуди, но то не отозвался, не реагируя, мрачнея с каждой секундой.
— Ладно! — бросил Макс, направляясь к динам. — Нашкодили, теперь в кусты?! Хватит репу парить!
Ян и Кирилл двинулись следом, поравнявшись плечом к плечу. Никола несколько поотстал, но выступил вперед, когда предстали перед динами, словно хотел заслонить Макса, от которого можно было ждать всего, что угодно, от скандала.
— Вы че творите?! Угробить решили нас?! — Макс оттолкнул Николу и Кирилла, которые попытались его удержать. — Суки! Мы ж с вами за одним столом сидели!
— Макс! Остановись! — бросились к нему Гоблин и Рум, хватая за руки. — Да хватит!
— Че хватит?! Вы сговорились тут? По мозгам погладили?! — взбесился Макс. — Они тут в войну поиграть собрались, а вы рукой махнуть не даете?! Че, давно не воевали?! Отцепись от меня! — Макс завернул руку гуманоида, заставив его поклониться. И сразу выпустил, накачивая кулак, когда услышал позади рычание. — На! Мочи меня! Все равно жить осталось недолго!
Нет, мочить его не стали. Кириллу даже показалось, что дины любуются Максом, испытывая за него гордость. Куда ему против них! Но не испугался.
— Макс, успокойся! — Ян тоже вступился за динов, угрожающе двинувшись на Макса. — Дай им сказать! Мы тоже не все сказали! Я сам!
Макс зло сплюнул, покрываясь багровыми пятнами.
— Это не боеголовка, — объяснил ЯмаМуди, приблизившись к бомбе и с уважением рассматривая ее. — Это… Она образует вокруг мира, замкнутого от внешнего мира, возмущением пространства защитное поле, создавая гравитационную неустойчивость и образуя сгустки вещества, замедляя старение этого мира. Я слышал об этом, но никогда не видел…
К установке уже подходили другие гуманоиды, как к реликтовому артефакту, испытывая благоговение и страх.
— Ты можешь нам объяснить? — повернулись трое землян к Кириллу.
— Я сам пока ничего не понял, — отрицательно качнул головой Кирилл, продолжая стоять и пытаясь переварить информацию.
— Мы стоим у мировой истории, здесь заключен источник жизни этого мира! — благоговейно выдохнул ЯмаМуди.
— Ты можешь нормально объяснить? — попросил Кирилл, нахмурившись.
— Видишь ли, — начал издалека ЯмаМуди. — В природе существование атома лежит между вселенной, куда мы все хотим попасть, и между Тьмой, куда уйдем, если не попадем туда! — он ткнул пальцем в небо. — Планеты и этот мир устроены по подобию, но они не атом, они состоят из таких же атомов, как мой, как ваш мир. Она, — он кивнул на установку, — создает некую пространственную кривую, в которой разместился наш мир. Если она перестанет работать, мы окажемся, скорее всего, в вашем мире, который расплющит о наш, а наш о ваш.
— Ну и?! И чего она так валяется? Нельзя было положить в безопасное место?! — снова взвился Макс, исследуя установку. — Лежит тут, ржавеет… Ну сдохнуть же может!
— Скорее всего, много веков назад ее выбросило через жерло вулкана. Она легкая, обычно плавает на поверхности ядра в магме, как поплавок.
— Нет, Макс прав, надо бы перенести ее в безопасное место. Вдруг наши потомки найдут способ ее разобрать! Нужно отнести ее в пещеру.
— А домой никто не хочет?! Вдруг выйти через нее можно?! — расстроила Никола.
— Чего тебе тут не живется то?! Вечный отпуск! Я вскопал тут земли немного, подсолнух посадил, семечки в кармане завалялись. Вроде не жарил, так, сунул на дорогу…
— Хорошо бы, — помечтал Никола. — А лучше капусту, свеколку, моркошку… Борща хочется, сил нет, — пожаловался он. — Эх, знал бы, захватил бы семян!
— В город надо, в городе, наверное, есть. Заметили, улетают, — ткнул Ян в небо, заметив в вышине тучу пернатых птиц. — Зима-то закончилась! Ну, теперь ящеры не отвертятся!
— Уж и не знаю, спасибо сказать, что разобрать не дали, или мудро промолчать, как будто не произошло ничего? — пожалел о своей горячности Макс, стараясь подержаться за конец установки, которую тащили дины, расталкивая множество рук.
— Да, надо перед ребятами извиниться, — согласился Кирилл. — Не дай бог, затаят обиду!
— Да перестаньте вы! — прервал их размышления Гоблин. — Они ж понимают… мне иногда кажется, что они как я, только вошли в этот мир, а я на пороге остановился… Какой бы еще народ прожил миллионы лет, любимый у Бога?! Сущие ангелы! Вот помяните мое слово, он им еще и крылья подарит, как у Болида!
— Не, у него они какие-то неполноценные, — усмехнулся Грымз, вытирая с установки налипшую грязь. — Жаль, что нельзя жениться на их женщине, я бы горя с ней не знал!
Грымз с Грымзулей и Горгуль с Горгулей были с одной планеты, но такие непохожие, словно их выносили разные миры. Лишь одно могло их объединить — хороший аппетит. На их месте в мужской компании, скорее, должны были быть Грымзуля и Горгуля, которые занимали главенствующее положение. На планете их царил матриархат. Женщины были и крупнее, и сильнее, принимая решения, которые Грымзуля и Горгуль исполнять бежали бегом.
«Нет, здесь такого не будет! — съехал с катушек Макс, когда понял, что женщины быстро перенимают опыт, устанавливая какие-то свои правила. — Перевоспитаем!» — объявил он, взяв шефство на бедолагами. С ним согласились. Негоже женщинам радовать мужа добычей, обращенного в домохозяйку, тем более, что с женщинами на охоте в глазах своих женщин сразу выглядели в невыгодном свете. Грымза и Горгуля пустыми не возвращались, сразу найдя общий язык с женщинами динов, у которых половые признаки были довольно таки условными, когда курица могла закукарекать, а петух снести яйцо.
— Все-таки хорошо, что мы не одни, — все еще переживая, вздохнул Никола, заметив, как из хижин из листьев выходят женщины, с удивлением рассматривая установку. — Чтобы мы одни-то делали? Наворотили б делов!
— Забудь, мы не одни! — придерживая рукой установку и сильно напрягаясь, усмехнулся Эльф. — Мы откатились в прошлое, но ушли далеко вперед!
— Слышь, Кир, а если это установка, то откуда у нас столько урана? — тревожно всполошился Никола.
— Х-хр-хрехх! — пренебрежительно бросил один из динов, услышав его. Трое мотнули головой, соглашаясь. — Три миллиона тонн?!
— Ну, три!
— Четыре миллиарда лет назад Солнце прошло мимо нейтронной звезды, орбита которой проходит позади нас от ядра галактики. Тогда зародилась жизнь. Вернее, пришла из космоса и осталась. Пятьсот пятьдесят миллионов лет назад мы ее догнали, двести сорок восемь миллионов лет назад она была на минимальном расстоянии. Шестьдесят пять миллионов лет назад мы вышли из зоны ее облучения. Ее скорость на орбите и время обращения другое. Если вы вспомните Чернобыль, то поймете, что излучение убивает только вас, растения же, наоборот. И мы. Для нас радиация, как дрожжи, мы с ней дружим.
— А там, ну, у вас, как же вы теперь?! — пожалел их Никола.
— Мы нашли планету в бинарной системе — она и спутник и звезда. Вам кажется, что ничто не может выжить при таком излучении, потому что для вас это смерть, но если бы заглянули в свое прошлое, то поняли бы, что простейшие и растения, те же сине зеленые водоросли и плесени, или тараканы — буквально пьют радиацию. То же хвощи и папоротники — и все голосеменные, а следом другие, которые ищут способ выжить в иных условиях. Вода — источник жизни, откуда, думаешь, взялась?!
— Ну, не знаю! Она появилась еще на заре существования планеты! — уличенный в невежестве, Никола забегал глазками, покосившись в сторону Кирилла, который благоразумно промолчал, не выдвинув ни одной теории.
— Да точно так же, как уран и все другие элементы! — дин похлопал Николу по плечу. — Без радиации конечная стадия развития атома — металлический водород, она открывает новые перспективы. И не сразу, не взрывом, а позволяя элементам накапливаться в земле миллионы лет…
— Это ж сколько богатств от того времени осталось! — заметил второй дин, усмехнувшись. — Честное слово, не дал бы вам ни грамма, знай, куда вы потратите!
— Ну да! — вдруг оживился Кирилл. — Два атома гелия — бериллий, его используют, как источник нейтронов в ядерных реакторах, три — углерод, четыре кислород, а дальше как хочешь, так и положь! Если была атака излучений и сильное магнитное поле, соотношение элементов и изотопов было другим. Наверное, этим и объясняется наличие минералов, которые мы не можем получить искусственно. Тема тянет на диссертацию!
— Давай, строчи! Мы будем звать тебя профессор Кир… — хохотнул Ян. — Как тебя по батюшке?
Кирилл покраснел, перестраиваясь. Он вышел из гордо топающей в направлении пещеры толпы, свернув за водой. Наверное, многим хотелось пить, как ему, но почему-то никто не отцепился от установки, возможно, понимая исторического важность момента. Страдание, пусть и в виде жажды, как трудность преодоления, поднимало цену героического будня в собственных глазах, придавая ему вес и отличительную особенность от будней остальных. Или надеялись, что дины передохнут у водопада, который как раз лежал на пути в половине километра от лагеря.
До пещеры, если по террасе, оставалось километров пятнадцать….

Предыдущая страница 14 Следующая страница


15 Анастасия Вихарева

Глава 15. Ради жизни на земле…

— Жарко тут, — Ян вытер пот со лба, катившийся градом. — Еще один день, и можно подавать меня к столу!
— Честное слово, Кир, твой градусник показывает как-то криво… — скептически произнес Макс, сильно удивившись. Розоватый спиртовой столбик в стеклянной трубке остановился на отметке пятьдесят три. Он замер перед термометром, пытаясь определить — это много или мало?
— Мы же его примерно установили, — оправдался Кирилл.
— Все может быть… — разлепил глаза Никола, обмахиваясь листом дерева. — Мы в чаше, в долине одни динозаврихи с яйцами, животные куда-то ушли. Я уж не говорю про наших, даже птеродактили улетели…
— Птеродактили теперь тоже наши! Сохранить флору и фауну для наших потомков — первоочередная задача на ближайший миллион лет! — как истинный знаток, высказался Ян.
Он собирал кухонную утварь, чтобы приготовить поесть прямо на берегу водопада горной реки, где выживали первые поселенцы. Там же и спали, обживая гроты, с тревогой посматривая наверх. Лед на вершинах гор таял с ужасающей скоростью, каждый день отступая. Даже дины истаивали, не закрывая пасти, предпочитая валяться в тенечке, а не на солнце.
— А здоровье оставляет желать лучшего, — испытывая угрызения совести, Макс внезапно помрачнел. — Мы с Машкой уж и на головах пробовали, не зачинаются потомки…
— Да ладно тебе! Какие твои годы! Если что, поможем! — рассмеялся Кирилл. — Замечено, чем больше ждешь, тем меньше шанса. У меня мать врач, я про это наслушался.
— Ну, смотри, твои проблемы! — отшутился Макс, помогая ему. — Мы с тобой мечтали породниться! Ну и, вроде как первый потомок, слава и почет!
— Я буду сильно переживать, если мы начнем размножаться, не имея медицинского образования, — вздохнул Ян. — Столько разных случаев знаю, когда все заканчивалось смертями. Если плоды наши застрянут, зелененькие не помогут. Вы что-то про город рассказывали, там, случайно, больниц не было?
— Не знаю, мы несколько домов осмотрели, — пожал плечами Макс. — Но топоры, пилы, инструмент — нам бы пригодился. Свой-то еще долго не появится. Кир, ты когда с железом решишь?!
— Ты мне руду найди для начала! Думаешь, это так просто? — насупился Кирилл. — Даже алюминий не получилось, как без специального оборудования?! Глинозема навалом, а где криолит взять, и в чем расплавить до тысячи градуса? Все опять упирается в домну, в топливо для нее, и не придумал еще, как горячий воздух подавать.
— Думай! Думай! Даже гуманоиды на тебя надеются! — подбодрил его Никола.
— Вот смотрю на них, и понимаю, вроде телепаты, космос освоили, нечета нам, а хуже нас! — философски подметил Ян. — Чем больше у цивилизации знаний, тем меньше его у народа. Все знают про железо, а откуда берется, не додумались поинтересоваться. Про радио знаем, про телевиденье, гуманоиды голограммные компы вспоминают, а с чем едят, а как работает, никто толком сказать не может! И так куда ни плюнь! Мы не стали знать больше, мы знаем меньше — предки наши по земле ходили, а мы нахватались всего по верхушкам. Даже ведь и оставит после себя нечего.
— Да ладно тебе! Продумаем! Не, надо в город идти, самое время, — твердо решил Макс. — Зря время теряем. Не иначе, год здесь сдвинут. Ребята! — вдруг вскинулся он, с незадачливостью уставившись на свои загнутые пальцы. — Новый год на носу! Мы ровно полгода здесь!
— Точно-точно! — разрешился от задумчивости Никола, возбужденно махнув руками. — Мы когда сюда пришли?! В конце июня! Июль, август — по лесу шатались. Две недели гнались за динами, еще три месяца балду гоняли, потом бомбу нашли… — он покрутил руками, подсчитывая на пальцах. — Две недели прошло, как мы ее в шахте прятали.
— Отчего это балду?! — не согласился Ян, удовлетворенно посматривая на минидеревню, в которой дома теперь смотрелись убого. На солнце папоротниковые и пальмовые листья высохли, оголив бамбуковые и хвощовые стебли, составляющие основу хижин. Саму деревню оградили частоколом и рвом, чтобы не заползали змеи. — Быт налаживали… Дураки мы! Надо было из камня строить!
— У нас цемент не прочный, первый дождь и нас этими камнями накроет, — не согласился Никола, взваливая на себя внушительных размеров мешок. — Честное слово, Кир, когда поднимемся хотя бы до цемента, дадим тебе звание «Отец Народа» и сделаем почетным гражданином.
— И закатаем в памятник! — рассмеялся Ян.
— Я-то вообще во всем этом ни бум-бум, простой русский крестьянин, — пожалел Макс. — По техникуму техник-электрик. А вы, — обратился он к Яну и николе, — чем в миру занимались? — поинтересовался он, возглавляя пеший строй.
Ян пожал плечами.
— Таксовал. Нет, профессия, конечно, есть, инженер компьютерных сетей, но здесь моя профессия без пользы.
— Может быть, в далеком будущем пригодится еще, будущее, знаешь ли, не за горами… — успокоил его Кирилл, обрывая на ходу орехи с голых ветвей орешника, сбросившего пожелтевшие листья.
— А я на заводе работал, пока не нас не закрыли. Москвичи по дешевке выкупили, сначала зарплату урезали, потом сокращения начались, а потом вообще закрыли, распродав имущество. А у нас там работать больше негде. Еще шахта была, но ее закрыли еще раньше. У нас что-то типа поселка.
— А на своем заводе чем занимался? — поинтересовался Макс. — Нам теперь все пригодиться.
— Детали строгали, какие закажут. А потом сказали: дорого! Далеко! Сказали — сельским хозяйством занимайтесь, мы вам кредит сто тысяч дадим!
Никола и Макс загоготали.
— А че вы ржете? Мало?
— Камаз, чтобы зерно или сено вывезти с поля — дешевле двух миллионов не купишь, комбайн — десять миллионов, трактор — три миллиона, он дороже камаза стоит, плуг, сеялка, культиватор, им цены нет, свои давно не производят, — объяснил Макс, тыча под нос Яна загнутые пальцы. — Скотный двор, сама скотина, чтобы польза была, а не та, которая ради забавы, горючее, удобрения, какие-никакие пестициды и гербициды. Предположим, все это есть. Обработать таким комплектом можно до ста гектар. Урожай, нормальный урожай — двадцать центнеров с гектара, если зерно сортовое. Закуп тонны — шесть тысяч. Сто умножаем на двенадцать тысяч — миллион двести тысяч. Через год вся эта техника начнет сыпаться. Окупаемости никакой.
— Ну так, мясо, молоко…
— А смысл? За что горб ломаешь? Когда цены поднимутся, как на сахар — вчетверо, тогда посмотрим! А деревянную соху пусть правительство само за собой таскает. Мы не рабы — рабы не мы! Оно нас в три погибели гнет, а когда мы ему про горючее, про кирпич, про металл, он нам что отвечает? У нас демократия! Свободный рынок!
— Нам-то что до них?! — рассмеялся Кирилл. — И пусть будет свободным и голодным, глядишь, одни олигархи останутся, остальные вымрут. Мы тут, они там! У нас своя жизнь, мы здесь как сыр в масле.
— Да как-то обидно, поимели нас, — расстроился Макс. — А случись завтра война, будут жрать друг друга — тыла нет, ничему не научились.
— Избавь нас от угрызений совести, мы тут ни при чем, — осадил его Кирилл. — народу по-моему, тоже по барабану. Он тихо сам собою…

Наконец, добрались до водопада. Горная река, слагаясь из множества мелких ручьев где-то на вершине тающего ледника, пробивала себе путь под скалами и через пещеры, вымывая непрочные породы. Воды сначала собирались в подножии, в огромной чаши пресноводного озера, возле которого визжали, пищали, рычали, мычали все птицы и животные, нуждающиеся в пресной воде. Дальше, рассекая надвое по границе живописной долины и непроходимых джунглей, прокладывала путь к морю, наполняя водой голубую лагуну, в который рыбы было столько, что ее ловили голыми руками, особенно во время отлива. Оставалась не только рыба, ракушки и прочая водная живность, но и заросли морской травы, которая затянула прибрежные воды моря или океана — это пока выяснить не удалось. И кто только не жевал ее утра до ночи! И динозавры, и жвачные млекопитающиеся, и морские коровы, и птицы всех мастей и видов, и ракушки, прилипшие к мясистым сочным листьям. Там было самое злачное место, где никто ни на кого не нападал, еды хватало всем. Весь мир сошел с ума, когда избавлял себя от такого богатства. Если дины собирались в лагуну, все женщины дружно вышагивали за ними, чтобы запастись солью и поискать в раковинах жемчужины. Иные были величиной с кулак, а створки раковин годились на блюдо. Сами же моллюски имели вкус превосходный. А к ракам и крабам даже подойти было страшно — мутировавшие в гигантов, они сами могли напасть на кого угодно, если зазеваешься. И не дай бог наступить на ската или кистеперую рыбу с мощной челюстью, которые часто путались в траве, или того же морского ежа, с ядовитыми иглами.
Мертвые люди и, против правил, полуживые дины с открытой пастью, позволяя мухам летать между зубами, валялись на берегу, даже не поднимая головы, когда Кирилл, Ян и Макс прошли между ними. Кто-то лежал в воде, остужая тело, погружая временами голову, чтобы и она охладилась.
— Нет, Кир, твой градусник не врет! — наконец, избавился от сомнений Макс. — Я еще никогда динов такими не видел!
— Эй, народ, кто есть готовить будет?!
Нард ответил ленивым молчанием, отмахиваясь от Макса, как от назойливой мухи.
— Оставь! Я по дороге орехами перекусил. Смотри, даже сырная плесень засохла! Пыль одна! Мартюши из своих домиков повылазили… — Кирилл поднял пару улиток, раздавив скорлупу.
— Это споры. Разлетится, к зиме снова нарастет. А мартюши высохли, наверное. Вон, сухая косточка внутри! Давай в воду бросим, посмотрим, оживет или нет?
— Надо бы как-то новый год отметить…
— Ты для начала их с места сдвинь!
— Эй, народ! Я говорит буду! — Макс встал на выступе скалы, которая примыкала к водопаду, позволяя воде себя обливать. — Ночью прохладнее будет, надо идти в город! А если зима ударит?! В смысле, дожди начнутся… Нас тут смоет к чертовой матери!
— Куда, куда? — уточнил ЯмаМуди, возлежащий в тенечке на сырых камнях, поросших мхом, то и дело посматривая на Орели, которой солнце и жара словно были нипочем. Разморенная Орели, чуть ли не просвечивая, распласталась на скале в такой неудобной позе, в которой не смог бы, наверное, никто кроме нее.
— К чертовой матери — выражение такое есть, когда никуда и в то место, куда никто не стремиться, — объяснил Никола, бесцеремонно хватая и оттаскивая за ноги двух с половиной метров гиганта. При своей худобе, ЯмаМуди был не слишком тяжелый, но со стороны выглядело зрелищно. — Я тут лежал, это место! — возмутился он.
— Вот уже и территориальные конфликты начинаются! — подняла голову Златка, переживая за Кирилла, который попытался сунуться Горгулю и Горгуле и нарвался на кулак внушительных размеров.
— Эй, крокодилы! Не надо по лицу хвостом! Вы мне яйца отдавили! — возопил Гром, когда два дина дошли до берега и внезапно с разбегу, как это делали все прочие народности, решили окунуться с разбега, не заметив его, вымазанного глиной и зарывшегося в прохладный сырой песок.
Прозвучали редкие насмешки и испуганный вскрик Северины.
— Народ! Вы оглохли?! Ночью надо выходит! Днем сдохнем! — продолжил митинговать Макс, застучав зубами. Вода, как это ни странно, была обжигающе холодной, не успевая прогреться, пока катилась по склонам.
— Ладно, заберу мои вещи, как зайдет солнце. Я иду с тобой! — успокоил его Сеня белый, который, как белый медведь, пожалуй, единственный мог высидеть в воде хоть четверо суток.
— Снежный человек — раз! Кто еще?! — грозно вопросил Макс.
— Все идут! Отвали! — прорычал один из динов. — Там на всех просторах пращуры резвятся.
— А ты че за всех отвечаешь? — возмутился Валидол. — Я бы остался! Там не прохладнее.
— Кстати, обрати внимание, ящер — я щер, щербатый, с зубами, с пастью, но разумный, — издал дин смешок, показывая все зубы. — Пращер, ну или, как вы произносите, пращур — пра щер, далекий предок — щербатый, с зубами, с пастью, разумный. Это мы вас учили и в люди вывели, обезьяны лысые! Сами вы бестолковые и бесполезные, гадить только научились… Мы, дубины, мигрировали бы давно, да жалко вас стало. У вас на словах одно, а в животе другое. У тебя например. Страх, когда вспоминаешь, что сама дорога туда и обратно месяца на четыре потянет. И другие так же думают. Но я решил, лень и страх нельзя поощрять. Если тогда зимы не было, а сейчас лето, то и там тепло.
— Глаза боятся, ноги идут! — успокоил Макс Валидола, успокоившись сам. — Народ, вечером выступаем в поход, а пока — всем спать, сил набираться!
— Нужен им твой поход! — рассмеялся Кирилл. — Им бы день пережить, да ночи дождаться!

Когда солнце скрылось за крайней горой, внезапно жизнь возобновилась. Кто-то вспомнил, что за весь день у него не было во рту ни крошки. Кто-то перебрался в лагерь, собирая вещи. Кто-то уже был готов, внезапно вспомнив, что два дня проведут в холодной пещере, правда, без света. Но дины и Сеня Белый прекрасно видели и в ультрафиолетовом излучении, и в инфракрасном, а Эльф видел не то, чтобы ауру, а нечто за ее пределами, но как самого человека. Так что для них, как бы ясный день. На всякий случай запаслись водой, едой, факелами, переживая, что не родился еще тот человек, который вырвал бы горящее сердце и повел за собой, и при этом не умер. Несколько дней в пещере уже никому не казались ужасными, особенно после того, как в одном из ответвлений нашлась, наконец, глубокая шахта, в которую сбросили установку.
Путь до пещеры не занял и полтора часа. Светила полная луна, ночь была на удивление светлой. Но пока шли, вдруг налетел порывистый ветер, и в низине вдруг началась паника. А через полчаса небо от края до края разрезала молния, как будто дав какой-то условный сигнал. Все живое вдруг зашевелилось, карабкаясь по склонам вверх, или быстро переплывая реку и скрываясь в джунглях, которые полегли, как высокая трава под ветром.
— Однако, шторм начинается! — заметил кто-то, заторопившись. — Если начнется дождь, нас смоет вниз! Нам тут не спрятаться!
— Мы почти пришли, — обрадовались впереди, посветив факелом остальным.
Прощались с уютной и такой родной долиной внизу со слезами на глазах. Здесь был Рай — и они оставляли его — надолго или нет, никто сказать не мог.
— Мы не были изгнаны из Рая, мы сами уходим! — пошутил Гоблин, ощутив необыкновенное чувство, когда свет молний, играя и пересекаясь, осветил ее и долго полыхал, словно давая им получше рассмотреть, то что твориться внизу.
— Смоет яйца, — заволновались дины, высматривая места кладки.
— Не, не смоет, — уверенно высказал мнение Эльф, внезапно рассмотрев долину по-своему. — До них волнам не добраться, а для потоков приготовлены обходные пути. Они тут миллионы лет яйца откладывали, опыт нажит. Зато черепашки безопасно доберутся до моря, они еще позавчера начинали единично выползать из песка. А сегодня весь день на них охота шла.
— Вот она, расплата за невинную кровь! — высказался кто-то из женщин.
— Ну чего стоим-то?! — одумался ЯмаМуди. — Вперед!
— Вы знаете, в пещерах вообще-то опасно! — вспомнила Ядвига, повернувшись ко входу лицом.
— Если здесь был берег моря, то сама пещера образовалась рекой, которая хорошенько промыла ее, — успокоили всех дины. — Где-то там лежит материк, который поднимал эти горы, а потом разошелся с этой плитой. Пещера была рекой в разломе, а после сверху ее накрыло лавой. Потолки ее из массивного гранита, а под ногами песок и галька. Там, на той стороне все еще болото, а раньше было огромное озеро.
— А куда же девалась река? — полюбопытствовали зелененькие.
— Да кто ж ее знает! — рассмеялся дин. — Пробила себе новое русло.
— Будем рисовать карты, разберемся! — пожал плечами Мальв.
Свое имя-кличку Мальв получил сокращенно от «Мальвина». Длинные его голубовато-белые волосы с синими прядями, которыми он сильно дорожил, и его голубая кожа рассматривались в качестве основного признака. С темноволосой и златокожей Златой они были полными противоположностями не только во внешности, но и в характерах. Златка всегда деятельная, остроумная, заводила в женском коллективе, а Мальв сам по себе, вел созерцательный образ жизни, подолгу бывая в одиночестве. Сначала, когда его замечали сидящим на самой высокой скале, пытались растормошить и привлечь к общественным работам, но спустя время, после того как он не изменил себе, от него отступились. Пожалуй, даже, как Гоблина Яшу, перестали замечать, предоставив самому себе. Но когда установилась жара, он, наконец, слез со своей скалы, оказавшись обычным нормальным парнем, внезапно проявляя интерес и к земному, иногда напоминая всем, словно бы упрекая, что за всеми делами забыл, когда в последний раз медитировал. И раздражался, если внезапно появлялась возможность посидеть на старом месте, а к нему уже привыкли и опять проявляли и любопытство, и назойливое внимание. Однажды Златку принародно спросили, как она умудряется вести хозяйство, кормить мужа, забираясь к нему на скалу, и при этом всегда быть довольной и счастливой, на что она отвечала: «Я всегда могу с ним поговорить, мы же телепаты! А то, что он видит — вижу и я. Мы всегда позволяем мужчине обращаться к Богу, познавая его в сравнении и в наблюдениях, а когда он отвечает — я это чувствую, мы как бы оба прославились. Мы ж не женаты еще, он и торопится познать Закон! А в еде он неприхотливый, — махнула она. — Чем накормила, то и ест!»
Пересчитались, на всякий случай, страхуясь веревками. Насчитали четырнадцать человеческо-гуманоидных пар, пять пар динов и трое — вечный соблазн для женского пола и украшение для мужчин. Особенно Гоблин, которого каждый видел, как хотел. Многие уже зевали, пытаясь договориться и остаться на ночь, чтобы выдвинуться в поход с утра. Макс и дины оказались непреклонными.
— Вы целый день спали! — разошелся Макс не на шутку.
— А если зима наступит раньше, чем мы вернемся?! — не сбрасывая со счетов непостоянство климата, выдвинули обоснование дины.
— Если мы так будем пререкаться, и за год не доберемся! — поддержал Макса Кирилл.
— Вы хоть дорогу-то помните? — поинтересовался Болид. — А то у вас память, как темная ночь, не разбудить.
— У нас карта есть, нам только до того района добраться, — обнадежил всех Макс.
— Ну, тогда, чего мы ждем? — ввернул кто-то, первым скрывшись в темноте.

Путь до города занял не два месяца, как предполагали, а все три. На крутом склоне вдруг обвалилась земля, и половина группа, в основном дины, скатилась вниз на острые скалы. Все остались живы, но раненых было много. Пришлось задержаться на две недели. Зеленые не отходили от больных, растрачивая свою зелень, которая, оказывается, приводила в чувство и динов. Впрочем, их раны и так затягивались очень быстро. На второй день они уже не заговаривали о смерти, и даже шутили, вспоминая, как прощались друг с другом и со всей группой. Дальше двигались осторожно, предпочитая не рисковать.
Дины были правы, все те животные, которые ушли из долины, перебрались на эту сторону гор. Леса кишели зверьем, который объедал молодые побеги, прореживая джунгли, и обжирался друг другом. Между хищниками борьба за выживание велась не на жизнь, а на смерть. Через раз побеждали и те, и другие. Сила млекопитающих была в ногах, тогда как ящеры брали зубами. Травоядные и те и другие паслись в общих стадах, рассматривая друг друга, как передовую позицию. Млекопитающие, те же быки или сумчатые, снабженные рогами, копытами и в некотором случае зубами, могли дать такой отпор, что хищники и близко боялись подойти к стаду, что было, несомненно, замечено неуклюжими динозаврами, ноги которых, подобные столбам, не позволяли им быстро передвигаться, особенно детенышам.
— Значит, где-то там дальше горы заканчиваются и переход, — сделал предположение Кирилл, наблюдая за животными. — И мигрируют они не только в долину, но дальше, она тянется на многие десятки километров. В прошлый раз их было вчетверо меньше. Наша долина не вместила бы и сотую долю их всех.
— Надо полагать, — согласились с ним. — Если горы поднимались плитой, то они могут иметь протяженность, как у нас в Перу. Надо бы организовать экспедицию.
— Для начала изобретем бумагу, карандаши и ручки, потом приручим животных, на которых можно летать и ездить, вот после и организуем! — наотрез отказалась вторая часть группы.
Многие зверели, оттого что ноги были стерты в кровь. Грымз, Горгуль, Гром, Болид и Сеня Белый вообще шли босиком, поделившись обувью с теми, кто босиком не мог. И когда, наконец, вдруг открылся холм и столбы в виде вышек, Машка вскрикнула, показывая вперед себя пальцем.
— Мы пришли! Мы пришли! — святая половина группы бросилась визжать и обниматься, испытывая невероятный подъем.
Мужская часть молча топала вперед, посматривая на женскую свысока и снисходительно, но и они прибавили шаг, предвкушая еду, безопасную постель, и все то, о чем рассказывали Кирилл, Макс и Маша.

Но сам город поразил воображение даже динов, когда открылся взору. Огромные дома, со множеством колонн и статуй, утопая в цветах и зелени, встретили их не просто тишиной, а смехом и радостью открытых улиц и гуляющих по нему людей и инопланетян.
— Мне что, сниться?! Ущипните меня за ухо? — эхом прозвучал голос Кирилла, который разевал рот так же, как остальные.
— Стойте, мы же спим и видим сон… Макс, ты же говорил, он мертв…
— Я не знал, я, правда, не знал, что тут… Мы где, в прошлом, или в будущем?!
— Ой, Кирилл, там моя дверь… — Златка ткнула в зеркала, установленные в ряд перед городом.
До зеркал бежали почти бегом, остановившись напротив дверей, в радостно-возбужденном состоянии.
— Над нами издевались? Или мы сами лоханулись? — уставился на зеркала Макс, пытаясь сообразить, чтобы это все значило.
— Пока не проглочу хоть одного, не поверю! — взревели сразу трое динов, топтавшиеся на месте.
— Может, кого-то оставим сторожить зеркала? — на всякий случай подсказал Рум. — А то унесут, как в прошлый раз!
— Ну, еще не хватало, чтобы мы тут потерялись! — тряхнув головой, не иначе, все еще считая город наваждением, проговорила Лейла, отпуская руку Румины.
— А мы их с собой прихватим, — предложила Горгуля. — Пусть только попробуют! Ребята, берите мое, оно выходит в такую комнату, в которой таких зеркал тысячи три…
— И наше… И наше… — прозвучало с нескольких мест.
— Мы что, должны были дождаться вас или собрать и вернуться? — раздражаясь, чего с ним уже давно не было, рассвирепел Макс.
— Да ладно, брось! — остановили его, испытывая те же чувства. — не плохо же провели время!
— А меня сразу в армию заберут! — вспомнил Кирилл, упав духом. — Зря поверил коту. Если увижу, я ему уши надеру!
— Нет, надо разобраться, что там, в конце концов, произошло… — вдруг словно бы очнулся Ян. — Я им кто?! Меня чуть из квартиры не выписали, похоронить собирались…
— Нам зла на них держать не стоит, — остановила его Ядвига. — Ян, это мое лучшее время и с тобой, и со всеми. Ребята, я вас никогда не забуду!
Ядвига вдруг зарыдала, по щекам ее потекли слезы.
— Да мы все не забудем! — ЯмаМуди, обнимая Орели, достал из ее кармана носовой платок, подавая Ядвиге. — Ну, скоро вы там?! — бросил он динам, которые под чутким руководством Златы пытались вынуть из земли зеркало.
— Не выходит, — пожаловался один из динов, оставшийся в стороне. — Крепко сидит. Боимся, сломаем.
— Да бросьте вы его! — рассмеялся Никола. — Ну, уберут, будем жить дальше! Надо же, я завтра собирался тут как следует поживиться…
— Мы все собирались! — угрюмо произнес пришибленный многолюдностью города Болид. — Ну а вы, зелень, чего молчите?!
Четверо зелененьких пожали плечами, продолжая рассматривать город.
— Там флаг Семиреченской академии… — один из них ткнул в тот самый дворец, до которого Кирилла, Макса и Машку проводили Стражи и шаровые молнии.
— Ну что мы стоим-то, рты раззявили… Пошли, что ли? — перекосило Эльфа. — Я буду бесконечно рад, если вернусь домой, и не расстроюсь, если останусь тут. Я привык!
— А я вот смотрел на вас на всех, и понимаю теперь, как высоко может лететь человек, даже если он не птица! — рассудил Мальв, подбирая свой рюкзак. — Можно рассуждать о Законе, а можно видеть его, чувствовать, как проникает во все сферы бытия.
— Да бросьте вы эту дверь! — пренебрежительно скривился Макс, заметив, что дины все еще пытаются вырвать ее из земли. — Нам ясно дали понять, вот вам дверь, а вот порог! Стыжусь ли я себя, когда в груди моей огонь горит отверстый? О нет, я в гневе нахожу мучителям мученья, которые воздвигну сам…
— Макс, на тебя вдохновение упало? — рассмеялся Гоблин. — Не раздавит? Идите за мной, студенты! Я ваш куратор. Поздравляю, вы все зачислены в Семиреченскую академию. А те, которые не радовались и не печалились вместе с вами, вернулись домой много раньше.
— Гоблин, ты че, с дуба пал?! — хохотнули в толпе.
— А я разве похож на обычное существо? — гоблин вдруг изменился, и Кирилл узнал в нем профессора, который встретил их в зеркальной зале. А спустя какое-то время, когда пришел в себя, заметил, что и другие испытали те же чувства.
— Но зачем же вы… Какого…
— Ребята, девчата… У нас не простая академия. Мы оплот, мы надежда Творца, который обращается к нам, дает нам знания, испытывает нас. Мы представители своего народа, и зачастую именно мы решаем судьбы мира. Что же, вы совсем не понимаете, что многому научились за это время? Вы, движимые любопытством, исследовали целый мир! Познали языки многих народов, представителями которого являетесь, наладили взаимоотношения, проявляли чудеса храбрости, бросаясь на помощь друзьям. Решили множество задач, которые всегда могут встретиться на вашем пути — и каждый из вас выявил пробелы в своих знаниях. Конечно, мы могли бы читать вам лекции, но тогда любой из вас мучился бы сомнениями, размышляя не над живой практикой, а над мертвой теорией. Чужие миры таят много опасностей, вы всегда можете погибнуть. Не на страх должны опираться, а на мудрость. Я рад, что вы все будете учиться в моей группе. Я рад, что вы все избавились от сомнений и полюбили Семиречье, как свой дом. Да, здесь много миров, но все они похожи между собой, и для всех для них вы теперь Хранители. Многие его покинут, когда закончится обучение — вы понесете Семиречье в своем сердце.
— Мы, право слово…
Никто не пошевелился, рассматривая Гоблина во все глаза.
— Я, разумеется, преподнес вам сюрприз?! — с ехидцей поинтересовался он.
— А как же скелеты?! Столбы эти…
Кирилл мгновенно вспоминал все моменты, когда Гоблин вдруг исчезал надолго, но никто про него не вспоминал и не искал. А когда появлялся, обязательно случалось что-то такое, отчего и жизнь становилась интереснее, и место в пространстве начинал занимать. Насторожился он лишь единожды, когда тот успел вытащить пятерых, когда те провалились в пропасть. Как он это сделал, не понял никто, а сам он объяснить не смог.
— Ну! — развел куратор руками. — Это самое простое, что мы могли для вас сделать. Страшная правда, которая на многих планетах единственное, что вы найдете. Таких миров, как земля, множество. Люди, отказываясь от Закона, не могут кончить иначе. И только вы можете дать им свободу, когда они будут к ней готовы.
— Но как же…
— Нельзя сделать народ свободным через насилие.
— И… А…
— А теперь мне нужно уйти, а вы проследуйте в тот дом, и занимайте комнаты, какие пожелаете. И вот еще что, — Гоблин — теперь уже снова Гоблин, рассмеялся, — не забудьте предохраняться. До третьего курса ни-ни! Мы располагаем детским садом, но кормящая мать должна быть рядом, а нам предстоит еще многое повидать. Впереди у вас весенние каникулы, которые вы пропустили, далее полтора месяца экзамены, месяц летней практики и два месяца летних каникул. Те, кто живет далеко, могут продолжить обучение, сдавая экзамены досрочно. На будущий год мы вплотную познакомимся с вашей историей и займемся экономикой.
Гоблин улыбнулся и исчез, словно провалившись сквозь землю.

— Ни фига себе! — толпа медленно приходила в себя, разглядывая друг друга. — Так это был экзамен?!
Макса похлопали по плечу.
— Мы экстерном сдали! А те, кто не радовался Семиречью, отправился домой!
— Пожалуйста, ущипните меня! — закручинился Кирилл. — А как же… меня ж в армию заберут! — снова вспомнил он.
— А мы тебе руки ноги сломаем, а зелень потом вылечит!
— Мы ж друг друга чуть не угробили! — раздосадовано пожаловался Никола, вышагивая в общем строю.
Прохожие на них не обращали внимания, словно грязные и чумазые земляне, гуманоиды и дины, одетые, как дикари, здесь появлялись каждый день. Кто-то поприветствовал их кивком головы, окинув взглядом, и торопился дальше, кто-то посмеялся, ехидно хихикнув вслед, словно знал, что им пришлось пережить. По всему видать, такие же студенты — чересчур озабоченные, важные. Или только так казалось.
— Надо бы набить им морды! — копируя Макса, протянул Сеня Белый.
И ответил сам себе:
— Да ладно, пусть живут!

Трехэтажное здание в конце улицы встретило их тишиной и прохладой. Сильно озаботились дины, подбирая для себя что-то подходившее для их габаритов. Но волновались зря. Левое крыло здания состояло из двух этажей, будто специально приготовленное для великанов. Большие залы с потолками не меньше десяти метров, лампы солнечного света с подогревом, когда можно получить какой угодно заряд бодрости, мягкие травянистые полы с необыкновенным пружинистым мхом, огромный бассейн с проточной водой, морозильная камера — и зеркальная дверь, которую опробовать не рискнули. Задняя дверь коридора выходила в огромный сад, примыкающий к песчаному пляжу и нагромождению скал, облепленных птицами.
— Ни фига себе, террариум! — присвистнул Ян, озираясь. — Я как Алиса в стране чудес!
Не иначе, остальные испытывали те же чувства. Дины заметно подобрели, удовлетворенно кивая и прищелкивая языками. Наверное, динов такими видели впервые — они светились довольством, излучая неведомую прежде доброжелательность.
— У нас на планете мы строим нечто подобное. Но неудобно, мы мигрируем со стадами — такую постройку с собой не унесешь, и непрочная — многие наши животные и не замечают, что наступили на что-то стоящее или раздавили хвостом…
Особенно скалы привели их в неописуемый восторг — есть, обо что почесать спинку, и куда сходить до ветра. Сам сад пришелся по вкусу Эльфу и Лейле и Мальву и Злате. Эльф, Грымз, Горгуль, ЯмаМуди, Гром и их подруги заняли второй этаж левого крыла. Три этажа правого крыла достались Кириллу, Максу, Яну, Николе, Зелененьким, Болиду, Сене Белому, Валидолу, Руму и тем женщинам, которые сопровождали их. Здесь комнаты были много меньше по размеру и потолки много ниже. Дины, конечно, уместились бы в них, но вряд ли смогли бы жить, едва не упираясь в потолок и с трудом проползая в дверь. К каждой спальне примыкала комната гигиены, а между комнатами огромная гостиная.
Разумеется, первым делом помылись с дороги. Потом собрали все, что осталось в рюкзаках, перекусили и отправились отдыхать. Но спать долго не пришлось — немного погодя пришли гости, живущие неподалеку, а к вечеру нагрянула комиссия, чтобы провести инструктаж. Новые студенты немало удивились, когда узнали, что им все это время полагалась стипендия, которую они теперь могли получить в кассе административного здания, и потратить ее в торговом центре. Но самая приятная новость пришла от куратора Гоблина, который появился на следующее утро, разрешив воспользоваться зеркальной дверью, которая стояла в зале динов. Дверь выходила как раз в то место, где располагался лагерь — в горах, которые в подножии которых располагалась полюбившаяся всем долина. Дверь динам поставили, чтобы раз в месяц они могли поохотиться и утолить голод, не вызывая тем самым нареканий со стороны вегетарианцев и противников сыроядения, которых в студенческих обществах городка было немало. И несколько озадачил остальных, обратив внимание на тот факт, что прочим добывать пищу придется там же, если вдруг не хватит стипендии.
— Участок выделен, как подсобное хозяйство, в котором нам предстоит проводить уроки ботаники, биологии, минералогии, картографии, археологии, океанологии. Это наш полигон, и практика в основном будет проходить там. Еще вопросы есть?
— А когда мы получим стипендию и сможем побродить по торговому центру? — вопрос прозвучал от женского пола.
— Да хоть сегодня. Но прежде вам стоило бы поинтересоваться обменным курсом валют, — усмехнулся Гоблин. — Честное слово, я бы не стал тратить деньги на всякую ерунду, зная, как много нужно справочного материала, без которого вам будет трудно двигаться дальше. И прежде чем что-то купить, проконсультировался у тех, кому доверяю. Не всякая полезная вещь полезна присутствующим, и есть некоторые ограничения для предметов вывоза на закрытые территории. Все запрещенное будет изъято. При переходе такие предметы аннигилируют безвозвратно. Особенно это касается жителей земли. Но спешу вас обрадовать, мы располагаем пунктом обмена валюты.
— Профессор, у меня есть личный вопрос, — слегка покраснел Кирилл, вспомнив про армию.
— Мы в курсе твой проблемы. Твоя служба будет проходить после завершения обучения на крейсере, который охраняет воздушное пространство закрытых миров от всевозможных проникновений извне и нежелательных контактов.
— Круто! — на Кирилла посмотрели с уважением и позавидовали.
— То же самое относится к остальным землянам, в том числе и к женскому полу, — порадовал Гоблин, издав смешок. — Мы никогда не считали ваши вооруженные силы заслуживающими внимания. Про такую армию говорят: «оставь надежду всяк туда попавший». Мы заметили, отслужившие в армии менее любопытны, более агрессивны, и или объявляют себя лидером, или беспрекословно подчиняются, не помышляя задуматься, насколько справедливо то или иное решение. И зачастую не ищут справедливости, предоставляя право сильному разобраться со слабыми физическим насилием. Мы не можем позволить убивать студенту себе подобных, или позволить ему подобным истязать его. Ты получишь военный билет с отметкой «не годен». А так же все вы получите документы, подтверждающие ваше местопребывания в закрытом учебном заведении.
— А если проверят?! — приятно изумились земляне.
— Мы, безусловно, дадим ответ, предоставив все соответствующие лицензии и сертификаты. С волками жить — по-волчьи выть. Но будет лучше, если таких вопросов не возникнет — для вашей же пользы. Избавившись от нас, могучие ваши земляки испытывают неприязнь к любому нашему вмешательству. И вы навлечете на себя гнев сильных мира того.
На землян посмотрели с сочувствием, повздыхали, ехидно похихикали.
Больше вопросов не возникло, и Гоблин исчез, снова предоставив группу самой себе. Семеро землян, в сопровождении некоторых гуманоидов, изъявивших желание осмотреть город, тут же отправились в указанный административный корпус искать ту самую кассу, в которой их ждала обещанная награда. И несколько удивились, когда всем им выдали пластиковые браслеты, которые на руке вдруг перестали существовать, врастая в тело, а Кириллу дополнительно военный билет и справку историко-археологического и экологического заведения некой Семиреченской академии, расположенной в глухой тайге на задворках цивилизации.
Гуманоиды тут же просветили землян, как пользоваться таким браслетом, имевшем хождение во всей галактике не только как банковская гарантия, но как удостоверение личности. Расплатится по нему было проще простого — достаточно положить руку на кассовый аппарат, который тут же снимал нужную сумму.
— Этак любой проходимец разденет! — испытывая недоверие, засомневался Ян. — заставит положить руку — и вот уже гол, как сокол.
— Нет, как раз наоборот. Любые попытки насилия тут же заблокируют браслет — кстати, они имеют несколько форм, карта, серьга в ухе, зуб мудрости, — и он тут же отправит сигнал бедствия. Он четко реагирует на состояние нервной системы, обращая на то, что вы видите, слышите, собираетесь предпринять. Это больше, чем браслет — он симбионт. А проверить состояние счета можно в любом месте, достаточно испытывать такое желание и иметь под рукой небольшое устройство наподобие вашего компьютера. Вот, — Румина достала из сумочки, инкрустированную камнями, небольшой аппарат, и внезапно перед изумленными землянами материализовался экран и панель. — Это то, что вы называете компьютер. У нас звучит по-другому, но суть та же. Можно закачать какую угодно информацию.
— Если у вас с собой был компьютер, какого черта мы там мучились?! — поинтересовался Кирилл с досадой.
— У нас ничего с собой не было, нам вечером вернули, — Рум немного удивился. — Вы же не думаете, что мы летели в такую даль с пустыми руками?! Естественно, мы взяли с собой все, что сочли необходимым. Но на досмотре все вещи забрали.
Только сейчас Кирилл обратил внимание, что и Рум и Румина, и Эльф, и Злата приоделись, заменив застиранную рваную одежду на вполне приличную. Скорее всего, поскромничали, чтобы не выделяться, все четверо были в старых футболках и шортах, но все они заметно отличались. У Румины, кроме сумочки, на руке браслет, точно такой же у Рума и пояс, у Эльфа за плечами серебристая дорожная сумка и перевязь на голове, а Злата заменила старые кроссовки на новые туфли-сандалии и продела в уши золотые сережки.
— Я еще утром заметил, — пожал плечами Макс, больше заинтересовавшись своими сбережениями. Он поставил на панель палец, в нетерпеливом ожидании воззрившись на Румину, после того как на экране появились непонятные записи. — Это много или мало?
— И много, и мало, — кивнула Румина. — Мне, например, хватило бы, чтобы купить подарки родителям и сестре, и на билет туда и обратно. — Но вам нужен такой же компьютер, а он стоит половину того, что у вас есть. И вторая половина вам потребуется, чтобы восстановить справедливость: все великие люди имеют право на вознаграждение за свой труд — справочники и программное обеспечение стоит недешево. Я, например, пока не могу себе позволить голографическую энциклопедии. Но что-то мы, наверное, могли бы взять в академии, поэтому торопиться не будем.
— А еда? Можем мы позволить себе посидеть в том кафе? — кивнула Ядвига на вывеску, возле которой толпилась разномастная публика. Она решительно настроилась воспользоваться своим кошельком, испытывая сомнения в его могуществе.
— Это не кафе… — рассеянно глядя на вывеску, помрачнели все четверо инопланетян. — Это кто-то из наших решил подзаработать…
— В смысле?! — опешили все семь землян.
— Нас засняли, и теперь показывают…
— Убь-ю-ю! — прорычал Макс, сжав кулаки и направляясь к кинотеатру.
— Но мы же не знаем, кто и с какой целью он это сделал! — попытались его остановить.
— Мы ничего плохого не делали…
— Он же вывел нас в люди, теперь нас все будут узнавать!
— Что-о?! Вы думаете, он нас там героями выставил, а себя дураком?! — Макс остановился, покрываясь багровыми пятнами.
— Надо сначала посмотреть! — высказался Эльф.
— Еще деньги гниду тратить! — поддержала Макса Дарина.
— Вы как-то неадекватно реагируете, — всполошилась Злата.
— А мы его делиться заставим, — захихикала Маша. — Пусть только попробует утаить — размажем по стенке!
На этот раз решение было единогласное. В кино шли дружно, испытывая необыкновенный подъем, в надежде вычислить гада. И чуть было не столкнулись лбом с зелененькими, Грымзом и Горгулей, торгующими сырной плесенью и теми самыми ракушками, которые собирали на склонах гор. Остальные продавали билеты, встречая зрителей и провожая их на свои места. Дины стояли возле стены, демонстрируя себя и давая потрогать всем желающим. Некоторые дотошные зрители даже пытался дождаться, когда кто-то из них дохнет жаром, другие обходили стороной.
— Вы чего тут делаете?! — осадил их Ян.
— Нам предложили подработать, мы не стали отказываться…
— Кто предложил? — прищурившись, вкрадчиво поинтересовалась Дарина.
— Гоблин… в смысле, профессор… Он пообещал нам сюрприз.
— Гоблин?! — лица у всех вытянулись.
— Если фильм будет иметь успех, мы заработаем кучу денег! — помечтали зелененькие. — Тогда нам старость обеспечена!
До начала сеанса еще было время. Макс и Кирилл закатали рукава, нарезая ходовую плесень и упаковывая в пакетики. Маша и Дарина рассортировывали ракушки. Никола и Ядвига мололи орехи, смешивая с патокой и обильно поливая мороженное, которое покупали так же охотно. На улице стояла жара, прохожие заглядывали в зал и оставались, чтобы насладиться зрелищем в прохладном зале. На фильм собралось много народа, вскоре рук стало не хватать, но, по счастью, начался сеанс.

С фильма вышли и с чувством облегчения, и с чувством горечи, и с чувством гордости. Кажется, нельзя испытывать все эти чувства одновременно, но именно так оно и было. И многое встало на свои места. Оказывается, в академии было принято устраивать первокурсникам что-то вроде проверки, когда каждый мог проявить себя и раскрыться.
Не слишком приятно сознавать, что ты сломал высоковольтную линию электропередач, которая снабжала весь город электричеством и связью со всеми мирами, но раз уж решили пожертвовать городом — так тому и быть. И Макс, и Кирилл, и Машка на экране выглядели героями. Не взяли ничего — не варвары. Не стали ждать, как две группы, которых вернули домой, когда их спасут, или когда о них вспомнят. И героями выглядели дины, спасающие гуманоидов от землян. И еще большими героями выглядели земляне, не бросившие гуманоидов в беде. А когда нашли установку — зал плакал, задыхаясь от смеха.
В общем, фильм удался — этакий трогательный боевик. Здесь, в академгородке их зауважали, испытывая почти отеческие чувства. Их сразу начали узнавать, приглашая к себе. Кто-то дружески хлопал по плечу, кто-то поздравлял и с поступлением, и с успехом фильма, и давал запоздалые советы. Наверное, никто не остался равнодушным. И все знали — дины в душе добряки, земляне часто торопятся с выводами, многие из гуманоидов копируют друг друга, чтобы не раздражать и не выделяться, а почти бесполезные зеленые с их симбиотической зеленью самые необходимые в плане выживания в любых условиях.

На пороге общежития Кирилла ждал еще один сюрприз — в комнате его дожидалась гостья. Он удивился — здесь его никто не знал, чтобы прийти вот так. Он быстро поднялся на второй этаж, едва сдерживая волнение, и остановился на пороге, не узнавая старую женщину, которая обернулась, поздоровавшись кивком головы.
— Ну, здравствуй! — проговорила она, подбирая край своего плаща. — Уютно у тебя… Ах, да, — поморщилась она. — Я та самая Авдотья, которая выбрала тебя. Надо же, ты превзошел мои ожидания! — она довольно улыбнулась, вставая. — Дай-ка я на тебя полюбуюсь!
— Вы?! — хрипло выдавил из себя Кирилл, растерявшись.
— Я, я…
— Живы?!
— Старую гвардию не так-то легко сжить со света! Я, знаешь ли, в свое время тоже зеленью обзавелась! — пошутила бабка, рассмеявшись.
Она раза три постучала об пол посохом, и перед нею из синего пламени возник небольшой столик с едой и чашками для чая. Немного поворчав, она разлила чай, показывая на место рядом с собой.
— Жизнь там поганая, но если все уйдем, человеку с бедой некуда будет пойти. Ты уж не сердись, что я Светку хочу через тебя вывести в люди.
— Какую Светку? — не понял Кирилл.
— Ту самую, которую в люди вывожу, — повторила Авдотья, издав смешок. — Мы породнимся с тобой скоро.
— Вы что-то путаете, моя жена умерла, когда ей было три года. Я нашел эту информацию в своем банке памяти.
— Та, да не та! Ты строгий мужик, вот и возьми Светочку в жены, — посоветовала старуха. — Я не знаю, кто бы ей еще подошел. Она как ты — вдова. Но мужа ее убили, а ее не дозвались. И пряник, и кнут претерпела.
— Вы бы мне еще Ирину посоветовали — она тоже ваша внучка, — раздражаясь, но не смея выставить старуху, недовольно бросил Кирилл. — Вы уж как-то сами. А выбрал меня кот, а не вы, вы не могли обо мне знать.
— Не торопись, больно ты скор, — прошамкала старуха, прикусывая размоченное печенье. — Я детям не доверила бы и медной монетой распорядиться. Я не про ту Свету, а про ту, которая сегодня примет смерть, если не поможешь остановить.
Кирилл молча разглядывал старуху, и доверяя, и не доверяя. Там, на земле, он бы вряд ли прошел мимо чье-то беды, но здесь вдруг испытал тревогу, словно кто-то предупреждал: не верь, не верь…
— Короче, что я должен сделать? — напрямую спросил Кирилл.
— Выйти к ней отсюда и поговорить. Три месяца осталось до нового учебного года. А живет она в городе с отцом и матерью. Книгу ей никак не оставить. Да она ей не шибко нужна, сама до всего додумалась. А до двери сама не дойдет. Кот твой у нее живет, помогает, но не верит она ему, а Черемушки — слова такого в голове нет, и не подсказать. Вас на каникулы отпускают, так поживи маленько у тетки своей, а перед экзаменами забери ее к себе.
— Я должен посоветоваться с Гоблином… Как? Кот не здесь?! А как же я выйду? Ну, то есть, обратно попаду?! — испугался Кирилл.
— Вот это другой разговор, посоветуйся. А кот вернется, когда кликнешь. Он на всех один — он же дух! — старуха повеселела, и даже как будто помолодела. — Вот адресок. Ты поторопись… позвони… мол, ошибся, а голос приятный ее распознал, что молодой скажи, что приедешь к ней скоро… тут и телефончик есть. Ах да! — старуха внимательно посмотрела на Кирилла, размышляя. — Яшу надо просить… ты варенье-то ешь, я сама варила, малину на земле собираю…
Она вдруг, как профессор и куратор, торопливо растворилась в пространстве, оставив его наедине со своей растерянностью. А через пару минут, когда Кирилл собирался встать из-за стола, вернулась с Гоблином.
— Ах, Авдотья Захаровна, что же вы молчали-то?! — Гоблин почесал за ухом, оценивающе смерив Кирилла. — Справиться, не с таким справлялся. Мы все уладим. Но вы сами такие вопросы не решайте больше в одиночку! — упрекнул он старуху. — Кир, дельце есть… Ты ж вещмешок собрал уже?
— Нет еще, — расстроился Кирилл. На завтра все собирались в торговый центр на станции, которая располагалась на орбите Марса. Полететь в космос он должен был впервые — и все его планы рухнули в одночасье. Он внезапно испытал отчаяние, которое не ускользнуло от Гоблина. Тот усмехнулся про себя, переглянувшись с тревожно выглядевшей старухой, которая к чему-то прислушивалась.
— Да не пытайтесь скрыть! — попросил Гоблин Авдотью, которая сама не своя пыталась устоять на ногах, держась за кресло. — Девушка собирается покончить с собой. Ее постоянно извращенно, с избиениями, насилует отчим, а мать разрешает. Она полностью зависит от них. Восстановить позвоночник несложно, твоя мать вполне могла бы провести такую операцию, но никто не покажет ее врачу — отчим его сломал. И, естественно, никто, кроме твой матери не сделает такую операцию бесплатно. Мы могли бы помочь частично восстановить и ускорить процесс заживления, но для этого нам нужно послать кого-то из наших, чтобы ввести в организм регенерирующие биофаги. И мы решили послать тебя. Кир, из всех ты один живешь неподалеку, кроме того, ты один мог бы испытывать к ней симпатию, которая не ускользнет от нее. Она радуется каждому демону, которого смогла обезвредить.
— Ну, я согласен, — кивнул Кирилл, успокоившись. — Что я должен сделать.
— Первое, мы сейчас позвоним, ты скажешь ей, что у нее твой кот, который потерялся, когда ты приезжал с ним в город — и произнесешь несколько подбадривающих слов. Второе, ты пообещаешь прийти за котом. А когда вы встретитесь, внезапно проявишь интерес к ее болезни и предложишь сбежать из дома, чтобы показать ее твоей матери. Ну, с матерью ты как-то сам договорись! Ты согласен?
— Да без проблем! Моя комната свободна, пусть поживет у нас, — согласно пожал плечом Кирилл. — Валяйте, звоните. Только как же она подойдет к телефону, если не ходит?
— Трубку ей кот притащит, мы же даем ему соответствующие инструкции… Кстати, профессор Авдотья Захаровна будет преподавать вам ботанику. Она знатный травник — в последнем ее справочнике указаны двадцать тысяч новых видов растений, завезенные со всех концов галактики, которые прижились в Семиречье. Заметь, ни один вид не потеснил другой!
— Извините… — Кирилл уставился на тяжело вздохнувшую старуху во все глаза. Она лишь махнула рукой.
— Да звоните же скорее! — простонала она, хватаясь за сердце. — Она ж думает, что кот-то ей мерещиться! Подышала на зеркало, а там нет никого!..

Предыдущая страница 15 Следующая страница


Черная книга колдуна 16

Глава 16. Крутой парень.

Кирилл шагал по протоптанной кем-то тропинке, увязая в сыром снегу, вдыхая пахнущий весной воздух, и внезапно понимал, что ему нечем оправдать свой побег из дома. Никто его там не ждал, про него давно забыли — и вдруг, вот он я, здрас-сте! И почему не на автобусе, а из леса? Ладно, напомнили под конец, что на дворе зима, вернее, конец марта, приоделся. Так привык к лету, что и в голову не пришло. Сердце билось где-то у горла и было жарко в теплой куртке на меху, сшитой из материала, который более или менее мог сойти за тот, который производили на земле. И джинсы, и меховые ботинки — всей группой по описанию землян перерыли весь торговый центр, чтобы обнаружить отдел, в котором продавали якобы сувениры с земли. Произвели их в Семиречье, но качественно, от настоящих не отличить. Там же выбирали подарки. Фильмец профессора Гоблина оказался как нельзя кстати, и в торговом центре его приняли на ура. И сразу после этого с ним заключили договор, чтобы включить самые интересные моменты в рекламный ролик о Семиречинской академии, который распространялся по галактике.
Он пощупал карман, в котором лежали документы, которые должны были подтвердить его слова и оправдать его перед матерью. И не выходила из головы девушка с тяжелой судьбой, у которой сейчас творилось черт знает что. Через два дня ему предстояло ее выкрасть и уговорить мать оставить у себя до лета. Впрочем, не так это тяжело — мог сказать, что переписывался… Хотя нет, отчего же тогда им не написал? И раньше познакомиться не мог — каждый день на виду. Может, учился с братом? А где тогда брат? Или отпустил погулять кота, а он сбил ее с ног?! Тоже нет, позвоночник ей сломали в детстве, когда не исполнилось семи… господи, как можно насиловать калеку, которая ничего не чувствовала все это время, только боль, да еще бить при этом?! Кирилл мысленно содрогнулся, представив себе ее отчаяние.
И постарался выбросить из головы, когда увидел знакомые очертания дома.
— Ты иди, я справлюсь, — попросил он кота, который бежал впереди него. — Эх Васька, Васька, перегрыз бы им горло…
— Тогда она с голоду умрет. Он после того, как успокоиться, какую ни то корку хлеба бросит. Иногда я чего-то из холодильника приволоку. Но если в холодильник не положат, где возьму? Ну ладно, я пошел. Ждем тебя. Ты им деньги покажи, они без страха в дом пустят, чтобы ограбить. Но ты им все не показывай, скажешь, мол, заплатить скоро много должны, а жить негде. Я посодействую, вызову демона алчности. А как из дому уйдут, вызовем такси…
— Да понял я, понял… — рассмеялся Кирилл.
Они уже подходили к калитке. Дорожка была вычищена до самой дороги. Кот исчез, оставив его одного. И сердце Кирилла отозвалось щемящей болью, когда навстречу ему лениво из будки выполз Туз, гавкнув пару раз, радостно завилял хвостом, заскулив и бросившись навстречу.
— Ах ты ушастый! Ну как ты ту без меня?! — он тепло обнял Туза, вставая на колени и обнимая его голову, расцеловав в морду. — Гуманоид ты мой! — с любовь проворковал он, истаивая от нежности. — Дома кто есть? Все дома!
Обе машины, и Александра, и тети Веры стояли во дворе, припорошенные выпавшим за ночь и подтаявшим снегом.
Дверь в дом оказалась запертой изнутри. Он позвонил, потом постучал. Ждать пришлось долго, дома еще спали.
— Кто там, — он узнал сонный голос тети Веры.
— Теть Вер, это я, Кирилл…
Неожиданно наступившая тишина слегка его напугала. Тетька Верка могла шмякнуться в обморок.
— Теть Вер, ты там живая? — он приник ухом к новым воротам и чуть не упал, когда дверь распахнулась.
— Кир… Кирюшка… Кирочка… Господи… — тетка щупала его, дрожа всем телом, и внезапно повернулась и завыла как сирена. — Анька… Анька!
На крик ее выскочил раздетый Александр, за ним, завернувшись в простынь, Мирослава, а следом мать, хватаясь за сердце.
— тьфу, черт, я думал на нас напали… — плюнул Александр и внезапно замер с удивленно округлившимися глазами, схватившись за перила. — Кирилл, ты?! Ту откуда?!
— Нас вертолетом развезли, высадили на дороге… Ближе никак, испугались, что стекла вылетят.
— Из тайги… Ну правда, не позвонить, не написать… — побожился Кирилл. — Там такая глушь! У нас там исследовательский центр, и ребята — супер!
Кирилл обнял мать, которая вытирала слезы, шмыгая носом, поднимая брошенный рюкзак.
— Кир, а мы тебя… похоронили… — выдавила из себя сама не своя Мирослава.
— Ну и… я воскрес! — рассмеялся Кирилл. Он и не заметил, как вытянулся еще. Теперь он был выше Александра, а мать едва доставала ему до плеч.
— Да что мы стоим-то на пороге! — вдруг одумалась тетя Вера, разведя руками. — господи… какой же ты стал… красавец!

Рассказывать Кириллу особенно было нечего. Ушел с ребятами по реке. Там же двое рассказали ему о Семиреченской академии в тайге — засекреченной, брали туда не всех и учеными становились лишь через десять лет, а собирают они тайные знания древних, исследуя стойбища и остатки их жилищ. Иногда прочесывают тайгу в поисках шаманов, которые радуют их своими легендами и обрядами. Ведут наблюдения за НЛО. А в остальном все как у всех — разбирают гербарии, копаются в земле, исследуют останки растений и животных, которые иногда откапывают. Например, кладбище мамонтов.
— Не доверяю я таким заведениям, — расстроилась тетя Вера. — Что это за академия, в которой нет телефона?!
— Есть, но связь плохая. Там тайга кругом, кто ж будет вышки ставить! А засекреченная, чтобы раньше времени не разграбили, то что исследуем. Нагрянут кладоискатели, изучать будет нечего. Ты же знаешь! — восторженно отозвался Кирилл. — Да, кстати, — спохватился он, — я кое-что привез для тебя!
Кирилл вывалил на диван содержимое рюкзака. Бережно развернул сверток.
— Тут торговые пути по России тысячелетней давности. На раскопках библиотеку нашли, я одну припрятал… Ты поосторожней с ней, она на шкуре нарисована. По ходу, замуровали ее в стену с человеческими останками — человека мы похоронили. У нас весь подвал такими находками забит. Я десять дней ее реставрировал. А здесь редкие японские мыслители второго и третьего века. Сама переведи, не знаю, стоит ли она того…
— А это что?! — раскрыла рот тетя Вера.
— А… это… брюлики… попадают иногда, — небрежно бросил Кирилл.
— Ты же говорил, что вы в тайге! — изменился в лице Александр, прикинув, на сколько карат потянет алмаз.
— Нет, ну нас иногда в тундру забрасывают, — рассмеялся Кирилл, как будто собирать в тундре брюлики было для него обычным делом. — Это прошлым летом было, что-то типа практики. Что добудем, тем и живут академики. Вы же знаете, наука у нас не в почете. Но нас не обижают и базу дают не хуже. А мне диплом только и нужен, а материала я уже столько нарыл, на две диссертации хватило бы.
Тут Кирилл душой не кривил. Отснятые кадры флоры и фауны доисторического мира тянули не только на диссертацию, но на научные открытия, которые могли поднять его и как фотографа, и как археолога, и как теоретика-ботаника…
— Серьезное заведение! — согласилась тетя Вера, пролистывая книгу. — Старые иероглифы, их не используют уже давно. Но ты-то, ты-то как?!
— Нормально, я что, плохо выгляжу?! — рассмеялся Кирилл.
— Слышь, лягушонок, а где ты так загорел?! — искренне позавидовала Мирослава. — Можно подумать, ты не на севере, а где-то на юге!
— Искусственный! У нас там бассейн, а рядом сауна и солярий. Но я ненадолго, нас на месяц отпустили повидаться с родными и к экзаменам подготовиться, а потом практика начнется. Мне в библиотеке посидеть нужно, я теть Вер поживу немного у тебя?! У меня там однокурсник есть, мог бы у него пожить, но боюсь, вдруг стесню.
— Кирилл, не придумывай! — обиделась тетя Вера. — Я так по тебе соскучилась! — она тоже расплакалась, утирая слезы. — Ради бога, живи, сколько хочешь! Я отвезу и поживу с тобой, — обрадовалась она.
— Нет, ждать не надо. Не до тебя будет. Я ненадолго, мне пару редких книг отсканировать. Если не найду в библиотеке, придется выйти на коллекционеров редких изданий. Так что, могу в любое время сорваться и укатить в любую точку мира.
— Даже мира?! — покачала мать головой, фыркнув недоверчиво.
— Видишь ли, мам, — Кирилл достал два паспорта и положил на стол. — У меня двойное гражданство, по шведскому паспорту я могу выехать в любую страну без визы. Я ж говорю, серьезное заведение!
Кажется, ему не только поверили, но поняли, чего ему стоило добиться места в академии.
— Ты, Кир, в следующий раз просто предупреди, что тебя не будет, мы тут чуть с ума не сошли! Мы ж ребенка собрались назвать твоим именем, если девочка — Кира, а мальчик — Кирилл, — повинилась Мирка, избавившись от сомнений вместе с остальными.
— Ну, смотри сам, лишь бы над вами эксперименты не ставили, — напутствовала тетя Вера.
— Боже, вырос-то ты как, взрослый совсем стал! — прослезилась мать. — Я, пожалуй, возьму выходной, хоть день проведем вместе. Пирожки тебе настряпаю… — она ушла звонить в больницу.
— Ну, раз на такое место попал, держись! — Александр похлопал его по плечу. — Я рад за тебя! Когда в город собираешься?
— Чем скорее, тем лучше. Времени до экзаменов у меня немного осталось. Ты, теть Верь, как?
— Давай завтра с утра? — оживилась тетя Вера. — Заодно Славкины камни на реализацию отвезу.
— Лучше сегодня ночью? — попросил Кирилл. — У меня не так много времени.
— Ну хорошо, — кивнула она. — Тогда я Славу предупрежу. А ты поди не выспался, спать хочешь?
В гостиную вошел Славка с Олежкой на руках. Подсел к накрытому столу, подвигая тарелку.
— Это кто у нас такой приехал?! — просюсюкали над ними, потрепав Олежку за нос.
— Давай кушать будем, — расплылся в улыбке Александр, черпая ложкой суп. — За маму, за папу, за бабу веру, за бабу Аню, за дядю Кирилла…
— Его так раздражает, когда вы тычете в нос! — Кирилл мгновенно уловил недовольство племянника и его досаду, усмехнувшись. — Он злой от этого. Ну, привет… — он подержал в руке маленькую ручку. — Дядя Кирилл твой нос трепать не собирается.
Олежка взглянул на него с прищуром, будто понял, что он сказал, сразу признав за своего. И пока ел, таращился, замечая подробности, которые остались незамеченные взрослыми. Например, могучий дяденька мог не произнести ни слова, а четверо услышали. И слова он разобрать не все смог. А еще глаза у него глубокие, проваливаешься в них. Сразу не покапризничал, а теперь как-то боязно.
— Годик нам уже, мы уже папа говорим и стоять умеем! — похвастался Александр, пока Мирослава и тетя Вера поднялись в его комнату, чтобы прибрать ее и поменять постельное белье. — Ладно, мам, я на работу побежал, — он передал Олежку матери, на ходу допивая кофе. — Вернусь, поговорим еще! — бросил он Кириллу.

В комнате ничего не изменилось, разве что обои выцвели на стене, напротив окна. Кирилл растянулся на своей кровати, испытав невероятное блаженство, заметив, что думает о тех, кто остался в академии. Черт возьми, лишь бы все это не оказалось сном! Надо же, весь мир лежат у него в кармане, а он скучает по динам, по зелененьким, по Машке с Максом, по Эльфу, Грымзе, Горгуле… И куратор Гоблин с Авдотьей Захаровной не выходят из ума. Удивительный мир — и открытый и закрытый одновременно, а этот и открыт, но закрыт. Таким счастливым билетом наградила судьба, что до сих пор не верилось. Старые друзья как тени остались в прошлом. Хотелось повидаться со всеми, но от мысли разбудить их он отказался еще тогда, когда они не стали исследовать с ним пещеру. И в академии поступили так же, вернув шестерых землян назад, когда те не стали спорить с судьбой, не сдвинулись с места, не раскрыли секрет, который лежал на виду. Просто съедали все, что им оставляли — и ждали, когда за ними придут. А ведь и они могли бы поступить так же, не натаскай их Стражи на мифологию. Наверное, он вспоминал со страхом — все время стояли на лезвии ножа и ходили под лезвием ножа.
Странно, все позади, а он словно бы все еще ждет отказа, как приговора.
Мир тихо растворился, уступив место дремоте и тревожным мыслям. И вздрогнул, когда через пространство до него долетел мат и ругань — а следом всхлип и боль, словно крик о помощи. Руки сжались в кулаки сами собой. Инопланетянам, которые не умели закрываться, на земле было не выжить…

Добрались до города долго. Дорогу подморозило и машину то и дело заносило, пришлось сбросить скорость. А после попали в утренние пробки. Но, слава богу, обошлось без аварий и ни с кем не поцеловались. Позавтракали и отдохнули, отправляясь каждый по своим делам. Славка ваял из камня не хуже скульптора. Миниатюрные статуи Венеры, Апполона, тотемные скульптурки животных и бусы. Даже появились свои клиенты, которые делали для интерьера спецзаказы. С дизайнерами переговоры вела тетя Вера. Совместный их со Славиком бизнес приносил приличный для Черемушек доход, камня летом запасли много. Теперь у Славки были женщины, которые пытались наладить с ним контакт, и сам он переменился, стал уверенным и рассуждал вполне здраво. Когда узнал, что Кирилл вернулся, очень обрадовался, нагрянув в гости, чтобы вернуть мотоцикл, который ему отдали в бессрочное пользование.
Кирилл еще раз прочитал адрес, вызвал такси и через двадцать минут был на месте. Старая хрущевка, немноголюдно. Но дорога рядом — это хорошо. И что хрущевка, тоже хорошо, нет вахтера и камер слежения.
— Я по поводу моего кота… ребята подсказали, что видели его у вас, — перед Кириллом стоял вполне приличный на вид мужчина лет сорока пяти. Сильный, ухоженный. По нему не скажешь, что последняя тварь. Кирилл еще раз взглянул на номер на двери, сомневаясь, что не ошибся.
— Какого кота? — скривился мужчина, глянув назад через плечо. Позади него стояла женщина чуть старше по возрасту, с юркими глазками и вся какая-то липкая, вызвав неприятное ощущения.
Да вот же он! — широко улыбнулся Кирилл. Заметив, что мужчина собирается закрыть перед ним дверь, быстро вынул из кармана свернутую пачку купюр, расправляя ее. — Сколько я вам должен?
Закрывать дверь мужчина передумал мгновенно.
— Ну так… — он провел рукой по щетине, испытующе изучая Кирилла. — Лечили, кормили, поили… — произнес он на распев, прикидывая, в какую сумму оценить свои услуги, чтобы хозяин кота не отказался от питомца.
— Может, обсудим?! — Кирилл бесцеремонно протиснулся в дверь, отталкивая мужичонку. Сомнения отпали сами собой, кот мило поприветствовал его насмешкой, мысленно подсказывая, что делать.
— Грубее надо, развязнее…
— А у вас не хилая хата… — он помахал пятью пятитысячными купюрами у него перед носом, осматривая прихожую и проследовав на кухню. — С севера приехал, за баблом. Не знаю, где остановиться… Друганы обещали сразу квартиру подогнать, как получу свои кровные… Угла для меня не найдется? На неделю другую? Свои люди, сочтемся.
— Ну, я не знаю, мы вообще-то не сдаем, — засомневалась женщина. — Мать, за две недели пятнашку плачу! Половину сразу, половину, если останусь. Я смотрю, трешка у вас.
— Вам бы к риелторам обратиться, — посоветовала она.
— Столько же выйдет. А мне ждать в лом, устал я с дороги, мамаша. Мне прямо ща на нары кости кинуть. Прикинь, на третий день сказали…
— Ну мать, надо помочь человеку, а то правда, куда он. Когда, говоришь, расплатяться с тобой.
Кирилл скопировал движение мужика, размазав ладонью подбородок.
— Обещали через две недели, как товар прибудет. Лес везу товарняком. Ну так как? — Кирилл снова помахал перед носом деньгами, закручивая и раскручивая купюры. Кот прыгнул к нему к нему на руки, тычась мордой в щеку. — Узнал папочку, узнал, моя крохотулечка… Что ж ты, сволочь, не дождался-то меня?!
— Светка что ли пустила? — рассеянно проговорила женщина.
— Между ногами проскользнул. Искал везде, не было его. Где ж он прятался-то?
— Ты ж сказал, лечил его?! — прищурился Кирилл.
— Да и то правда! — спохватился мужчина. — За так отдать не могу, это ж сколько вложили!
— Пятак сверху кину, не жмись, половину сейчас, половину через неделю.
— Ты вынесешь тут все! — внезапно засомневалась женщина.
— Ты че, мать, с дуба пала?! — рассмеялся Кирилл. — Чего у тебя есть-то? Шубы норковые, золотишко? Или холодильником твоим соблазнюся?! Сколько ему, лет восемь? — Кирилл приценился к холодильнику. — Ты ж бомжа по сравнению со мной! У меня, мать, голова на месте. Бабки мне пальцы не жгут!
— Да ты вроде молодой еще, — недоверчиво покосился мужчина. — Я бы тебе больше тридцати не дал.
Кирилл загоготал, посматривая на мужика сверху вниз.
— За деньги все нынче можно купить! Солярий, сауна, ботекс, массажистки… Возьму как-нибудь с собой, помолодеешь, лет эдак на двадцать… Че, за девку свою боитесь? Пальцем не трону, если нельзя. Хотя… — Кирилл почесал живот, скользнув затяжным взглядом по хозяйке, — не отказался бы! В тайге с бабами туговато!
И сразу заметил, как блеснули ее глаза в ответ. Она сразу засуетилась, переложив заботу о будущем постояльце на мужа.
— Сколько ты говоришь? — присел он на край стула.
— Считай, пятнашка за хату, пятак за борова моего, половина сразу, половина через неделю.
— А если обманешь?
— Выставишь, делов-то! Я ж тут никто! — удивился Кирилл. — Ну, если дольше, еще накину! Спать я где буду? Мне чтобы на ключ закрывалась, сплю я крепко и не люблю, когда мешают.
— Ну, давай, Светкину комнату займешь, в гостиной поживет, — кивнул мужик. — Хотя нет, — спохватился он. — Воняет она… Не дай бог люди придут. Свою спальню отдам, а сами в гостиной поживем. Чай, ненадолго?
— Зуб даю! — поклялся Кирилл.

Через полчаса хозяева освободили комнату, даже выдали ему ключи, испытывая глубокое чувство благодарности, когда Кирилл отдал деньги и положил сверху пару тысяч, чтобы хозяйка сбегала в магазин и купила продукты. И как только она вышла за порог, подсел хозяину, кивнув на закрытую дверь.
— А че у вас там с девкой-то? Че она не выходит?
— Больная, безногая она, с калекой подобрал, — пожаловался мужик, растирая ладони.
— Ну, больная не больная, была бы… — он снова загоготал, похлопав заговорщически хозяина. — если не твоя, дашь разок? Не бесплатно! Я цены знаю! Ну, то что калека… Полторы за сутки хватит? Ну так, чтобы хозяйка не узнала…
Щека у хозяина нервно дернулась. Он как-то сразу обмяк, осторожно отодвинувшись.
— Да мне что, я… Да, бери! — махнул он рукой. — Так срамная же!
— А ты помой! — предложил Кирилл с насмешкой. — За такие-то деньги! Ты сам-то пробовал?
Глаза у мужика забегали, сам он съежился.
— Да ну! Да ладно! — пощекотал его Кирилл.
— Вожусь я с ней вот с таких лет! — вздохнул хозяин, показав рукой от вершка два горшка.
— Есть там куда сунуть-то? — деловито поинтересовался Кирилл, снова доставая деньги.
— А что же ты, совсем без вещей? — перевел он тему, испытующе взглянув на него.
— Отчего же? А на кой мне таскать с собой барахло, если купить могу? — пожал безразлично плечами Кирилл. — бабло выдадут, зараз и куплю.
— А сколько?
Кирилл прикинул на пальцах.
— Двадцать обещали.
— Двадцать — что? — брови у мужика поползли вверх.
— Ну ты даешь! — рассмеялся Кирилл. — Лимонов! С работягами я уже расплатился — из задатка, окончаловка прет.
— Неплохо у вас там живут! — охнул хозяин.
— Кто умеет, везде неплохо живет, — поучительно заметил Кирилл. — Бабло не пахнет!
Он встал, сунув руки в карман, прошелся по комнате. Направляясь к двери, бросил через плечо — Ну ты там подмой, не люблю залежалый или пользованный товар!

Кирилл едва дождался вечера, так и не сумев вздремнуть. Хозяйка и хозяин о чем то тихо, то громко переговаривались, но дверь в комнату Светки несколько раз скрипнула. Он вышел в кухню, сославшись, что проголодался, попросил еды.
— Да на что она тебе? — с досадой бросила женщина.
— Да она мне и не нужна! — холодно бросил Кирилл. — Боюсь, мужик нас твой надолго не оставит!
Играть крутого с распольцовкой он уже устал — седьмая вода на киселе, и слова как-то сами собой закончились. Его мутило. Их нечеловеческие мысли то и дело пробивали пространство, обращаясь к нему. Там было так темно и плотно, что разобрать что-то не получалось.
— Я прибрала там, — она поставила перед ним тарелку с рожками и котлетой. — Посиди часок.
— С севера и часок? Не дурак, поди. Он когда у тебя на работу уходит. Где работает?
— Да не работает давно. В такси, частным извозом. Не деньги это. Завтра в день. Не пустил бы, машину ему надо отремонтировать.
— Во сколько?
Она пожала плечами.
— Когда как. Обычно в семь утра много заказов.
— Вот и славненько! — улыбнулся Кирилл. Ждать было нельзя, еще день — чувствовал, не выдержит. Слово такси его насторожило: передающая станция могла назвать адрес — и побег раскрыт. — Ты с утра с ним поезжай! А как через часок другой возвращайся!
— Что же я, квартиру на тебя оставлю?!
— Вы чего все такие пугливые?! Неужто я барахло потащу заграницу?! На, возьми с собой! — Кирилл достал иностранный паспорт, бросив на стол. — Смотри не потеряй!
Хозяйка открыла паспорт, с изумлением взглянув на Кирилла.
— Так ты не наш?
— Наш. Только умные люди там живут, а здесь деньги зарабатывают. Ну ладно, я пошел… че она, сильно страшная?!
Он вышел, не притронувшись к еде, почти бегом вернувшись в комнату.
— Теть Вер, ты еще дома?
— Дома, а ты где? — встревожилась она.
— Слава богу! — прошептал Кирилл. — Как же я тебя люблю! Записывай адрес и жди меня в половине седьмого на углу дома. Не звони, я сам выйду.
— Кирилл, что случилось?! С тобой все в порядке?! Может милицию вызвать?!
— Со мной все в порядке. И тихо-тихо, чтобы нас с тобой не заметили. Как увидишь меня, сразу выходи из машины и открой заднюю дверь. Ты меня поняла?
— Кир…
— Все, я не могу говорить, это не телефонный разговор! Я просто прошу тебя, не проспи!
— Ты у кого-то книгу собрался украсть?! — всполошилась тетя Вера.
— Нет, нашего кота! Я его с собой тогда взял, а по дороге его украл один мужик. Ребята подсказали, где искать. Я сейчас на койке его сплю! — Кирилл рассмеялся и сразу почувствовал, как расслабилась тетя Вера.
— Когда я до тебя доберусь, возьму ремень и так отхожу, как родители не охаживали!
— И вот еще что, есть у тебя что-то обезболивающее? Возьми с собой лекарства.
— Он до утра доживет? — снова испугалась тетя Вера.
— Думаю, доживет. Ну все, пока-пока, целую!

Осталось поговорить со Светкой.
Кирилл вышел из комнаты, сунув мужику обещанные полторы тысячи. Заметив, что тот сунулся за ним, повернулся с развязной кривой ухмылкой, разминая кулаки.
— Свечку подержать собрался? Ты это, отойди от двери, мы сами столкуемся. Иди, бабу приласкай, а то она сама не своя…
Кирилл толкнул дверь, плотно затворив дверь за собой. Комната пропахла испражнениями — казалось, запах въелся в стены. На него глянули два ненавидящих глаза и задыхающийся голос с мольбой и ужасом произнес:
— Пожалуйста, пожалуйста, не надо!
— Свет, я не собираюсь ничего делать. Я пришел помочь. Прости, другого способа достать тебя не было. Мне кот рассказал о твоей поганой жизни, а я, знаешь ли, по жизни гуманист.
Он включил свет, приветливо улыбнувшись.
— Вот, выпей, это снимет боль, а завтра мы отсюда уезжаем.
Лицо исказила боль.
— Зачем вы врете?! Вам меня на органы продали?! — по лицу в кровоподтеках и шрамах побежали слезы.
Кирилл на мгновение содрогнулся, не сразу освободившись от оцепенения.
— Нет, — тихо произнес он, присаживаясь рядом. — Завтра мы уезжаем в больницу к моей матери. Она хирург. Очень хороший хирург. И она сможет поправить твой позвоночник, чтобы ты снова могла ходить. Твои родители ничего об этом не знают. Ты же умеешь считывать информацию с человека, попробуй! Я тоже умею, я очень долго этому учился. Если мы не будем помогать друг другу, мир нас раздавит.
Кирилл посадил ее, поправив одеяло. Светка оказалась легонькой, пальцы его уперлись в кость. Там лучше, вынести ее не составить труда. Один глаз ее распух и затек, но во втором вдруг появилась какая-то холодная решимость. Подбитые зубы ее скрипнули.
— Я знаю, ты хочешь есть, но потерпи до утра. Будет подозрительно, если я, сытый, вдруг уразумею голодную, — он улыбнулся, доставая из кармана шоколадку. — Это тебе поможет. И пожалуйста, выпей лекарство, нам далеко ехать.
— Я не поеду! Я не куда не поеду! — почти выкрикнула она. Кирилл едва успел зарыть ей рот рукой.
— Поедешь. Мы поедем в Черемушки, — горячо прошептал он. — Это не так далеко, но не близко. Четыре часа на машине. Она будет ждать нас утром возле дома. Я попросил тетю помочь, но о тебе она пока ничего не знает, так что главная проблема у нас еще впереди! Там горы кругом, там река, недалеко база отдыха, и пещера, в которой есть дверь в другой мир. Там считают, что ты должна жить с ними. Я тоже теперь там живу.
— Зачем тебе помогать мне?
— Если мой друг и твой друг, разве я могу ему отказать, когда он меня попросил?
— Я не смогу заплатит за операцию.
— И не надо. Не все можно измерить деньгами. Например, материнскую любовь. Если я попрошу, мама мне не откажет. Я уверен. Она очень добрый и отзывчивый человек.
Лицо Светки снова исказила боль.
— Но ты же знаешь причину! Оставь ее, может быть, когда-нибудь она раскается, но я в этом сильно сомневаюсь. Нам нужно поспать и не проспать.
Кирилл выключил свет, вернувшись к Светке. Пододвинул кресло и сжал ее холодную руку.
— Я прилягу тут? Кот, разбудишь?
Кот прыгнул на кровать, укладываясь в ногах у Светки.
— Спите, если что-то произойдет, я разбужу, — пообещал он.
— Ты тоже его слышишь?! — взволнованно прошептала Светка, когда кот слегка засветился, чтобы она могла видеть Кирилла.
— Конечно! — рассмеялся Кирилл. — Он не совсем кот, он Страж — и мой учитель. И твой, я полагаю. И вот еще что, ты должна держать язык за зубами, а если что, кивай и поддакивай. Хорошо?!

В доме началось шевеление. На этот раз кот разбудил вежливо, крикнув в ухо:
— Вставайте! Пора делать ноги!.. Кстати, та злая тетенька дважды заглянула ночью, убедившись, что вы не спали вместе.
— Свет, какие вещи забрать?
— Документы! Они здесь… — она потянулась, указывая на тумбочку.
В шкафу не оказалось ничего, кроме застиранного белья. Ни трусов, ни платьев, ни какой-либо другой одежды. В постели Светка лежала голая.
— Ах да! — Кирилл подставил утку. — Ты это, не стесняйся, я подрабатывал в больнице санитаром, — соврал он, не моргнув глазом. — Если что, ты попроси.
И все же, неприличные звуки заставили его поморщиться. Он отвернулся, чтобы Светка не заметила его отвращения.
— Все, — вполголоса произнесла она, покраснев.
Кирилл осмотрел ее, убедившись, что зелень зелененьких работала всю ночь. Синяк еще оставался, но глубокие пролежни начали затягиваться.
— Боль чувствуешь?
— Нет, — она отрицательно качнула головой, прислушиваясь к своим ощущениям. — Немного, но не сильно.
— Ну вот, а ты пить лекарство не хотела. Выпей еще, — Кирилл протянул три капсулы сразу. Документы он положил в карман.
Наконец, дверь хлопнула.
— Ну все, уехали! — довольно промурлыкал кот.
— За базар отвечаешь?! — усмехнулся Кирилл.
— Ты че, баклан, не доверяешь?! — распушил кот хвост, поднимая трубой.
Кирилл забрал свои вещи, попросив тетю Веру подъехать к подъезду и открыть заднюю дверцу, оставаясь за рулем, чтобы сразу надавить на газ. Просить тетю Веру дважды не стоило, она звякнула через минуту, сообщив, что все готово.
— Свет, если будет больно, ты потерпи, никто не должен нас видеть. Мы взрослые люди, но ты не дееспособная, твои опекуны могут подать на меня в суд. Они за копейку удавятся, а за твою пенсию горло перегрызут.
Кирилл завернул Светку в одеяло, поделившись с нею своими теплыми носками. Бросил ключи на стол. У двери прислушался, выждав, когда по ней никто не идет. Второй этаж, добежать до подъезда времени займет не много. Хлопнул дверью, чтобы щелкнул замок, бегом пролетел два пролета, забросил Светку на заднее сидение джипа, сам сел на переднее.
— Гони! — он обернулся к тете Вере.
— Ты кто?! — в испуганных глазах тетки Верки отразился тихий ужас. Она не тронулась с места, побледнев. — Что это все значит?! — голос ее дрожал, она почти крикнула.
— Объясню по дороге, гони! — Кирилл стянул с себя маску, которая изменила его лицо до неузнаваемости. — Такой я тебе больше нравлюсь?! Пожалуйста, поговорим за поворотом! Если мои аргументы не покажутся убедительными, вернешься, но нас не должны здесь видеть! — быстро проговорил Кирилл, теряя терпение.
Из соседнего подъезда кто-то вышел, не оглянувшись, заспешил на остановку. Он вздохнул с облегчением.
— Этой девушке нужна наша помощь, я объясню, поехали. Давай не здесь!
Не сказав ни слова, тетя вера отъехала от подъезда, завернув за детский сад и снова остановилась.
— Теперь объясни мне, что все это значит?
— В общем, так, девушку зовут Света, у нее сломан позвоночник. Сломал его ее отчим, когда насиловал. Она не ходит. Ее избивают каждый день, каждый день он делает с ней такое, о чем нам с тобой не присниться в страшном сне. У нее нет ни одного платья. Одеяло — это все, что я смог найти. Мать ее спокойно на все это смотрит. Вчера они продали мне ее за полторы тысячи. Наш кот жил у нее какое-то время… Кстати, он на заднем сидении… — Кирилл заметил, как тетя Вера закосила глазом через плечо. — Когда я посмотрел на все на это, я решил, что прежде ее нужно вытащить их этого дерьма, а во вторых показать матери. В любом случае, в доме инвалидов ей будет лучше, чем здесь! теперь ты можешь вернуться, если сможешь.
Тетка издала протяжный стон, откинувшись на спинку сиденья.
— Кир, ты не можешь без приключений! — тетка покачала головой, раздумывая про себя. — А где ты взял эту маску?!
— И перчатки… — Кирилл стянул с себя перчатки, плотно прилегающие к коже. — ты не представляешь, что мы там у себя проходим!!! У нас очень засекреченное учреждение, новейшие разработки… свет, ну ты как, живая?
Не менее изумленно воззрившись на Кирилла, Светка раскрыла рот, не издав ни звука.
— Ну ты напугал девочку… — обернулась тетя Вера, изучая ее. — Это кто ж тебя так? Надо одеть девочку, — изменила он решение.
— И покормить! Нас обоих. Я не смог там ничего проглотить, веришь, нет, кусок не полез в горло! Но у нас нет времени. Та тетка… в смысле, мать ее, вернется через час и обнаружит пропажу. Может сразу позвонить в милицию. Нам нужно за час миновать все посты. У меня есть деньги, купим что-нибудь по дороге.
— Да там вроде и купить-то негде… Да брось! Когда мы ее умоем и приоденем, никому и в голову не придет, что ищут ее. Не будут же они всех проверять. Тем более на посту мою машину и меня знают как облупленных. Наденем парик, подкрасим… Если такие сволочи, как ты говоришь, куда они будут звонить?! Это ж разборка начнется, все синяки и разрывы наружу вылезут!
— Как знаешь, — успокоился Кирилл. Тетка была мудрой женщиной. — А как мы незаметно проскользнем к тебе домой?
— Я вызову лифт и отвлеку бабу Раю. А ты в это время поднимешься, — рассмеялась она.

— Даже не знаю с чего начать… — мать присела на край Светкиной кровати, погладив ее по голове. Заметив напряженный взгляд, в котором сквозил страх, поторопилась успокоить. — Позвоночник поправим, разрывы зашьем. Меня больше беспокоит нервный узел. Процесс реабилитации будет долгим и… Я не стала бы загадывать наперед. Я вызвала из города нейрохирургов, вы же понимаете, что я не смогу провести такую операцию одна. Нам пришлось сделать заключение и уведомить правоохранительные органы.
— Мам, если ты насчет денег, я заплачу, — кивнул Кирилл. — Надеюсь, этих сволочей посадят надолго.
— Нет, дело не в деньгах, мы поставим тебя на ноги, — мать задумчиво похлопала по одеялу. — Но ты, ты должна бороться за себя.
— Я буду, — пообещала Светка. — Анна Владимировна, у вас такой хороший сын, добрый и… — она всхлипнула, улыбнулась, пытаясь сдержать слезы.
— Я знаю! — мать, снова похлопала по одеялу, поглаживая. — Вернулся, и чувствуем себя лет на двадцать моложе, камень с души упал. Операция будет послезавтра, оборудование у нас все есть, нужные лекарства тоже. Постарайся как следует отдохнуть и не переживать.
— Тетка Верка поставить тебя на ноги, — Кирилл присел, потрепав Светку по голове. — Мне к экзаменам нужно готовиться, а ты не скучай! Вечером загляну. Хочешь яблоки?
— Кир, ты меня завалил продуктами, полки ломятся. Нас здесь хорошо кормят. Пожалуйста, не надо… Мне так неудобно!
— Свои люди, сочтемся! — рассмеялся Кирилл.

Кирилл вышел из больницы, пересек двор и оказался на улице. Весна пришла ранняя — снег таял, зацвела верба, воздух пропах сыростью. Настроение как-то сразу поднялось, на сердце стало радостно. Прошло две недели, как он вернулся, а сердце его осталось в Семиречье. Два раза он возвращался на консультации и за справочной литературой, попроведав друзей, которые решили сдавать экзамены досрочно.
Плохая идея! Едва взглянув на экзаменационные вопросы, он чуть ума не лишился. Проанализировать и обобщить материал о каждом, обращая внимания на такие мелочи, на которые никому бы в голову не пришло. Ну что, жили, ели, спали, охотились — динов даже и по именам не спрашивали, как зовут. И при чем здесь боевые качества участников?! Но нет! Хранитель всегда разведчик — видеть, слышать, понимать. Хранитель всегда руководитель — разработать, выбрать, выполнить. Что же, на товарищей понапраслину возводить, или занижать их? И вот оно — отрицательное его качество: предупредительно вежлив, испытывая симпатию, не способен искать отрицательные качества.
Уж от кого, от кого, а от ЯмаМуди и Эльфа никак этого не ожидал! А дин по имени… или по кличке?.. Раух состряпал такое досье, от которого впору сквозь землю провалиться! Извини, дорогой, объективность превыше всего! И только потом — прими, как есть!
Вот…
Мысль застряла, Кирилл мысленно рассмеялся — сделать перевод текста на одиннадцати инопланетных языках!
Здрассь-те! Он и предположить не мог, что Валидол и Валида, и Мальв и Злата с одной планеты! Две этнические группы — и такие разные! С другой стороны, если бы в группе какой-нибудь японец, или китаец, их бы тоже сочли не одним и тем же народом. Что самое обидно, зная заранее, все гуманоиды легко справились с заданием. Кому-то бабка с дедкой рассказали, кто-то в рекламных роликах просек. Готовились. Молча, как партизаны. Ну ладно, на первый год перевод устный, а на второй — письменно! Как можно за год выучить одиннадцать алфавитов и языков?!
Любой Хранитель должен иметь качества посла и миротворца — привлечь, убедить, открыть глаза, опираясь на традиции народа… Господи, в своих бы разобраться! Перевернуто с ног на голову, словно кто-то специально преследовал мысль отравить умы ядом ненависти друг к другу. Самые безобидные ритуалы вдруг обрели кровавый смысл.
А чего стоит классификация растений и животных, или признаки разумности того или иного вида? Оказывается, на высшей ступени стоят телепаты и те виды, которые могут напрямую позаимствовать любые знания из вселенской кладовки. Многомиллионные города, горы мусора, уничтожение ресурсов — как раз таки говорят об обратном. Оказывается, такому виду само абстрактное мышление и в тягость, и во вред — он живет по инерции абстракционизма, оторванный от реальности и от земли, и какая бы палка не попала в руки, он будет бить себя этой палкой, подбрасывая вверх, чтобы на него упало яблоко. Ну, гуманоидам, перед глазами которых тысячи цивилизаций, виднее — им есть с чем сравнивать.
Бедная, бедная Светка, как она будет учиться, если едва умеет читать и писать?! Хотя, при таких темпах обучения, три года дополнительных подготовительных курсов вполне может хватить, чтобы обставить его. Сами семиреченцы жили в одном из миров, где были школы, детские сады, больницы, гостиницы, производство. Многие со старших курсов по утрам вели туда детей, или вечером шли развлекаться, как обычные студенты. Там, в небольших городах располагались все культурные и деловые центры, банки, посольства, правительство, базировалась какая-никакая армия. Жили компактно, не расселяясь по планете, занимая всего один лишь материк, остальные считались заповедными. Как, впрочем, и в других мирах Семиречья. Когда старшекурсники взяли их с собой на ознакомительную экскурсию и в гости, его поразила та простота, чистота и разнообразие форма, с которой жили семиреченцы. Семиреченские тоже учились в академии, но обучение их составляло шесть лет, и приходили они сразу на пятый курс. Добродушные, милые, приятные, с таким удовольствием принимающие гостей, словно ты любимый родственник, которого потеряли в детстве. Странность заключалась в том, что так оно было и на земле каких-то две тысячи лет назад. И каждый семиречинский малец понимал это, пример земли был всегда перед глазами.
Авдотья Захаровна, неутомимая старушка, на многое его недопонимание пролила свет. Она затащила его в гости сразу после операции «Света и медведи», долго расспрашивала и о Светке, и о матери, и о тете Вере, и о доме — обо всем. Оказывается, семиреченцы и были народ, а все кто пришел после — пришельцы. Разница состояла в том, что тут были их семьи — родители, дети, родственники. А пришелец не имел ничего, оставляя в другом мире семью, друзей, родственников. Если ты решил, что жизнь размеренная жизнь Семиречья подошла тебе, ты не заставишь так же думать всех тех, кто тебе дорог. На земле была другая культура, другое воспитание, другие ценности, которые впитывались с молоком матери. И как бы хорошо себя не чувствовал человек, боги его шли за ним от души. Отсюда второе правило — принять они могли лишь тех, кто оставлял мир, но не душу. Душа его шла за ним, чтобы здесь родить детей, построить дом. Или как Кирилл, когда сам дошел, сам понял — и душа у Бога благословила. Так что были годы, когда ни один землянин не прошел через дверь. И первое время пришельцы просто смотрели издали и привыкали. И лишь через десять лет получали право войти в их общество, что в равной мере значило — выйти в люди вселенной. Семиречье — был поистине другой мир, другая земля, они не уступили бы и пяди этой земли чужеземцам.

— Мы для всех какой-то отрицательный пример, как не надо жить, — обиделся Кирилл, отодвигая от себя чашку чая, которым потчевала его Авдотья Захаровна. — Но ведь есть же я, мама моя, тетя Вера, та же Светка. Неужели же нельзя им как-то помочь? Ведь мы же соседи!
— Как ты им поможешь? Родиону, Ирке, Яше? Человека в них нет, а на нет — и суда нет. Они злобствуют, так ведь принимают их, не косят, как траву. Закон такой издали: как же можно врага среди народа искать? Мол если позволить, так разделится народ сам в себе, ибо всяк друг другу враг. И не ищут. А они нас еще как ищут — и тут покоя от них нет. Книги анафеме предают, сжигают, людей пытают — да все молчком, тишком, в тайне. А выйдут на свет, милейшие люди. И вроде на виду враг, а народу дела нет, спит он. Мы, конечно, не забываем, так ведь одна голова. Взять, к примеру, Джордано Бруно. За что умер? За то, что земля круглая? И умер, и разнесли весть по свету, а кому весть, если дела людям нет, круглая она, или плоская?! А иначе никак, не сдвинуть с мертвой точки. Думаешь, одного его сожгли? Да просто брели по дорогам и рассказывали встречным поперечным: иду я из города такого-то, ох посмотрела, как человек горит в огне, да гордо как горел — ну не дурак ли, если землю круглой назвал?! Делать ему нечего, раз на звезды пялился! Да как же можно идти-идти, да с другого места обратно прийти? И тычешь пальцем в небо — а еще сказывал, дурак такой, будто не все там звезды, а висят такие же планеты, которые света не имеют, а светят с того боку, которое к солнцу повернулось… И не скажешь, что ты тоже знаешь, что она круглая! — Авдотья Захаровна осуждающе покачала головой. — Не дело горячку пороть. Ну, ладно, сожгли на площади, а когда в подвале, когда живьем в стену замуровали, когда в масле жарят? И не на виду, не ляпнешь, чего к языку пристало, с первым прохожим на дереве повиснешь.
— Ну, а разве нельзя, например, книгу инкогнито написать? И пусть бы читали и сами додумывали?
— А кому писать-то? Менделеева возьми! И не объяснишь, как таблица в голову прилетела! Они ж атомы то малехонькие, не видать! Приснилась мол, а раз процесс пошел, вроде как сон был в руку… Такой войны не было с тех пор! Кто ж с авторитетами да с церквями будет спорить, кроме головы бесшабашной да безбожной?! Иной раз такой жирный кусок кинуть приходится, уж и считаешь, а стоило ли оно того?!
— А сколько же вам лет?! — вдруг уставился на Авдотью Захаровну Кирилл, слегка опешив — она все это время говорила «мы», «нам»…
— Да я уж и не помню! — она хитро прищурилась, спрятав руки под фартук, усмехнулась добродушно. — Добираем до человеческих годков! Так оно ведь еще обиднее, жил бы да радовался, а те хищное зверье растерзало…

После того разговора в доме у Авдотьи Захаровны сразу стало как-то легче. Он уже не винил себя, что как-то незаслуженно перепрыгнул через головы более достойных, обладающих цепкой памятью, особыми знаниями и способностями, усидчивостью и трудолюбием. Будь ты семи пядей во лбу, дверь не откроют, и найдут, если ты рай для ближнего и он для тебя рай. Но и тогда не всем дано поставить точку прошлому. Человека от животного отличает умение смотреть на небо или внутрь себя. Не потому что без этого ему не жить, но исключительно в силу природной любознательности. Нет ее — и Бога с тобой нет. Он никогда не упускает возможность посмотреть на себя твоими глазами, покопаться в себе, пощупать. А в себя не смотришь, не Бог — живут в земле твой твари и руководят тобой.
Накинув на голову капюшон, Кирилл перешел через дорогу, остановившись у магазина. Странно, почему в голову ему не пришла мысль подарить Светке игрушку? Из окна на него смотрел белый медведь, такого же размера розовый слон, пара кукол и непонятного вида зверек с печальными глазами. Словно его тоже потрепало жизнью.
— Сколько стоит? — кивнул Кирилл на витрину. — Серо-буро-малиновый с бантиком.
Продавщица засмеялась.
— Он как раз малиновый, но чуток выцвел на солнце и пыль насела. Он у нас тут сторожил. Уценили, а все равно не берут. Возьмите тигра? Или зайцев, вот, завезли. — продавщица сняла с полки охапку игрушек. Есть из новых мультфильмов — лошарики и пикемоны.
Кирилл поморщился. Если покупатель знает, зачем пришел, к чему выдвигать свою версию покупки. Он кивнул.
— Все возьму! И того, серо-буро-малинового. Не вечно же ему торчать в окне, так последний цвет потеряешь! Медведя, этот горшок с цветочком, тигра…
Спустя мгновение он уже возвращался, быстро взлетев по лестнице на второй этаж, заглянув в знакомую палату. Светка спала. Соседка хотела что-то сказать, но он прижал палец к губам и быстро расставил игрушки на кресло и на тумбочку, положив серо-буро-малинового рядом, после как похлопал об ладонь, вытряхивая из него вековую пыль. Без пыли он оказался милым зверьком, и даже улыбнулся, внезапно высунув язык и расправив нитки-губы.
Кирилл улыбнулся ему в ответ. Не дело, когда у человека нет детства. Светка не сломалась, а это главное. И пусть напомнят, что прошлое осталось в прошлом, и кто-то ждет. За неделю она порозовела, поправилась, стала похожа на человека. Не сказать, что красавица, но, наверное, симпатичная, нисколько не похожа на мать. Кресло заказали, но еще не привезли. Свободных в больнице не оказалось. Он пожалел, что не может набить морду тому гаду, который сломал ей жизнь. Не, надо было восстановить справедливость!
Кирилл кивнул молча наблюдающей за ним соседке, подмигнул и тихо вышел.

Операция прошла успешно. Сделали все, что могли. Никто и не ожидал такого результата. На пятый день Светка согнула ноги, обнаружив, что они у нее снова есть. Тетка Верка визжала на всю больницу, как оглашенная, прыгая по палате. И сразу после этого в палате воцарилась тишина — вошла Светкина мать с котомкой в одной руке и пакетом в другой.
— Свет, мы рядом, если что, ты позови, — погладила тетя Вера Светлану. — мы тебя в обиду не дадим.
Кирилл, присел к соседке, рассматривая журнал для вязания.
— Кирилл! — приказала мать.
— Я хочу послушать… Я любопытный! Я не уйду! — усмехнулся Кирилл. — не мешай мне развлекаться!
— Кирилл! Им нужно поговорить!
— О чем? Я согласен, надо, но не уверен, что Светлана вполне адекватно оценивает ситуацию. И не удивлюсь, если тот гад сидит внизу. Что же, в свитере она сюда приехала?! Сейчас просить будет заявление забрать, домой вернуться — тяжело без пенсии, зубы в холодильник не положишь!
Кирилл нагло рассматривал женщину, которая стояла словно каменная. Похоже, он угадал. Светка боролась с собой, из глаз ее снова смотрел на мир затравленный зверек — и столько боли было в ее мыслях, что невольно сам Кирилл чуть было не попал на удочку.
— Свет, я понимаю, — он взял Светкину руку, сжимая ладонь, — тебе как никогда хочется иметь близких, мать, которая тебя родила, чтобы иметь сочувствие, поделиться радостью… Но она не мать тебе, это твой враг. Ты могла бы ходить в школу, участвовать в олимпиадах, встречаться с одноклассниками. Все это время за стенами твоей темницы был огромный мир. И она смотрела на тебя и радовалась, что тебя там нет, что какой-то гад бьет тебя и рвет твои внутренности. И теперь она пришла просить за него, и чтобы ты снова вернулась туда. Тебе это надо?! Возможно, если его посадят и накажут ее, разделив их, она быстрее поймет, что все это время не была человеком. Никакой зверь не позволяет себе такой жестокости с детенышем. Ты не о ее чувствах должна думать, и не о своих, человека можно спасти только через раскаяние, а его, как видишь, нет. Слова не отражают сути раскаяния, он в делах, а дела ее таковы, что она будет снова грызть твое горло. Начатое надо доводить до конца.
Кирилл вышел, мимо застывших матери, тети Веры, Мирославы с Олежкой.
— Кирилл, я тебя как-то узнаю и не узнаю, — опешила тетя Вера, разглядывая его лицо.
Он слабо улыбнулся, пожимая плечами.
— Понятно же, что произойдет! Жизнь до поганого предсказуема…
— А где она будет жить? Что с ней будет? — развела мать руками.
— Мам, я думал, ты догадалась. Поживет у нас в моей комнате, она все равно пустует. Там, кстати, есть компьютер, учебники, позанимается. Ей предстоит многому научиться, чтобы сдать вступительные экзамены. Мы одного поля ягоды, ей самая туда дорога. Ну как, теть Вер, поможешь? Задом наперед ты думать умеешь. И не смотрите на меня так! Это не более, чем дружеская поддержка! Миллионы людей сдают комнаты и квартиры, я ж имею право распорядиться своей жилплощадью?! Или нет?! — взглянул он хмуро и строго.
— Кир, ты у меня такой мягкотелый, такой пушистый, из тебя веревки можно вить! — развела руками мать. Она рассмеялась. — Ты готов весь мир тащить на руках!
— Да я бы так не сказала, как раз наоборот. Это он из нас веревки вьет, и не отказать никак!
— Хорошему человеку отчего бы не помочь?! — бросила Мирослава. — Чтобы я и Славка без него делали?! Я присмотрю за ней. Только как она будет подниматься на второй этаж?
— Своими ногами! Кажется, это уже никем не оспаривается. Главное, процесс пошел. А теперь, с вашего разрешения, я ненадолго удалюсь…

Такого удовлетворения Кирилл никогда не испытывал. Наверное, сбылась его мечта. И если бы не вмешался кот, он с удовольствием запинал бы Светкиного отчима до смерти. И почему гаду нельзя причинить такую же боль, какую причинил он сам? Да, сила у него была — и не маленькая. С одного удара мужик отлетел в грязный снег метра на три, скорчившись пополам.
— Кирюша, это недопустимо, всем подлецам рожу не набьешь! — строго укорила его Авдотья Захаровна, которая, не иначе, взяла над ним шефство. Только теперь Кирилл понял, почему Светку она назвала свей внучкой — она и его считала внуком, как избранного ею наследника.
Кирилл тяжело вздохнул. Раскаяния он не чувствовал — гордость распирала грудь.
— Светку нельзя пока… Ей учиться и учиться. Я не говорю о всей школьной программе, но даже на подготовительных курсах у нее должны быть базовые знания. Иначе она будет чувствовать себя неуверенно и не сможет себя проявить. Она привыкла подчиняться, нужно время, чтобы она почувствовала себя человеком.
— Что же делать? Мы не можем повесить ее на твою мать.
— Завтра последний экзамен, потом месяц практики — и два месяца я проведу дома. Я мог бы взять над ней шефство. Повкалываем на огороде, женщинам нужна помощь, полазим по горам, Славке надо запастись материалом на зиму, заодно физически окрепнет, подучу ее обращаться с компьютером, попробуем разобраться с гигиеной и вкусом. Одеваться она совершенно не умеет.
— Полежи десять лет голый, посмотрю на тебя… — проворчала Авдотья Захаровна. — Травки бы ей попить. Зелень-то она хорошо, да не наша, не чувствует она человека. Если бы сами посеяли, — вон, как на тебе прижилась, — она через прищуренный глаз приценилась к нему. — Так то живая! А в таблетках другая, редкая просыпается — ген не тот! Соберу тебе мешочек. На-ко, иди, посмотри! — старушка вышла в сени, увешанные травяными вениками, уверенная, что Кирилл идет за нею. И недовольно остановилась возле пустого места. На шесте болталась веревочка. — А то собирайся, поможешь мне. Индурама Шелковидная тут только в одном месте растет, а раз за нею потопаем, заодно попробуем Исейник Вешенковый отыскать. Самое для него время.
— Может, послезавтра?! — перепугался Кирилл. — А то у меня завтра с утра…
— И ночь будешь сидеть?! — с кривой усмешкой бросила через плечо Авдотья Захаровна. — Обычное дело проветрить голову, а в дыму она и с банным листом в тяготу.
— Вы как Никола! Он второй день по Семиречью шляется, голову проветривает.
— Ты за него не переживай, за него Дарья думает — слизнет, как корова языком. И его зови! Поработать всегда полезно. На день раньше вас отпущу. Чего время терять?

Предыдущая страница 16 Следующая страница


17 Анастасия Вихарева

Глава 17. Тяжелые студенческие будни.

Кирилл оставил уютный домик с семью сараями и лабораторией за ним, вернувшись через сеть дверей в академгородок, нос к носу столкнувшись с Николой и Максом. Оба с печальным видом сидели на крыльце общежития, глазея на прохожих. Максу на экзаменах пришлось тяжелее всего. Он привык решать все сам, редко обращая внимание на других. Если бы не Машка, которая сразу после обнародования экзаменационных вопросов осталась в Семиречье, доставая гуманоидов и выпытывая их на предмет их речевых оборотов, ни в жизнь бы ему экзамены не сдать. Последний экзамен — признаки разумности вида — вроде и простой, но сама мысль об этом могла оказаться ловушкой. Тысячи рас — и многие из них жили на и в деревьях, не то же ли делали многие виды животных? Рыли ямки и обживали пещеры — а медведи пещерные, которые передавали пещеры своим наследникам, тоже люди? Или речь? Тогда и дельфины люди, и собаки, могущие проявить интерес к гавкающему собрату. Экзамен этот был туманный и расплывчатый. Экзаменационная комиссия из шести человек на каждом экзамене придиралась к каждому слову, улавливая и иногда выворачивая смысл наизнанку. Каждому по способности, от каждого по стандарту. Или выставят из Семиречья на год — иди, размышляй, авось чего надумаешь! Гуманоидам хорошо, они и здесь и там у себя в одном месте, а на земле как драконий язык осилишь?!
Но как-то справлялись, голова работала на грани. Сами себе удивлялись. И внезапно вспоминали, что дины именно так и подзывали друг друга, и иногда и тебя. И тыкали во что-то носом, яростно размахивая хвостом. Сами тексты были не сложными, перевести туда и обратно. По большому счету, все это слышали не раз. Пока языки были только тех народов, представители которых учились в группе. И сразу же стала понятной безусловная истина — самыми трудными оказались те, чьи представители были по одному, как например, Сеня Белый. Он жертвовал собой, используя любой язык, чтобы напомнить о своем существовании.
— Я вот смотрю на все, что тут происходит, сверху вниз, и понимаю, с жиру бесимся. Как можно нас сравнивать с той же птицей, которая срет где попало? Мы помним, что срать надо в определенном месте, — философски заметил Макс.
— Ну, а когда Эльфа пронесло, что же, перестал человеком быть? — скептически бросил Никола. — тогда и дины не люди, весь сад засрали! Мухи налетели… Надо их на субботник выгнать…
— Ты не прав! — покачал головой Макс. — Они это со смыслом, не посередь дороги, а под куст, удобряя землю, чтобы добро не пропало! Это, брат, глубокая философия в прозе жизни.
— Че сидим? — поинтересовался Кирилл, подсаживаясь на ступень ниже.
— Размышляем, — безразлично пожал Никола плечом. — Вот ты как думаешь, сдадим или не сдадим?
— Я не думаю, я вспоминаю, — ответил Кирилл, немного подумав. — Мы как на зеленых вышли? Раз — и стрела прилетела!
— А если белка шишкой по голове? — скривился Никола. — Стопудово, именно такой вопрос и последует.
— Белка шишку, а эти стрелу!
— Ну а если бы и они камнем, но метко?!
— Ну, не первый же признак надо брать за основу!
— Кир, если бы на их месте были дины, мы б с тобой ни за что не признали в них человека. Судили так: руки есть, голова есть, стрелять умеют… А по динам я бы мог пальнуть, наложив при этом в штаны, — признался откровенно Макс. — И они нас тем же местом…
— Они нет, мы для них нелюди, но люди. Машку не трогали, так, для острастки… Но согнуть пистолет, на мол вам — признак глубокого мыслительного процесса. Короче, мы об этом можем в другом месте поговорить. Авдотья Захаровна позвала нас за травами. Чувствую, не просто так, подскажет что-нибудь, один раз она уже нас выручила. Да к томе же обещала зачесть день в практику и отпустить раньше.
— Круто! А че сидим?! — оживился Макс, поднимаясь.
— Там девчонки поесть приготовили, позавтракаем и с собой что-нибудь соберем, — вскочил Никола. — Это, наверное, на весь день. Давайте быстрее, мужики, Авдотья Захаровна ждать не любит. Блин, Кир, как у тебя получается иметь всех и сразу?!
— Он же свободный радикал! Куда хочу, туда причалю! — пошутил Макс.
— Ты че, вместо языков химию зубришь? — хихикнул Кирилл, приподнимая брось.
— Да хотел понять, как этот мир-то устроен, а потом что-то захватило. Ну, еще чтобы понимать, о чем ты там лепечешь, когда камни пинаешь. И поперло, и поперло, пока до конца не дочитал. Уверен, без ворона не обошлось. Кстати, решил физику за лето осилить.
— Молодец, — похвалил Кирилл. — А то не пойми, что ждать.

— Маш, я тебе розы не дарил?
— Дождешься от тебя!
— Смотри, какой веник приволок! За то и на будущее! Бери, бери! Когда еще сюда попадем!
— Макс, не порти красоту такую! Я тебе что сказала?!
— Не растут они больше нигде! — Авдотья Захаровна прошлась мимо диких огненных роз, вдохнув аромат.
Голова слегка кружилась. И не понять, то ли бабочка сидит, то ли еще какой диковинный цветок. А от птичьего крика и пролетающих пчел и шмелей закладывало уши.
— Царство цветов! — Дарина, которую Авдотья Захаровна почему-то всегда называла Дарья, вопила от восторга, охала и ахала, прикладываясь к каждому и носом, и руками, и обнималась с ними.
— У нее на цветы всегда была такая реакция, — Никола ничуть восторгов ее не разделял. — С ума с вами с бабами сойдешь! Я понимаю, если бы я щуку вытащил на удочку метра на полтора.
— Главная особенность этого мира, что здесь нет растений, которые вытесняют цветковые. Прежде чем войти сюда, мы переоделись. Именно по той причине, чтобы не занести семена осота, вьюнка, и прочих корневищных, которые быстро отвоевывают территории. Здесь собрано девяносто пять процентов насекомых опылителей и видов бабочек. И птиц, их естественных врагов. Иногда Бог, открыв для себя что-то новое, внезапно начинает изучать свойство, признак или содержание во всех их проявлениях. К примеру, налепил топтыжек, и дал им в пищу папоротники и хвощи. Мягкие, растут быстро, размножаются споро. А когда развелось их, задался вопросом. А как сделать так, чтобы ходили они без присмотру, но под присмотром — и так появились хищники. Поначалу, неказистее топтыжек. Не радовали они его — лениво ходят, лениво ищут, изо дня в день, изо дня в день. Стал на ноги их смотреть, на зубы, на то, во что одеты. И так появились большие зубы и маленькие, и вогнутые внутрь, и вывернутые наружу, и лопатой, и иглой, и широкие, и узкие, и острые, и тупые, и для травы, и для мяса… и про ноги то же, и про панцирь, и про шкуру… и стало их много, и разных. И снова понял — смотрит на творения свои, и один радуется. И сотворил первого человека. Дал ему самые крепкие зубы, самые быстрые ноги, самый полезный хвост, одел, как ему на то время казалось, краше солнца ясного.
— Итак, появились дины! — хохотнули Маша и Ядвига, о чем-то пошептавшись, взглянув на троих динов и валидола между ними, рассматривающих Медовуху бочковидную, пытаясь слизнуть с огромного цветка липкий нектар.
— Так вот, — не обратив на них внимания, Авдотья Захаровна чуть укрепилась в голосе, — первый признак разумности — если представители вида умеют распознать красоту и оценить ее. Животные существуют по принципу: они и есть мир. Они тоже копируют другу друга, учатся, обращаются к опыту, но сам опыт приходит к ним, как данный свыше. Тогда как человек держит опыт при себе и размышляет, оставляя за собой право выбора поступить так, или иначе. Человек не копирует бездумно, испытывая себя перед тем, как применить увиденное на практике. У животных — коллективная память. Тогда как человек несет ее в себе. Пример, вывели животное из природы, пожил месяц другой в клетке, вернули, а он отвык от всего, не узнает никого. Или человек, для которого и клетка опыт.
Пока Авдотья Захаровна говорила, слушатели глотали ее слова, как воду живую, навострив уши и не проронив не слова, не отрывая от нее взгляда. Гром, тот смотрел влюбленными глазами — нигде и никто больше не смог вырастить сразу сотню растений с его планеты, да чтобы еще дали семена. Словно попал домой. Упал на колени, щупая их, будто не мог поверить глазам.
— Перспективный ответ! — Макс переглянулся с ухмыльнувшимся Кириллом.
— Авдотья Захаровна, дайте-ка я коротенько… — в руке Яна как по волшебству появилась ручка и блокнот. — Как вы там сказали, коллективная память?!
Старушка махнула рукой, присаживаясь в тенечке на опушке.
— Вот он, клад! Исстари хорошая примета — увидишь цветущий папоротник — желание сбудется… Скоро уже, совсем скоро! Папоротник цветущий. Листья широкие, а корень толще. Редко цветет, но красота неописуемая. Ишь, дураки-то, рвали его бездумно, никто не прошел мимо, а красоты его не видели.
Так вот, второй признак разумности. Не всякий думающий человек имеет право называться человеком. Лишь тот народ благ у Бога, кто редкое явление сохранит и для потомков, и для Бога, прославляя его. Не войдет в Семиречье человек, который побежал собирать папоротник. И Богу такой не нужен. Не рвать его, а навозом обложить.
— Бабушка, а когда он зацветет, можно на него посмотреть? — поинтересовалась Северина.
— Ну, конечно, милые вы мои чада, для человека красота такая кажется, — Авдотья Захаровна погладила листья рукой. — На третью ночь придем сюда. Ишь, бутон прячет! Хитрит!
Женщины склонились над папоротником, рассматривая его во все глаза.
— Пойдемте отсюда, не надо его пугать, — попросила старушка, загораживая папоротник, но через несколько шагов остановилась. — А это Баломелия розовидная. Еще одно растение, избитое кривотолками. Земляне в народе его называют Дурман вонючий, Черный сглаз или Белена черная. Сильно ядовитое и галлюциногенное.
— Отряд пасленовые, — вспомнил Кирилл. — Только цветы у него…
— Растет только здесь, — Авдотья Захаровна постояла возле высокого растения, заложив руки за спину и залюбовавшись им.
За ней семенили паровозиком, стараясь не наступить мимо тропинки. А когда останавливалась, собирались в кучу. Дины позади то и дело оглядывались, чтобы подсчитать ущерб, нанесенный хвостами. Все женщины украсились венками. Даже дины. Венки им плели сообща, взяв за основу побеги лозы. Плохо, когда из-за большой головы плохо видишь свои руки. Узнав, что Кирилл, Макс и Никола собираются к Авдотье Захаровне, сбежались все, кто был в это время в общаге. Даже те, кто сдал экзамены еще месяц назад и теперь заканчивал практику, собираясь на три месяца домой.
— Всегда связывали с демонами. Если чуток придавить его и намазать виски, произойдет нечто невероятное. По Закону всякая Тьма обязана прибежать к человеку и показать лицо свое. Тот кто знает, поймет, откуда набежали. А тот, кто не знает, падает с ног и за голову хватается. Мы, сейчас, конечно, не будем пугать самих себя, но когда начнутся занятия, проведем исследования.
И вот, казалось бы, зачем Бог столько яду положил на всякое место? Ведь сорняк придорожный. Семен с растения до десяти тысяч штук. Да нешто другим растеньицам место не оставить?
Но спросите себя, к чему же защищать себя видениями?
А был Бог в гневе! Сила войска темного нашла на человека, а он спит, сорняки не выпалывает. Нет человека, земля его пуста и безвидна. Пошлю еще один сорняк, сказал сам себе, на сорняки их, и кто примет его, тот умрет, а кто о сорняках знает, пусть лечится. А кто мимо прошел — не поклонился, не оглянулся, не мой это человек.
И вот третий признак разумности: всякое явление исследует человек. Животное не берет ядовитое растение, а человек пытается применить его. И яд имеет пользу. Только человек способен взгляд обратить в ту сторону, куда никто не ходил…
Авдотья Захаровна вела по тропинке и рассматривала каждое растение, где собирая листья, где-то выкапывая корень, а которое просто срывали, зная, что корень даст новые побеги. Ей помогали, вооружившись перчатками. У каждого уже была охапка за плечами, о растениях узнали не мало, и страх перед экзаменом прошел. Все как-то само собой уложилось в голове. По записям Яна насчитали с сотню признаков, когда человека можно считать разумным, когда бестолковым, а когда он и не человек вовсе.
— … сохранить достоинство — стремление человека, заложенное в основе его. И невдомек живущим с насильником и убийцей, что нет под ним опоры. Свое достоинство он не имеет, и чувствует, пытаясь выбить опору из-под своей жертвы… И как бы человек не оправдывал себя, он грамоте не обучен. Если ты не знаешь, как быдло сделать человеком, ты не лезь, ты пройди мимо. Ты будешь править им, или кто-то другой, результат, может, тот же, но греха на тебе не будет… Истинная красота — большое в малом, и малое в большом. Мало вас, единицы, но по малому признали — жив народ! И знают, не огородить вас, большая боль исторгнется, как огонь. И пожрет…
— Бог — телепат, только так. От голоса его содрогается вселенная. И те, кто слышит его, поймут. А что такое телепатия? Передача образа на расстоянии. К примеру, все вы видите Кархардию пестролистную. И каждый мог словами сказать по своему, но образ ваш — един. И если вы скажете образом, на каком бы языке не говорил человек — поймет вас. А то поймете образ глубже, дополните новыми ощущениями. Например, Тархур и братья его видят Кархардию в большем диапазоне частот, чем Максимка или ХрёмКахари. Сказали вслух, но если ты телепат, со словами выйдет образ и упадет в землю каждого услышавшего. И не важно, разговаривали ли вы между собой, или обращались к другим народам. Телепатическая речь — выработанная с годами привычка. Она дублирует речевые обороты голосом. А общение между собой — привычку обращать внимание на образную речь, чтобы лучше понять собеседника. Землянам, к сожалению, только предстоит освоить новый для них язык общения. Но, как мы все убедились, еще одна особенность разумности, данная человеку свыше, дается им с такой же легкостью, как остальным. Практика, практика — и еще раз практика, лучше один раз пощупать, чем сто раз услышать. С пятого курса ваши предметы в большинстве своем будут облечены лишь в образ, который сжато и емко передает то, что словами можно описывать долго, много — и не приблизиться ни на йоту…

День клонился к закату. Вернулись к домику Авдотьи Захаровны, нагруженные под завязку. Помогли развешать травы под навес, накрыв марлей. И с удовольствием остались на ужин. Знатные грядки и теплицы знаменитой травницы ломились от плодов и ягод. И как-то по-домашнему. Женщины настрогали салатов, пока запекались пироги в духовке и поджаривался бычок на вертеле, которого доставили через десять минут, а мужская часть пробовала наливки и бальзамы. А после любовались крупными звездами, испытывая и трепет, и волнение. Земляне, что где-то там каждый из них откроет еще не один мир, который позвал их, выдав неограниченный кредит доверия, а инопланетяне, что где-то там остался дом, который скоро обретут. Галактика Млечный Путь, наполненная звездной пылью и темной материей, рассеивала звездный свет — и не каждый дом можно было рассмотреть. С Авдотьей Захаровной было так же легко, как, наверное, с собственной бабушкой. Она разбиралась не только в растениях — она разбиралась во всем. Даже Гоблин, будучи опытным наставником, коренной семиреченец, прибегал посоветоваться, в иных вопросах полагаясь на нее, как на самого себя.
Кроме того, она была провидица. Подбирая учеников, никогда не спешила. Редкий случай, чтобы ее избранник не прошел испытание. И при этом часто рисковала, тогда, как другие, подбирали уже сформировавшиеся пары.
Но когда вернулись в академгородок — сумерки только-только начинались. Время в мирах Семиречья было не одинаковое — и сразу, пожелав друг другу спокойной ночи, отправились спать, чтобы не проспать начало экзамена. День предстоял волнительный. Особенно волновались гуманоиды. И всем им хотелось быстрее попасть домой и сообщить радостную весть — поступили! А пытаясь заснуть, каждый еще долго не мог сомкнуть глаз. Кирилл ворочался полночи — одеяло казалось колючим, и то холодно, то жарко, а то разные мысли лезли в голову, и когда выходил на балкон, кто-то да стоял уже там и вздыхал, как он, а титаны безмолвно взирали на них, не проявляя ни капли сострадания.

«Мы строим дом, мы строим до-о-ом…»
А дальше никак. Практика телепатического синхронного пения не давалась никому. Мало того, что в словах не было никакой рифмы, так еще голосовое воспроизведение каждый на своем становился сущим кошмаром. У кого-то это была последняя практика, для кого-то только ее начало. Профессор Кряжинский Игнат Раденович был неумолим — никто не выйдет отсюда живым, пока я не услышу созвучное: Слава, слава, Боже наш дом храни!
— Может мы сразу с последней строчки и начнем? — предложил кто-то.
— И не надо трясти хвостами, они вам не помощники — лучше шевелите извилинами! — издевался он, помахивая в такт рукой.
Репетировали третий день. Репетировали до полночи, собираясь у динов, понимая, что могут вообще лишиться каникул.
— Ну как можно такое спеть?! — горестно восклицали те, чьи корабли вот-вот должны были прилететь или улететь, а кому-то уже пришлось отказаться от брони.
— Ну давайте попробуем сначала спеть вслух на каком-нибудь языке, а потом попробуем мысленно.
— Да не могу я это петь, что за хрень?! — всклоченный Макс отбросил от себя текст, потоптавшись на листе ногами. — Это ни на одном языке не звучит! — он поднял лист, расправляя его. — проверяли же уже!
— В том-то и суть, — философски заметил Горгуль. — Нас пытаются научить думать синхронно. — Представьте галактические символы — мы думали нам их не осилить, но когда разобрались, оказалось проще простого. Да, он может быть не так удобен, как тот алфавит, к которому мы привыкли, но он понятен всем. И на любой язык символы переведут одинаково.
— Кир, а как ты догадался? Помнишь ты объяснял нам с Максом, что такое письменность?
— Не знаю… В голову прилетело… У меня тетя филолог — радуется каждому символу. Если бы не было письменности, она бы ее изобрела. Так что, для меня это было нетрудно…
— Послушайте, есть предложение, — Машка похлопала в ладоши, взяв руководство на себя. — Давайте на минуту забудем, кто мы и что мы, и дружно родим общегалактические символы… Ну, возьмите Авдотью Захаровну, или Гоблина, или… — она покраснела, заметив, что профессор Игнат Раденович стоял у окна и кормил с руки голубя, обернулся, усмехаясь про себя. — Извините…
— Нет, нет, продолжай… — махнул он рукой одобрительно. — Вы совершенно правы! Все мы открываем вам суть созвучно вашему восприятию. Именно это я и хотел бы от вас услышать. Вы, Марфа, идеально раскрыли содержание задания.
— Не называйте меня Марфой, лучше Машей, я привыкла, — Машка снова покраснела.
— Совершенно необоснованно, имя красивое и древнее. Вы, Маша, по имени жрица самой Марены. «Мару хвалить». «Ф» пришло в русский язык с христианством и завоевателями, а коренное звучание этой буквы глухое «хв». Быть жрицей Смерти — знать демона смерти во всех его проявлениях. Посвященная в тайны бытия, открывающая причины видений, лжи и обмана. Я буду рад за тебя, когда ты примешь свое имя с должным почтением. Или Дарина, Дарья — подаренная. Итак… Не будем терять время!

Польза от пения оказалась немалая. На следующий день слова шли от сердца и звучали тихо, но громко. И как-то в лад. Сначала промычали, потом попробовали использовать те или иные слова, а после обрушили свод громким, на разные голоса, звучанием своего гимна уже на девять последующих лет.
— Отряд, становись! Смирно! — пошутил Макс, перед тем как профессор Кряжинский поздравил студентов с окончанием его практики, попрощавшись с ними до следующего учебного года, не преминув упомянуть, что летние каникулы должно проводить с пользой.
— Вы, наверное, и не заметили, как все вы изменились. Но для нас это очевидно. Сущая, казалось бы, безделица, пожать гуманоидному собрату руку или заменяющую ее конечность, но кто станет отрицать, что даже на самых гостеприимных планетах существует некий барьер между коренным населением и пришельцами. Вы преодолели его и вошли в общество, как полноправные его члены, открыв для себя, что жить среди людей гораздо приятнее, чем среди себе подобных, но нелюдей. Не буду вас задерживать! — он развел руками. — Мы еще много обсудим с вами, когда соберемся в этом зале вновь. Бегите, бегите… Собирайте чемоданы! — благословил он. — А у кого практика продолжается, желаю вам успехов.
— Вы на чем теперь? — обступили Эльфа и Лейлу, корабль которых улетел два дня назад. В галактике до их звезды было дальше, чем до остальных. Располагалась она за ядром галактики, и все земляне смутно себе представляли, где это.
— Доберемся с ребятами до Руны, сделаем пересадку. Там самый крупный порт и наше представительство. Наши там бывают постоянно, а если нет, попросят ближайший корабль забрать нас.
— А сколько до вас лететь? — испытующе взглянув на небо, спросил Ян.
— Чем дальше, тем быстрее. Корабли пользуются такими же гиперпространственными переходами, как в Семиречье. Представь атом с его электронами. По размерам ядра и электрона расстояние несоизмеримое. Но как же быстро электрон, отрываясь от атома, переходит на другой. Или с какой скоростью он проходит расстояние по проводу. Корабли летают не пространстве, а в под или над ним, а после входят в пространство, вынырнув неподалеку от звезды. Чтобы набрать такую скорость, нужно иметь приличное расстояние. Рум и Мальв, которые живут несоизмеримо ближе, будут добираться столько же. И билет, кстати, стоит не дешевле!
— Круто! — задумчиво почесал голову Никола, изменив о космосе мнение. — Может, сгоняем куда-нибудь?!
— Вы из закрытого мира, вам пока нельзя, — напомнили ему. — По Солнечной системе и на базах — вам не выдадут разрешения для высадки на планетах.
— Хоть издалека полюбоваться! — помечтал Никола.
— А смысл? Деньги лишние? Заблудишься, даже ведь не сможешь объяснить, откуда, чтобы вернули. Мы понятия не имеем, как вы называете звезды, у нас другие звездные карты и навигация. Подожди до конца третьего курса…
— Честное слово, у меня голова кругом идет от больших перспектив, — признался Ян. — Я здесь, и вроде сложного ничего нет… А как подумаю, что я на земле, и только-только в небо поднялись, в животе урчать начинает… И все кажется таким маленьким, бесперспективным, суетным…
— Не тебе одному! — бросил Макс, направляясь к общежитию.

Без Грымза, Горгули, без Эльфа, Рума и Мальва в общаге сразу стало пусто. Даже женского пола как-то перестало хватать. И в академгородке прохожие стали редкостью. Экзамены закончились, многие разъехались на летние практики, которые у старшекурсников проходили на других планетах. И им предложили до конца практики закрыть свои комнаты и перебраться на закрепленный за ними участок, где должна была пройти практика по океанологии, а после в цветущий мир, где проходила практика по травологии, разрешив на стенах кровью нацарапать любые послания. Академгородок закрывался на ремонтные профилактически-восстановительные работы, чтобы принять новых абитуриентов.
— Интересно, что они на этот раз придумали? — собирая вещи, гадал Макс. — Если они у меня тут выбьют дверь, я им головы поотрываю!
— Когда мы вернемся, в любом случае их уже тут не будет. Может, записку им оставить — не сидите, дурни, радуйтесь жизни, пока есть время?
— Кровью?! Правильно, напиши… И подпишись: мы с вами! Недалеко тут, в другом мире цветочки собираем… Не пугай ребят, уверен, тут все перевернут и трупов навалят, как в прошлый раз. Там на площади драгоценностей насыпали, больше чем в пещерах Али Бабы и Мотне Кристо.
— Ну так, искусственные.
— Но они-то об этом не знают! Наши пушки работали в полную силу.
— Скорее, там было какое-то управление. Вряд ли нам позволили бы убить зелененьких.
— Дак кто их знает! — раздосадовано бросил Макс. — Жалко ребят. С теми четырьмя, которые на другом конце города сидели, мы так и не встретились. И тем троим, которые в восьмом блоке закрылись и обжираловку устроили, не повезло.
— Да ладно, если парень не совсем дурак, ему дадут второй шанс, — один из троих, который все время бродил возле блока, исследуя окрестности, пока парочка занималась любовью, Кириллу тоже понравился. За то, чтобы дать ему второй шанс, проголосовала половина академгородка. А вторая половина за пару, которая вытащила парня из-под ящера и просто сидела и ждала, когда он поправиться, отказав Гоблину в образе человека предоставить парня самому себе.
— Сами-то они захотят еще раз рискнуть? — не сдержал Макс раздражения.
— По существу мы тоже могли вылететь, если бы задержались здесь еще на пару дней, — напомнил Кирилл. — Причем, без всякой реабилитации.
Мысль остаться без академии подействовала на Макса отрезвляюще.
— С другой стороны, Гоблин подсказывал, что делать, — согласился он. — Не достало парню времени догнать нас. И от телепатов был далеко. Все зло от баб! — сделал он ничем не обоснованный вывод.
— Я, Макс, сильно тебе благодарен, что ты заставил нас идти искать людей. Один бы я не решился.
— Так по одному и не оставляют! Ладно, пошли, а то дверь унесут!
— Телепортируют… — поправил Ян, заглядывая в комнату. — Готовы?

Долина приятно поразила глаз. Сначала палаточным лагерем на старом месте, а после шикарной яхтой, пришвартованной к берегу.
— Если Эльф был здесь и промолчал, я не посмотрю, что он вдвое выше меня! — пригрозил Валидол, присвистнув.
— Нет, у них была травология и микробиология. Они брали пробы на берегу и в прибрежной полосе, — качнула головой Орели. — Я их расспрашивала.
— Стыдно признаться, мы завтракали здесь целый год, и ни разу не убрались за собой! — Дарина придавила ногой пакет из-под печенья.
— Перегниет. Видишь, он уже разложился почти, — кивнула на пакет Валида. — Попадает в желудок, кислота разъедает ее на углеводы. При случае ею можно закусить.
— Но все равно, как-то неприятно, — согласилась с Дариной Ядвига. — Может, наш лагерь специально разместили в том месте, где мы мусор складывали? С намеком? Нет, ну правда…
— Ну вот, началось, испортили настроение! — пробормотал ЯмаМуди, нахмурившись. — В общаге на цыпочках, и тут на корточках!
Дружно двинулись к палаточным навесам и сразу поняли, поставили не для них. Палатки под завязку были набиты реактивами и пробирками, и странным оборудованием.
— А где нам жить?! — развели руками сразу несколько студентов.
— Что же вы, не сумеете неделю обойтись без крыши над головой?! — усмехнулась профессор Садини, посматривая свысока.
Ростом она не уступала динам и ЯмаМуди с Орели. Вылитая богиня. Если боги существовали в образе человека, то она была из них. Совершеннейшею ее красоту во все глаза рассматривали все женщины без исключения, а мужской пол, кроме динов, которые толк в красоте не понимали, проглотили слюну. Точеная, словно из кости, золотые волосы, пропорциональные черты лица и тела, удивительной синевы глаза, и запах… Боже, какой от нее исходил запах!
— Ой, Машка… Я бы не задумываясь с такой женщиной тебе изменил! — восхищенно выдохнул Макс.
— Чем же тебе Авдотья Захаровна не подошла?! — не оборачиваясь на макса, усмехнулась профессор Садини.
— Ну… Скажете! — смутился Макс, не избавившись от робости.
— Маша, измени ему с профессором Гордеем Веденеевичем, — посоветовала профессор Садини. — Он этого заслуживает.
— Наш Гоблин не соблазняется, мы уже пробовали! — покачала Машка головой.
— Из праздного любопытства, с чего вы решили его соблазнить?
— Узнать хотели, как он против правил шастает между мирами… — ответила вместо Машки Дитерия.
—Что?! — изменился в лице Болид. — Когда это?!
— Че ты на нее набросился? Мы все в этом участвовали, — сердито шикнула на него Валида. — Кроме них, — она кивнула на зелененьких. — Они сразу отказались.
— Это не сложно, если иметь право носить с собой это, — профессор Садини вынула из кармана миниатюрное устройство, напоминающее сотовый телефон. Создает пространственную петлю. Пока мы разговаривали, я могла находиться где угодно. Естественно, в местах, в которых я могу выжить. В космосе он не работает и в мире, который расположен в одной плоскости, бесполезен, и здесь выдается не каждому, а само его действие ограничено. Мы ж одновременно проводим очень много исследований, когда переходы в определенных местах могут свести работы на нет. Вас удовлетворил мой ответ?
— Да, да… — кивнули с женской половины.
— А теперь выбираем понравившиеся реторты и идем брать пробы. Грунта, воды, поверхность листьев, слюна животных, фекалии, скалы… Все, что сможете предложить в качестве исследования. Первое, вы должны перечислить мне те виды микрофауны и микрофлоры, невидимые глазом, которые вы топчете, пьете, едите, собираете на себя. Безусловно, многие из вас впервые столкнулись с новыми видами, вам предстоит понять, почему они не испытывают к вам враждебности. И многие из вас привнесли в этот мир что-то свое. Я бы хотела услышать, почему ваш микромир не повлиял на местные формы жизни. Второе, я предупреждаю, что те из вас, кто добудет новый вид, получит вознаграждение в сумме вашей годовой стипендии, а те, кто обнаружит в образцах единственный в группе вид — поделится своими впечатлениями о пейзажах красной планеты, которая находится от нас на расстоянии восьмидесяти миллионов километров. Естественно, трехдневное путешествие полностью оплачивается академией. Состоится оно перед началом нового учебного семестра. Работаем в паре. Поскольку Кирилл и Сенюгиель таковой не имеют, им позволено объединиться.
— На Марс что ли?! — округлил глаза Никола.
— А что тебя так удивило?! — в свою очередь приподняла бровь профессор Садини.
— Да нет… я просто…
— Не привык, что живешь, как человек? — усмехнулась профессор, наморщив носик.
— А на яхте когда? — поинтересовался Макс.
— Яхта нам понадобиться сразу после того, как ваши образцы мы отправим в реостат. Мы не можем вплавь добраться до места разлома, чтобы познакомиться с обитателями глубин. Ну что стоим, разбираем реторты… Идите, идите, у вас не так много времени. Вам еще нужно приготовить соответствующий раствор, исследуя его на наличие живых организмов, а после найти безопасное место для ночлега.

Студенты оживились, сосредоточено наполняя походные сумки. Кирилл и Саня Белый завистливо повздыхали, когда Макс признался, что может за Марс быть спокоен — уж Машка чего-нибудь нароет. Марс не выходил из головы и у Кирилла, он вдруг стал сам не свой, снова заболевая минералогией.
— Сеня, притормози! Новый вид мы точно не откроем, тут уже все перерыли, но мне нужно попасть на Марс!
— Да на кой он тебе сдался? — пожал плечами Сеня Белый.
— Да как же ты не понимаешь?! Это же Марс!
— И что? — тупо уставился Сеня. — Не найдем, сам слетай. На станции, в деловом секторе есть турфирмы. Они организуют экскурсии. Это недалеко от торгового центра. Мы там с Эльфом все облазили, пока ждали, когда нас пригласят. Мы еще на станции познакомились.
— А дорого? — с мольбой в голосе спросил Кирилл.
Сеня пожал плечами, задумавшись.
— Да я бы не сказал… Месячная ступуха.
— Дорого, — не согласился Кирилл. — ЯмаМуди последний раз давал мне свой комп.
— Ты тогда сам выбирай, чего брать. Я бы тоже не отказался посмотреть на пещеры, — согласно кивнул Сеня.
— На какие пещеры? — подозрительно прищурился Кирилл, остановившись и обернувшись.
— Ты что, с Луны свалился?! — растерялся Сеня. — Там самые красивые пещеры и самые высокие горы в Солнечной системе! Справочники полистай! Я и то больше знаю!
Кирилл зашагал дальше, погрузившись в себя так глубоко, что забыл о Сене и о том, где он находится. Сеня едва успел оттащить его в сторону, когда мимо проскакала толпа сборных животных, а за ними радостный ящер о двух ногах, с головой, больше чем туловище, и рудиментами рук, метров шести, а после стайка дейнонихов, от метра до двух, с хитрыми намерениями изъять добычу численным превосходством.
— Как ты думаешь, почему они нас не трогают? — поинтересовался Кирилл, взирая на гигантом с благоговейным трепетом. Без динов он старался в долину не спускаться. Да и другие земляне побаивались. На всякий случай им всем выдали лазерное оружие парализующего действия, но никто им еще ни разу не воспользовался.
— Мы не числимся в их рационе, коллективная память, помнишь? Привыкли, что мы неподалеку. Видели, что сами охотимся. А кроме того, они подчиняются телепатическим посылам. Мы для них, как «свой», пока не обижаем. Ваши животные тоже не бросаются на человека, пока он не загнал его в угол или не претендует на его территорию. Бог сказал: ходи безопасно по саду и давай название всему, что ты видишь. Мы можем опасаться только тех, кто лишен сознания, бросаясь на все, что движется.
Кирилл успокоился, вернувшись к своим размышлениям. Марс стоил того, чтобы достать что-то такое, чего не смогут другие. Он пробежал глазами окрест, выискивая взглядом братьев по разуму. Кто-то уже копался в земле, кто-то потрошил на берегу морскую траву, дины с радостным похлопыванием пытались заставить того гигантскую рептилию раскрыть пасть, чтобы почистить ей зубища ватным тампончиком.
— Я прямо вижу их на Марсе, — позавидовал Сеня, обратив взгляд в ту же сторону.
— Решайся, мы с тобой идем в джунгли, — сказал Кирилл, высматривая, на чем перебраться на тот берег реки.
— Сначала попробуем разобраться с листьями? Я прав, да? — по-будничному согласился Сеня, не увидев в этом ничего, что могло бы его напугать.
Переплыли реку довольно таки быстро, используя травяные островки, которые в превеликом множестве прибивались к берегу. Сами растения, имея на листьях воздушные подушки, опустив в воду в подвешенном состоянии корни, практически не тонули. А обвитые вокруг сломленных ураганом сучьев, на которые опирались, плыли по воде не хуже плота. Вместо весла использовали те же сучья, с намотанными на них водными растениями. Сама река, с чистой прозрачной водой, в этом месте была глубокой, дно практически не просматривалось.
— Мы долго собираемся идти? — застонал Сеня, когда не смог уговорить Кирилла прищипнуть пару листьев и вернуться назад. — мы куда вообще идем?
Кирилл обернулся к Сене и поделился своим планом.
— В долину гейзеров. Я уверен, там есть сероводородные источники, где сера выходит на поверхность. В долине, где ребята остались, серы нет, так?
— Ну! — просветлел Сеня. — Серобактерии?!
— Вот именно! — приподнял Кирилл палец. — А если повезет, наскребем железобактерии.
— А почему ты решил, что их в другом месте нет? — засомневался Сеня.
— С голоду дохнут, — пресек Кирилл допрос. — Обычно в десяти метрах от источника вода уже бывает чистая.
— А еще где возьмем? Я тут подумал про мусор, специфический бактериофаг должен быть!
— Ты подумал, бабы наши вперед тебя подумают! Подумаем еще.
— Не бабы, а женщины. Девчонки обижаются, когда вы их так. Сами себя они называют и не женщины, а девчонки.
— Согласен, — снова ушел Кирилл от разговора. — Мы пока идем, ты высматривай пораженные листья и гнилые плоды.
— Болезни собирать будем! — прищелкнул языком Сеня. — Круто! Правильно, суть в том, чтобы найти то, что не лежит в долине! Труп для этого подойдет?
— Какой труп? — насторожился Кирилл.
— Не знаю, пахнет здесь.
— Ищи, патологоанатом! — отдал Кирилл команду, положившись на Сенин нос. — Прямо в точку попал!

— Ну что ж, поздравляю! — профессор Садини похлопала в ладоши, аплодируя. — Вся ваша группа летит на Марс. — Вы проявили столько воображения и находчивости, что не вознаградить вас не получилось. — Особенно отличились Кирилл и Сенюгиель. Они заработали сразу четыре поездки. Только они догадались взять пробу из себя самих. И со специфическими микрофагами тоже удачная идея. Три могут получить в виде стипендии. На двоих. То бишь, по половине.
— Спасибо! — трогательно в полголоса поблагодарил Сеня, ткнув Кирилла в бок и с обожанием облизнувшись.
— Давай обойдемся без поцелуев! — скривился Кирилл, отмахнувшись от него локтем. — Я насилую только девушек!
— Итак… — профессор Садини включила экран и обратилась к нему. — Тип простейших включает до миллиона видов, разделяясь на двадцать четыре основных класса… Вам не нужно знать всех представителей, их не смогла бы запомнить даже я, но вы обязаны знать основные свойства каждого класса, включая подклассы и семейства, основные характеристики, самых ярких и типичных представителей, отличительные признаки и генетические характеристики. Пожалуйста, вот ваши образцы, микроскопы, сканеры, справочники. У вас три дня на подготовку до зачета.
— А мы на яхте еще поплаваем? — весело прощебетали от девушек.
— Да, после отправимся собирать типы протоплазменных, предположительно видимых человеческим глазом, и червеобразных. Часть образцов возьмем здесь, но основную часть нам придется добывать на коралловых рифах. Желаю вам удачи!
Профессор Садини отправилась по своим делам, растворившись в пространстве.
— Она нам понадобиться! — застыв перед горою стеклянных чашек, заложив руки в карман, мрачно произнес Макс, поджав губы.
— Да, ладно, брось! Всего-то двадцать четыре класса! — похлопал его ЯмаМуди. — Я их всех со школы помню!
Гуманоиды как будто вздохнули с облегчением. Даже дины и те покряхтели, повосклицали, потолкались у чашек и разбрелись, располагаясь возле экранов электронных микроскопов и вспомогательных рабочих компьютеров.
— Ты! А мы это не проходили! Я только амебу и инфузорию туфельку запомнил!
— Ты про новый набор подумай! Им сейчас хуже, чем нам. Хотел бы я знать, что там происходит!
— Настоящая микробиология понеслась! Изменил я мнение об академии… — с такой же тоской пожаловался Никола. — Чем бы ни тешили, все в руки дают. У тебя мазь от летающих зверей еще осталась?
— Возьми там, в рюкзаке, карман справа. Не отвлекай!

Две недели пролетели быстрее быстрого. Практика по биологии осталась позади. Всем пришлось несладко, когда прикинули, сколько болезнетворных тварей разъедает их изнутри. Себя сканировали с величайшим пристрастием, рассматривая внутренние органы, печень, почки и легкие, хватаясь за сердце всякий раз, как он выдавал результат, высыпая на экран ранее не изученных тварей. И с удивлением обнаружили, что зелень в организме работала и как сканер, и как лейкоциты, и как стволовые клетки, разбираясь не хуже доктора и обучая лейкоциты великой борьбе за выживание. Так что, ответить, с какой такой радости, оказалось несложно. То же самое можно сказать и обратно. Бактерия, скорее нечто средние между бактерией и вирусом, цефелатина, паразитирующая на паразитах, охраняла хрупкое равновесие. Все виды случайно занесенных микроорганизмов, не приспособленные к ней, поедались заживо, а приспособившись, теряли свойство быть смертельно опасными. На уровне нанотехнологий она считывала генетический код, который у простейших редко бывает сложным, и чаще не оформлен должным образом — прочной оболочкой ядра, как у многоклеточных, внедрялась и поступала следующим образом: пресекала способность мутировать, а после ослабляла, так что вскоре к новому виду приспосабливались все прочие виды животных и растений, вырабатывая антитела.
И когда профессор Садини вызвала дверь и отправила их в объятия профессора Авдотьи Захаровны, наверное, прослезились, вдруг перенесшись из мира кишащего паразитами в мир цветущий и радостный.
— Заждалась вас, чада мои, — проворковала старушка, издав недобрый смешок. На этот раз Авдотья Захаровна студентов слегка напугала, смахивая, скорее, на Бабу Ягу. — Закатывайте рукава, разбирайте рукавички… Сегодня у нас ядовитейшие растения и виды растительных ядов. Много их у нас, бывают, что и от запаха замертво падают. Так что масочки не забудьте…
— Может, с чего-нибудь попроще? — предложил Валидол. — А то мы от профессора Садини едва живые вырвались!
— Попроще бараны жуют! — нахмурилась Авдотья Захаровна. — Спрашивай, Дарьюшка!
— А дипломы нам тут когда будут вручать, сразу после первого курса, или после второго?! — поинтересовалась Дарина, поднимая руку.
Со всех сторон раздались смешки.
— До диплома, чада вы мои, не все доживут, — на полном серьезе ответила Авдотья Захаровна, присаживаясь на доску на двух металлических, подставках, похожую на ту, которую использовали серфингисты, поднимая загнутый руль. На доску поначалу не обратили внимания, приняв за очередное приспособление или оборудование, которых у Авдотьи Захаровна были пруд пруди. Доска легко подняла ее в воздух. Она закрыла одну подставку, используя вторую как педаль для ног, развернулась лицом к группе.
— Это че такое?! — раскрыли рты все и одновременно.
— Это? Леталка! Знаете ли, в ступе неудобно… — старушка одобрительно похлопала по доске, подбирая с земли рюкзак и поставив его впереди себя, пристегнув ремнем. — Мы и не заметим, как потопчем тут все, насилу выпросила. Да и много ли, пешком-то? Легка в управлении, руль вправо, руль влево, газ, тормоз… Удерживается над поверхностью магнитным полем, частично воздушным потоком, когда высоко. Поднимается до ста пятидесяти метров, выше не тянет. Самолетом ее называют, сама летит… Зарядка солнечная и магнитная. Ну что застыли, как истуканы? Разбирайте! — Авдотья Захаровна кивнула на сарай позади группы. — Там же сухие пайки. Вернемся ли нет, не знаю…
Все оживились, кидаясь к сараю и вытаскивая самолетики со сложенными рулями и подставками, изучая конструкцию.
— Иди отсюда, это мое, я первый взял!
— Иди ты! Самые большие динам!
— Ребята, вы ведро оставили, в чем чай кипятить будем?
— Вот мерзавцы! Я же только на минутку отошел!
— Это ж сущая безделица! А-а-а-а…
— Как он головой стену не прошиб?!
Для того, чтобы освоить новый вид передвижения, понадобилось не более часа. Чувствуя себя настоящими драконами, дины вопили, как звери, пытаясь подняться выше и выше. Но им пришлось смириться — на отметке в сто метров самолетик начинал тащиться, как черепаха, хоть как выжимая скорость. Самая большая скорость в девяносто километров развивалась на высоте, примерно, пять — десять метров. На высоте одного метра начинала чувствоваться магнитная подушка. Там можно было остановиться и висеть.
— Нам больше и не надо, — строго сказала Авдотья Захаровна, убедившись, что студенты имеют опыт вождения. — Деревья не так уж сложно облететь. Над водой она не работает, — сразу предупредила она, — если глубина более двадцати метров. Но не тонет. Поэтому не трепыхайтесь, садитесь на воду и гребите к берегу.
— Не Баба Яга! — с уважением произнес кто-то из девчонок, восхищенно прищелкнув языком.
— Не обольщайтесь, внученьки! На лопату я вас уже посадила…

Предыдущая страница 17 Следующая страница


Черная книга колдуна 18

Глава 18. Обремененные каникулы.

Кирилл снова шел по берегу реки, обращая внимание, как сильно отличается растительность и живность земли от того, к чему он привык в Семиречье. Пусто, однообразно и непривычно. Прислушиваясь к звукам и пространству, он обошел рыбаков, постояв за деревьями, и тихо скользнул дальше, не потревожив ни одного сучка. Первое июля. Не так много оставалось времени, чтобы подготовиться к следующему учебному году, который начинался десятого сентября. В академии время, затраченное студентами на дорогу, засчитывалось в учебные дни. Но ему предстояло прибыть раньше, поездка на Марс была запланирована на шестое.
— Ты сильно возмужал! — удовлетворительно заметил кот, рассматривая Кирилла.
— А ты почему ни разу не навестил? — огорчился Кирилл. — Я постоянно вспоминал про тебя.
— Эт` в мои обязанности не входит! — фыркнул кот. — Куча дел!
— Спасибо тебе… Правда, спасибо! — тепло поблагодарил Кирилл. — Как представлю, что я здесь и негде, что-то мне тошненько становиться…
— Не расслабляйся! — предупредил кот. — Повернуться не могут, думаешь?! Ты вот человека избил, а не заступись за тебя Авдотья Захаровна, сидел бы, кошкины слезы лил! На первый раз простят, на второй погонят! Пока ты дешевле ломаного грошика. Вот как поступишь, если человека бьют? Да не один, а трое или семеро? Биться будем, или в сторонке постоим?
— Ну, заступлюсь, конечно! — не раздумывая ответил Кирилл.
— А если носы поломаем и поломают? — съехидничал кот.
— Надо полагать… — растерялся Кирилл.
— То-то и оно! Сам демоном, или на тебя демона. А правильный ответ — с умом подружить. Не дошло?
— Нет… Я что, в переговоры должен вступить?
— Тебя чему в твоей академии учат?! Телемост установи и пригласи на собеседование. — пренебрежительно фыркнул кот. У тебя демон в руке! Погладь его по головке!
— Вот дуб! — удивился Кирилл сам себе, стукнув ладонью по лбу. — Странно, что меня до сих пор не выставили! Это что же, я маг теперь? В смысле, экстрасенс?
— Не думай про себя так плохо! — поморщился кот. — А то животик надорву!
Невольно Кирилл вспомнил сон, забытый давным-давно. Те два старика и могучие богатыри — не такими разве были, как профессор Садини, как профессор Гоблин, которому нравилось, что на курсе ему дали такое имя, как профессор Авдотья Захаровна, и многие другие семиреченцы, с которыми ему пришлось столкнуться? Не многие из них говорили «я», все чаще «мы», а когда обращались, обязательно подчеркивали, что имеют в виду конкретного человека — «ты». И снова не верилось, что избавился от какой-то тяготы, словно сошел с картины и теперь смотрит на нее со стороны. Теперь, когда он почувствовал свободу, он не пожалел бы жизни, чтобы отстоять ее — и снова вспоминал свой сон и множество обреченных на тьму людей, которым дела не было до свободы.
Страж тоже примолк, оставаясь полуматериальным, порой даже не замечая, как ломится сквозь кусты и траву, позволяя проникнуть в свое тело, не причиняя ему вреда и оставаясь непримятыми. Он был где-то далеко, возможно, снова искал ученика, собирая их по всему свету. Кажется, снова кому-то не повезло. Но двенадцать человек оправдали надежды, обратившись в бегство, когда поняли, что жить им осталось недолго. И огорошили не только куратора, но и академгородок, используя ванны для прикрытия, чтобы невредимо выбраться из города. И смех и грех, но человек должен быть таким — без царя в голове. Самые что ни наесть люди. И их сразу приняли и порадовались. Будут строить, ломать, взрывать — и научатся понимать, как мало знают о жизни.
Выше крыши их дома теперь не было ни одной постройки. Пожалуй, он уже и забыл, как оно в городе. Старая трехкомнатная квартира ушла в прошлое и больше не занимала в сердце места. Разве что отец нет-нет да и смотрел ему вслед. Просто стоял и смотрел, улыбаясь с какой-то невыразимой грустью.
Кирилл расправил плечи, открывая для себя в открывшемся пространстве с раскинутыми по обоим берегам домами много нового. Черемушки подросли. Начало лета ознаменовалось новым строительством, словно назло кризисам и потрясениям, доказывая, что жизнь она не там, а здесь. Непроданный кирпич и лес вставали новой избой или еще одним производственным цехом, а продукция раздавалась жителям вполцены. Теперь вот решил заняться тепличным хозяйством, раздобыв какие-то новые технологии и материалы. Теплицы заняли четверть поля, сразу за животноводческим комплексом. И, кажется, вошли во вкус, вплотную занявшись переработкой. Несколько в отдалении корпуса цехов стояли уже под крышей, наполовину закрытой профнастилом.
Добравшись до края огорода, Кирилл избавился от всех мыслей. Он вдруг почувствовал себя дома. Старая пристань, лог, заросший купальницами, ромашками и лютиком, новый забор — а сразу за ним заросли малины, кусты роз, целое поле ровно окученной картошки, а дальше прополотые, без единого сорняка грядки — и две женские присевшие фигуры между ними, разрыхляя землю между всходами.
Кирилл неслышно подошел и остановился позади, чувствуя, как радостно защемило в груди.
— Вот увидишь, к осени сама будешь ходить, без костылей, — рассуждала тетя Вера, выговаривая своей ученице. — Вода укрепляет позвоночник и мышцы. В любом реабилитационном центре в первую очередь лечат бассейном и беговая дорожкой. И то и другое у нас есть.
— Хорошо бы! — тяжело вздохнула Светлана, изменившаяся за последние два месяца до неузнаваемости. — А вы не знаете, Кирилл скоро приедет?
— Вот бы знать! У них там, засекреченных, даже письмецом порадовать не дадут, — с досадой бросила тетя Вера, сгребая прополотые сорняки.
— Может, его на разведчика готовят? — предположила Светлана, перебирая ростки и выдергивая сорняк между ними.
— Нравиться он тебе? — ехидно поинтересовалась тетя Вера.
Светка кивнула, склонившись ниже.
— Он красивый, — тяжело вздохнув, она подобрала подол платья, подтягиваясь чуть дальше за тетей Верой. — За ним, наверное, все девушки бегали.
— Ну, что было, то было, и бегали, и приставали, — вспомнила тетя Вера. — Житья от них нет, каждый день спрашивают. Честно говоря, я буду рада, если он, наконец, на ком-нибудь остановиться.
— Они красивые… — Светка как-то сразу помрачнела, погрузившись во тьму. Видимо, желание тети Веры ее задело. На какой-то миг она погрузилась в темное облако, окутавшее ее, как когда он заступился за Мирославу.
— Ты не хуже… — в такт ее словам, нараспев протянул Кирилл и рассмеялся.
Обе женщины вздрогнули, переглянулись и обернулись, вскрикнув. Тетя Вера вскочила, протягивая руки, и прижалась, вдыхая его запах. А после отодвинулась, в любовью рассматривая ее.
— Ох, Кир, никогда не знаешь, что от тебя… А возмужал то! А почему ты…
— Ну, ты же знаешь, нам, разведчикам, нельзя казать народу лицо! — усмехнулся Кирилл и обнял тетю Веру. Он немного смешался, когда понял, что Светка не может встать самостоятельно. Она шарила рукой в сорняках, сваленных между грядками, вытаскивая из под травы костыли. На лице ее отразилась и радость, и смущение, и отчаяние, и боль, что застал ее в таком виде.
«Влюбилась!» — озадачился Кирилл. Где-то там, в ее сердце и мысленных посылах он почувствовал себя.
Влюблять ее в себя в его планы не входило — всеми силами он пытался заменить ей брата. Ее ненужная привязанность могла все испортить. Ни один Хранитель не имел права раскрыть себя, и каждый принимал свой выбор самостоятельно. Семиречье закроется для нее навсегда, если целью станет он, а не Семиречье. Кроме того, из трех свободных девушек последнего набора он заприметил одну, не думать о которой не получалось. И с нетерпением ждал минуты, когда их курс вернут в академгородок, чувствуя, что ревнует к парню по имени Андрей. Он тоже не имел пары, пройдя все испытания с необыкновенной порядочностью и сообразительностью. Заметив, что Кирилл на появление Алины на экране реагирует как-то неадекватно, ребята дружно порадовались, придумывая, как им устроить встречу.
Наверное, Кирилл переживал самые страшные чувства в своей жизни — он и хотел помочь Светлане, и нежность была в душе, но так лишь усугублял положение, давая ей хоть какую-то надежду.
— Свет, ты еще встретишь парня, я даже знаю где, — Кирилл выждал минуту, прибегая к мысленным посылам, рисуя образ Андрея. И только после этого поставил ее на ноги, расставляя костыли по обе стороны.
Светка образ не приняла, он застрял где-то в его собственной голове, присушенный к Алине. Кирилл вздохнул. Поздно, ее благодарность перешла в другое, более глубокое чувство, и требовался не один день, чтобы вылечить ее.
— Я тебе лекарства привез, быстро встанешь на ноги, — пообещал он торопливо, сразу же отвернувшись. — Теть Вер, на берегу не твое вечернее платье валялось? Я подобрал… — Кирилл протянул тете Вере платье василькового цвета из бридиверской мореники, украшенное серебряной вышивкой и искусственными алмазами, выращенными в естественных условиях.
— Сдурел! — глаза у тети Веры округлились до предела, когда она, не удержавшись от любопытства, сняла резиновые перчатки, вымыла руки в ведре с водой и вынула платье из пакета. — Это ж бешенные деньги!
— Не переоценивай себя, я приобрел его по бросовым ценам на распродаже, — засмеялся Кирилл, продолжая не замечать Светлану, которая пыталась самостоятельно дойти до скамейки. — Просто как-то вдруг вспомнилось о доме, тебя помянул. Ты ж у нас все синее любишь? Еще подумал: разом и откуплюсь от твоих забот… — Кирилл сделал задумчиво виноватое лицо. — Скажу: бешенных денег стоит — а чего стоило его достать! А вот стою перед тобой и понимаю, не дорос еще, вру и краснею. Язык каменный!
— Ты никогда не врал, но научился! — взглянув на него краем глаза, усмехнулась тетя вера и покачала головой. — Спасибо! — тепло поблагодарила она, похваставшись: — Я же вышла в люди, меня пригласили на кинофестиваль! Его и надену!
— А ты со Славкой разве уже не работаешь?! — пропуская Светлану вперед, поинтересовался Кирилл с деланным изумлением. — Я надеялся, мы в горы двинем!
— Да нет, у нас все по-старому. Мы и Свету подключили, когда она обратно в «рай» засобиралась, — сказала тетя Вера как-то без настроения. — Мать ее три раза приезжала, совсем ума у бабы нет, — сообщила она, раздражаясь. А спустя мгновение в голосе ее прозвучали теплые нотки. — Света шлифует изделия и расписывает глазурью, у нас теперь ни один камень не пропадает, все в дело идет. Ты и не представляешь, как она рисует!.. — и тут же сердито вскинулась, застывая и раздражаясь бранью: — Надо же, опять он бочку опрокинул! Ну не собака, а сущее наказание! Туз, ну-ка, иди сюда!
Заметив Кирилла, Туз с повизгиванием метнулся вдоль забора, легко перемахнул, и виновато виляя хвостом, обошел тетю Веру за пару шагов, прыгнул на Кирилла, преданно заглядывая ему в глаза.
— Ах ты мой старый друг! — Кирилл потрепал пса, заметив, что подбородок его стал совсем седой. — Думаешь, заступлюсь? — он достал из рюкзака кость из жил, предназначенную динам для чистки зубов с запахом свежего мяса. Тузу она, наверное, тоже должна была понравиться.
— Все воспитание свел на нет! Чем огурцы поливать? — рассердилась на него тетя Вера. Она подняла железную бочку, сунула в нее шланг и включила воду. — Пойду, матери позвоню, а то заждалась тебя.
Тетя Вера ушла, оставив его со Светланой наедине. Светка была смущена. Прикусывая губу, она сосредоточено пыталась подняться по лестнице, отдыхая на каждой ступеньке. Кирилл без слов хотел приподнять ее, но она механически выставила руку, отстраняя.
— Я сама! — упрямо и холодно произнесла она.
— Сама так сама, — Кирилл слегка удивился, почувствовав, что во дворе чего-то не хватает. Точно здесь только что кто-то был и ушел, и его аура все еще была тут, потихоньку рассеиваясь.
— А где Сашка и Мирослава? — он удивленно окинул взглядом гостиную, заметив, что часть мебели исчезла. — Опять! — выдохнул он, начиная закипать.
— Нет-нет… мать сама отдала, они и брать-то не хотели! — махнула рукой тетя Вера, поправляя стулья вокруг стола. — Им дом дали на той стороне реки, поближе к работе… Как-то неожиданно, через пару дней, сразу после того, как ты уехал. Он же у нас теперь начальник, — она глубоко кивнула, испытывая гордость. — А мы тут втроем… Но частенько приезжают, почти каждый вечер. Или мы к ним. Анька теперь и ночевать-то редко домой приходит, так в больнице и живет. Мы ее уж и жалеть перестали, пускай горит, горбатого могила исправит.
— А ты говоришь, по-старому… — огорошенный известиями Кирилл не находил слов. — А им чего им тут не жилось?!
Тетя Вера рассмеялась.
— Ну, сам посуди, Сашка второго ребенка ждут. Подумал и решил, что если еще ты жениться надумаешь, мы тут по головам ходить будем. Этот дом, как ни крути, из старого переделан, а тот из кирпича из нового, да не меньше нашего. Да переживает еще, что сделал глупость, когда с Иркой связался. Чувствует вину-то, столько отдал, но обиду, сказал, не держит, Мирославу встретил. У-у, как она его держит в ежовых рукавицах! Мирослава опять же в упрек начала ставить, что Олежку избаловали и занянчили. Он же криком исходится, чтобы бабушки прибежали, когда внушение делает, — тетя Вера снова тяжело и горестно вздохнула. — А я считаю, что сам Александр и избаловал. Он же с рук его не отпускает.
— Да ладно?! — изумился Кирилл, раскрывая рот от радости, немного удивившись. Это было именно то, чего он добивался — счастливая ячейка общества. — Это же хорошо!
— Я знаю… Но пусто стало в доме. Об Олежке сердце болит, каждую минуту о нем думаю — вышла в огород и слушаю, не заплачет ли. Какие из ни родители? Им же на танцы, погулять…
— Наплодились — родители! Ты, тетка Верка, замуж выйди — и заимей своих! Заметив, как тетя Вера болезненно сжалась, понял, что сболтнул лишнего. — Или нас со Светланой удочери! А и в самом деле, отчего бы не взять из детдома? Тебе сорок, вся жизнь впереди! Лет сорок, тьфу, тьфу, тьфу, сто еще есть! Женщина ты обеспеченная, а если что, поможем.
— Да ты что?! — вскинулась тетя вера сердито. — Я жду не дождусь, когда ты в город переедешь, а тут, с матерью. Квартиру я на тебя перепишу.
— Да на что мне твоя квартира?! — рассмеялся Кирилл, снимая с себя рюкзак и вытряхивая его содержимое. — Плохо же ты меня знаешь! Я заболею, если твоими квартирами начну думать! Не смей обо мне вспоминать, когда планируешь свою жизнь. Я тебя люблю, и если ты от чего-то откажешься, я буду винить себя до конца дней! Неужели ты повесишь на меня такой камень?
— Кирилл, ты давно голову проверял? — испытующе взглянула на него тетя Вера, слегка обидевшись. — С каких это пор моя квартира стала болезнью?
— А с таких, что один раз живем, — рассмеялся Кирилл. — Я тебя знаю лучше, чем ты меня. У тебя горит все внутри, когда ты с Матвеем Васильевичем, а когда он сделал предложение, сваляла дурочку. Даже сейчас думаешь о нем, когда вы расстались. А я-то думал, почему он в гости не заходит…
— А как ты узнал? — остолбенела тетя Вера, замерев с поднятой рукой.
Кирилл слегка растерялся. Прочитал. Случайно вышло. Крик души. Тетка Верка, как и он, была вдовой. «Много нас таких!» — испугался Кирилл собственных мыслей. Войны и потрясения никогда не проходят бесследно. Чистая тетя Вер была изгоем всю свою жизнь, у нее никогда не ладилось с мужчинами, которые редко задерживались, как бы она не любила и не привязывалась, никогда не рассматривая, как спутницу. И вот, наконец, кто-то испытал те же чувства, а ни он, ни она не чувствуют друг друга, переживая каждый сам в себе, замкнувшись. Неужели же и он обречен вариться в собственной каше, ни разу не испытав то, что чувствовали Макс и Маша. Ян и Ядвига, Никола и Дарина — и многие его друзья, с которыми он учился?! Будущие его перспективы не стали открытием, он давно это знал, но по спине пробежал холодок.
— У тебя на лице все написано, — бросил недовольно Кирилл. — Я и мать любим тебя, нам больно видеть, как ты разрываешься между собой и нами. Если ты была бы счастливой, — и ты это понимаешь! — мы все только выиграли бы. Еще один мужик в семье не помешал бы…
Кирилл раскрыл еще один пакет, доставая сухую траву в целлофановой обертке, и приготовленные Авдотьей Захаровной готовые пакетики.
— Свет, это тебе, здесь есть инструкция, которой нужно строго придерживаться. Многие травы ядовиты, — предупредил он. — Сама ты сможешь ходить уже через пару недель. Твоя болезнь осталась вот здесь, — двумя пальцами Кирилл постучал себя по лбу. — Даже не думай, что полюблю тебя такой! — подразнил он ее. — Встанешь на ноги, присмотрюсь. Но не обещаю, это как в кино, мисс Вселенная, конкуренция фактически не оставляет тебе шансов.
— Кирилл, ну зачем ты так?! — укорила его тетя Вера.
— Я никогда не стану ходить вокруг да около, ты же знаешь, — буркнул он, заметив, что Светка потерянно стоит и смотрит, не решив, хорошо или плохо то, что он ей только что сказал.
Боль, которую она терпела десять лет, пыталась ее унизить, но сила воли и то новое, что открылось недавно, успокаивали, давая ей малюсенький шанс, который она не могла упустить. Она умела контролировать чувства, не принимая их на веру, ее внутренний мир долгое время оставался единственным местом, куда она могла смотреть. Кажется, она даже уловила в себе демона и теперь боролась с ним с той же решимостью и отвагой, с какой приняла решение умереть, выжидая момента, когда что-то колюще-режущее попадет ей в руки.
Слава богу, от бабушки и отца им досталась целая библиотека. Книги мать связала стопками, свалив в пустой комнате. Когда она заходила покормить или проверить, Светка просила ее придвинуть их ближе — и мать давала ей. И тогда Светка погружалась в свой мир, забывая о своей увечности и насилии, пресыщаясь теми чувствами, о которых узнавала из книг. До тех пор, пока отчим, развлекаясь или латая дыру в бюджете, не продал их букинистам.
— Мог бы потактичнее, — расстроилась тетя Вера. — Свету нам никто уже заменить не сможет. Она именно тот человек, который расширил наше производство.
— Странно, а я разве не за вас болел, когда решил идти с вами в горы? Но горы слабакам не радуются, — возвестил Кирилл, придав своему голову торжественность. — Я просто не хотел, чтобы она тут в одиночестве закисла. И вот еще, — Кирилл протянул Светлане эластичный пояс для позвоночника. — Пригодится, когда разбойничать начнем! Выбор за тобой!

«Сдохну тут со скуки!» — Кирилл прекрасно понимал, что деревня не то место, где радуются каждый день. Друзей позабирали или в армию, многие одноклассники поступили учиться и не вернулись, а те, что вернулись, как в любое другое лето, трудились, не покладая рук. Проще было бы устроиться на работу, чтобы не маяться, но ждать, когда Светка окрепнет, осталось недолго. Славке и тете Вере, да и той же Светлане, которая вдруг начала зарабатывать неплохие для Черемушек деньги, он был нужнее. Сам Кирилл от безделья потихоньку начинал сходить с ума, чувствуя, что за год, что он отсутствовал, без него привыкли обходиться.
В огороде ему доверили немногое, окучить картошку еще раз и опрыскать против колорадского жука, а в остальном справлялись без него. Поливали, пололи, опять закатывали в банки, распределяя, что в подвал, а что в овощную яму и ледник, которые Александр и Славка выкопали в прошлое лето, подогнав трактор. В новом доме Александра Кирилл выдержал недолго. Рачительный хозяин теперь выговаривал и за погнутый гвоздь. Он житья не давал ни себе, ни соседу, приставая к тому то с повалившимся забором, то заставлял подправить окно, чтобы ни то, ни другое не портило вид, то взывал к его совести, призывая разобраться с коровой, навалившей кучу прямо на дороге. И, как это ни странно, Мирослава его поддерживала, изменившись до неузнаваемости. «Туфли три тысячи стоят!» «Руки не из того места растут?!»
«Где же я просчитался-то?!» — пилил себя Кирилл, вспоминая, какой Мирка была. «Муж и жена — одна сатана! — пренебрежительно фыркала тетя Вера. — Плюнь, срослось и ладно!»
Пару раз он сходил за грибами, убедившись, что нет ни одного леса, в который бы он захотел пойти еще раз. Те двенадцать грибов, которые сумел найти, достались ему случайно. Просто их не искали, как следует. Лето выдалось сухое, сами грибы были, но на корню поеденные червями. После семиречинских лесов слушать тишину и видеть пустой лес было непривычно. Человек разорил и раздел природу догола — ни зайца, ни волка, ни птиц, ни белки — все попрятались, а из трав только те, что не годились в пищу. Да и сами деревья, будто сорная трава, не то, чтобы маленькие — обиженные, больные. Еще один день он разбирал дрова, раскалывая и складывая в поленницу, и день чистил колодец, ныряя и собирая со дна накопившийся ил. А после, чтобы не тратить время, заставил себя сесть за учебники.
И когда вдруг зазвонил сотовый, высветив незнакомый номерок, и вкрадчивый голос профессора Авдотьи Захаровны позвал к пещере, Кирилл чуть не сошел с ума от радости.

— Передаю по буквам: армейская служба у тебя началась! — весело сообщила Авдотья Захаровна. — Мы следим за поместьем, и не все в нем ладно.
Кирилл поперхнулся сырной плесенью, которой старушка его решила побаловать, после того как накопали целый пакет корней лопуха и набрали корзину шляпок красного мухомора.
Бабка Авдотья похлопала его по спине.
— Артура Генриховича собираются нынче убить. План таков, все хозяйство объединили в одно, он теперь генеральный директор. Он как бы и хозяин, и не хозяин, все доходы по осени распределяют между работниками. И многим Черемушки, как бельмо в глазу. Сама его должность выборная, а раз выборная, другого человека выбрать недолго. Охрану мы к нему приставили, но не должно по полям с автоматами людей пугать. Исполнителей мы знаем, а кто приказы отдает, пока не нашли. Покарауль маленько. Ты тут вроде как свой, примелькался. Вот тебе волшебный приборчик — связь будете держать, а близко не подходи. Минут за десять проверишь дорогу, по которой Сам поедет. Лесок там какой — просканируй, люди — обрати внимание. Будут подозрения — пошли сообщение. Надо будет убрать — используй паралич.
Заданию Кирилл не обрадовался — прощайте скалистые горы!
— А надолго? — удрученно поинтересовался он.
— Пока главаря не найдем. Приборы его больную голову не выдают, не видал никто. Сама операция в плане подготовки, изучают местность, когда, куда и с кем. На тебя выписано транспортное средство, доставят нынче вечером. Тут таких много, но шумит потише и скорость повыше. И окуляры волшебные, и днем и ночью зрят. И не светись лишний раз.
— Понял, не дурак, — рассмеялся Кирилл. — Эх, мне бы Макса!
— У Макса своих забот полно! Он родину-мать за мягкое место щупает. Доживет ли до утра, не знаю… — Авдотья Захаровна помрачнела и задумалась.
— В смысле? — прищурился Кирилл.
— Да нешто летом отдыхают?! — всплеснула старушка руками. — Из боярского плена вызволять пошел Марфушку!
Странно, но поначалу Кирилл даже улыбнулся, не сразу сообразив, что в плен взяли Машку, и вот бы знать в какой! На словах выглядело не страшно. Но минуту спустя он молча взвыл. Кто?! Навская сила не знала ни жалости, ни пощады, когда косила людей. Могли в дом терпимости продать, или на те же органы, или за границу переправить, или выкуп потребуют, Макс теперь не бедный…
Кириллу вдруг захотелось сию же минуту оказаться рядом с Максом, которому, несомненно, требовалась помощь. Планируемое убийство Артура Генриховича не шло ни в какое сравнение с потерей друзей.
— Был ты, Кир, дурак дураком, дураком и остался, — засмеялась старушка, снова напомнив ему бабу-ягу. — Да кто, когда болел за человека?! На всей матушке Руси человека-то и не сыскать. Не бьемся мы, думаешь, за землю-матушку? Про деревню сказывают: Черемушки богато живут — а богатство разве не с Черемушек зачинается? Пришли, посмотрели. Можно, если по уму. И вроде ума много не надо. Запруду сделай — рыбу выпусти, а на другой год бери да продавай. Или вот займись-ка глиной — и горшок, и кирпич, и алюминий. Или лес. Разбей на сто участков, руби да высаживай, руби да высаживай, чтобы и правнукам было что рубить. Ель, сосна, лиственница, кедр… А как раньше-то было, пошел человек в лес — и малиновую веточку с собой прихватил, а то и рябину, и смородину, и черемуху, и яблоньку. А через десять лет пошел в лес, и глаза радуются. Ты с добром, и к тебе добро. Не придут вороги за человека заступиться, Макс и Машенька дела их черные на белый свет вытаскивают. А когда люди знают, по сторонам посматривают. По тебе работа, али нет, уж и сомневаться начала…
— Авдотья Захаровна, обижаете! — покраснел Кирилл. — Я, правда, я со всей ответственностью… Просто, мы в горы собирались, чтобы мои без работы не остались.
— Ну, до того времени доживем ли? — старушка опять тяжело вздохнула.
Кирилл проводил своего преподавателя до пещеры. Два раза пришлось остановиться, чтобы не столкнуться с людьми нос к носу. Еще раз остановились на капище, присев на берегу.
— Запомни, Кирилл, никакой самодеятельности. Смысла нет объявлять врагами человека темного. Мы ж не звери. Заплатили, он и соблазнился. Не он — придут на его место другие. Нам на самый верх подняться надобно, чтобы судьбоносного запеленговать. А там уж без нас разберутся. Или пригрозят, или по головке погладят, или на другую сторону повернут.
Ну, в сравнении с тем, чем занимались Макс и Машка, дело было плевое. Даже обидно. Избавившись от всех сомнений, Кирилл кивнул.
— Ну а как там Светлана наша? — с теплотой в голосе поинтересовалась Авдотья Захаровна.
Кирилл улыбнулся, задумавшись, раскрывать ли Авдотье Захаровне всю правду. И решил, что стоит, чтобы и она на его счет иллюзий не питала. Признание получилось сбивчивым. На ноги она встала, костыли оставила, ходит, опираясь на трость — и пока походка, как у гуся лапчатого. Но тренировалась много, два часа утром и три вечером, укрепляя атрофированные мышцы позвоночника, и часа два плавала в реке, пока кожа не покрывалась пупырышками. Плавать у нее получалось лучше всего, она легко переплывала реку туда и обратно. Травы оказались чудодейственными.
— Алинка твоя молодец, — похвалила Авдотья Захаровна, одобрив его выбор. — Собирала грибы, ягоды, будто деревенская. Приятная на вид, статная, веселушка-хохотушка… Ну да не будем загадывать наперед, — Авдотья Захаровна поднялась, кивнула, скрывшись в пещере, что-то пробормотав себе под нос.
Какое-то время Кирилл еще сидел на капище, а после, наломав березы на веники, поторопился домой, еще издали заприметив остановившуюся возле дома газель.

Предыдущая страница 18 Следующая страница


19 Анастасия Вихарева

Глава 19. Тяжело в учении, легко в бою.

Прошло всего несколько дней, а Кирилл проклял и себя, оттого что так глупо попался на удочку, и Авдотью Захаровну — и правильно ее побаивались, и Артура Генриховича, который спал четыре часа в сутки, а остальное время колесил туда-сюда, нигде не задерживаясь. Не мозолить людям глаза уже не получалось. В том, что Артур Генрихович — Хранитель, сомневаться не приходилось. Он слыл вездесущим и всегда отдавал четкие указания, после чего сразу начинали работать слажено, а мог подолгу разговаривать с людьми и посидеть с ними, расспрашивая о семье, о детях, о том чего ждут от будущего. Люди его и уважали, и побаивались. Сообщения он всегда передавал точные, с указанием времени переброски с одного участка на другой, и Кириллу, кроме того что он не высыпался, сильно уставая, работать с ним было несложно. Иногда, когда Сам был в поле, удавалось состряпать себе алиби. Крутится возле дома Артура Генриховича для Кирилла тоже оказалось вполне естественно, Александр был его соседом, так что иной раз Кирилл оставался ночевать у брата, чтобы рано утром не вызывать подозрений, и даже прикрыть, если что.
Наконец-то ситуация начала прояснятся. За Артуром Генриховичем следили шесть человек, разбившись на пары. Двое часто крутились около дома, приютившись у того самого соседа, который сильно раздражал Мирославу коровой и забором. Дом у него, который как раз стоял напротив дома Артура Генриховича, был ветхий, поэтому через день после полученных данных ему выдали ордер на новую квартиру за рекой, предоставив машину для переезда. К великой радости Мирославы, ветхую избу снесли, разделив участок между двумя соседями слева и справа. Теперь у Александра и Игоря Степановича, еще одного заместителя, огороды были как раз вполовину огорода матери. Александр был так рад, что уже на следующий день после разрешения занять землю — день как раз выпал на выходные, — собрал бригаду и перенес забор, разметив новый участок под сад и под детскую площадку. Сразу после этого вокруг дома Артура Генриховича посторонних не осталось, только свои.
Еще двое дежурили недалеко от административного здания, а двое рыскали за ним, отслеживая передвижения.
— Двенадцать соток для деревни мало, — Артур Генрихович пришел поздравить Александра, едва взглянув на Кирилла. — Восемнадцать, куда ни шло. Просторы кругом, куда не посмотри. Привязаться к земле легко, а жить без нее не получится.
— Мне надо за дипломом съездить, — отпросился Александр.
— Ты молодец, — похвалил Сам. — Собирайся, поехали. Оборудование надо забрать. Пока грузятся, успеешь?
— Успею, — по-деловому бросил Александр, бросив Мирке: — Собери!
Все как-то сразу засуетились, забегали. И вдруг Кирилл услышал в голове обращение Артура Генриховича, в то время как он о чем-то лепетал с Олежкой.
— Я буду дома через два дня. Попробуй выйти на контакт с повстанцами и пошарить в голове. Не телепаты легко выдают себя с ног до головы.
— Я знаю, — так же мысленно ответил Кирилл, забеспокоившись. — Но если заказ пришел из города, вас могут ждать на обратной дороге. Шесть человек — это много. Могут быть еще, о которых мы не знаем.
Сам усмехнулся.
— Жирный кусок Черемушки, мы ж запустили фирменную линию. Богато жить нынче опасно. Есть три дороги: по старой, по новой, и вертолетом. Здесь им меня не поймать. Приходи сюда, пока меня нет. Я слышал, они интересовались твоей подноготной и слегка удивились, когда сообразили, что мы выходим почти в одно и то же время.
— Понял, — слегка наклонил голову Кирилл, усмехнувшись. — Я допрошу, с какой стати.
— И если будет возможно, узнай номера входящих и исходящих. Сам знаешь, послать официальный запрос мы не можем, но пробить, вполне. Если начнут упрямиться, действуй жестко. Нам с ними церемониться ни к чему, ребята опасные.
— А документы не пробовали проверить?
— Пробовали. Ни о чем. Стране нужны рабочие руки, будто приехали устроиться на хорошее место. Те телефоны, что зарегистрированы на них, или не отвечают, или ими пользуются за тридевять земель. Мы даже не уверены, что паспорта не принадлежат кому-то еще. Но сходство есть. И людей на месте нет. Двое пропали без вести, двое не оказалось на месте. Проверить не имеем возможности, но криминала за ними не числилось. То, что внутри головы, органам не предъявишь. А двое вполне могут оказаться теми, кем себя называют. Так что, поосторожнее. Кстати, главарь бандформирования тусуется возле дома.
— Не уверен, что они не рванут за вами, — засомневался Кирилл, как бы миссия не провалилась.
— Сбрось сообщение, а после отдыхай, — Кирилл услышал, как Артур Генрихович смеется.
В гостиную вошли Александр и Мирослава с дорожной сумкой.
— Прямо поедем? — спросил Александр, прощаясь с семьей.
— Нет, через Захарово. Хотел показать тебе их оранжереи. Возможно, там и заночуем. Машины выйдут ночью, успеем. Да, моя машина что-то барахлит, поедем-ка мы на твоей. На ходу?
— Да, да! — согласно кивнул Александр, забирая с тумбы ключи. — Так даже удобнее, не придется нанимать такси.
Посидев еще немного с Мирославой и повозившись с Олежкой, который ходил ногами, как человек, что-то высыпая, сбрасывая, ломая, Кирилл засобирался домой, обдумывая, как подобраться к тем шестерым. На душе его было не спокойно. Даже крепкий Александр вряд ли бы справился. На свои способности рассчитывать не приходилось, в деле он их пока не проверял.
Если водитель свой человек, а в этом Кирилл не сомневался, что те шестеро следят за джипом Артура Генриховича — и пока машина его стоит во дворе, с места не сдвинуться. Хитрый ход. Достать в городе машину не проблема. Но завтра, когда он не выйдет, или когда встретится с заказчиком, станет понятно, что дома его нет. Похоже, никто и не скрывал, что о слежке известно. На что рассчитывали? Не испугались, не задергались, не оставили преследования. И где теперь те двое, что тусовались возле дома? Всех шестерых Кирилл знал в лицо, найти их не составит труда, но как втереться в доверие?
Впрочем, он же маг! По местным меркам.
Субъективная причина магического искусства — умение проявить качества, недоступные общенародному пониманию. С некоторых пор магия и очарование звучали, как синонимы. Очаровать, заставив забыть о логических умозаключениях. Магический посох или палочка, метла, умение нарисовать пентаграмму, получение ответов на прошлое и будущее и прочие атрибуты примерно так бы и действовали, если истинно неземные изобретения предъявить на обозрение. Тот же самолет Авдотьи Захаровны, который она упрямо называла «леталками». До полноценного мага было еще далеко, преобразование материи проходили лишь на пятом курсе, и вызвать огонь там же, а все что до, рутина и познание. Но кое-чему, все же, он научился!
Вспомнив про Макса и Машку, задумался об остальных.
Именно там вершилось что-то стоящее, а здесь шестеро идиотов подвязались подзаработать быстро и не пыльно. Кирилл остановился, пересмотрев свой план.
Если те двое вели слежку, лучше дома Александра им и придумать нельзя. Видели его много раз, и, возможно, это была та самая причина, по которой пытались узнать о нем. Ухватятся, как за подарок. Он чувствовал, что оба где-то рядом, возможно за забором. Не могли уйти далеко.
Ясно, что отрабатывали три варианта нападения. Да, конечно, проще, достать жертву поздно вечером, когда выходит из машины. Или возле администрации. Или в поле. Здесь могли избежать свидетелей, в других местах гарантии никакой. Машина у Артура Генриховича бронированная, постоянного маршрута нет, и в офисе сложновато — машина останавливается во дворе, который под охраной, как и сам офис. Случайные люди — как бельмо на глазу. Не город, не спрячешься. Каждая собака друг друга знает. Устроят облаву, все дороги перекроют, все леса прочешут. Захаровские вертолеты свои поднимут и псарню спустят, которая как раз специализируется на поиске людей на случай схода лавины.
Нет, вариант расправы возле дома со счетов никогда не сбросят. Здесь тихо, ни охраны, ни людей. Артур Генрихович часто гулял по улице с детьми, навещая соседей, не прятался.
— Я, возможно, переночую у вас? — спросил он.
— Да ради бога! Ты как не родной! — рассмеялась Мирослава. — Я тогда пирог испеку, может мама Аня или мама Вера заглянут. Ты какой любишь, с черемухой, с викторией, с малиной? Когда стройка шла, сад поберегли, все свое. Мне акации нравятся, а Саня вырубить хотел. Ну, теперь-то не тронет! Или мясной рулет?
— Я все люблю, — ответил Кирилл. — Пойду, осмотрюсь. А то я столько раз у вас был…
— Да, иди… Тут так здорово! — восхитилась Мирослава, глаза у нее светились. — Я словно в волшебную струну попала! — она присела рядом, задумчиво взглянув куда-то вдаль. — А помнишь, как мы встретились?
— Помню.
— Я ж тогда умереть хотела. Просто дура была, да?
— Да нет, не забывай, чему я тебя учил. Человек слаб, если не видит и не слышит. Ты кровь выпила. И свою и Сашкину. Не будь нас рядом, все было бы по-другому. Так и бывает.
— Когда ты так говоришь, мне становиться тревожно.
— Вот и займись этим, а я пройдусь, — подбодрил он ее.
— Ну не пугай меня! — не расстроилась Мирослава. Она встала, подобрала разбросанные игрушки, поманив Олежку на кухню. — Я любому горло перегрызу!
Кирилл усмехнулся. Пожалуй, от прежней Мирки не осталось ничего. Это была цветущая женщина, которая знала себе цену и умела постоять за себя. Более того, самая красивая, если не думать о ней, как о жене брата. Алина чем-то смахивала на нее. Возможно, именно поэтому он выбрал не другую? Светлана не хуже, но не было в ней той женственности и слабости, когда хочется защищать, чувствуя себя настоящим мужчиной. И одеваться пока не научилась, подражая тете Вере и матери. Длинные юбки, какие-то нескладные кофты, и сандалии или сланцы. Мирослава и дома выглядела королевой, не позволяя себе подобное, Александр на жену и ребенка денег не жалел.
Путь к сердцу мужчины лежал именно через такие мелочи. Через еду, когда у него нет ни матери, ни сестры, ни денег, чтобы плотно пообедать в ресторане. Про себя Кирилл иначе сказать не мог, его закармливали и здесь, и дома, и там. Девчонки в общежитии готовили замечательно, но победа все же доставалась не им, а тому же Максу или Сане Белому, которые выпускали за плитой пар. Сам Кирилл к еде был ни столько равнодушен, сколько непривередлив.

На улице Кирилл остановился, визуально изучая все точки, с которых могли вести наблюдение. Огороды по стороне Александра спускались к реке. С этой стороны берег руки был пологий. Прямо за огородами пойменный луг и песчаный пляж. Старых домов здесь осталось немного, все они остались в стороне. Коттеджи здесь выросли, как грибы после дождя. Дорога через четыре дома разветвлялась, одна сворачивала к реке, а вторая к животноводческому комплексу по старой деревне. И лесопилка, и кирпичный завод были неподалеку. Улица, что проходила выше, тоже была закрытой. За домом Артура Генриховича стоял дом водителя, слева и справа участковый и не то ветеринар, не то зоотехник. Получалось, что наблюдение могли вести только с двух мест — с дороги и из-за огорода в том месте, который не успел закрыть сосед Александра.
Заложив руки в карман, неторопливой беспечной походкой Кирилл направился по дороге, сканируя пространство на предмет источника мыслительных процессов. Люди здесь были и люди прятались. Кирилл оглянулся — с открытого места поворота были видны лишь ворота дома Артура Генриховича. Дорога поднималась в горку, закрывая обзор. Значит, они не видели, как Александр и Артур Генрихович уехали.
Несколько раз он обернулся, нетерпеливо осматриваясь, а потом, торопливо расстегивая ширинку, ломанулся в кусты, за которыми почувствовал людей. И, заметив их, отскочил в сторону, чтобы сделать свое дело, издав облегченный громкий выдох.
— Извините, мужики… — виновато развел руками. — Ну, согласитесь, в такой момент… Я, правда… ну правда… Не истолкуйте превратно… — он пытался застегнуть ширинку на джинсовых шортах, но молния заела, зажевав край рубахи. — С ума сойти!
Он рассмеялся. Заметив две ответные ощеренные ухмылки, избавился от скованности.
— Кирилл, — протянул руку для знакомства.
Ему кивнули, изучая, но пожать руку не торопились.
— Да ладно, с кем не бывает! Я ж извинился! Братан у меня, на ящик пива поспорил, выиграл, на халяву че не выпить?! Он у меня без пяти минут зам. А шеф у них мудной такой мужик…
Играть болтливого звездуна, укладываясь в рамки собранных по деревне сведений, оказалось не так просто, как подумалось вначале. Вот бы знать, что о нем думают односельчане! Поинтересоваться как-то не пришло в голову. За три года, что они живут здесь, кроме молодежи он ни с кем особо не сошелся. Кирилл состряпал обиженное лицо, старясь казаться пофигистом.
— Братан хотел меня на свое место. Не получилось, сказал, без образования не возьмет. Вот, козел! — Кирилл зло сплюнул. — Я коровам хвосты крутить не собираюсь и на трактор поганый не сяду!
Его молча изучали, не произнеся ни слова. Кирилл огорчился, снова чувствуя себя виноватым.
Пора применять магию…
— Ну ладно, я тогда пошел, — пренебрежительно бросил он, мысленно позабавившись: «А вот уйду и срою вам могилу!»
Он уже повернулся, когда его окликнули.
— Стой! Ты это… — сказавший примолк, заставив Кирилла напрячься.
Улыбнувшись во весь рот зубов, Кирилл легко развернулся, сгладив неловкое молчание:
— А вы чьи? Я вас уже встречал. На лето отдохнуть? — помог он с версией, кивнув на старые дома. — К родителям или родственники? Мы сами не местные, я тут никого не знаю. Ребята, но в армию позабирали, а меня мать откосила… — недовольно пробормотал: — С тоски тут подохнешь. Чудные они, — он неопределенно кивнул, — пашут, как быки, и почему-то уверены, что по-другому нельзя. лето, жара, а на реку никого не дозовешься. Смотрят, как на идиота — и ты так же смотришь. На кой хрен мне полями садить картошку, если я ее не ем? А мясо я в магазине куплю, дешевле встанет. Может, на пляж?
— Мы тут тоже по работе, — промычал один из двух, пристально изучая Кирилла. — Тетка у меня там, — он кивнул на один из домов, известных Кириллу, как «дом пустующий». Но раньше там жила старушка, которую дочь недавно забрала в город.
Похоже, им снова требовалась помощь.
— Слышал, на завтра шеф в город собирается, я вот думаю, может, напроситься? — задумался он. Под утро машина Артура Генриховича должна была выехать вслед за камазами, так что выдать тайну он не мог. И про него они, должно быть, знали не мало. — А что, поближе познакомимся. У меня братан во как за три года поднялся! — похвастался Кирилл, с любовью окинув дом, которого видна была только синяя крыша. — У меня мать практичная женщина, умеет найти подход к людям, — он рассмеялся. — Тетку привезла, та закрутила с прорабом, он нам и дом подправил, и братана на ноги поставил, — Кирилл задумался, расстроившись. — А я не успел, тетка за городского чувака замуж собралась, а этот, хмырь местный, просек... У нас дом во-о-он там, на том берегу…
Кирилл вышел из-за кустов, показывая рукой на другой берег.
— А чего тебе в городе? — воровато оглянувшись, один из двоих вышел на дорогу.
— Это че, в натуре, прикол? Я ж там всю жизнь прожил! — сделал он удивленное лицо, оттопырив нижнюю губу. — Повидаться!
— А говорили, что ты где-то учишься? — полюбопытствовал осторожно второй.
— Отучился, — горестно вздохнул Кирилл, нервно дернувшись. — Сессию завалил, а без бабла не восстановится. Думал, попашу тут годок. Слышь, мужики, а может, на берегу посидим? — напомнил он, оттирая со лба пот, встряхиваниями проветрив рубашку. — А то у меня от их разговоров голова опухла.
— Значит, ночью в город собираешься? — спросил один, размышляя.
— Ну да! А вам тоже надо? — простодушно полюбопытствовал Кирилл. — Так я могу заступиться!
— От добра добра не ищут, — усмехнулся второй, тоже выходя на открытую местность.
С собой он тащил пакет, в котором звякнуло стекло.
— О-о! — обрадовался Кирилл. — А то давайте, я тоже жратвы захвачу? У меня сноха как раз наготовила. Там у шефа какая-то бодяга закрутилась, сказали, раньше чем через неделю не приедут. В дорогу собирает.
— Да ты что?! — изумленно вскинулся тот, что был повыше. — Кстати, Дмитрий, — представился он. — А это Илья. Мы тут проездом, — так же легко соврал он. — осмотреться, узнать, почем тут дома продают.
Первому, назвавшемуся Дмитрием, было лет тридцати пяти. Выглядел он культурно, в наглаженной рубашке с короткими рукавами, в брюках, в кожаных туфлях. Наверное, этим он и обратил на себя внимание. Высокий, одного роста с Кириллом, с залысинами, крепкие бицепсы на руках и короткие пальцы. Не шкаф, но где-то рядом. Цепкие глаза с печалью где-то в уголках, нос с горбинкой сломан, сместившись горбинкой в сторону, в остальном ничего особенного. Второй, Илья, много моложе, лет двадцати пяти, сбитый, накачанный, ниже почти на голову. Одет, наоборот, слишком просто — спортивные брюки с карманами, сланцы, застиранная футболка неопределенно серо-желтого цвета, под цвет его полинявших грязно-серых волос, светлые рыбьи глаза, чуть навыкате, высохшие потрескавшиеся губы, черты лица правильные, обычные, в толпе ничем не выделишь.
Илья протянул руку, поздоровался, сунул руки в карманы, развязно поинтересовавшись:
— А че там у тебя есть? — спросил он. — Лучок, огурчики?
— За пирог не ручаюсь, пироги будут только к вечеру, а остальное… найдем, — удовлетворенно сказал Кирилл. — Встретимся за огородом на берегу. — заметив, что оба воровато оглядываются, он снова решил не мешать мужикам. Путь прячутся и дальше, — Вы это… не светитесь тут. Братан сказал, не шариться с кем попало. Ну да, до реки ему дела нет!
— Что теперь, мимо не пройти?! — искренне обиделся тот, что был помельче.
Кирилл махнул рукой, заторопившись к дому, под пристальными их взглядами.

Артур Генрихович как в воду глядел. Не знать, откуда за ним наблюдают, он не мог. И легко провел обоих, разминувшись. То, что он нарыл у них в голове, смотрелось неутешительно. Сунуть что-то в голову, забитую тьмой, оказалось и не сложно, и сложно. Оказывается, проще было обратиться к демонам, чем добраться до сознания — а с демонами лучше наоборот. Теперь заставить обоих залезть в воду на достаточный срок, чтобы перетряхнуть содержимое документов и сотовых, а дальше лучше ждать указаний. Кто-то из местных им помогал, давая наводки — выбрали пустующий дом, самый что ни наесть безобидный. И с соседом легко сошлись.
— Так, пока не пожуешь, не отпущу! — выросла на пороге Мирослава возмущенной фурией.
— Я на берегу, там меня знакомый дожидается, — Кирилл спрятал за спиной набитый продуктами пакет. Сам он не пил, не курил, да и Саня давно не употреблял, но две полторы литровых бутылки пива умыкнул. Если Мирка догадается, начнутся расспросы.
— Кто? — нахмурилась Мирослава.
— Я не Саня! — рассмеялся Кирилл. — Отчитываться не обязан! Я у тебя в теплицах пошарил, не теряй, если чего не досчитаешься.
— Да бери, не жалко, — махнула Мирослава, пропуская.
Дмитрий и Илья ждали на берегу, о чем-то споря. На этот раз он вышел через заднюю калитку. Заметив его, оба замолчали, но выглядели более приветливо. Рассмотрев содержимое пакета, высыпанное на траву, оживились, одухотворенно проникнувшись к Кириллу заботой.
— Шеф спать пошел, а братан к матери поехал, можно расслабится, — Кирилл кивнул на две бутылки пива. — У нас дома с этим строго. По шарабану настучит, и как оно не спросит.
— А ты че? Здоровья не хватает? — пошутил один, откупоривая бутылку пива и разливая в одноразовые стаканчики.
Кирилл загоготал.
— Куда мне против него! Одной рукой завалит! Жилтрест! Еще в детстве качался.
Слово за слово, разговорились, но разговор как-то не клеился. Пара другая вяло брошенных фраз — и еще один пропущенный стаканчик. Оба следопыта предпочли про себя умолчать. Искупались, но в воду вошел только один, второй остался лежать на берегу. Дважды им позвонили, и один раз Дмитрий, который считался за старшего, отошел в сторону и весь разговор выглядел мрачно, вытянувшись в струнку, кивая и поддакивая.
Вспомнив кота, Кирилл мысленно обругал его, где шляется? Примерно так он и представлял, что произойдет, когда остановится разнять дерущихся. Ни тот ни другой его не слышали, а демоны, наслаиваясь один на другой, обоих поглаживали по головке, и снять их не получалось. У Стража демоны выстраивались именно так, как он того хотел, вытаскивая нужного. Чересчур увлекшись, один раз он лоханулся, погрузив в какое-то полубессознательное состояние — зрачки его застыли и расширились, что, несомненно, тут же заметил второй, всполошившись. Но, как это ни странно, промашка оказалась наудачу.
— Ты че с ним сделал?! — прикрикнул Дмитрий, посверлив его злым взглядом, пытаясь привести другана в чувство.
— Я? — опешил Кирилл. — Ты больной? Мы на жаре сидим, а он столько выпил! Тащи в воду, оклемается! — посоветовал он.
Проверить оба сотовых телефона десяти минут хватило. Сканер за минуту снял всю информацию, прямехонько отправляя куда-то там. Кто конкретно отдает указания, кроме Авдотьи Захаровны, Кирилл, как и следопыты, не имел представления. Оружия, кроме ножей, у следопытов не оказалось, зато нашлась записная книжка и карта местности. Когда оба мужика вернулись, Кирилл лежал, как ни в чем не бывало, и потрошил сушеную воблу, запивая пивом. Раздумывал он о своем, стоит ли искать тех четверых.
Двое у администрации обычно тусовались на лавочке за забором прилегающей к площади аллеи славы с памятником солдатам. Иногда на праздники зажигали вечный огонь, и на каждый праздник в обязательном порядке возлагали венки. Брачующимся тут особо пойти было некуда, фотографировались возле памятника, на самой высокой скале, с вершины которой почти все Черемушки были видны, как на ладони, объезжали окрестности, выискивая места с историей. В последний раз на капище Кирилл заметил подвязанные к деревьям ленты. Белые и красные. Не иначе, тетка Верка постаралась. Странно, церкви в Черемушках не было. Вернее была, но за тридевять земель, а в основном тут жили староверы, которые молились надомно. Церковь в любое место приходила, как к себе домой, а здесь им были не рады.
Еще двое могли быть где угодно. Искать их было бесполезно, разве что самому наткнутся. Пару раз он заметил их возле кирпичного завода, и еще раза три за магазином возле моста…
Мост на бетонных сваях построили бог весть когда и непонятно по какой причине. Никаких поселений до самых гор, которые отсюда были так далеко, что про них и не вспоминали, не было. Но поговаривали, что где-то там стояла военная часть, охраняя ракетные шахты. Пожалуй, это было единственное логичное объяснение существования моста — он и сейчас выглядел как новенький. По весне его красили, мыли, проверяли на наличие трещин, латали выбоины. Еще его называли «жизненная артерия» В паре километров, в самом узком месте, был еще один мост, построенный недавно «на всякий случай, а если вдруг», но им пользовались пока редко, разве что пешеходы. А по-другому перебраться на ту сторону реки можно было разве что в объезд озера, где горные речки, впадающие в него, редко превышали три и пять метров.
— Ну как, пришел в себя? — усмехнулся он, когда два другана вернулись.
— Я напугался, — признался Дмитрий. — Первый раз вижу, чтобы у него от пива крыша съехала.
— Не, я все помню, — еще не совсем пришедший в себя Илья пугливо озирался. — Померещиться же такое!
— Мне пора, — поднялся Кирилл, нацарапав на клочке бумаги номер своего телефона. — Дома точно потеряли. А вы, если что, зовите. Вечером дискотеки в клубе проводят, танцы, шманцы, бабье. Если возьмете за компанию, буду рад.
— Стар я уже для тряски, — рассмеялся Дмитрий. — Ты бы разведал там, где, когда шеф бывает. Нам бы перетереть с ним тет-а-тет. Бригада у меня простаивает, а у него стройка по всем фронтам. Если выгорит, бабла отвалю, — деловито предложил он. — И не щелкай клювом. Я заметил, мнительный он, тачка у него бронированная. От кого прячется?
— Не-а, раньше, чем вернется, не получиться, — лениво отказался Кирилл. — Сороковник подкинь, обсудим. А за меньшее, мне смысла нет. Червонец преподу за закорючку в зачетке, за учебу тридцатник.
— А тебе не помогают, сироте казанской?! — похоже, оба обалдели от наглости Кирилла.
— Ну, у братана своя семья, жена грымза, за копейку удавиться, — он пожал плечами.
— Это мы заметили, — в голос согласились оба.
— А мать… Хы-ы-ы… А жить на что? Я святым духом ни сыт, ни пьян!
— Червонец за сведения, остальные, если дело выгорит, — не стал торговаться Дмитрий. — Раньше закроем тему, раньше вступишь на путь истинный.

Добытые сведения оказались поистине кладезем открытий. Не далее как на следующий день стало известно, что операцией руководит ни кто иной, как Штерн Родион Агапович, а Родиону Агаповичу дает указания некий депутат областной думы Веденеев Валентин Вениаминович. И прямо из зала заседаний, где он решил забаррикадироваться, его вывели в наручниках за махинации в особо крупных размерах. Дело хотели прикрыть, но газетная шумиха не позволила. Все шестеро следопытов исчезли из Черемушек на следующий день.
— Ты молодец, не испугался, — похвалила Авдотья Захаровна, передавая новые травы для Светланы. — Без крови и пальбы.
— Да ну! — отмахнулся Кирилл обиженно. — Макс и Машка там, сама говоришь, родину спасают, а я тут, как баран! Мне даже рассказать будет нечего! Ян с Николой тоже, наверное, вершат историю…
— Твоя больная головушка не дальше носа смотрит. Хоть по затылку ее, хоть в лоб! — рассердилась Авдотья Захаровна. — Первое дело твое по Горынычам! Не дошло?! Серебра злата обошлось бы стране! Да и Семиречью в Черемушках людей не радовать! Тут, вон, сколько людей живет, а Максимушка с Машулей двадцать дур из беды вызволили. Вот всем вам надо, чтобы огниво палило из всех орудий, чтобы трупы дорогу выстлали… — она похлопала Кирилла по руке, прислонившись к березе и почесав спину. — Гром гремит, земля дрожит, а они беду и за беду не считают. Когда в горы-то?
— Завтра. Тетя Вера собрала уже все, что надо. Светка вроде как подъем на скалу осилила. Места у нас проверенные. В прошлом году и без меня справились, до весны материала хватило.
— И правильно, нечего без дела сидеть, — одобрила Авдотья Захаровна. — Помоги, милок, помоги. И бабке. А то не донесу траву лютую.
— Авдотья Захаровна, вы так любите ядовитые растения! — перебирая собранные травы, заметил Кирилл.
— Ты хотел сказать, помешалась я на них? — усмехнулась старушка. — А известно ли тебе, молодой человек, что даже там! там! — профессор вскинула сухую руку к небу, — не всякий яд получить умеют! А как известно, яд — букет расстроенных болезней… Вот, к примеру, поверье такое сложилось, будто мясо собак излечивает от туберкулеза. Да разве ж излечивает? Мясца напоследок и грех на душу. А нечто бы собрать подорожник, каштан, чихотную травушку, медуницу. Но нет, ноженки к труду не приучены. Проще из ружья пальнуть или нож к горлу приставить. Иногда против болезни большая доза нужна, а человеку ее не осилить, вот тогда-то и берут другое растеньице и примешивают. Два яда друг друга не придавят, а для человека не одно и то же. Химический яд — тяжелый, и наложился и отложился.
— Так что травологии быть! — рассмеялся Кирилл, взваливая на себя мешки с травой. — Интересно, а ребята, другие, тоже родину спасают?
— Им не ведомо лютое время. Долги земле возвращают. Накось, вот, посылку забыла отдать, — Авдотья Захаровна вывернула карман, рассматривая небольшой приборчик, похожий на огрызок карандаша. — От Сени Снежного. Не простая палка, волшебная. Стоит навести такой приборчик на землю, как тут же радиочастотная волна принесет тебе сказку о подземных сокровищах. У них там три года весна, три года лето, три года осень, три года зима. Без такого приборчика, пожалуй, и не вспомнишь, куда припасы положил. Землю кажет!
Авдотья Захаровна удовлетворенно хмыкнула, наведя карандаш острием в землю, нажав кнопку. Через пять минут в пространстве развернулась небольшая голографическая картинка, примерно полметра на метр, разукрашенная цветными полосами.
— И-и? — не выдержал Кирилл долгого молчаливого созерцания, слегка разочаровавшись.
— Что и? Сердечный, я не сумеречная зона! — Авдотья Захаровна протянула приборчик, вложив его в ладонь Кирилла. — Не серый камень под ногами, и то ладно! Направь на породу, да и пораскинь извилинами-то!
— Обойма надолго заряжена? — поинтересовался Кирилл, изучая подарок, пытаясь понять, на чем он работает.
— Да на что оно мне знать? Не мне на дареном коне ездить,— усмехнулась старушка. — Не пытала.
— А… как там… — Кирилл смутился, спросить профессора о той, что грезил по ночам, язык вдруг сделался каменным. — Ну… как они там? Первокурсники?
— Человека в себе почувствовали! — рассмеялась старушка. — Замуж твоя собралась за гарного парня из земель далеких, заморских. Чернобровый, черноокий, белолицый, речь медовая, уста сахарные, косая сажень в плечах — без всякого изъяну. И черта лысого не побоялся в руку взять да и накрутить ему веревку… Не дождалась она тебя…
— Но как же… — Кирилла почувствовал, что его ударили обухом по голове, руки опустились, а сердце сжалось, облившись горячей кровью.
— Не прав, тут ты не прав, — покачала старушка головой. — Людей нашей породы далеко разбросало. Приглянулась ему Алинка, и она, как увидала, ни есть, ни спать…
Слова тонули, словно в вате. Удар пришелся ниже пояса. Он так привык думать, что у него кто-то есть, что и не думал отвечать на ухаживания и флирт, и сейчас чувствовал себя дураком, которого обвели вокруг пальца. Чудовищная несправедливость — человек не мог чувствовать другого человека, если тот не прикручен намертво, когда даже смерть не разлучит, пока не уйдут с земли оба. И, наверное, он впервые укорил ту, которая оставила его и не отпустила. Не то, чтобы больно, обидно чувствовать себя одиноким.
Авдотья Захаровна смерила Кирилла ехидным едким взглядом и ушла, оставив одного.
Возмущенный до глубины души, Кирилл едва ли смотрел на дорогу, полностью погрузившись в себя. Мысли — пустые и ненужные, запоздалые укоры и разочарование. А могло быть иначе, если бы… «Если бы» не оставило ему шанса. И даже не тот, белобрысый… Откуда он свалился с большой любовью, колдун хренов?! Куда теперь эти руки, волосы, голос, запах, которые он себе напридумал?! И не накостыляешь! Он бы не удивился, если бы старая ведьма сама это устроила, чтобы пристроить Светку. Да кто она такая, чтобы решать за него?! Он почти ненавидел и Светку, и Авдотью Захаровну, которая предсказала ему не то, что он хотел.

Тревожное предчувствие пришло неожиданно, словно крик о помощи. Кирилл остановился, прислушиваясь. И вздрогнул, увидев впереди, шагах в пятидесяти человеческое тело, в котором сразу узнал Дмитрия. Рядом с ним растекалась лужа крови.
«Исполнителя убрали… — Кирилл похолодел. — Но почему здесь?!»
— Таких совпадений не бывает… — заступил дорогу Страж.
Кирилл подошел чуть ближе и застыл, пытаясь определить, жив ли он.
— Вызывая скорую и милицию, — посоветовал кот. — Он еще жив.
— Я могу помочь? — испуганно спросил Кирилл.
— Не обязан, это ловушка, — предупредил кот. — Если не хочешь парится остаток дней на нарах, хлебая баланду.
— Мам, я могу остановить кровь… — взвыл Кирилл.
— Если нож на месте, не доставай и не прикасайся, — приказала мать. — Мы уже едем. Ой, Кир, лучше оставь все как есть, это человеческих рук дело. Раны могут быть не совместимые с жизнью, потом доказывай, что тебя там не было…
Но Кирилл уже рвал траву, вспоминая все, чему учила его профессор Авдотья Захаровна. Бадан, вероника, герань, девясил, ежевика, тысячелистник, кровохлебка… растирая и пережевывая, чтобы выделился сок. Рана была глубокой, чуть ниже сердца, и еще одна со спины недалеко от позвоночника. Туго набив раны травой, он перевязал их разорванной на ленты футболкой, пытаясь заставить раненого дышать. Дыхание то и дело прерывалось, он хрипел, рот наполнился кровью. Было глупо думать в такую минуту о чем либо еще, но он думал — и о том, что его сделают козлом отпущения, когда этот хмырь отбросит копыта, и о Авдотье Захаровне, которая вбила в голову столько знаний, которые пришли так естественно, будто разбирался в травах всю свою жизнь, и о том, что если зелень зелененьких попала со слюной, жить будет, но зря он одарил его долголетием, мудак не стоил и футболки его, и о том, что добрая четверть человечества сама собирает на себя всякие беды, когда лезет с добротой куда не просят, и о том, что не было печали…

Предыдущая страница 19


Анастасия Вихарева - Биография

Анастасия Вихарева

На основную страницу

Биография

Биография


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. Сон в руку (Страница 1)
  • Глава 2. Переезд в Черемушки. (Страница 2)
  • Глава 3. И в Черемушках люди живут. (Страница 3)
  • Глава 4. Смех сквозь слезы про любовь. (Страница 4)
  • Глава 5. На кой сдался такой клад? (Страница 5)
  • Глава 6. Зачем Бог создал женщину? (Страница 6)
  • Глава 7. Не каждый кот — кот. (Страница 7)
  • Глава 8. Куда ведет дверца… (Страница 8)
  • Глава 9. Не белая, но не черная… (Страница 9)
  • Глава 10. Ворота в преисподнюю… (Страница 10)
  • Глава 11. Затерянный мир. (Страница 11)
  • Глава 12. Зеленые человечки (Страница 12)
  • Глава 13. В погоню за пришельцами. (Страница 13)
  • Глава 14. Общество с нуля (Страница 14)
  • Глава 15. Ради жизни на земле… (Страница 15)
  • Глава 16. Крутой парень. (Страница 16)
  • Глава 17. Тяжелые студенческие будни. (Страница 17)
  • Глава 18. Обремененные каникулы. (Страница 18)
  • Глава 19. Тяжело в учении, легко в бою. (Страница 19)


Анастасия Вихарева

Черная книга колдуна

Цикл: "Семиречье" - 1

 Читать книгу

Аннотация

Мир Кирилла рухнул в одночасье, когда брата охватила странная болезнь — он стал чужим. Горе и боль близких людей перестали для него существовать. Воры и убийцы ликуют, празднуя победу — у их жертв нет ни единого шанса спастись. И никто не поймает их за руку. Теперь можно только смириться и начать жить заново… Но каково это, когда знаешь, что ничего из того не удастся сохранить?

Кирилл не верит, что знания древних, которыми поставили брата на колени, не имеют в себе спасения. Иначе пращуры, шифруя знания и придавая им иносказательный смысл, не приучали бы народ, среди которого притаился враг, передавать послания из уст в уста — чтобы тот, кто назовет себя потомком, обрел Богов и вошел в царство живых.

Да, пришлось многое потерять, ради спасения брата, но он и не подозревает, что та дыра, в которую им пришлось перехать, лишь начало пути, и судьба забросит его так далеко, как он бы не посмел себе представить.

Создание книги: an_vh (http://viharreva.narod.ru)
Программа: ChmBookCreator
Файл взят с http://viharreva.narod.ru
Над дизайном работали: Spider, Elfin, Angel