Анастасия Парфёнова - Танцующая с Ауте

1 Анастасия Парфёнова

ГЛАВА 1

Если ты идиот, то это неизлечимо.
Если ты настолько идиот, что ввязываешься в драку один против дюжины, это уже диагноз.
Если при всем этом ты даже ради сохранения собственной жизни не сможешь исполнить более-менее приличную связку, а в мишень попадаешь, только если та подпрыгнет, ловя удар…
В общем, вы поняли.
Все это я не устаю вновь и вновь повторять себе на разные лады. Смысл? Да никакого.
Клинический случай.
Я скорчилась под потолком, закрывшись крыльями и полностью сливаясь с окружающим, уши слегка подрагивают, ловя малейшие колебания воздуха. Разум и тело напряжены в готовности, имплантант болезненно разгорячен на влажной коже лба. Почти все ресурсы этого маленького чуда биотехнологий ушли на то, чтобы справиться с головоломной математикой, необходимой для открытия Вероятностного портала. Теперь программа, активизирующая путь отступления, плавает где-то на краю сознания, но вот толку от этого… Чтобы отступить, надо прежде всего иметь достаточно мозгов для принятия сего эпохального (ну, для меня точно эпохального) решения. А вот с мозгами у меня, как выяснилось…
Мысли крутились по заданному кругу с того самого момента, как я узнала о готовящемся нападении на станцию дараев. Их много. Я одна. Не вмешиваться. Что, впрочем, не помешало мне сломя голову примчаться сюда, пролезть через считавшуюся непроницаемой систему безопасности и вот уже десять минут висеть под потолком а-ля летучая мышь, не без интереса наблюдая, как мои соотечественники складывают в штабеля бесчувственных людей.
Должна отдать ребятам из клана Витар должное: весь налет они провели очень скоренько и очень профессионально. Ни о каком сопротивлении даже речи не было, и арров и дараев выключили практически мгновенно, электронные и биологические системы охраны взяли под контроль с изяществом, выдающим тщательную подготовку.
Впервые за всю историю человеческой расы наблюдательная станция дараев была захвачена со всеми потрохами. Не могу не признать, что чувствую некоторую гордость за эль-ин. Но это отнюдь не поможет в решении текущих вопросов.
Нападение на станцию означает войну, которую я, по идее, должна предотвратить. Что возвращает нас к проблеме дюжины воинов клана Атакующих, с которыми некая Антея-тор Дернул ну никак не сможет справиться в одиночку.
Так что же я тут в таком случае делаю?
Мои уши тревожно дергаются, шею приходится изогнуть под немыслимым углом, чтобы увидеть, что творится внизу.
Двое воинов эль-ин отделили одного из безвольных пленников от остальных и грубо бросили на пол. Бледная кожа даже в тусклом свете отливает чистым перламутром истинного дарая, длинные темные волосы рассыпались по ковру. Даже находясь без сознания, человек продолжает сжимать рукоять меча, так и не извлеченного из ножен.
Выдох прорывается сквозь сжатые зубы яростным шипением.
Аут-те.
Я его знаю…
Ненависть, чистая, взлелеянная годами ненависть поднимается откуда-то из глубин, о существовании которых я и не подозревала.
Убийца.
Монстр.
Аррек арр-Вуэйн.
Время замедлилось.
Тело действует помимо затуманенного яростью рассудка. Подаюсь вперед, напрягая крылья. Это даже не полет, а скорее левитация: плавное, совершенно бесшумное и невидимое скольжение между слоями воздуха. Зрение двоится, имплантант прямо на сетчатку глаза выводит требуемые расчеты. Время открытия, место нахождения и угол портала. Угол моего падения, оптимальный вектор движения, оптимальная скорость. Количество и потенциал возможных противников, наиболее вероятные траектории их реакции. И кучу всякого о том, как лучше запутать следы.
Человека пинками переворачивают на спину, и даже издали меня бьет его чуждая, многоцветная красота. Кто-то из воинов втягивает воздух, кто-то формирует сен-образ восхищения.
- В этой Вселенной есть некая высшая справедливость, если она создает существа, столь совершенные…
Голос синекрылого кланника Атакующих тих и мечтателен, уши его чуть приподнимаются в древнем жесте участника философского диспута.
Над остальными вспыхивают падающими звездами согласные сен-образы. Я с трудом удерживаюсь, чтобы не присоединиться к всеобщему хору.
«Философ» грубо пинает бесчувственного человека и заносит меч.
Я срываюсь со своего места.
Даже воины эль-ин не могут двигаться так быстро. Всплеск скорости - я рывком хватаю обмякшее тело и, опережая летящий меч, ныряю во вдруг вспыхнувший в нескольких сантиметрах портал.
Мы исчезаем, но остается еще крошечная миллисекунда, которая требуется проходу, чтобы закрыться.
Они успевают.
Все-таки клан Витар не зря называют кланом Атакующих. Луч дз-зирта настигает меня уже в глубине портала, в то невероятное мгновение, когда ты уже не здесь, но еще и не там.
И мир взрывается безумием.

* * *

В голове пусто и как-то странно. Все застыло в тупой усталой неподвижности. Больно.
Равнодушно смотрю на лежащее у ног тело.
Итак, ты своего добилась. И что дальше?
Больно.
Боль начинается где-то в области затылка, пульсирующим обручем охватывает голову, судорожными волнами растекается по телу, разбивается о кончики пальцев и возвращается в точку между глазами. Нервная система протестует против надругательства, которому ее подвергли. Очень активно протестует.
Закрываю глаза. Несколько глубоких медитативных вздохов - и тело подчиняется рефлексу, усвоенному еще до рождения, полностью расслабляясь, расслабляясь, в мышцах ни капли напряжения, тепло, покой-покой-покой-покой-покой…
Боль, такая же дрессированная, как и все во мне, послушно отступает куда-то за прозрачную стену, оставляя лишь легкое ощущение-напоминание: тело немеет.
Исследую хрупкое стекло этой стены.
Затем пытаюсь его расширить… Скрежет стекла - боль. Уши плотно прижимаются к голове, верхний клык до крови впивается в губу, давя рвущийся наружу крик. Ауте. Это конец. Даже крыльев не могу раскрыть.
Это смерть.
Вряд ли Атакующие хотели меня убить. Дз-зирт - оружие против тонкой нейроткани имплантантов, носителя оно не должно задевать. Ребята просто собирались выключить мой портал, а затем уже разбираться, что это за гостья к ним пожаловала и зачем.
Только вот ни один из воинов не мог предвидеть невозможной, ненормальной скорости вене. И луч дз-зирта меня поймал в момент перехода. А результат…
Стоп. Довольно истерик.
Проблемы следует решать по мере поступления. Первое - дать сожженной нервной ткани регенерироваться. Не использовать высшие функции в течение ближайших дней десяти или около того.
А ты уверена, что в сложившейся ситуации тебе это удастся?
Краем глаза ловлю какое-то движение. Дарай-князь шевелится, с тихим стоном открывает глаза и тут же поспешно их зажмуривает. Блокируюсь. Собственных ощущений более чем достаточно для бедной маленькой меня.
Смотреть больше не на что, так что мое внимание вновь концентрируется на человеке. Высокий, стройный по меркам людей, хотя среди эль-ин он бы казался массивным. Темные волосы, темная одежда. Но самая замечательная черта дарая - его кожа. Чистейший перламутр. Тысячи маленьких радуг разбиваются в миллиметре от тела, охватывая его мерцанием, неистребимым сиянием.
Красиво.
Бросаю взгляд вокруг… и желание завыть в голос становится еще более ощутимым.
Ауте милосердная…
Мужчина осторожно садится и начинает планомерное сканирование обстановки.
Взгляд человека останавливается на моих сандалиях, медленно поднимается по ногам, бедрам, задерживается на груди и, наконец, фокусируется на лице. Спокойный и светлый взгляд, лицо - маска безупречной вежливости. Заметка на будущее: у данного человека самообладание, что у тиранозавра под кайфом. Непробиваемо. Поймать его на слабости в момент недоумения или растерянности вряд ли удастся.
Представляю, как я сейчас выгляжу: из носа хлещет кровь, под глазами синяки, на лбу жуткая, с его точки зрения наверняка смертельная, рана. «Отношение к вам во многом определяется впечатлением, произведенным в первые минуты знакомства». Нда-а. Бедные наши отношения.
Ладно. Что дальше?
Похитить-то дарая я похитила, но вот о чем говорить с этим чудом природы, не имею ни малейшего представления. Как все получилось… не спланированно. Впрочем, последние пять лет моя жизнь была сплошной импровизацией, справлюсь как-нибудь и теперь.

* * *

Отстраненный поклон равного.
- Позвольте представиться. Эль-э-ин вене Антея-тор Дернул.
Мгновение он смотрит все так же отстранение-внимательно, затем вопрос на четко очерченном лице сменяется этаким почтительным уважением. Уважение от Аррека арр-Вуэйна - почти оскорбление. Но кто я такая, чтобы бросать камни? Моим именем пугают детей во всей Ойкумене. Прелестно, да?
Как ты позволила этому случиться? Почему ты не заметила, как это случилось?
Стоп. Проблема сейчас не актуальна.
Продолжаю смотреть сквозь собственную непроницаемую маску спокойствия, точно разглядываю зеркало. Его ход.
Издевательски светский голос - чуть хриплый:
- Счастлив познакомиться с вами, Антея-тор. Я, - приветственный жест, - дарай-князь Дома Вуэйн, Аррек. Могу я узнать, чем вызвана агрессия против дараев?
Этот ублюдок! И ОН еще спрашивает!
Спокойно, четко, яростно-вежливо:
- Счастлива познакомиться с вами, дарай Вуэйн. От имени Хранительницы Эль я смиренно обращаюсь к вам с мольбой о помощи.
Вот так. «Кратчайшее расстояние между двумя точками - прямая». Еще одно весьма спорное утверждение людей, но в данном случае оно вполне подходит.
Он застывает. Полностью. Совершенно. Просто исчезает из поля восприятия всех органов, помимо зрения. Моргаю, чтобы убедиться, что человек все еще здесь. Мертвая, чуждая любому существу неподвижность. Раздражающая.
Нет, пугающая.
Я не улавливаю ни запаха, ни кожногальванической реакции, ни даже обрывка мысли. Ничего, на чем можно было бы основывать ответную реакцию. Ничего, чтобы предупредить об опасности. Но Ауте, как же он невероятно, недопустимо красив.
- Смиренная мольба вашего народа весьма специфична, эль-леди.
Это заставляет мои уши и губы дрогнуть в гримасе, которую когда-то, миллион лет назад, можно было бы назвать улыбкой. Теперь язык не повернется.
- Несомненно. Однако, несмотря на ваше высочайшее звание, дарай-князь, помочь мне может лишь имеющий право говорить от имени всех арров. Вынуждена просить вас проводить меня к Конклаву Эйхаррона.
Такой наглости он не ожидал. Сотую долю секунды арр-Вуэйн смотрит на меня, затем до него доходит, что все это серьезно. Диссонанс в моей внутренней безмятежности - дарай решился покопаться в чужих мыслях. Что ж, удивительно, почему он до сих пор этого не сделал. Легчайшего вмешательства оказывается достаточно, чтобы нарушить хрупкое равновесие между мной и болью.
Болью.
В глазах темнеет, пальцы судорожно вцепляются в грубую ткань туники.
Когда удается восстановить отстраненность и можно вновь воспринимать окружающий мир, я вижу скорчившегося на земле человека из рода Вуэйн. Князь рикошетом получил по сенсорам. Но да поможет леди Бесконечность своей недостойной дочери, в данный момент я почему-то не в настроении его жалеть.
Прочная материя порвана когтями, такие ровные, хирургические разрезы.
- Больше так… не делайте…
Он спокойно, в ритме медитативной техники втягивает воздух.
- Миледи, вы ранены. У вас полностью уничтожена значительная часть нервной ткани, от головного мозга вообще мало что осталось. Вы сейчас по определению не можете ни думать, ни двигаться. Ни говорить. И уж тем более не можете жить. - Это все человек выдает спокойным, рассудительным тоном существа, кушающего ежедневно на завтрак невозможное. Вместе с яичницей и беконом. - Антея-тор, не будете ли вы столь любезны сообщить мне, что происходит?
Кто бы мне объяснил…
- Имело место незначительное недоразумение.
Человек чуть приподнимает брови. Чувствую, как уши прижимаются к черепу, кончики пальцев сводит от желания нарастить когти подлиннее. А я-то думала, что слишком устала и слишком изранена, чтобы чувствовать ненависть.
Пауза угрожающе затягивается.
- Позвольте мне начать, эль-леди. На наблюдательную станцию Оливулского узла, где я остановился проездом, ворвались несколько эль-воинов, а я очнулся здесь. Что произошло в перерыве между этими событиями?
Спокойно, спокойно. Спрячь клыки, Антея, мать твою! Он тебе нужен больше, чем ты ему. ГОРАЗДО больше. Но ему об этом знать не обязательно, так?
- Мнения эль-ин о некоторых аспектах нашей международной политики не всегда совпадают с вашими. - «Мы не сможем прийти к согласию, даже если оно встанет у нас на дороге и будет с криком размахивать руками!» - Некая группировка решила осуществить задержание дарай-князя, косвенно несущего ответственность за Оливулский инцидент. - «Пристрелить подонка, уничтожившего половину нашего народа». - Хранительница Эль-онн не считает подобное приемлемым. Ее волей я являюсь высочайшим послом Эль-онн и уполномочена вести переговоры от лица моего народа. Узнав о готовящемся покушении - «Об уже идущем на всю катушку убийстве» - я сочла необходимым вмешаться. Имел место… конфликт. Мне удалось захватить ваше бесчувственное тело и скрыться, но при этом меня задели дз-зиртом - это нечто вроде оружия, выводящего из строя… наш аналог электроники. Так как именно в этот момент я активировала вживленный в мозг… микрочип, был поврежден не только имплантант, но и некоторые структуры и ткани организма. На ближайшее время моя работоспособность будет… ограничена. - Пробираться окольными тропами дипломатического словоблудия через дебри человеческого языка оказалось не так просто. - Врачебная помощь не требуется. Благодарю за заботу.
Ай да я!
- И куда же именно мы… «скрылись»?
- Вы знаете об этом гораздо больше меня, дарай Вуэйн. Вы очень тщательно просканировали пространство и продолжаете собирать информацию с того самого момента, как пришли в себя. Позвольте вернуть вам вопрос.
Ну какая я дипломатичная, просто спасу нет!
- Хорошо, попробуем перефразировать. Как мы сюда попали?
Вот тебе за попытку переиграть специалиста на его собственном поле! Политика дилетантов не любит.
Я не имею права недооценивать этого арра и не имею права рисковать. Нет, не так. Я не имею права рисковать, а значит, я должна заставить его помочь мне. Он должен понять, что это - в интересах его народа.
Ага. Всего лишь.
Сколько же можно открыть ему? О, Ауте, владычица Случая, ты снова не оставляешь мне выбора.
- Мы прошли через вероятностную ткань пространства, то, что у вас известно как «грань». Пришлось также немного помухлевать со временем, чтобы исключить преследование.
- Разумеется.
Вот теперь его проняло по-настоящему. Мужчина медленно встает на ноги, нависая надо мной во весь свой немалый рост. Громада сияюще-прекрасного равнодушия. Я вдруг отчетливо осознаю, насколько беззащитна сейчас, насколько завишу от его желания помочь. И насколько мало у него причин проявлять такое желание.
Похоже, я здесь не единственная под маской бешеного спокойствия прячу рвущиеся наружу когти.
- Если я правильно понял вас, Антея-тор, ваш народ нашел способ осуществить то, что до сих пор удавалось лишь аррам, - путешествовать в Пространстве, Времени и Вероятности.
Губы становятся непослушными и холодными, не желая выдавать то, что было одним из главных секретов Эль-онн. Вечно мое тело лучше меня знает, что нужно делать. Почему же я так редко к нему прислушиваюсь?
- Да.
- Вы осознаете, что с этой минуты эль-ин представляют собой угрозу для Эйхаррона? Что они проживут лишь столько, сколько мне потребуется, чтобы добраться до дома и сообщить об этом? - Даже сейчас его голос кажется мягким и тихим, точно он успокаивает испуганного ребенка.
Грязный убийца!
- Я боюсь, вы не совсем верно оцениваете ситуацию, дарай арр-Вуэйн.
Молчание.
- В данный момент актуален вопрос не о том, сколько времени потребуется аррам для уничтожения эль-ин, а сколько времени нужно эль-ин, чтобы решиться на захват арров. - А точнее, сколько потребуется, чтобы преодолеть сопротивление Хранительницы, не позволяющей это сделать.
Молчание.
- Желание захватить дарай-князя обусловлено не столько жаждой мести, сколько необходимостью взять под контроль арр-порталы нашего сектора. Хранительница дала на это согласие, но… ваше убийство не предусматривалось планом, а было… личной инициативой некоторых… Я вынуждена была вмешаться.
Молчание. Затем тихо:
- Вы хоть представляете, сколько раз до вас пытались захватить порталы вкупе с управляющими ими аррами? И чем это кончалось?
- Мы осведомлены об этом гораздо лучше, чем вашей контрразведке может присниться в кошмарном сне. Это несущественно. Мы первые, кому УЖЕ удалось перехватить контроль над порталами в наших мирах, и поверьте, для этого нам вовсе НЕ нужны ни арры, ни аристократия - дараи.
Молчание. Еще немного, и начну уважать этого Вуэйна. Никогда еще за пределами Эль-онн мне не доводилось слышать столь многозначительную тишину. Человек явно отказывается давать какие-либо комментарии, пока я не выскажу все, что знаю.
- Все, кто ранее пытался овладеть вашим уникальным талантом перемещения меж мирами, либо не обладали… достаточными знаниями в области экстрасенсорики… либо просто пытались скопировать ваш ген-код, но были не в состоянии понять системы воспитания, физио-коррекции и трансмутаций, которым вы подвергаете своих детей. Мы же просто… записали конечный вариант - систему волновых сигналов, которые излучает «работающий» дарай, а затем воспроизвели. Это оказалось гораздо сложнее, чем можно было себе представить, но… - Я прикасаюсь к ране у себя между глаз. - Здесь было имплантировано устройство, соединенное с нейронами и некоторыми гуморальными системами. Когда я его активировала для перемещения, в меня угодил заряд дз-зирта, камень аннигилировался вместе с частью моего мозга, и нас вышвырнуло неизвестно куда.
Теперь моя очередь держать паузу. По устоявшемуся мнению, ни один эльф, то есть эль-ин, не способен осознать такие понятия, как «физика» или «генетика». Да, кое-кто определенно не вполне адекватно оценивал ситуацию, и многое зависит от того, сможет ли этот «кое-кто» понять, что заблуждался.
Арр-Вуэйн вдруг усмехается так неожиданно и так странно, что мне в позвоночник словно ударяет электрический разряд животного ужаса. Осторожно! Здесь я наткнулась на что-то важное.
- Почему вы хотите захватить Эйхаррон?
О-оп! Ну никто никогда не говорил, что арры медленно соображают.
- Потому что Эйхаррон - дом арров. Потому что арры - это связь и транспорт Ойкумены. Даже если вы устранились от политики, вы являетесь единственной властью, с которой НАМ стоит считаться.
- Вы желаете власти над Ойкуменой?
- Некоторые группировки в Эль-онн считают это следующим шагом в эволюции нашего народа. Не стоит улыбаться, дарай-князь. Мы вполне СПОСОБНЫ осуществить не только захват, но и контроль всей обитаемой Вселенной. Причины, по которым мы этого до сих пор не сделали, сугубо внутренние.
Устало поднимаю голову. Необходимость изощряться в плетении словесных кружев измучила до предела. Все болит. Мне уже все равно, что решит для себя этот проклятый Ауте арр.
И сам лично он меня достал куда глубже, причем задолго до нашей встречи. Кажется, Аррек арр-Вуэйн достаточно умен, чтобы это понять.
- Что вы от меня хотите?
- От вас? Проведите меня в Эйхаррон.
- Что вы хотите от арров?
- Чтобы они не допустили экспансии эль-ин, не допустили завоевания.
Молчание. Закрываю глаза.
- Мой народ не может позволить себе заплатить… цену, которую потребует подобная авантюра. Это хуже, чем физическое уничтожение всей расы. Я должна попасть в Эйхаррон и быстро, пока Хранительница еще в состоянии удерживать лавину. Судя по тому, что они уже решились на открытое нападение на станции дараев и захват порталов, времени почти не осталось.
Он верит мне. Полностью и безоговорочно, как может верить только Ощущающий Истину. И эта Истина ему не нравится.
- Вы совершенно уверены, что сможете вот так просто угомонить… радикально настроенное большинство?
Он пытается быть вежливым, он действительно пытается.
В моей руке вдруг оказывается кинжал-аакра. Никто никогда не узнает, чего стоило медленно и невероятно аккуратно вложить его обратно в ножны. Ауте, он ведь даже не понял, какое оскорбление нанес.
- Они повинуются своей Хранительнице.
- Разумеется. Почему же тогда Хранительница не прикажет им просто забыть обо всем?
Вопрос еще нелепее первого. Когда же кончится это издевательство? Терпи, терпи, Антея-тор, он тебе нужен. Тер-рпи. И прекрати скрежетать зубами!
Прячу возмущение за холодной официальностью. То есть надеюсь, что прячу.
- На данный момент завоевательная политика представляется наилучшей с точки зрения выживания вида. Я должна предложить нечто более… перспективное для развития, причем не просто предложить, а представить уже разработанный план, со всеми подписанными договорами и утрясенными конфликтами. Лишь тогда Хранительница примет решение от лица всех эль-ин, и все эль-ин будут неуклонно ему следовать.
- Я не понимаю…
- Совершенно верно, не понимаете, так что просто постарайтесь принять на веру.
О-оп, а вот это было грубо. Устаете-с, леди Антея. Надо лучше себя контролировать.
Он смотрит на меня. Я на него. Сейчас что-то случится.
- Что вы сделаете, если я откажусь вам помогать?
И ведь даже солгать не могу! Проклятый ублюдок ощущает Истину!
- Я умру.
Все. На милость, мать его, победителя.
Устало склоняю голову, уши безвольно поникают. Поклон сдавшегося. Больше не могу. Из-за хрустальной стены в моем сознании снова начинает просачиваться боль. Я должна сейчас лечь, уснуть на несколько дней, отдаться во власть умелых рук Целителей. У меня уже совсем нет сил, чтобы бороться с князьком из рода Вуэйн, что-то ему доказывать, куда-то вести. Мне БОЛЬНО. И это не только боль от ожога. Недобитый Ауте дарай своими вопросами разбередил то, что залечить невозможно. Подспудная, скрываемая даже от себя боль, которая гнала меня последние пять лет, заставляла метаться из мира в мир, изучать языки, тела, души, системы, которая непрерывно требовала бросаться из одной крайности в другую, биться в закрытые двери, проламывать стены и искать, искать, искать выход. Чтобы никому ни за что не пришлось платить ту же цену. Никогда. Теперь эта боль, привычная и неощущаемая подруга моей жизни, вдруг встает рядом, мягко охватывает виски, что-то тихо и властно говорит. Я послушно открываю глаза. Пусть все убираются к Ауте. У меня нет времени зализывать раны. Отдохну после смерти - благо мне до нее осталось не так долго.
Скорее бы.
Сколько там еще вуэйнский щенок будет обдумывать ситуацию?
- Антея-эль, вы сможете идти с моей помощью?
Ауте, Ауте, Величайшая из Богинь, что бы я ни сделала, чтобы так рассердить тебя, поверь, я сожалею. Не надо больше. Пожалуйста.
- Если нет, я могу нести вас.
Похоже, я еще найду в себе силы, чтобы залепить придурку пощечину.

1 Следующая страница


Танцующая с Ауте 2

ГЛАВА 2

Пейзаж впечатляет. На светло-сиреневом небе застыли луны, изящные, точно вырезанные из бумаги. Четкие линии астероидных поясов разделяют пространство, бледное зеленое светило садится за дальним хребтом. Снежные вершины этих странных, прикрепленных к земле гор отливают всеми цветами спектра, а расстилающиеся у моих ног пески совсем не напоминают бурные и изменчивые Небеса Эль-онн. И все-таки это красиво. Застываю на вершине холма, пытаясь всеми порами впитать спокойствие этого невероятного места, навсегда запечатлеть его в памяти, чтобы затем воскрешать его чуждость и пить ее как воду из целительного источника. Прикрываю глаза, наслаждаясь тишиной музыки этого места, его дурманяще не ощущаемыми запахами.
В песню ветра врывается резкий скрип осыпающегося под неуклюжими ногами песка и резкий запах немытого человеческого тела. О Ауте, если люди создали арров путем манипуляции с генами, то почему они не предусмотрели какого-нибудь более приятного способа регулировать температуру? Не то чтобы запах неприятен…
Сжимаю зубы, чтобы не закричать, затем глубоко вздыхаю. Раздражение растворяется, точно дым, возвращая очарование чужому миру. Теперь можно повернуться к Вуэйну. И даже, если постараться, вежливо наклонить уши в его сторону.
Но последнее уже, если только очень постараться.
После того как я не сдержалась и на очередное оскорбление ответила пощечиной, мы не разговариваем. Его ошарашил даже не столько сам акт насилия-презрения, сколько то, что я оказалась способна его совершить. Несмотря на все щиты, на отточенные поколениями направленных мутаций рефлексы, моя рука промелькнула слишком быстро, чтобы быть замеченной. И оставила на щеке отпечаток когтистой ладони. Правда, после этого меня отшвырнуло на десяток метров и чуть было не переломало все кости, но факт остается фактом. И теперь мы молчим, оба опасаясь ляпнуть что-то такое, что заставит нас вцепиться друг другу в горло. Хотя меня устраивает тишина. Хотя оба мы понимаем, что общаться нам все равно придется.
Он смотрит на меня каким-то странным измеряющим взглядом, который за последние несколько часов я научилась классифицировать как глубокую задумчивость по поводу чего-то, что мне знать не полагалось. Его мыслезащита в такие моменты не уступает вакуумным пробкам. И вдруг:
- Антея-тор, почему вы выбрали именно это место, чтобы спрятаться от погони?
Ага, он, кажется, решил прервать взаимный бойкот. Теперь мне, по крайней мере, не придется наступать на горло собственной гордости и делать это самой.
К делу. Отвечать или нет? Придется.
- Не знаю, тогда все происходило на чистых инстинктах. Я просто бросилась в ближайшее место, которое показалось безопасным. Если хотите, я могу войти в транс и выяснить у своего подсознания подробности. - Решаю не упоминать, чего мне в моем нынешнем состоянии будет стоить подобная попытка.
- Не думаю, что в этом есть необходимость, эль-леди. - «Уф! Пронесло». - Просто… Это место действительно ПОЛНОСТЬЮ безопасно. Удивительное явление в нашей Вселенной. Все условия оптимальны для человека. Но мы уже пришли к точке, из которой возможно перемещение в нужном нам направлении. Следующая остановка, скорее всего, окажется далеко не столь… дружелюбна. Возможно, нам стоит отдохнуть перед переходом?
Мои пальцы сами собой хищно сжимаются. Спокойно. Еще одна пощечина ничего не решит, раз уж он решил надо мной поиздеваться. Реагировать на подобное еще более унизительно, чем молча сносить все насмешки. Я пытаюсь отстраниться от гнева и рассмотреть его предложение. Мы бежали по пустыне уже несколько часов, и после всего, что свалилось на меня с утра, отдых действительно необходим. Но не настолько, чтобы терять драгоценное время. К тому же даже больше, чем отдых, нужна пища, чтобы обеспечивать процесс регенерации. А в этом безопасном, но безжизненном мире ее не предвидится.
- Нет. Я вполне могу еще около суток пробыть на ногах безо всякого вреда для организма, и вы тоже не выглядите сколько-нибудь усталым. - Не могу удержаться, чтобы не пустить ответную шпильку. - Давайте уходить.
Он коротко кивает и поворачивается лицом к закату. И я, и весь окружающий мир перестали для него существовать, уступив место иной реальности.
Никогда прежде мне не приходилось видеть, как работает с Вероятностью настоящий дарай. Знай я раньше, что такое возможно, у меня вряд ли хватило бы наглости оскорблять высокое искусство своими неуклюжими дилетантскими потугами. Я не могу постичь и десятой доли того, что он делает. Четкая, выверенная и скоординированная манипуляция двенадцатью измерениями, работа как минимум на пяти уровнях реальности одновременно. Даже наши лучшие аналитики вряд ли способны с ходу рассчитать нечто подобное.
Пространство вздрагивает, время изгибается петлей, оставляя нас вне Структуры. Арр-Вуэйн, не глядя, притягивает меня к себе волной телекинеза, затем приподнимает, лишая последнего контакта с этим миром, а в следующий миг мои ноги вновь опускаются на горячий песок. Очень горячий. Срочно начала наращивать на ступнях дополнительный ороговевший слой кожи.
Перемещение было таким мягким, что, не знай я, что происходит, просто ничего бы не заметила. И это при всей моей знаменитой чувствительности!
Дарай стоит, слегка покачиваясь, явно не воспринимая ничего вокруг. Наверное, ищет кратчайший путь из здешней тьмутаракани к Эйхаррону. Я с удивлением обнаруживаю в себе нечто вроде зависти - ему доступны сферы, закрытые для меня, красота, которой я никогда не узнаю. Имплантант - это все-таки нечто механическое. Он позволяет расширить возможности органов чувств, но переводит всю информацию в уже знакомые для мозга модальности.
Вздыхаю и оглядываюсь. И чуть не слепну от невыносимой яркости сияния здешнего кристально-белого песка. Понизив на порядок чувствительность зрения, вновь пробую оглядеться. Что-то тут не так. Пустыня, в которой каждая песчинка представляет собой маленький кристаллик, преломляющий сияние огромного, на полнеба, солнца. О Ауте, ну и жара. Организм уже начинает перестраиваться, чтобы соответствовать этому безумному климату, но я сознательно ускоряю процесс. Что-то мне очень не нравится в этом дьявольски красивом месте.
Вытягиваюсь, всем телом «слушая» воздушные потоки, эту сложную гармонию воздуха и солнца. Ничего. Запахи говорят о наличии жизни, но ничего больше.
Еще раньше я поняла, что сандалии - не лучшая обувь для пустыни. Песок забивался под ступню, ранил изнеженную кожу. Так что моя обувь давно висела на плече, а ступни стали очень жесткими, способными выдержать даже здешние острые и царапающие песчинки. Теперь я с помощью моих босых ног пытаюсь проанализировать свои ощущения, что же здесь не так. Какая-то странная вибрация. Опасность? Провались оно все в Ауте! Если бы только я сейчас могла просканировать пространство, а не гадать о происходящем! Мои рецепторы идеальны для полета, для ощущения ветра и воздушных потоков, а не этой идиотской твердой оболочки!
Снова какая-то вибрация. Рядом. Ага, это дарай переминается с ноги на ногу, нет, даже танцует. Это что, какой-то ритуал сосредоточения?
Мои уши резко и беспокойно разрезают воздух.
Что-то еще, плавное, почти неуловимое. Внизу. Машинально впадаю в неглубокий транс, хотя информации мало. Нарушена гармония, что-то не то в звуках, в этом безмолвии. Что-то…
Прыжок хорош даже по меркам Танцующих с Ауте. Преодолев расстояние, в десять раз превышающее мой рост, меньше, чем за удар сердца, сшибаю дарай-князя, отбрасывая его в сторону. Тут же я чувствую, как воздух вышибает из легких, а тело сковывает чужой телекенетический импульс. Защитные рефлексы у человека - дай Ауте каждому. Даже в здоровом состоянии направленным ударом такой силы меня можно было бы спеленать как младенца. В следующий момент я свободна. И соображает парень неплохо. Хотя наш разобрался бы в ситуации гораздо быстрее.
На месте, где только что стоял Вуэйн, сотни тонких щупалец сцепились в бессильной злобе. Добыча ускользнула. Мы разлетаемся в разные стороны, уходя от второго, более точного удара. Как этой твари удается с такой скоростью передвигаться в ТВЕРДОЙ среде? Еще один прыжок - едва успеваю отдернуть ногу. Часть слизи попадает на голую кожу, тут же всплеск боли и ломота в костях - верный признак того, что иммунная система начала адаптацию к какому-то неизвестному яду. Кажется, что-то переваривающее заживо - хм, могло быть куда хуже. Прыжок - жуткая траектория, явно противоречащая всем физическим законам этого мира. Ох, будут у меня потом болеть мышцы. Играть с гравитацией при помощи одного только тела - это слишком даже для вене. Прыжок.
Краем глаза замечаю Вуэйна. Левитирует. Взмах сияющей руки - пучок мохнатых молний впивается в нервный центр твари. Еще. И еще. Неплохо. Когда дерешься с кем-то, настолько превосходящим тебя по размерам и живучести, главное не сила и даже не скорость, а знания куда, как и когда ударить.
Прыжок. Я не сражаюсь - я танцую. Невероятно красивый акробатический танец, танец гармонии и понимания, танец жертвы и хищника, ежесекундно меняющихся местами. Это чудище и я - мы сейчас одно существо, и я осознаю притаившуюся под поверхностью земли тварь так же отчетливо, как осознаю собственное тело. И получаю острое, на грани боли, удовольствие от каждого движения, каждого идеально выверенного сокращения мышц. Ее и моих.
Наконец дараю это надоедает. Вспышка силы, что-то, подозрительно напоминающее заклинание, - и тварь уже корчится на поверхности, пораженная одна Ауте знает чем.
Прямо в воздухе резко перегруппировываюсь, меняя направление и скорость полета, и уже с безопасного расстояния наблюдаю за смертельной агонией горе-охотника.
Уважительно приподнимаю уши. Надо признать, арр-Вуэйн произвел на меня впечатление. То, что он только что провернул, я считала недоступным для человека.
Никогда никакое оружие не сможет сравниться с телом эль-ин. Никаким кинжалом, а уж тем более бластером или прочей мутью, которая почему-то так нравится людям, нельзя ударить так, чтобы «волна» от этого удара прокатилась по всему телу и зажала множество маленьких «узелков». Это пластика почти на молекулярном уровне, точность движений, которой можно найти определение разве что в языке севера. Истинное искусство воина. Но оно, конечно, не означает, что нужно совсем уж отказываться от оружия. Меч моего отца, Поющий, исправно болтается у меня в ножнах за спиной. Но он для тех, к кому не подойдешь на расстояние вытянутой руки. Для равных.
Что-то да подсказывает, что дарай-князя арр-Вуэйна стоит перевести в категорию «равные».
Мой организм заканчивает адаптацию к яду странного существа.
Смотрю на корчащееся создание и стараюсь не думать о том, что мне сейчас предстоит. Тело судорожно приходит в себя после пережитого напряжения. Трансформы и изменения тканей, необходимые для всех этих прыжков, окончательно истощили и без того скудные силы. С обожженным мозгом я не могу набирать энергию напрямую. Не могу слишком уж кардинально менять структуру тканей, чтобы начать процесс фотосинтеза или чего-нибудь в этом роде. Нужна органическая пища. Немедленно.
К горлу подступает тошнота.
Да что же это такое? Может, я еще потеряю контроль над собственным телом, как какой-нибудь недоразвитый sapiens? Соскальзываю в транс, безжалостно ломая несокрушимые установки пищевого инстинкта. Не время думать об эстетике - надо выжить. Уши заинтересованно вытягиваются. Ноздри вздрагивают, ловя аппетитный запах. Рот наполняется слюной. Снова смотрю на еще дергающуюся тварь и жадно облизываю губы. Шагаю, доставая кинжал.
Сзади раздается какой-то странный звук. Вуэйн наконец разобрался в моих намерениях, и теперь благородного дарай-князя чуть ли не выворачивает наизнанку. Но, по крайней мере, у него хватает ума не встревать. Надо спешить - через несколько минут сюда приползут другие желающие получить бесплатный обед, и у меня нет ни малейшего желания с ними драться. Да, и потом надо будет еще придумать способ передвигаться по пустыне, не вызывая вибрации.
Делаю еще один шаг и вонзаю нож в теплую, восхитительно живую еду.

* * *

Меня отбрасывает назад, стоит гладкому змеиному телу, смазанному какой-то липучей и невероятно скользкой дрянью, внезапно рвануться вперед. Нелепо взмахиваю руками и носом врезаюсь в спину сидящего впереди арр-Вуэйна, который вздрагивает, точно его ударили. Прижав уши к черепу, с приглушенным проклятием подаюсь назад - среди людей, называющих себя телепатами, физические прикосновения воспринимаются как грубое вторжение во внутренний мир. Эль-ин же просто не проводят границ между воображаемым и материальным. О, Ауте, он ведь не будет вызывать меня за это на дуэль? Я вовсе не уверена в победе, особенно сейчас. Может, удастся отсрочить схватку до конца миссии?
Кажется, пронесло.
Он разворачивается, чтобы помочь мне восстановить равновесие, но я с негодованием отшатываюсь, при этом чуть не сваливаюсь с ненадежного сиденья. Неужели этот человек думает, что я сама не в состоянии справиться с подобными пустяками? Нет, когда это кончится, дуэль таки состоится, только вызов брошу я.
Наконец найдя удобное положение, застываю, блаженно жмурясь на жарком, прогревающем до самых костей солнце. Потоки раскаленного воздуха упруго бьют в лицо, уши чуть вздрагивают, песчаные дюны скользят мимо с неправдоподобной скоростью.
Почти полет.

* * *

Когда дарай наконец-то совладал с разбушевавшимся желудком и смог с трудом выдавить что-то о необходимости найти транспорт, я решила, что бедняга перегрелся на солнце. Но арры не зря называют себя Странниками. Похоже, там, где дело касалось передвижения, я могу лишь с раскрытым ртом наблюдать за действиями мастера. Через пару минут он уже выманил на поверхность нечто змееобразное и окончательно ошарашил меня заявлением, что на ЭТОМ мы доберемся гораздо быстрее. В принципе не могу не признать, что ползает червяк очень даже неплохо, но если бы он еще не был таким скользким!
Червяк закладывает крутой поворот, направляясь теперь прямо на солнце. Я как будто закрываю глаза, стараясь не расслабляться. Вуэйн управляет «транспортом» путем банальнейшего мысленного контроля, но это лишает меня возможности предугадывать резкие движения.
Связалась с человеком - терпи.
Змей не просто тормозит - мгновенно переходит от безумного скольжения к полной неподвижности. Меня бросает вперед, но дарай-князь, стремительно развернувшись, успевает перехватить мое тело и удержать от падения. Я каменею, до боли стиснув зубы. Итак, он хотел не убить, а всего лишь унизить, показав мою слабость и неспособность справиться с малейшей опасностью.
Спасибо за напоминание!
Эту мысль телепат не может не уловить.
Резко соскальзываю с гладкого змеиного бока, чуть неуклюже приземляюсь на сияющий песок.
Вуэйн вдруг оказывается рядом, и червь тут же зарывается вглубь, направляясь по каким-то своим делам. Я разворачиваюсь к дарай-князю и толчком загоняю ярость поглубже. Отношения можно будет прояснить и потом.
Он молча направляется к неизвестно откуда взявшимся скалам, кажется кристаллического происхождения. Прочные. Почти испуганно опускаю уши. Что ж, пути арров неисповедимы. Я начинаю отращивать жесткие, сильные когти, способные выдержать восхождение по отвесной стене. Ух, ну хоть бы одна щелочка. Похоже, песок отполировал здешние «стены» до зеркальной поверхности. Арр-Вуэйн уже поднимается, необъяснимым образом плавно скользя вверх. А ведь он не использует ментальную силу. Как же?.. Со вздохом вонзаю пальцы в камень и подтягиваюсь…
Когда я наконец достигаю входа в пещеру, находящуюся в сотнях метров над землей, князь сидит, скрестив ноги, олицетворяя собою бесконечное терпение.
Нет, зря я все-таки так презираю людей. Если они смогли создать расу арров… Ведь он ничего не изменяет в своем организме, не адаптирует его к среде, как это постоянно вынуждена делать я. И тем не менее справляется с обстоятельствами не хуже, чем эль-ин. Ладно, будем честными. Лучше. Надо побольше узнать об их анатомии. Похоже, это настоящее произведение искусства.
Вуэйн слитным, очень гибким движением поднимается на ноги и скрывается в пещере. Спотыкаясь за его спиной, я с трудом подавляю раздражение. Даже думать не хочу, во что после всего этого превратятся мои ноги. Острая грань очередного кристалла вспарывает ступню до самой кости. Резко и очень болезненно регенерировав связки, я ускоряю шаг, стараясь прекратить кровотечение. И тут же получаю еще одну глубокую рану. Сейчас я просто физически не могу позволить себе трансмутировать кожные покровы во что-нибудь непробиваемое. Но исцелять каждую царапину может оказаться еще дороже.
Мои уши бешено разрезают воздух, и это все, что я могу сделать, чтобы не заорать от боли.
Тут арр-Вуэйн наконец останавливается, и я понимаю, зачем мы через несколько миров тащились сюда. Он нашел естественный портал! Место, где сходятся несколько крупных направлений Вероятности, откуда случайно можно выпасть в соседнюю реальность. Дарай-князь здесь имеет неограниченную власть, практически приближающую его к Богу.
Где-то глубоко внутри впервые вскидывается надежда. Может, еще выберемся?
А он уже «плывет» в глубоком трансе, совершая какие-то непонятные мне группировки реальности. Скулы сводит от ощущения бушующей рядом силы, в кожу точно вонзаются тысячи иголочек. Я даже не подозревала, что такое возможно. Сейчас этот человек мог бы поспорить с Эль-э-ин. Шансов на победу у него нет, но это была бы красивая схватка.
Вдруг князь с каким-то полувздохом-полувсхлипом оседает на пол. Перед нами открывается овальное окно портала. Такие простейшие переходы через пространство и время мог проделывать практически любой обладающий минимальными способностями или оборудованием. Другое дело, КУДА ведет именно эта дверь. Я невольно любуюсь сложнейшей вязью отражений и петлями Вероятности, включенными в структуру Перехода. Запредельное мастерство.
Дарай-князь арр-Вуэйн, шатаясь, поднимается и, не долго думая, телекинетическим пинком отправляет меня прямиком в проход. Сознание померкло - на мгновение? на вечность? - вряд ли это имеет значение. Я неуклюже шлепаюсь на каменный пол с другой стороны портала. И едва успеваю откатиться, когда сверху сваливается Его светлость. Ну да, все правильно. Нашла время для эстетической рефлексии! Каждая секунда поддержания в активном состоянии ТАКИХ врат стоит ой как дорого. Оглядываюсь, пытаясь использовать огрызки оставшихся экстрасенсорных чувств. Я и не думала, что такое возможно.
Аррек прислоняется спиной к камню.
- Передохнем здесь немного. Присядьте, эль-леди.
Рукой провожу по каменной стене, уши плотно прижаты. Мы сейчас очень, очень глубоко под землей, в настоящем лабиринте туннелей и переходов. И вся эта немыслимая толща давит на меня, вызывая боль и головокружение. Ауте, я создание ветра и света, я и просто твердую поверхность под ногами переношу с трудом, предпочитая не ограниченный ничем простор Небес. Каменная твердь вокруг кажется ловушкой, какими-то гигантскими оковами, лишающими свободы передвижения, а значит - шансов выжить. Когти впиваются в ладони, в ушах шумно стучит кровь, перед глазами все плывет.
«Ну, хватит».
Стоит лишь принять решение об устранении новоприобретенной клаустрофобии, как остальное происходит автоматически. В следующую минуту я уже с интересом разглядываю удивительную гармонию камней и кристаллов, возбужденно встряхивая ушами. Кто бы мог подумать, что нечто столь постоянное может быть настолько… красивым. Провожу пальцем по извилистой жилке, ощущая ее прохладную шероховатость. Какое необычное место.
Сзади слышится шорох. Арр-Вуэйн пристально смотрит на меня, и на его лице снова то же замкнуто-размышляющее выражение. Сколько он успел увидеть? И сколько понять? Я вдруг осознаю значение словосочетания «лабораторный кролик». Как под микроскопом. И ничего нельзя предпринять - мне нужна его помощь. Даже открытое проявление недовольства недопустимо.
Я не вынесу этого. Еще пара таких дней, и я все-таки убью его.
Он медленно поднимается на ноги и берется за обустройство «лагеря». Находит сухое место, расстилает плащ, соскребает со стен нечто, объявленное после недолгих колебаний «гадостью, но съедобной». Затем сгребает кучу сухих органических отходов - как они здесь оказались? - и делает так, что в них начинается сложная химэнергетическая реакция, которая, если я правильно помню, называется горением и является традиционной формой термообогрева среди людей. Генетическая память шевелится во мне, воспоминания тысяч и тысяч поколений, гревшихся у таких вот маленьких очагов. Глупо и неэкономно, но я уже давно научилась не возражать против чужих обычаев. Себе дороже.
Тем временем арр наматывает плесень на тонкие палочки и подвешивает их над огнем. Термообработка? Интересное психологическое наблюдение. Когда эль-ин нужно что-нибудь съесть, они изменяют свой организм, чтобы принять новую органику. А люди, насколько я понимаю, предпочитают изменять пищу, чтобы та соответствовала их организму. Иногда это, наверное, более рационально.
Кровотечение почти прекратилось, но я ощущаю горячую пульсацию в области раны. Будто что-то размеренно дергает внутри, завораживающе и одновременно страшно.
Дарай поднимает лицо над огнем и смотрит на меня. В мерцающем свете его волосы отливают темным багрянцем, лицо кажется не по-эльински совершенным. Тонкая рука с удлиненными пальцами делает приглашаюший жест. Я покорно шагаю вперед, давя ругательства.
Раскомандовался.
Движение отзывается вспышкой дикой боли в ногах. Тело мешком оседает на пол. Спешите видеть - Антея-тор, не способная регенерировать несколько пустяковых царапин. Блеск.
Арр-Вуэйн гибкой тенью прыгает ко мне через всю пещеру, резко застывает, наткнувшись на яростный взгляд. Я ошалело мигаю, отказываясь верить собственным ощущениям. В нем пульсирует сила, в природе которой не приходится сомневаться. Это что же, мы чуть было не прикончили Целителя? Ох, ну здорово. Теперь мой народ начал забывать собственные законы, остававшиеся нерушимыми в течение тысячелетий. За это время эль-ин прошли через такое, что нынешняя заварушка с Человечеством выглядит безобидно. В Homo sapiens определенно есть нечто развращающее. И к тому же заразное.
Целитель. О Ауте!
Уши опускаются горизонтально в жесте полного обалдения, но я слегка киваю, позволяя ему приблизиться, и закрываю глаза. Кожей ощущаю толчок тепловатого воздуха, когда рядом опускается на колени чужое тело, странные токи силы, пока еще свернутой в тугие узлы, но уже несущей облегчение. Сухие шелковистые пальцы, объятые изолирующим покалыванием щитов, сжимают пульсирующую болью лодыжку, поворачивают ее к свету. Через тактильный контакт доносится его мысленное ругательство. Чужой пульс ускоряется, сравнивается с моим, бьется ровно. Сила расправляет крылья, тонкими молниями пронзает стопу, бежит вверх, унося накопившуюся усталость. Я удивленно распахиваю глаза - и все заканчивается. Вуэйн откидывается назад, наблюдая с той же отстраненной, закрытой безмятежностью.
Я ошалело мигаю, пытаясь понять, когда же мир так окончательно сбрендил.
Аррек арр-Вуэйн, Убийца, Монстр, Чудовище. Аррек арр-Вуэйн, открывший порталы для Оливулской Империи, державший эти порталы, когда бациллы с зачатками Эпидемии падали на Небеса Эль-онн. Аррек арр-Вуэйн - Целитель.
И он неприкосновенен.
«…!!!» - Я это не сказала вслух, я только подумала. Честно.
А ведь он действительно Целитель - настоящий, какого без колебаний приняли бы в любой клан эль-ин. Ауте. На мгновение мелькает безумная мысль попросить его восстановить мои способности… Нет. Там дело не в физиологии, не в уничтоженных тканях - все гораздо сложнее. Необходима помощь Целителя Души. А о душе эль-ин он ничего не может знать по определению. Иначе помог бы мне в самом начале.
Я сажусь - кажется, это называется «костер», - скрестив ноги, и беру протянутый прутик с ужином. Сил, чтобы менять гортань, нет, так что приходится следовать примеру арра и ждать, пока еда остынет.
- Ваши ноги были очень сильно повреждены, Антея-тор. Как вы могли идти?
Морщусь:
- Никак.
Наверное, это звучит не очень вежливо. Нехорошо быть грубой с Целителем, который только что тебе помог. Приходится объяснить:
- Я не должна была этого делать. Если боль приходит, к ее предупреждениям относятся очень серьезно. Едва получив сигнал о повреждении, я должна была бросить все, упасть, где стояла, и заняться лечением. То, что я этого не сделала, - верх глупости.
Арр-Вуэйн опускает глаза. Совсем чуть-чуть, но я мысленно влепляю себе подзатыльник. Ауте! Похоже, он воспринял это как упрек. В той пещере я не занялась самоисцелением, потому что пыталась догнать своего проводника. Но я вовсе не это имела в виду!
То ли вдохновленный моим пристыженным видом, то ли спланировав все заранее, дарай-князь пускается в расспросы.
- У вас очень интересное внутреннее строение. Такое… гибкое. Я никогда не сталкивался ни с чем подобным. - Он выжидающе замолкает.
Обреченно вздыхаю. Те же законы, которые запрещали убивать Целителей, велели отвечать на их вопросы, связанные с Исцелением. Независимо от того, насколько ценной и секретной является информация. Но в любом случае мне пришлось бы ему рассказывать - теперь лишь появился повод.
- Гибкое - это слабо сказано. Когда-то мои предки, как и ваши, были людьми, - арр-Вуэйн удивленно вскидывается, - какое-то меньшинство, обладающее тем, что вы называете «экстрасенсорные способности» и вынужденное бежать куда глаза глядят от своих… не важно. В конце концов они нашли пристанище в месте, которое мы теперь называем Небесами Эль-онн. И Эволюция сошла с ума. Сейчас от предков у нас осталась только внешняя форма, жестко фиксированная в… Ну, это не гены, как вы их понимаете. Скорее, то самое коллективное бессознательное, которое вы считаете нашим Богом. Но оно выполняет ту же функцию. И хотя внешне мы почти люди, на самом деле ближе к амебам, чем к своим «предкам».
У эль-ин внешний облик почти столь же неизменный, как и у человека. Но внутри организма возможны любые, самые невероятные перестройки. За доли секунды можно превратиться в растение, затем в камень, затем в животное - внешне вы бы даже не заметили разницы. Однако если нарушена… «форма», вот как моя нога сегодня, то регенерация дается гораздо сложнее. Я не знаю, как объяснить. В вашем языке нет таких терминов.
- Оборотни?
- А, это. Ну, менять внешнюю оболочку тоже можно. Это требует больших энергетических затрат и определенного мастерства. Одним дается легко, другим вообще недоступно, третьи меняют облик, как вы меняете одежду. Все очень индивидуально.
- А вы можете?..
- Не в нынешнем состоянии.
Дарай-князь выглядит задумчивым, сияющее лицо совершенно в своей отрешенности. За последнюю минуту он узнал о нас больше, чем все исследователи за несколько лет. Чувствую, как новая информация укладывается у него в голове. По полочкам. Щелк, щелк.
Если спросит об этом эквиваленте генетического кода, мне придется проявить грубость.
Но он спрашивает о другом:
- А ваш язык? Почему он такой… странный?
И как на такое прикажете отвечать?
- Полагаю, основная странность в том, что его никто никогда не слышал. Точнее, не слышал ВЕСЬ наш язык. Понимаете, знаковая система общения - это больше, чем набор звуков. Даже у людей она включает в себя жесты, мимику, скрытый смысл - то, что практически недоступно постороннему. У нас все сложнее. Звуковая речь - ничтожная часть. Остальное передается иначе. У людей, которые пытались изучать нас, просто не было органов чувств, чтобы хотя бы воспринять, не говоря уж о понимании.
- Но там были телепаты.
- Разве я говорила о телепатии?
Молчание.
Беспомощно повожу ушами. Ладно, попробуем еще раз.
- Человеческий язык содержит огромное количество понятий, означающих различные оттенки одного и того же явления. Например, то, что вы называете «жизнь» - наше ту. Но ту на ваш язык можно перевести и как «смерть», и еще десятком других слов. И все эти слова - только грани ту. Понимаете?
- Жизнь есть смерть. И каждое рождение несет в себе зерно новой смерти. Единство и борьба противоположностей.
- Только не нужно цитировать учебники по философии.
Он чуть приподнимает брови, выражая легкую иронию. Не могу не восхититься красотой этого лица и бесподобностью самоконтроля арра.
- Вы все-таки… разграничиваете. А это просто различные фазы одного процесса. - Ушами повожу сначала направо, а потом налево, показывая, как далеки эти фазы друг от друга и в то же время как они близки.
- Но как вы передаете эти самые фазы, грани, оттенки? Ведь вы понимаете разницу между жизнью и смертью, иначе не смогли бы сейчас разговаривать со мной.
- Оттенки, эмоциональная окраска и прочее передаются по-другому. Ну, как вы можете произнести одно слово с различными интонациями. Я говорю ту, одновременно формируя что-то вроде эмпатического образа - видите, над головой? - который, как субъективная шкала, показывает степень приближенности ту к фазе жизни или к фазе смерти. - Замолкаю. Мне никогда раньше не приходилось вот так объяснять, и задача кажется труднее, чем казалась на первый взгляд. Но, по крайней мере, за ее решением можно отвлечься от желания вцепиться кое-кому в горло. Интересно, арр-Вуэйн на это рассчитывал, когда стал бомбить меня вопросами? - На самом деле образы - очень сложная система, чем-то напоминающая древние иероглифы в пятимерном пространстве, и… у вас просто нет слов, чтобы это описать. Они очень индивидуальны. Образы - это вид искусства, которое зависит от развития личности. Например, речь некоторых Старших я не то что не всегда могу понять - даже разглядеть во всей ее полноте. Улавливается лишь доступный моему пониманию смысл. Тем не менее общаться с ними - огромное эстетическое удовольствие.
- Это действительно… красиво. Хотя я с трудом понимаю, что ЭТО. А вы не пробовали фиксировать свою речь?
- Письменность? Она нам не нужна.
- То есть…
- Оставим эту тему.
Он замолкает, но в сощуренных глазах угадывается напряженная работа мысли. Понял, что наткнулся на что-то интересное. Ну и пусть себе размышляет. Может, через пару тысяч лет додумается. И вообще, теперь моя очередь задавать вопросы:
- Почему мы прошли этим путем?
- Я не понимаю…
- Вы прекрасно поняли мой вопрос, дарай-князь. До сих пор считалось, что пройти через иную меру реальности невозможно. Это вам не другое измерение. Некоторые даже сомневались в существовании меры. Но мы здесь. Зачем? Это все равно, что, - я на секунду задумываюсь, подбирая подходящее сравнение из своего небогатого словарного запаса, - все равно, что глушить рыбу атомной бомбой. Разве не было пути проще?
Улыбается. Похоже, я сказала что-то забавное. Знать бы что.
- Атомная бомба - она, конечно, немного великовата, но рыбу глушит. Очень точное сравнение. Дело в том, Антея-эль, что, удирая, вы замкнули за собой… петлю. Очень качественно замкнули, не каждый дарай смог бы так. К нам НИКТО не мог пробиться извне, но и мы не могли оттуда выйти. Не знаю, как вам это удалось. В общем, пришлось искать обходные пути. Перейти в другую меру реальности, а затем вернуться назад. Это как если бы вас заперли в комнате, а вы перешли бы в другой слой реальности, прошли сквозь стены, а потом вернулись.
Я киваю, хотя аналогия кажется несколько шаткой.
- Кстати, а откуда вам известно про меры!
И снова к допросу, да?
- Не стоит воспринимать меня как мелкого варвара, дорвавшегося до библиотеки и успевшего прочесть кое-что из открытых фондов. У эль-ин есть некоторый… аналог науки, и по-своему мы знаем об окружающем нас мире не меньше, чем человечество.
Я ненадолго замолкаю, расстроенно опустив уши.
- Я занималась изучением людей, но, кажется, безуспешно. Только мне начинает казаться, что я что-то поняла, как поворачиваю за угол и натыкаюсь на очередной…
Он забавляется, хотя не знаю, откуда ко мне пришло понимание этого. Ни в мимике, ни в языке тела, ни даже в ауре нет ни малейшего ключа к внутреннему состоянию. Только ощущение легкой иронии, как бриз в лицо.
Резко дергаю ушами:
- Я сказала что-то смешное?
- Нет, эль-леди. Эти изменения в организме, о которых вы говорили, они ведь относятся не только к физиологии?
Резкий поворот в разговоре застает меня врасплох.
- Простите?
- Фиксированная внешняя форма и какие угодно трансмутации внутри. Вы ведь говорили не только о теле, правда? В сознании - то же самое.
Удивление, печаль, ярость, согласие.
Я только киваю. Мы действительно можем с собственным сознанием творить что угодно. Не нравятся эмоции - их чуть-чуть изменим. Чтобы не было клаустрофобии. Прекрасно. Не устраивает запах ужина - сейчас ма-а-аленькое самовнушение - и он станет вкусным. Здорово. Нельзя убивать Целителей (есть такой закон). Ну что ж-ж-ж, закон придется изменить. На один раз. Потом вернем на место. В конце концов - это всего лишь установка на самосохранение. Если перебить всех Целителей, кто же будет лечить? Мораль - удобное приспособление, когда она устаревает, ее нужно менять. Так проще.
Человек смотрит на меня, и в странных глазах, серых, с круглым зрачком, я вижу зеркальное отражение своих мыслей. Не очень лестное для эль-ин отражение.
Он понял. Хорошо. Я боялась, что придется долго и нудно объяснять.
- Подобные способности представляются мне весьма удобными, не так ли, эль-леди?
Аррек говорит медленно, немного растягивая звуки, и речь его по богатству интонациями и выразительности приближается к речи эль-ин. Голос мягкий, теплый и приторно-сладкий, с гнильцой. Он обволакивает пушистым одеялом. Удушающе-теплым. Как сладковатое дуновение смерти. Я знала, что арры возвели контроль над голосовыми связками в ранг искусства, что они способны лишь с помощью голоса, без всякой телепатии, внушать людям что угодно, добиваясь рабского подчинения. Теперь я понимаю, что это значит. Приходится дважды провести коррекцию восприятия, чтобы не утонуть в этих гневно-сладких интонациях. Чтобы не начать чувствовать к себе то же отвращение, что столь демонстративно выказывал он. Это было бы уже избыточно. Вряд ли я способна ненавидеть себя больше, чем теперь. Всему ведь есть предел.
- И что вы пытались этим доказать, дарай арр-Вуэйн?
Он замолкает. Неподвижен, далек и чужд, как никогда прежде. И это холодное, выращенное в атмосфере чудовищной политики Эйхаррона существо пытается убедить меня, что ему есть какое-то дело до постоянности моральных установок или цельности человеческой личности?
Смех и грех.
- Я в вашей полной власти сейчас. Если я вызываю у вас такое отвращение, убейте меня и покончим с этим. Повлиять на мое сознание у вас все равно не получится. Мы слишком разные.
Он смотрит на меня. Затем склоняет голову.
- Прошу прощения, Антея-эль. Я потерял контроль над собой. Больше этого не повторится.
Ах-ха, потерял. Хоть бы соврать потрудился красиво, сияющий ты мой.
- Что такое Ауте?
Ну и вопрос. Что такое Ауте? А что такое Бог? И что такое жизнь? А концепцию бесконечности и замкнутости всего ему изложить не надо? В курсе лекций года на три?
- Вы задаете очень сложные вопросы, дарай арр-Вуэйн.
- А другие задавать не имеет смысла.
И то верно. Но как объяснить необъяснимое?
- Ауте - это все. Вся Вселенная, все, что существует и что не существует тоже. Объективная реальность. Леди Бесконечность. Можете называть ее нашей Богиней.
- Богам поклоняются. С ними не воюют. А вы, насколько я понял, всю свою историю воевали с каким-то из воплощений Ауте.
Я иронически повожу ушами.
- Ну-ну. Человек, разбирающийся в нашей истории. Интересней было только, когда один оливулский профессор полдня взахлеб рассказывал мне, что мы находимся на стадии феодальных отношений с элементами общинного родового владения.
- Разумеется. - Невероятно, сколько оттенков может быть в одном слове, даже не подкрепленном сен-образом. Вот сейчас он, кажется, смеется над людьми и над эль-ин вместе.
Я неожиданно чувствую почти детскую обиду. И глупые слова срываются с языка прежде, чем я успеваю их осознать:
- Не вижу ничего смешного. Ваши, человеческие, понятия о религии не менее глупы. Единое сущее, сотворение мира, божественная воля, да поможет мне Вечность! Сатана! Дьявол! Демоны! Знаете, меня особенно завораживают ваши представления о зле и его воплощениях. Если на свете действительно существует какой-нибудь Дьявол, это, должно быть, очень несчастное существо. И ему не слишком нравится его работа. А концепция Бога? Если после смерти я вдруг встречусь с этим ответственным за сотворение вашей реальности, у нас с ним будет долгая и содержательная дискуссия по многим-многим параграфам Кодекса Сотворения!
Он смотрит на меня, и в бесстрастном выражении сияющего лица угадывается некоторая ошарашенность, хотя я чувствую, что ему смешно. Но дарай дипломатично решает игнорировать последнее крамольное предположение.
Хорошо. Хоть у одного из нас хватило ума не ступать на шаткую почву человеческих предрассудков.
Нет, пора возвращаться к делу, пока мы не влипли в серьезный конфликт.
- Ауте, с которой мы, по вашему определению, «воевали», - это в принципе просто физическая аномалия, сферой охватывающая Небеса Эль-онн. Оттуда время от времени «всплывает» что-нибудь: стихийное бедствие, новый монстр, новый вирус. Черт в ступе. Иногда с этим действительно приходится воевать, но чаще - приспосабливаться. Изменяться. Как только мы познаем новое явление, оно перестает быть Ауте и становится Эль.
- Становится эль-ин?
- Ну-у, в некотором роде. Эль - это все, что известно эль-ин. А знать - значит властвовать.
- Значит, Ауте, как философское понятие - это все, что не является Эль.
Вскидываю уши и насмешливо прищелкиваю языком:
- Вы только что дали лучшее определение, какое мне до сих пор доводилось слышать. Ауте… Леди Вероятность или Леди Удача. Когда ты подбрасываешь монетку и смотришь, выпал орел или решка, - это Ауте. Ей решать.
- И она ваша Богиня.
- Не в том смысле, который в это вкладывают люди. Богам поклоняются. Мы Ауте в лучшем случае используем как точку средоточия для медитации. Хотя чаще всего мы просим о снисхождении или жалуемся.
Его глаза расширяются, губы чуть вздрагивают, потом как-то болезненно кривятся, и дарай-князь начинает хохотать. Искренне и беззаботно, откинув назад голову. Его смех кажется легким, невесомым, но в то же время почти осязаемым. Никогда такого раньше не слышала. Смех похож на множество воздушных шариков, которые вдруг начинают бестолково метаться вокруг меня, задевая за кожу и вызывая мурашки. Я удивленно смотрю на Младшего сына Вуэйнов, пытаясь сообразить, что же это я такого сказала.
Наверное, именно эта растерянность и спасла меня от очередного приступа ненависти.
Наконец Аррек успокаивается. Не знаю, оскорбляться мне или нет. Конечно, пусть он лучше потешается, чем вычисляет, не выгодней ли меня убить, но ведь одно другого не исключает.
- Простите меня, Антея-эль, я не должен был смеяться.
Да, не должен. Да поможет Ауте тому, кто с таким чувством юмора окажется на Эль-онн. Помощь ему оч-чень потребуется.
Дарай-князь снова становится серьезным. Интересно наблюдать, как меняется выражение его лица. У эль-ин изменение настроения отражается внезапно, как будто кто-то переключает невидимый рубильник. Вправо - беззаботная веселость, влево - убийственная ярость. У Аррека изменения происходят плавно, текуче и… очень красиво.
Так красиво, что, залюбовавшись им, я оказываюсь совершенно не готовой к новому вопросу.
- Люди для вас - Ауте?
Та-ак. А вот здесь мы вступаем на новую дорожку. Концентрируюсь на своих ушах, так и норовящих суетными движениями выдать что-нибудь лишнее.
- Для нас все - Ауте. В некотором смысле Ауте включает в себя и Эль, и эль-ин. Об этом очень трудно разговаривать на вашем языке. Понятия слишком многозначны. Так и тянет добавить несколько сен-образов.
- Я заметил. У вас над головой клубится что-то такое эмпатически изящное.
Вскидываюсь. Полусформированный образ, да еще появившийся помимо моей воли - такого я не допускала с тех пор, как мне сравнялось семь лет. Что он смог уяснить? Бездна и ее порождения, язык эмоций не требует перевода!
Арр-Вуэйн красив, спокоен и нереален, как вечерний бриз. Явно понял больше, чем стоило ему открывать. Опять я недооценила проклятого арра. Как Целитель, он должен иметь эмпатические способности на порядок выше среднего эль-ин. И, похоже, успел уловить даже больше, чем сен-образ, считав информацию прямо с моего сознания. А я не заметила, не почувствовала боли…
По позвоночнику прокатывается щекочущая волна страха. И гнева.
Наверно, я сморозила бы что-нибудь глупое, но тут человек вновь пошел в наступление.
- Что означает этот образ? Который появился, когда вы говорили об эль-ин как о части Ауте? Цельность, единство многого в одном, подвижность, надвигающаяся опасность, отрицание… Это ваша личная эмоциональная окраска или она входит в понятие?
Тихо стервенею. Надо, конечно, сердиться на себя, но на дарая проще. Вообще непонятно, как я до сих пор умудрилась сохранить с ним такой цивилизованный тон. Даже сейчас, к собственному удивлению, отвечаю на вопрос:
- Это мое личное. Эль в данном контексте означает эль-ин как народ в целом. И нам угрожает опасность.
- Но эта опасность изнутри… - Он медленно растягивает слова, точно пробуя их на вкус. - Опасность… Изменения. - Тишина падает на нас сверху, как птица, подстерегшая долгожданную добычу. И в этой звенящей пустоте я почти слышу, как за непроницаемыми стальными глазами бешено проносятся мысли. Как обломки мозаики, которые я медленно, по кусочкам скармливала ему в последние часы, встают на место.
Ну же, догадайся, догадайся. Ощущающий Истину, ты не можешь не догадаться!
Человек медленно поднимает голову и встречается со мной глазами.
Понял.
- Знаете, эль-леди, все были просто поражены, когда вы захватили Оливулскую Империю со всеми ее флотами и станциями планетарной обороны. Тактическое решение, стремительное в своей элегантности: вызвать на дуэль весь правящий клан и всех их перебить. Заняв, согласно их же собственным законам, место Императрицы.
Э-э… Куда это его понесло?
- А ведь мне только сейчас пришло в голову, что для этого вам пришлось что-то сделать с собственными законами, или, по крайней мере, их эль-инским эквивалентом…
- Традициями.
- Ах, да… Традициями. Так вот, мне пришло в голову, что Хранительница Эвруору-тор не правит вами. Таким анархичным обществом править невозможно по определению, она и не пытается…
Мои уши в полном замешательстве опускаются горизонтально, смешно оттопыриваясь из-под нечесаной гривы волос. Ауте Милосердная, да при чем здесь это?
- Она всего лишь решает, какие изменения допустимы. Так? По какой эволюционной тропке пойдет ваш народ. Она принимает решение, и все как один изменяются, и не только физически. Самое главное - меняются непреложные моральные законы. Традиции. Те, которые для вас как законы чести для арров. Больше чем жизнь. Или смерть. Или ту! Которым нельзя не подчиняться. Они ведь действительно очень устойчивы, если нарушить их можно лишь всем народом сразу. И именно этого вы так боитесь, не правда ли, Антея-эль?
Я в нем не ошиблась. Он понял.
Но забери меня Ауте, если я понимаю дикую цепочку выводов, по которой человек добрался до правильного решения.
- Теперь вам предстоит новое изменение. Серьезное. Вам предстоит выбрать Путь. Выбрать новую Честь. И эль-ин могут выбрать что-то такое, что приводит вас, леди Антея, в ужас. Ваша жестокость во время завоевания Оливула шокировала даже ваш собственный народ. Вы нарушили все законы, какие существуют у эль-ин. А теперь ваш народ может выбрать что-то, что приводит вас в ужас. Что эль-ин хотят сотворить с собой?
Я чувствую, как мои губы искривляет циничная, почти непристойная улыбка, как обнажаются белоснежные клыки. Из каких-то потаенных глубин поднимается слепая ненависть к этому красивому, умному, сильному подонку, который уничтожил все, что мне было дорого, а теперь сидит тут и рассуждает о нашем Пути. Жесткие, хлесткие, наполненные ядовитой иронией слова слетают с губ прежде, чем я понимаю их смысл, пещеру заполняют плетущие сложный танец сен-образы.
- А вы, оказывается, неплохо знаете мой народ, дарай-князь. Вы, первым открывший порталы к Эль-онн. Вы, создавший Врата для оливулцев, прекрасно зная, что за этим последует. А потом смотревший, как нас косит Эпидемия. И вы, с вашей незапятнанной честью и Кодексом Невмешательства не имеете никакого отношения к Эпидемии и к тому, что за ней последовало! И последует. Ваша совесть чиста, милорд Целитель! Надеюсь, ваши нерушимые постоянные принципы надежно защитят вас!
Издевательское «вы» все еще гремело, отражаясь от каменных стен. Сколько я вложила в сен-образ этого коротенького местоимения - словами не передать. Вряд ли арр-Вуэйн при всех его способностях понял хоть половину. Но у меня от перенапряжения и без того обожженных эмпато-функций резко начинает болеть голова. Пора с этим кончать. Секунда - и презрение к человеку привычно оборачивается презрением к самой себе: не смогла, не защитила, потеряла. Если бы я разобралась с этим вирусом хотя бы на один час раньше! Опоздала…
Мои плечи опускаются, уши безвольно падают.
- Извините, дарай арр-Вуэйн. Я не должна была этого говорить. Нельзя судить носителя другой морали по своим меркам. Бесполезно. Вы действовали в рамках своих законов и в соответствии со своим Кодексом. Значит, и мы не имеем права вас винить. Простите.
- Антея-тор, вы в порядке?
- Что? - Я теряюсь. Интересно, когда-нибудь я научусь предсказывать реакцию этого странного чужака?
Вряд ли.
- У вас вдруг стал такой взгляд… пустой и бездонный, как самая глубокая пропасть. Как будто вы заглянули в ад.
Как поэтично. Не ожидала.
Несколько секунд я роюсь в памяти, пытаясь припомнить, что такое ад. Ага, была такая интересная религиозная концепция. Позволяю себе бледную ухмылку.
- Нет, я просто изменила настроение.
- Избавились от своей ненависти? - Кажется, этот вопрос очень для него важен.
- Нет, мы не от чего не избавляемся. Нельзя избавиться от чего-то, что уже есть. Я лишь поменяла направленность, изменила объект ненависти.
Какое-то время он молчит.
- Значит, то, что я сейчас говорил - верно?
Я прикрываю глаза. Да, он говорил правду. Ту, которую ему позволили видеть. Моральные нормы - это только моральные нормы. Нарушить их можно, можно даже изменить, если причина достаточна веская, хотя подобное и не приветствуется. А еще можно попасть в ситуацию, когда тебя меньше всего волнует, что ты там нарушаешь. Но аррам об этом знать совсем не обязательно.
Так что я тихо отвечаю:
- Да.

* * *

Перед сном вынимаю из ножен аакру и втыкаю ее в камень рядом с собой. Сен-образ, активирующий вложенное в кинжал заклинание. Вроде бы простое охранное, но его плел мой отец специально для меня, и я знаю, что под семью кругами защиты любого атакующего будут ждать еще кое-какие сюрпризы. Расслабляюсь под тихое гудение знакомой, такой домашней магии. Глаза Аррека коротко сверкают непонятными мне эмоциями.
Ну и Бездна с ним, пусть видит, что хочет. Лишь одна Ауте ведает где спать без серьезной защиты я решительно отказываюсь.
Некоторое время мы молча смотрим на огонь. Задумчиво вожу ушами из стороны в сторону.
Наконец я решаюсь. К Ауте все, он имеет право знать:
- Никто понятия не имел, что вы Целитель, князь арр-Вуэйн. В противном случае вас бы и пальцем не тронули. - Я надеюсь. Я очень на это надеюсь. - ТАКИЕ законы ТАК легко не отменяются.

Предыдущая страница 2 Следующая страница


3 Анастасия Парфёнова

ГЛАВА 3

Просыпаюсь внезапно, как от толчка. Если мне что-то и снилось, то я этого не запомнила. Сколько лет я не видела просто снов? Не пророческих видений, не сеансов связи с «подсознанием», которые порой помогают решить сложнейшие задачи, не гротескных кошмаров, а обычных снов? И с чего бы это вдруг стало меня волновать?
Арр-Вуэйн все еще спит, но стоит мне шевельнуться, как его веки вздрагивают и телекенетический толчок вдавливает меня в холод пола. Впрочем, сила тут же исчезает. Дарай мягко поднимается на ноги:
- Прошу прощения, Антея-тор. Рефлексы.
Фыркаю и потягиваюсь. Арр стоит и беспардонно меня разглядывает. Ауте, неужели я во сне провела какую-то трансмутацию, заметную извне? Такое случается, особенно после кошмаров. Да нет, вроде все в порядке. Недоуменно смотрю на человека, но тот уже отвернулся и поднимает свой плащ.
- Пора идти, - Голос хриплый и спокойный. Неужели умудрился простыть на каменном полу? Только этого еще не хватало.
Поднимаюсь. Ноги немного покалывает, по всему телу растекаются тысячи маленьких хрусталиков с острыми гранями - верный признак ускоренной регенерации нервов. Но в целом я чувствую себя гораздо лучше, чем вчера. Может, все это не такая уж безумная затея?
Ага, а Ауте - добрая и благосклонная тетушка. Не будь смешной, девочка.
Будь реалистом.
Дарай-князь раздобыл некое подобие завтрака, на который я яростно набрасываюсь. Тело требует все больше материала для многочисленных трансмутаций.

* * *

Несколько часов идем по пещерам. Темно, холодно, сыро, закрыто. Последнее - хуже всего. Нет кругового обзора, нет информации об окружающем - только мелкие вибрации камня, которые могут много рассказать знающему арр-Вуэйну, но ничего не говорят мне. Впиваюсь когтями в ладонь. Чувство поля, общая картина окружающего пространства нарушены - и это медленно, но верно выбивает меня из колеи. Но мы не пробудем в пещерах достаточно долго, чтобы проводить полную психическую адаптацию. Если я это сделаю, выйдя на открытое пространство, то окажусь беспомощней слепого лапауши. Несколько часов спокойствия в подземном мире того не стоят.
Прижимаю ладони к шершавой стене, разрезаю воздух нервно стригущими ушами. Едва заметные, даже для моей сверхобостренной чувствительности, подрагивания. Эти стены живут своей геологической жизнью, странной и непонятной. Огромный лабиринт, некоторые залы в нем столь высоки, что даже мои глаза не могут различить потолок. Невероятная, чуждая красота. И очень много межпространственных переходов. Лабиринт буквально пронизан ими - активными, свернутыми в спираль и обычными порталами. А ведь я вряд ли могу почувствовать даже десятую часть того, что доступно дарай-князю. Как же он видит это место?
Снова идем по темному коридору. Чувствую, что реальность вокруг меня меняется с умопомрачительной скоростью, одно измерение следует за другим, время вообще исчезает как одна из характеристик пространства. Но если доверять только глазам - просто туннель, стены из чуть влажного камня. Я прищуриваюсь. Как же он это делает? Ага, множество одинаковых туннелей в различных Вероятностях. Совмещенных в один. Не новое решение, но как элегантно выполнено!
Интересно, почему, раз уж здесь столько выходов в разные миры, в этом месте нет ничего живого? Логичней было бы предположить наличие самых разнообразных монстров, не обязательно живых. Я снова прикасаюсь руками к стене, на этот раз веду уже направленный поиск. Испуганно отшатываюсь.
Камень ЖИВОЙ? Лабиринт РАЗУМНЫЙ?
Мои уши плотно прижимаются к черепу, откуда-то из горла вырывается не то шипение, не то пищание.
Это странное существо, раскиданное по многим мирам и реальностям, несомненно более сложное, чем нервная система человека или даже клетка эль-ин. И оно не терпит посторонних внутри себя.
Арр-Вуэйн останавливается, смотрит на меня вопросительно. Делаю успокаивающий жест и иду дальше. Он знает? Ну, разумеется, знает. Как же он добился, чтобы нас пропустили? И надолго ли это? Судя по напряжению в текучих движениях мужчины, не очень. В мою беспокойную голову вдруг приходит мысль, что сила воли этого странного человека - единственное, что не дает нам быть… «переваренными». Ох. Наверное, положение совсем отчаянное, если он решился на подобные меры. Куда же я нас зашвырнула? И, главное, как? То, что так запросто делает дарай-князь, на порядок сложнее доступных мне игр с Вероятностью. Почему же мы до сих пор не выбрались?
Пытаюсь вспомнить момент своего поспешного бегства со станции.
Боль. Чудовищный (даже по меркам эль-ин) выброс энергии от погибающего симбионта, дикая, какая-то вихрящаяся чернота, снова боль, агония сжигаемой нервной системы.
СТОП.
Энергия. Это была не просто энергия. Уж кто-кто, а я должна была бы почувствовать разницу. Пальцы медленно холодеют, желудок скручивает дергающим холодом. Нет, пожалуйста, нет.
Аррек резко поворачивается ко мне, с беспокойством смотрит в глаза. Эмпат, Целитель. Ну-ка, Антея, держи себя в руках, ты здесь не одна. Снова делаю успокаивающий жест, показываю на стены. Призываю легкий транс, отстраненное и безразличное спокойствие.
- Клаустрофобия.
Извиняясь, повожу плечами. Это даже не ложь, если подходить с технической точки зрения. Он понимающе кивает, идет дальше, теперь в походке, в каждом движении чувствуется беспокойство. Ладно, Ауте с ним.
Итак, вот в чем дело. На какой-то страшный, ослепительно краткий миг я вновь стала полной эль-э-ин. Этого не может быть, но… Генетические эксперименты? На миг я окунаюсь в сверкающую заманчивость мысли. Возможность быть э-ин без платы. Неужели наши генетики нашли этот путь?
Нет, нет, не то. Плата все же была произведена. Это - моя разрушенная нервная система и гибель симбионта. Любая другая эль-ин скорее всего была бы мертва и сама. Но я… Не думать об этом, не думать. Не сейчас, когда каждая минута промедления убийственна. Вообще никогда.
Эль-э-ин. Да, тогда я действительно могла зашвырнуть нас так далеко, что даже дарай-князь не нашел бы дороги назад.
Не думай…
Лучше исследуй это странное существо, внутри которого ты оказалась. Хотя нет, я не в том состоянии, чтобы проводить сложную перцептивную работу. Не хватало еще потревожить Лабиринт. Лучше иди вслед за дараем и старайся думать поменьше. Думать тебе вредно, и если бы только тебе.
Мы уже не идем - бежим по узким туннелям. Освещение недостаточно даже для адаптированных глазных анализаторов, но дарай как-то умудряется ни разу не наткнуться на стену. Может, он их просто убирает со своего пути?
Вновь чувствую, как во мне поднимается паника. Скорость наша не так уж велика по сравнению с привычной для меня скоростью полета, но закрытое пространство, нехватка информации для точной ориентации… Кошмар для любого эль-ин. Не-е-ет, я не буду изменять психику на «пещерный» лад. Не сейчас.
Аррек останавливается так резко, что я почти натыкаюсь на его спину. Перед нами стена. Стена? Похоже, перед нами бо-ольшие неприятности. Даже мне понятно, что если попытаться обойти этот камень через соседнюю Вероятность… В общем, лучше этого не делать. Вопросительно смотрю на дарай-князя. Тот отвечает совершенно непроницаемым взглядом.
- Антея-эль, здесь не пройти. Придется просачиваться сквозь камень.
Просачиваться? Ауте, я думала это только слухи. Слегка качаю головой:
- Сожалею, дарай Аррек, эль-ин не владеют этим умением.
Поднимаю уши в знак сожаления, автоматически рисую сен-образ отрицания-грусти-спокойствия. И - быстрой вспышкой - предложение идти ему одному. Я уже почему-то не хочу смерти этого странного человека. Имеет ребенок право на такой каприз? Последовательность - не моя стихия.
Кроме того, если он сможет вернуться домой без меня… Ну, тогда есть хотя бы ничтожный шанс предотвратить грядущую резню.
Его черты застывают. Каким-то образом я понимаю: только что нанесла оскорбление. Судорожно вспоминаю, что мне доводилось читать по аррскому этикету и социологии. Н-ну, в доисторические времена, еще когда эль-ин принадлежали к этой расе, женщина вроде как считалась слабым существом, нуждающимся в поддержке, что, кажется, было обусловлено какими-то социальными факторами. Допускаю, что пережитки этого сохранились кое-где в глуши, где агрессивные внешние условия, ставка на физическую силу и культ материнства. Но арры? Они, конечно, известны культурным консерватизмом, но чтобы настолько?
Стоп. Этот олух считает себя ответственным за мою безопасность? Мою??? Кем он себя возомнил??? Да как он…
В зародыше давлю вспыхивающий гнев и делаю резкий выдох. Особенности сравнительной культурологии эль и дараев можно будет обсудить позже.
Слегка приподнимаю уши.
- Что вы предлагаете?
Дарай-князь все так же напряжен. Что здесь, Ауте его возьми, происходит?
- Антея-эль, я смогу… «провести» вас сквозь стену, но для этого придется пойти на физический контакт, - протягивает мне руку.
Слегка прищуриваюсь - кожа на идеальной формы кисти почти шевелится от обилия мерцающих на ней сен-щитов. Так, значит, он решил, что я предпочитаю смерть в катакомбах прямому физическому контакту с арром? Эти ребята действительно высоко ставят свой этикет. Интересно, как долго они с такими жесткими установками продержались бы на Эль-онн периода Безумной Пляски? День? Не-е, меньше.
Но какую же степень ментального проникновения дает дарай-эмпату неконтролируемое физическое прикосновение, если требуются столь жесткие культурные нормы для защиты своей личности? Не хочу думать об этом, просто не хочу.
Аррек стоит неподвижный, почти неживой, все так же протягивая мне руку, как мог бы, наверное, предлагать зло навеки. Или для него это одно и то же? Не все ли мне равно?
Вкладываю свою ладонь в его. Реакция дарая дает новую пищу для размышлений. Он как будто бы и не расслабил ни одного мускула, но вновь впустил в себя жизнь. Только сейчас соображаю, что все это время человек не дышал, вообще не позволял себе никакого физического проявления чувств. Для него это так важно?
Холеные (как ему это удается после нашего ползанья в горах?) пальцы крепко и больно впиваются в мою руку. Резкий выброс силы пронзает все тело, которое отзывается болезненной волной тошноты. Во что же я вляпалась на этот раз? «Извините, Целитель, а как просачивание сквозь стены сказывается на полусожженной нервной системе?» Бред.
Арр-Вуэйн разворачивает меня лицом к шероховатой поверхности каменной глыбы и делает шаг вперед.
Просачивание… Это действительно было просачивание - другого слова не подобрать. Мы не обходили атомы стены через соседние пространства, нет, просто наши частицы прошли мимо чужих частиц, и всем вполне хватило места. Как, во имя милосердной Ауте, он это делает?
Резко высвобождаю руку и некоторое время стою, прислонившись к прохладному камню, пытаясь совладать с бунтующим желудком. В любой другой ситуации ни за что не стала бы гасить естественные реакции организма, но у меня слишком мало материи для восстановления, чтобы позволить себе дополнительные потери.
- Антея-эль?
Игнорирую. Целитель мне сейчас не нужен. Как это ни удивительно, но в полном порядке - физически. Но… на какое-то мгновение я потеряла ориентацию. Совсем. Эль-ин, ничего не понимающая в том, что она чувствует, - шутка, достойная Ауте. Высокая леди на этот раз решила щедро одарить меня своим бесценным вниманием.
Поворачиваюсь к дарай-князю. На лице его выражение невозмутимости. Короткий взмах рукой в сторону туннеля, сен-образ ограниченности-во-времени.
И снова бесконечное скольжение по темным коридорам этого удивительного живого-разумного существа.
Все кончилось так внезапно, что вначале я даже не поняла, что же вокруг изменилось. Камни вдруг становятся самыми обычными камнями, истончения в грани Вероятности - просто порталами, вода, по колено в которой мы шли, - просто водой, а мягкое сияние - светом, пробивающимся с поверхности. Но самое главное - исчезает напряжение в походке дарая. День назад я бы даже во всеоружии своей обостренной перцепции не заметила разницы, но сейчас я абсолютно уверена, что он расслабился. Точнее, перестал тащить на себе груз, сравнимый со всей той толщей, что находится над нами. Мы покинули пределы владений Лабиринта и вновь вышли в обычную Вероятность.
Спасибо тебе, Изменчивая.
Всем телом ощущаю близость выхода на поверхность.
Водопад мягкими, слегка шелестящими складками, точно занавес, закрывает проем пещеры. Арр-Вуэйн, не оглядываясь, делает шаг в это сияющее великолепие. Посланный им разведывательный импульс эхом мечется, отражаясь от стен. Чтобы арр вышел, не прощупав предварительно обстановку снаружи? Никогда. Защитные механизмы этой расы на свой манер столь же сложны и многогранны, как и у эль-ин. И почти говорят об обстановке, в которой ребята живут. Ауте имеет множество лиц, и эль-ин не настолько наивны, чтобы полагать, что она являет их лишь им одним.
Скользящим движением, слишком быстрым, чтобы успеть промокнуть, вылетаю из пещеры на темную гладь озера.
Три огромные луны на мягкой черноте небосвода. Никаких звезд. Легкая рябь на идеально гладкой поверхности воды, ветви деревьев, склонившиеся в изящном поклоне. После сенсорной изоляции пещер красота обрушивается на меня болезненным ударом, прохладно-мягкие запахи кружат голову.
В замедленном, чувственно-томном темпе скольжу по поверхности, впитывая дикую прелесть. Наверное, это самое близкое к счастью ощущение, которое у меня было за последние годы, - чистая радость наслаждения красотой. Каждый мир имеет свою музыку, свое дыхание. Изменяю ритмы организма, чтобы лучше слышать его мелодию.
Время умирает…
…в танце.
И танец безмолвных лун отражается в шелковой глади воды. Наверное, такого это небо еще не видело. Наверное, больше и не увидит. Но до тех пор, пока это место существует в Вероятности, оно будет помнить о танце Антеи Дернул. Чистая магия рождается сегодня над тихими водами. Но магия эта не для меня - она уже принадлежит Озеру.
Через мгновение бесконечности я выхожу на твердую поверхность. Мышцы ломит приятной истомой. Секрет скольжения над водной поверхностью не в скорости, а в координации. Если ты достаточно проворна и быстра, поверхностное натяжение не даст тебе упасть. Никогда не понимала, почему среди эль-ин это считается трудным. Мы умеем двигаться гораздо быстрее. Ничего сложного.
Призрачный свет выползает как-то исподтишка, почти ощутимый физически. Как ватное одеяло.
Уже рассвет? Сколько же я протанцевала? Если судить по ощущениям тела - не один час. Ох, дарай…
Он сидит на земле, обхватив колени руками, и задумчиво смотрит на светлеющее небо. Легкое дрожание воздуха подтверждает, что арр проверяет те изменения, которые я вызвала в этом мире. И кажется, то, что он ощущает, не приводит дарай-князя в восторг. По крайней мере, он очень старается не встречаться со мной глазами. Я его напугала? Ауте, да я и себя напугала! Такого неконтролируемого взрыва эмоций у меня не было уже много лет. Напряжение последних дней сказалось. Если уж для моей сверхадаптивной даже по меркам эль-ин психики понадобилась подобная разгрузка…
И я не собираюсь стесняться! Вот еще!
Хотя потеря контроля, конечно, непростительна.
Что ж, эмоционально я чувствую себя лучше. Может, не буду срываться на арр-князе по поводу и без повода. Но вот физически…
Ноги предательски дрожат, в голове пусто. Земля вдруг накреняется куда-то в сторону, и я неуклюже плюхаюсь вниз рядом с дараем. Мамочка, как же я теперь пойду?
Скашиваю глаза на Аррека, Тот все еще усиленно старается меня не замечать. Да что это с ним?
Дипломатичный ты мой.
- Антея-эль, мне необходим отдых. Преодоление Лабиринта отняло много сил. Вы не против, если мы остановимся здесь на некоторое время? - У него определенно что-то не в порядке с голосом. Простудился? Это с его-то иммунной системой?
Благодарно склоняю в его сторону уши.
Однако за время нашего знакомства человек сделал большие успехи. На этот раз у него хватило тактичности не высказываться вслух относительно моей беспомощности и уж тем более не предлагать помощи. Даже не сделал замечания относительно потерянного мной времени. Если не смотреть на него, можно даже предположить, что это сказал эль-ин.
- Это было бы чудесно, дарай-князь арр-Вуэйн. Благодарю вас за ваше терпение.
Вытягиваюсь прямо на земле и блаженно закрываю глаза. Мне не холодно и не жарко - легкий ветерок с Озера именно той температуры, которая идеально соответствует настроению. Тонкие ветви деревьев склоняются, закрывая меня от чужих взоров. Впервые за очень долгое время я засыпаю с чувством абсолютной безопасности - ничто и никто не посмеет вторгнуться в магию этого места, оберегающую создательницу. У эль-ин свои защитные механизмы. И кто сказал, что они менее совершенны, чем знаменитые рефлексы арров?

* * *

Пряный экзотический запах проникает в мои сны. Медленно открываю глаза и осматриваюсь…
Дарай арр-Вуэйн сидит скрестив ноги у небольшого костра и с видом заправского кулинара поджаривает кусочки фруктов. Фрукты левитируют над огнем.
- А не проще ли было бы провести термообработку при помощи пирокинеза? - Только ляпнув эту бестактность, соображаю, что я сказала это вслух. Напрягаюсь в ожидании заслуженного гнева.
Аррек поворачивается и одаривает меня проказливой мальчишеской улыбкой. Как будто солнышко вышло из-за туч и осветило чужие черты. Он не сердится?
- О, вы затронули старый спор. Конечно, так было бы гораздо проще. Но… Вам никогда не приходилось слышать анекдотов об аррах и традициях? Это - просто классический случай. Еда должна готовиться на костре.
Я не хотела смотреть на него с таким идиотским выражением. Честно. Но… Ведь даже арры не могут быть настолько консервативными? Ведь не могут, правда? Мне же вести с ними переговоры… которые должны изменить весь ход истории. Ауте, помоги мне!
Дарай широко улыбается, затем хохочет. Искренне так. Я зачарованно смотрю на веселящегося князя. Интересно, все они такие? Психи.
Даже если б от этого зависела моя жизнь, я не могла бы определить, что сейчас чувствует и о чем думает Аррек. И что он выкинет в следующий момент. Ничему не позволено прорваться на поверхность, у него железный самоконтроль. Других людей, даже арров, даже дараев, я научилась «читать». Но не его. Арр-Вуэйн совершенно непроницаем.
Зато если он показывает какие-то из своих чувств, они неизменные. Он может лишь контролировать эмоции, но не изменять их. И в этом есть нечто завораживающее. Странное, звериное, но - завораживающее.
- Не нужно так удивленно смотреть, эль-леди. На самом деле за каждой нашей традицией, сколь бы идиотской она ни казалась, много боли и очень много крови.
Улыбка исчезает. И сам он будто исчезает отсюда. Куда-то очень далеко.
- В конкретном случае все связано с «дикими» мирами. Слишком много арров погибло из-за того, что в них заподозрили чужаков вообще и чародеев в частности. Люди не любят колдовства - это общее правило, и вы были бы удивлены, узнав, сколь многое они могут подразумевать под термином «колдовство». Поэтому мы с раннего детства вырабатываем привычку обходиться, если это возможно, традиционными способами. Мало ли кто увидит?
Я не свожу глаз с порхающего завтрака и сияющей кожи дарая, чуть удивленно приподнимаю брови. Он выглядит почти… смущенным?
Не-е. Только не Аррек.
- Ну, это место кажется безопасным. Я позволил себе немного смошенничать.
И смотрит так, словно просит прощения. Ауте. Я никогда не пойму людей, никогда.

* * *

Есть существа, которые могут бежать быстрее, есть и такие, что умеют оставаться более незаметными, но никогда еще девственным лесам этого мира не приходилось видеть такого движения.
Мы скользим среди исполинских стволов с грацией, недоступной для тех, кто ограничен тесными рамками естественной эволюции. Если мы и производим какой-то шум, то слишком тихий, чтобы я могла его уловить. Ритмы моего организма идеально сливаются с пульсом диких джунглей, арр же слишком хорошо экранируется, чтобы выдать себя каким бы то ни было способом. Забавно, мне лишь сейчас приходит в голову, что мы оба делаем это совершенно автоматически. Рефлексы, как сказал бы мой спутник. Наши рефлексы много могут рассказать о тех мирах, откуда мы пришли.
Мои ноги слегка удлиняются, суставы изменяют угол, бедра становятся чуть шире. Других изменений не понадобилось - организм и без того идеально приспособлен для длительных и выматывающих физических нагрузок, а у меня нет сил для экспериментов. Только необходимый минимум.
Редкие лучи света, пробивающиеся сквозь густые кроны, кажутся почти осязаемыми. Пятна и полоски сливаются в один неразличимый «растительный» фон, на котором четко выделяются «животные» ауры. Скорость слишком велика, чтобы полагаться только на зрение, но я наслаждаюсь четкостью восприятия. Мир вокруг кажется таким реальным, будто каждая веточка, каждый листок на много километров вокруг касаются моей кожи. Эффект контраста. После пресловутого путешествия по пещерам я несколько по-иному смотрю на проблему достаточности информации.
Дыхание леса бьется в моем теле ровным приливом, его жизнь-смерть окатывает меня одуряющей волной. Разум широко открывается навстречу красоте, движения нового танца трепещут на кончиках пальцев. Я не бегу - сама сущность дикого и нетронутого мира несет меня в нужном направлении, радостная от того, что может услужить мне.
Замечаю изменение (нет, перемещение. Аррек не изменял тот мир, он просто перешел в новый) еще раньше, чем оно началось. Вокруг все те же деревья, все то же буйство жизни-смерти, но что-то окатывает меня, точно ледяная вода. И, как вода изменяет чувствительность кожи, заставляя ее адаптироваться к новой температуре, так и чуждость этого мира заставляет меня резко, слишком быстро, чтобы это можно было заметить со стороны, изменяться. По телу пробегает всплеск дрожи, ощущения почти на грани боли - и вот уже новый мир качает меня в своих любящих объятиях.
Бежим.
Перемещения следуют одно за другим все быстрее и быстрее. Вероятности сливаются в сплошной поток. Влажные джунгли сменяются гигантскими, в фиолетовой листве, деревьями, затем чем-то колючим, но очень приятным на взгляд и на запах, что плавно перетекает в хвойный лес, застывший где-то в начале осени.
Такой темп давно убил бы любого другого эль-ин, даже Танцующей с Ауте пришлось бы худо при столь кардинальных перестройках самих основ организма, но я чувствую лишь эйфорию, возбуждение, радость с оттенком боли. Каждый из этих миров не просто меняет меня - они оставляют во мне частичку себя, какое-то глубокое потаенное знание, скрытую силу, которая позволит мне всегда найти их, если в том возникнет необходимость. Я познаю их - пусть поверхностно, небрежно и мимолетно, но и этого достаточно, чтобы никогда не спутать один с другим.
Голова кружится, тело ощущается как что-то далекое и чужое, новый толчок энергии достигает апогея и… что-то ломается глубоко внутри. Ломается? Нет, напротив, становится вновь цельным, что-то очень важное. Окружающее вновь делается четким, кристально ясным. Полным. Я вновь воспринимаю множественность измерений.
Дарай останавливается так резко, что я чуть не врезаюсь в него. Ух, это становится уже почти привычкой. Трясу головой, пытаясь восстановить дыхание. Когда это я успела так запыхаться?
Стоим нос к носу на залитой бледным светом полудюжины лун поляне. Мои босые ноги по колено утопают в белых цветах, тонкий и чуть уловимый запах щекочет ноздри, ветер шевелит непокорные пряди волос.
Медленно раздвигаю границы боли, в которые сама же себя заключила, чтобы не препятствовать восстановлению. Аккуратно, точно проверяя еще не окрепшие крылья, расправляю свои ощущения. Ах, вот и граница. До полного выздоровления еще ох как далеко. Значит, чувствовать чувствуй в свое удовольствие, а вот делать что-нибудь серьезное не моги. Ну, не больно-то и надо. Все равно главное оружие танцовщицы именно ее ощущения. Остальное… Нет, скорее бы я смогла летать. Не могу больше без неба. До чего надоела эта грязная глыба под ногами.
Раскидываю руки в стороны и смеюсь. Ауте, как же хорошо. Смеюсь? Когда же я в последний раз вот так искренне смеялась? Очень, очень давно.

* * *

Ловлю взгляд дарай-князя. Понял, что произошло, понял, что каким-то образом я ускорила процесс восстановления, и будь я проклята, если знаю, что он по поводу этого думает. Эмпатические щиты точно вакуумные пробки.
Аррек стоит в мерцающем свете огромных призрачных лун, излучая собственное серебристо-нежное сияние, красивый и нереальный, как видение. Нет, хуже видения. Даже сейчас, восстановив чувствительность, я не могу читать в этих странно посаженных серых глазах. А значит, никому из эль-ин это не под силу. Можно подумать, что его здесь нет. Полная, совершенная неподвижность. Ветер развевает волосы (как всегда, безупречно уложенные), идеально чистую и свежую одежду, но все это лишь подчеркивает нереальность происходящего. Ни дыхания жизни, ничего.
Ауте, но как же он все-таки великолепен! Тигр, о тигр…
Что-то есть в этой перламутровой, мерцающей коже, в темноте волос, в линии ключицы, что заставляет наслаждаться им, точно великолепным произведением искусства.
Застывшей в камне статуей.
Мертвой.
Ненастоящей.
Я замираю. Почти забытый страх перед силой и непостижимостью этого существа снова поднимается удушающей волной и застывает в горле. И оттого, что он видит мой страх как на ладони, лучше не становится.
Уши в страхе прижимаются к голове.
А потом все кончается. Жизнь возвращается к нему, заполняя ставшее вдруг снова гибким и быстрым тело. И я вновь могу видеть это не только глазами.
Ничего не изменилось в позе или в наклоне головы, но я знаю, что он рад. Рад тому, что я восстанавливаюсь, моей новообретенной цельности. И что ему доставляет удовольствие смотреть на мою ауру, какой она сейчас стала.
Слава Ауте, человеку хватило такта не извиняться вслух. Сейчас мне почему-то совсем не хочется вызывать арр-князя на дуэль. Некое тайное предчувствие подсказывает, что шансов победить будет немного. Ну, если он подумал, что я трусиха, и не высказал эту мысль вслух, это ведь не считается оскорблением, даже среди людей, правда?
Будем надеяться.
Подаю ушами знак, что готова в путь. Сен-образ недостаточности времени - все предельно четкое и простое, как если бы я разговаривала с маленьким ребенком. В ответ получаю короткий кивок, непроницаемый взгляд, и мы вновь срываемся с места, наши движения легки и безупречно отточены.
Я никогда его не пойму…

Предыдущая страница 3 Следующая страница


Танцующая с Ауте 4

ГЛАВА 4

Что-то опять изменяется в окружающем пространстве. Нет, не новое перемещение - последние несколько часов мы не покидали пределов этого мира, - но что-то стало другим. Воздух. Стало светлее. У Эль-онн нет своего светила. Хэй, да это вообще не планета в обычном понимании. Так, слой атмосферы. Тем не менее за последнее время я неплохо поднаторела в астрономии и знаю, что такое рассвет и как определить его приближение. Местное солнышко собирается вставать. Загадываю, какого оно будет цвета. За последние несколько дней я видела столько неподражаемых расцветок облаков и небесных тел, но ни одна из них и близко не стояла рядом с буйной непостоянностью цветовой гаммы Эль-онн…
И все-таки что-то не так. Бросаю косой взгляд на дарай-князя. Невозмутим, как всегда. Бежит так, будто и не было этих сумасшедших часов. Но что-то… какой-то «привкус» в движении, тень беспокойства.
Что-то.
Взлетаем на холм, скользим по пояс в мягкой, влажной траве с терпким запахом. Внезапно он вскидывает руку, давая знак остановиться. По инерции делаю еще несколько шагов, затем склоняюсь, массируя сведенные судорогой мышцы. Колени дрожат. Ох!… Никогда раньше мне еще не приходилось так напрягать ноги - мне вообще не приходилось серьезно их напрягать. Адаптация адаптацией, но всему есть предел.
С усилием выпрямляюсь. Дарай застыл, точно выточенный из камня, глаза впились в пространство. Ауте, он даже не запыхался!
Зависть и раздражение умирают, не успев родиться. Что-то не так. Внимательно оглядываюсь. Ничего. Расслабляюсь, отпускаю свои чувства так далеко, как могу дотянуться. В этом мире много странного, шокирующего, удивительного. Как и в любом мире. Но опасного? Смотрю на арр-Вуэйна. Совсем недавно он показался бы мне спокойным, как воды того лесного озера, но сейчас ясно вижу, что прямая фигура просто источает напряжение. Если бы это был не Аррек, можно было бы подумать, что он… остерегается.
Что тут, во имя Ауте, происходит?
В последнее время слишком часто приходится задавать себе этот вопрос.
Уши ошалело прижимаются к голове.
Всплеск силы такой внезапный, что почти сбивает меня с ног. Кожа дарай-князя вспыхивает холодным голубоватым светом, куда более интенсивным, чем обычное, приглушенное перламутровое мерцание. Его протянутая в никуда рука вдруг теряет очертания, расплывается… и вновь появляется, лежа на гладкой поверхности колонны.
Строение из серого камня: колонны, стены, арки, будто не созданные руками разумных существ, а выросшие здесь по своей воле. Серый камень, темные ступени.
Архитектура кажется совершенно чужой, не похожей ни на что из виденного мной до сих пор. Хотя это выглядит так, как могли бы выглядеть здания эль-ин, если бы мы строили какие-нибудь здания. Совершенно чуждо человеческой культуре, но в то же время отмечено печатью глубинного родства. Кто мог создать такое?
Арка, у которой мы стоим, напоминает вход, вниз с холма сбегают не то ступени, не то террасы, площадка у подножия… Я хмурюсь, подыскивая подходящую ассоциацию. У эль-ин ничего подобного нет точно, а вот в человеческой истории?
Амфитеатр.
Здание появляется само по себе, будто сплетается из предрассветного воздуха. Да нет, оно всегда здесь было, вот только я лишь сейчас смогла увидеть. Ауте, это как же надо было его спрятать, чтобы я - Я! - ничего не заметила?
Аррек наклоняется к стене, разглядывая иероглифы. Невольно любуюсь лаконичностью и завершенностью древних символов. В чем-то они напоминают сен-образы эль-ин. Но содержание и внутренняя логика этой письменности остаются вне моего понимания. А вот арр явно неплохо в них разбирается.
Когда-нибудь видели испуганного дарай-князя? Он вновь застывает, словно скованный каким-то потусторонним холодом. И вновь пропадает из моего восприятия. Словно переходит в другое измерение, оставив здесь призрачную тень. И эта тень испуганна. На что мы наткнулись?
Ну что ж, быть может, я не могу прочесть послание, но ведь это не единственный способ извлекать информацию, правда? Подхожу к колонне, пальцами касаюсь рельефного рисунка, закрываю глаза. Сообщение оставлено разумным существом, существом чувствующим. А это значит, что сколь бы ни был осторожен писавший, тень его чувств, его мыслей должна была войти в камень, в самую суть этого места. Информация, которую хотели передать иероглифами, а также много-много большее, - все это здесь, дожидается того, кто сможет узнать. Теперь, когда моя чувствительность вновь со мной…
Это как удар. Болезненно. Отрезвляюще. Как погружение в Ауте. Да, информация здесь есть, море информации. Но она слишком чужда. Такое чувство у меня было, когда я впервые столкнулась с людьми. Полное отчуждение, несовместимость. Те, кто построил амфитеатр, чуть ближе к эль-ин, нежели люди, но легче от этого не становится.
Быть может, будь у меня время, я бы и смогла все это расшифровать. Пока же остается лишь попытаться уловить общее впечатление, быть может, тень ассоциации. Что-то.
Уши слегка трепещут в поиске ответа.
Как и эль-ин, они когда-то были людьми, но как и эль-ин, они сейчас неимоверно далеки от всего, что можно было бы назвать человеческим. Давным-давно они выбрали свой Путь и с упорством, достойным лучшего применения, следовали ему. Я расслабляюсь, позволяя сознанию разлиться в ленивом размышлении. Здесь что-то знакомое, что-то, что было частью Путей эль-ин. Мой разум уже ухватил нужное сравнение, но все еще не может выразить его в словах. Путь… Путь…
Моя рука отдергивается от мягкого камня, точно обожженная.
Путь меча.
Нет…
О Ауте, милосердная Вечность, помоги нам!
Скулы дарай-князя напрягаются, когда он ловит мой взгляд. Мои глаза - без белков, с вертикальными зрачками, утопающими в темно-сером, должны казаться ему чужими и ничего не выражающими. Но сейчас он видит в них страх.
Губы сами собой кривятся, произнося запретное:
- Северд-ин. Безликие воины.
Слова падают в ледяную тишину, точно раскаленные угли, и шипят невысказанной угрозой. Северд-ин. Безликие воины. Наверное, это единственные слова, которые на человеческом языке и языке эль-ин означают одно и то же.
Смерть.
Теперь, когда все произнесено, почему-то стало легче.
Аррек медленно кивает.
- Это их место. Они проводят здесь что-то вроде турниров, боев до смерти, выявляющих сильнейших. - Его голос сух и безэмоционален, будто мы обсуждаем погоду в дальней Вероятности. - Мы и предположить не могли, что Безликие что-либо строили. Мы вообще мало что о них знаем.
Я вынуждена с ним согласиться. Термины «северд-ин» и «безликие воины» означают одно и то же потому, что ни эль-ин, ни люди ничего не знают о них. Эти существа живут в одних Вероятностях с нами, но умудряются будто бы и не существовать вовсе. Они могут скользить из одного мира в другой без ведома дараев, и они проходят сквозь Щит на Эль-онн так, будто его никогда и не было. Если кто-то и знал о них что-то определенное, он не прожил достаточно долго, чтобы рассказать об этом.
Интересно, сколько позволят прожить нам после того, что мы увидели?
Не очень долго.
Эту мысль дарай-князь явно поймал. Он даже соблаговолил сделать согласный кивок. Впрочем, ни в одном из нас нет обреченной покорности. Слишком многое еще нужно сделать.
Смерть? Что ж, возможно. По сперва костлявой придется за мной погоняться.
Я с удивлением понимаю, что последняя мысль принадлежит не мне. Арр ослабил свои щиты настолько, что я смогла считать его? Ох, ситуация, должно быть, еще хуже, чем я предполагала.
- А вот и гости. Что ж, по крайней мере, они не заставляют себя ждать, - в бесстрастном голосе человека слышится мрачное, вызывающее удовлетворение. Аррек будет сражаться до конца, до последнего вздоха. Даже если его шансы на победу ниже нулевых. Встречаем гостей.

* * *

Они появляются с другой стороны амфитеатра - пять темных худых теней соткались из неподвижности и, точно дыхание Ауте, заскользили вниз, на площадку. Их движения заставляют меня почувствовать себя неуклюжей, их просторные одежды меняют цвет, поэтому они кажутся смазанными пятнами. Уверена, они могли бы стать совершенно невидимыми в утренних тенях, но зачем?
Распахиваю свои чувства навстречу приближающимся северд-ин и, ошеломленно опустив уши, отшатываюсь. Эти… Это… Прекрасно. Не могу найти другого слова для описания. Безликие воины прекрасны в своей чуждости, в своем совершенстве. Они… цельные. Истинные дети Ауте во всем ее великолепии.
О бездонные Небеса Эль-онн, почему ни в одной легенде не говорится, что северд-ин столь прекрасны? Так прекрасны…
Тело само выпрямляется в тонкую струну, трепещет в радостном предвкушении. Так прекрасны…
Рядом со мной прокатилась легкая волна - чуть шевельнулся человек. После сияющей цельности северд-ин его пустота выглядит еще более пугающей. Под покровом непроницаемости вспыхивают и гаснут искры силы, слишком огромной, чтобы я могла себе ее представить. Но северд-ин не подвержены силе в любом ее проявлении, будь то пущенная из арбалета стрела или Вероятностный шторм. И то и другое пройдет мимо них, не задев. И то и другое вызовет лишь гнев и презрение против «нечестного» боя. И то и другое повлечет лишь нашу смерть. Единственный вид силы, который они признают, - холодное оружие. Мастерство против мастерства. Скорость против скорости. Если вам удастся победить северд-ин в таком сражении, вы выживете.
Но ваши шансы победить отчаянно близки к нулю. Шансов выстоять против боевой пятерки вообще нет.
Аррек все это знает. Чувствую, как его огромный ментальный потенциал исчезает, растворяется где-то в непознаваемых глубинах того, что заменяет ему душу. Тело арра расслабляется, наливаясь силой и отстраненной уверенностью в себе. В соответствии со своими законами чести он готовится принять бой. Да поможет ему Ауте! Он собирается драться с боевой звездой северд-ин и не имеет ни одного туза в рукаве. Проклятый идиот! Да как их вид дожил до сегодняшнего дня при таких-то суицидальных наклонностях? Вот уж действительно чудо из чудес!
- Стоп. - Произношу это слово тихо и жестко, слегка нажав на последний звук. Может, эль-ин и не владеют голосом так, как арры, но, Ауте видит, я старалась! - Костлявая еще успеет за вами погоняться. Но не сегодня.
Человек не вздрагивает, не прекращает свою медитацию, но я знаю, что завладела его вниманием. Впрочем, на объяснения уже нет времени - северд-ин достигают площадки и останавливаются, ожидая того, кто посмел бросить им вызов. Надо действовать.
Я соскальзываю с места, медленно продвигаюсь вниз. Предельно простой сен-образ содержит недвусмысленный приказ Арреку не двигаться и не вмешиваться, что бы ни происходило внизу. Если он сочтет это оскорблением, то сможет выяснить отношения с тем, что оставят от меня северд-ин. Ироничный внутренний голос шепчет, что, скорее всего, оставят они немного.
Мысль мелькнула и пропала в мягком кружении танца. Я спускаюсь навстречу прекрасным, совершенным в своей цельности существам, и душа дрожит в такт их бесшумному дыханию. Ритмы моего тела замирают, а когда мир вновь воскресает, это уже другой мир. Все то, что я узнала, прикасаясь к камням древнейшего амфитеатра северд-ин, - все бесчисленные схватки, которые видели эти камни, все безмолвные песни, что слышали эти колонны, - прорастает во мне пока еще слабым, но рвущимся наружу ростком. И сердце эль-ин бьется в ритме северд, а серые с вертикальными зрачками глаза приобретают спокойствие, которого не знали ранее.
Я начинаю с рваных движений девочки вене, Танцовщицы с Ауте, но по мере того, как одна терраса сменяет другую, воспоминания о бесконечной грации Безликих заполняют тело, изменяя кости и мышцы, создавая новые волокна, но самое главное - меняя что-то коренное, отличавшее эль-ин от северд.
Достигнув последней ступени, я медленно, лениво скольжу в сторону, обходя площадку по периметру. Танец набирает силу, бьется в пальцах, в плавных поворотах стопы, в наклоне головы.
Тянусь в бесконечность, в глубины, о которых никогда не узнать никому.
Генетическая память открывается просто и легко.
Все, что мои предки знали о северд, вспыхивает в сознании беззвучным взрывом. Они ближе к нам, чем сами подозревают. Они так же используют Ауте, чтобы менять себя по своему желанию, но они никогда не жили рядом с Ауте, не сражались с ней беспрестанно в течение тысячелетий. Давным-давно северд выбрали тот единственный Путь, который они назвали своим. Путь Меча. Безликие - идеальные воины, создавшие себя из людей. Вылепившие себя посредством направленного генетического вмешательства через Ауте. Тысячелетиями юные северд приходили на Эль-онн, чтобы погрузиться в Ауте. Лишь один из трех возвращался назад, и возвращался измененным.
И в воинском искусстве им нет равных.
Мне почти жаль их, ограниченных лишь одним изменением. Эль-ин тоже следуют Путем Меча, Путем клана Атакующих, у нас есть воины, посвятившие свою жизнь совершенствованию в этом искусстве. Но ограничиться им одним? Ох нет, этого мало.
Это печально, но мы не признаем совершенства. Пусть северд - воины, превосходящие любого (ну, почти любого) из нас на порядок, пусть дараи могут манипулировать Вероятностями и перемещаться так, как мы не сможем никогда, но… Нехорошая кривая гримаса мелькает на моих губах. Посмотрим.
Еще одна просьба - на этот раз к генетической памяти отца. Не очень глубоко, только поверхностные воспоминания. Итак, эль-воины все-таки могут тягаться с северд-ин. Около тысячи лет назад был один, который сразился с боевой звездой и победил всех. Правда, погиб и сам, но все равно это был невероятный бой.
Знание, конечно, успокаивает, но вряд ли особенно полезно. Я - не воин. Меня долго и упорно пытались этому научить, но все усилия пропали втуне. Я могу неплохо держаться с ЛЮБЫМ противником, если танцую с ним, как могла бы танцевать с Ауте. Но атаковать самой? Нет, только не в танце. Когда я сражаюсь - это гимн красоте и отточенности военного искусства, и это не имеет ничего общего с убийством. Как можно убить красоту? Как уничтожить часть себя?
Никогда мне этого не понять.
Значит, нужно перестать быть собой.
Вспышка - и все знания, что отец накопил за столетия, врываются в меня неудержимым потоком, вытесняя мои собственные воспоминания и навыки. Полезно не полезно, а отказываться от любой, даже призрачной помощи не стоит. Позже я смогу восстановить свою личность. Пока же… Пока мне предстоит Танец, воистину достойный той, которую называют Дочерью Ауте.
Отбросив все мысли и чувства, вступаю в круг. Пять фигур вскидывают обнаженные мечи в приветствии. Меня оценили как равную. Отвечаю поклоном - признанием мастерства, чуть приподняв уши и максимально расправив плечи. Внутри круга Воин и Танцовщица мечутся в нетерпеливом предвкушении битвы.
Наверное, я счастлива.
Северд-ин срываются с мест.
Атака быстрая и отрезвляющая, точно порыв ураганного ветра. Но недостаточно быстрая. Да, они полностью закрыты от любых провидческих способностей, даже самая искусная ясновидящая была бы здесь бессильна. Но я не провидица. Мне не нужно знать, что они сделают. Я хочу лишь узнать их самих. И, в отличие от Аррека, они бессильны помешать мне в этом.
Оглушающая, бесподобная красота внутреннего мира северд-ин обрушивается подобно грому. Это прекрасная звезда, достойно продолжающая искусство тех, с кем эль-ин приходилось сталкиваться до сих пор. Они действуют как одно целое, и в то же время каждый глубоко индивидуален. Непредсказуем. Пятеро налетают на меня с разных сторон в классическом построении, не дающем одинокому противнику ни одного шанса спастись. Но я уже хорошо знаю их. Вот эта слишком порывиста - она молода и лишь недавно прошла Испытание Ауте, а этот - замешкался на сотую долю секунды и… Я проскальзываю между ними в танцевальном па, используя элементы их же собственной боевой техники. Да, это была очень хорошая атака. Но недостаточно хорошая.
Следующая уже гораздо лучше.
Кажется, время исчезло в этом заколдованном месте. Исчезла воля, исчезли жизнь и смерть, победа потеряла всякое значение, превратившись в надуманное абстрактное понятие. Все, что осталось, - это искусство. Чистое, прозрачное искусство северд-ин, искусство воина. Я танцую с пятью безупречными художниками, творцами в высшем смысле этого слова. И с каждым движением их искусство все больше становится частью меня. И это прекрасно.
С каждым их движением, с каждой мыслью что-то проникает в меня. Что-то, что создавалось тысячелетиями, что составляло саму суть Безликих. Танцевать с этим прекрасно. Быть частью этого… непередаваемо.
Несколько глубоких резаных ран кровоточат. Восприятие суживается до пяти размытых фигур. Остальное не имеет значения. Раны, слабость, боль просто не существуют.
Что имеет значение - это сознание. Я уже не эль-ин, не Антея Дернул. Но и северд-ин я пока еще не стала.
Пока.
Теперь в моем движении почти не осталось танцевальных скольжений и па. Стойки древнего, как стены амфитеатра, боевого искусства перетекают одна в другую. Блоки, уклонения, удары.
Жизнь - мимолетная вспышка перед смертью, и лишь одно может сделать ее достойной - Воля. Воля, проверяемая Мастерством. Когда ты достигнешь Мастерства, все остальное перестает иметь значение. Скорость, сила, умение - когда ты достигаешь определенного уровня, они просто становятся несущественными. Только Воля определяет, кто победит. Хотя победа тоже не имеет значения. Мастерство и Воля - Путь Меча. Прекрасный, совершенный, цельный.
Что-то глубоко внутри меня знает, что всю оставшуюся жизнь я буду вспоминать эти мгновения и жалеть о них. Очень-очень глубоко.
Северд-ин вновь убыстряют темп, и без того кажущийся убийственным. Атаки стали строже, жестче. Если бы речь шла не о Безликих, можно было бы сказать, что задета их гордость - в течение долгих часов боевая звезда не может справиться с одной девчонкой, которую даже воином-то назвать нельзя. Будь я по-прежнему Антеей Дернул, я бы рассмеялась. Будь я по-прежнему Антеей Дернул, я бы давно свалилась от боли и изнеможения. Будь я этим жалким, вечно хнычущим существом, я давно бы уже была мертва.
Я ей уже не являюсь. Но и северд-ин я еще не стала. Уходя от атак, ускользая из ловушек, я ни разу не атаковала сама. И это стоило мне нескольких почти смертельных ран.
Холодное, сотканное из Воли и Мастерства существо, которое стало мной, логично рассудило, что ситуация зашла в тупик. И время играет на меня. Что ж, пора решаться. Хватит оттягивать неизбежное. А если я зайду так далеко, что не смогу вернуться… что ж, то, чем я стану, все равно сможет выполнить миссию. А вот мертвая Антея Дернул этого не сможет определенно.
Точно почувствовав мои колебания, звезда налетает бешеным ураганом. Атака совершенная, как гнев Ауте, и столь же неотразимая. Сделай они это долю мгновения назад - и все было бы кончено. Но не сейчас.
Наклон.
Скользящий удар ладонью - тот самый, позволяющий направлять вектор воздействия в глубь организма, - отшвыривает самую юную из звезд на другой конец площадки. Может, он и не причинил ей такого вреда, как мог бы, но на несколько секунд она выведена из игры.
Удар ногой - и второй северд-ин со звоном роняет оружие и отпрыгивает в сторону, открывая меня мечам остальных.
Слишком близко, слишком быстро - от обманчиво простых, поющих в воздухе осколков смерти, которые глупые люди называют металлом, не уйти. Это - смерть. Была бы смерть, приди она на долю мгновения раньше.
Все удары принимаю одним перетекающим, точно вода, блоком на вдруг оказавшийся в руке меч. Меч эль-ин. Меч, предназначенный лишь для равных. Последний рубеж перейден. Теперь я не танцую, теперь мы стали равны.
Резкое движение - звезда разлетается в разные стороны, пытаясь осмыслить перемену в ситуации. Только что перед ними была Танцовщица, пытающаяся довольно неуклюже имитировать воина. Теперь она исчезла, будто никогда не существовала, а в круге стоит северд-ин, спокойная и совершенная, точно жизнь, точно смерть. Мастерство и Воля в чистом виде, без примеси мысли, без тени сознания. То, что их народ пытался создать тысячелетиями, то, о чем они звоном своих клинков поведали мне за последние часы, стремительно врывается в меня, сметая последние барьеры, оставляя после себя лишь красоту, цельность, совершенство.
Танец-с-Ауте - это больше, чем познание себя через окружающий мир. Это больше, чем познание мира через себя. Не пытайся познать Ауте, она непознаваема по определению. Не пытайся изменить себя, есть предел и твоей изменчивости. Стань Ауте и забудь о дороге назад. Ты понимаешь, девочка? Стань Ауте. Будь Ауте. Будь. Ты понимаешь?
Свет заходящего солнца отражается в глади моего клинка.
Да, наставник, теперь понимаю.
Меч моего отца, сверкающий в руках, слишком неуклюжих для его изящной смертоносности. Все это время я недоумевала, зачем папа отдал мне свой клинок, даже не позаботившись назвать его имя. Никогда не понимала оружия. Никогда оружие не понимало меня. Зачем доверять один из старейших клинков Эль-онн в руки той, что никогда не сможет разбудить его силу?
Слегка сжимаю теплую рукоять. Привет, сестричка. А меня зовут Антея.
Стальное на черном. Воля тысячелетий, мудрость, превышающая границы Мастерства.
Я - Ллигирллин. Намечается небольшая разборка? И как это ты умудрилась позволить этим севердам так себя потрепать?
Ее разум похож на мой, словно отражение в зеркале. Все это время северд-ин пытались сделать из себя то, что мы называем своим Оружием. Бедняги, они никогда не принимали Ауте до конца. Если ты хочешь сделать из себя идеального воина, затем ограничиваться человеческой формой? Изменение должно быть полным, всеобъемлющим. Хочешь битв - стань мечом. Это же столь просто и логично.
Сознание Ллигирллин - всплеск стали в бездонной темноте. Воля и Мастерство тысячелетий, весь бездонный опыт, накопленный моими предками в сражениях с Ауте, в сражениях, рядом с которыми мои сегодняшние неприятности выглядят смешными. А над всем этим - тонкий налет иронии и порывистости.
Ллигирллин. Меч моего отца - определенно она. Более того, она не была рождена Оружием, когда-то это была эль-ин. Необычно: мечами чаще становятся воины, это традиционно мужской Путь. Когда-то давно жила девочка, которая так сильно любила своего воина, что не пожелала расставаться с ним, когда подошел к концу отпущенный ей срок. Был ли этим воином мой отец? Нет, Ллигирллин на несколько эпох старше.
Ну что, подружка, станцуем?
Не знаю, кому из нас принадлежит эта мысль - вряд ли сейчас можно провести границу между двумя сознаниями. Да, мы хорошо знаем, что надо делать. Встречено новое проявление Ауте, Той Что Не Познана. И мы должны сделать Ее частью себя, превратить Ауте в Эль. И все.
Атака - вспышка серого на черном. То, что я успела узнать о северд-ин, и то, что знала о боевых искусствах эль-ин, всплеском серого мерцания погружается в бесконечную глубину Мастерства Ллигирллин, чтобы вспыхнуть ярким и стремительным ударом меча. Мы могли бы покончить со звездой еще в первые мгновения, но это было бы непрактично. Слишком многое еще предстоит понять в Безликих. И мы гоняем их по кругу, заставляя применять все новые и новые стили защиты, все больше открывать нам свою сущность. Воля и Мастерство. Сталь в темноте. Так просто.
Почему же раньше никто не мог этого сделать?
Противники исчезают, как еще раньше исчезли боль и смерть. Все это столь… незначительно. Единственное, что имеет значение, - это Воля и Мастерство. Единственное… единственное…
Сталь на черном. Удар.
Неожиданно мы остаемся одни. Пустая площадка, залитая багровым светом взошедших лун. Я и мой обнаженный меч. Звезда северд-ин исчезла, только залитая моей кровью площадка говорит о том, что происходило здесь днем. Только моей кровью. Мастерство существа, которое можно было бы назвать Я-Ллигирллин, не допустило бы такого надругательства над искусством, как пролитая на турнире кровь. Ни один из наших противников не получил ни царапины. И это - самая чистая победа, которую может одержать Мастер. Я-Ллигирллин довольна.
Боевой экстаз отхлынул, оставляя после себя только пугающую слабость. Боли пока еще не было. Пока. Значит, на ближайший десяток дней ограничить активность, да?
Эй, подружка, ты что? Не падай, ты же в круге! Ауте, только не вздумай умереть прямо сейчас! - В «голосе» Ллигирллин звенит что-то, подозрительно напоминающее тревогу, переходящую в ужас. Что, так плохо, да? - Девочка, держись. Еще один шаг, еще. НЕ ПАДАТЬ!!! Ты должна выйти из круга, должна!
Она перехватывает контроль над моторикой и точно марионетку ведет меня к выходу из круга. О том, чтобы самостоятельно взобраться по ступенькам, речи быть не может. Земля куда-то плывет под ногами, затем вдруг оказывается прямо подо мной. В ушах звенит так громко, так настойчиво. Обеспокоенный голос Ллигирллин уплывает вдаль, свет заслоняет непроницаемое лицо дарай-князя. Последней была мысль о том, оставит ли он меня в живых после всего, что видел сегодня. И не все ли мне равно?
Потом остается лишь темнота, в которой медленно тонет отблеск стали.

Предыдущая страница 4 Следующая страница


5 Анастасия Парфёнова

ГЛАВА 5

Просыпаюсь резко, как от толчка.
Боли нет, только всепоглощающая слабость.
Некоторое время лежу с закрытыми глазами, пытаясь с ориентироваться.
Я завернута во что-то мягкое, теплое и необычайно приятное на ощупь. Шепот ветра в ветвях и мягкое покачивание говорят о том, что мы где-то в воздухе. Но это не дом, даже не Эль-онн. Но я чувствую себя в безопасности. Странно.
Память возвращается медленно, отрывками.
Ллигирллин! Это не сон? Меч моего отца, одно из древнейших существ моего мира, снизошло до разговора со мной! А я восприняла это как нечто само собой разумеющееся.
Быть такого не может.
Оружие всегда было вещью-в-себе, существовало в замкнутом сообществе себе подобных. И те из них, что были рождены уже клинками, и те, кто когда-то были эль-ин, но позже переменили суть, - все общаются только между собой и с избранными воинами. Других же просто игнорируют.
С замиранием сердца сжимаю оплетенную белой кожей рукоятку.
Ллигирллин? Поющий?
Она откликается мгновенно, будто долго ждала, когда я позову. Сталь в темноте.
Наконец-то! Я почти боялась за тебя. Да падет благословение на дарай Аррека!
В ее голосе при упоминании арр-князя явственно слышатся почтительно-восхищенные нотки. Что он сделал, чтобы произвести такое впечатление? Мысль мелькнула и исчезла, вытесненная более срочными проблемами.
Поющий, то есть Поющая, я… Бы будете говорить со мной? Невоином?
У меня в голове раздается тихий смешок.
Невоин? Ну-ну. И зови меня Ллигирллин. Поющий - прозвище для чужаков.
На этом ощущение ее присутствия тает, и я понимаю, что аудиенция на сегодня закончена.

* * *

Некоторое время лежу, переваривая новую информацию. Что же я сделала, чтобы заслужить такое благоволение самой Поющей? Никудышный воин…
Воспоминания вспыхивают, вызывая болезненные ощущения, уши прижимаются к голове. Нет…
О Вечность… Что же я с собой сотворила? Еще немного, еще совсем чуть-чуть, и Антея Дернул осталась бы только в воспоминаниях друзей, а вместо нее появилось… что-то. Вечный страх всех танцовщиц - перейти невидимую грань, за которой уже не ты изменяешь себя для Ауте, Ауте изменяет тебя.
Я снова заглянула за эту грань.
Сворачиваюсь в тугой комочек, крепко зажмуриваюсь. Чувства противоречивые. Гнев, страх, тоска, сожаление. Я рада, что осталась собой. Я ненавижу себя. В сравнении с тем сверкающе-совершенным существом Антея Дернул кажется еще более жалкой, чем обычно. Обломок эль-ин. Ауте, скорее бы все это кончилось. Еще пятнадцать-двадцать лет. Ну, тридцать. Целых тридцать лет.
Но под всем этим вихрем мрачно стынет ощущение… оскверненное… Случившееся каким-то образом замарало меня, и этого не смыть никогда. Что-то пропало, что-то появилось новое. И этого не изменить.
Судорожно втягиваю воздух. Слез нет. Их никогда нет. За пять лет - ни единой слезинки. Где-то в глубине манящим обещанием поддержки мерцает Эль. Только ослабить контроль - и боль уйдет. Холод растает под светом понимания. Впиваюсь зубами в нижнюю губу. Нет. Нет, я пройду через это сама. Одна.
Имей мужество принять последствия своих решений.
Одна.
Теплая, пронизанная токами исцеления рука успокаивающе ложится на плечо. Импульс покоя-сочувствия-поддержки плюс значительная энергетическая подпитка. Наконец понимаю, почему у меня совсем не болит тело: Аррек больше, чем просто компетентный Целитель. У него Дар. Настоящий Дар Ауте, из тех, что встречаются раз в поколение. Человек умудрился настолько разобраться в физиологии эль-ин, что вернул мое тело и разум к первоначальному варианту, залечив попутно все раны. Такое можно провернуть только на уровне интуиции - сознание пасует перед невозможным. Значит, теперь я обязана ему даже не жизнью - душой. Да поможет мне Вечность.
Вздрагиваю и сжимаюсь еще туже. Рука тут же исчезает. Решил, что прикосновение оскорбительно. Ауте, ну почему просто не оставить меня в покое?
С усилием заставляю себя распрямиться и взглянуть в глаза человеку. Как бы плохо мне ни было, это еще не причина быть грубой. Или все-таки причина?
Арр-Вуэйн очень старается выглядеть даже более непроницаемо, чем всегда. Пожалуй, даже слишком старается. В судорожном натяжении щитов чувствуется… неуверенность? Страх? Он увидел что-то, что полностью меняло картину мира и ломало все устоявшиеся шаблоны. Теперь человек пребывает в состоянии неопределенности. А я уже давно заметила, что подобное состояние у людей сопровождается повышенной агрессивностью. Чувствую, как под ледяной стеной его самообладания ворочаются острые глыбы едва сдерживаемого гнева.
Заставляю плечи расслабиться. Спокойно, девочка, если бы он хотел видеть тебя мертвой, то не стал бы тратить столько сил на исцеление. Просто следи за своим языком, и все будет в порядке. Я надеюсь.
Некоторое время тянется неуютное молчание. Наконец понимаю, что доблестный князь боится меня почти так же сильно, как я его.
Бред.
Смеюсь каркающим смехом:
- Все в порядке, дарай арр-Вуэйн. Танец закончен. Теперь во мне не осталось ничего от воина.
- Я знаю. - Голос спокоен и отстранен. Он не боится меня, он боится эль-ин. Того, что мы можем сделать с его народом. Аррек наконец увидел Эль во всем ее блеске, он начал понимать. И это понимание испугало его до дрожи в коленях.
Что ж, не его первого.
Чувствую, как тихая ярость начинает затоплять разум. Ауте, как надоело!
- Антея-эль?
- Вы идиот, дарай-князь! - Ох, тактичность меня погубит. Но это будет после того, как я выскажу все, что думаю. - Как же вы мне все надоели, вы, безмозглые, помешанные на мускулах, толстокожие… люди! Вы ничего не желаете замечать, пока это что-то не встанет с дубинкой и не огреет вас по самому твердому месту! Ну что вы всполошились, дарай арр-Вуэйн? Увидели образчик силы эль-ин? Раса милитаризированных кретинов! Почему, чтобы до вас что-то дошло, это что-то должно гавкнуть?
Когда я танцевала на Озере, я показала гораздо более сложную технику, искусство на порядок выше того позорища, в которое втянули меня северд-ин. Почему непременно нужно набить шишки пятерке размахивающих мечами мартышек, устроить кровавую баню, чтобы тебя начали воспринимать всерьез?!
Задыхаюсь не от гнева - от боли. Идиоты. Идиоты. Ну как они не понимают? Мы убьем их, перебьем без малейшего сожаления. Мы Ауте для них, стихийное бедствие. Идиоты. Если они и заметят нас, то только как врагов, требующих уничтожения. И заставят нас… Ох, нет.
Аррек поднимает руку и посылает мощный успокаивающий импульс. Политика политикой, но как Целитель он не позволит мне волноваться больше, чем нужно. Чувствую, как пульс замедляется, дыхание восстанавливается. Одариваю его гневным взглядом и зарываюсь поглубже в свои одеяла. Идиот. Но заботливый.
- Вы считаете, что перенять вырабатываемые тысячелетиями боевые техники Безликих, обратить в бегство полную Пятерку - это позорище? - Тон нейтральный, но чувствуется, что ситуация его забавляет. Юмор смертных - предмет моего бесконечного удивления.
Брезгливо морщусь.
- Мне помогли. И вообще, их обратило в бегство не Мастерство и не Воля. Они просто поняли, что я познаю их, и решили убраться от греха подальше, чтобы не делиться своими секретами.
Тон дарая все так же нейтрален. Лицо все так же спокойно и прекрасно. Ментальные щиты упрочились до почти осязаемого состояния. Но даже сквозь них светятся острые кристаллы гнева.
- Значит, вы познаете все, рядом с чем находитесь?
Там-тарам-там. Надвигается новый допрос.
- Обычно - да. Я танцовщица. Я познаю или изменяю через движение, но есть и другие способы, это непринципиально. Но… - На мгновение замираю. Сказать? Не говорить? Им необходимо что-то, на чем можно выстроить новую картину безопасности. Нельзя загонять арров в угол. - Но вы каким-то образом умудряетесь оставаться… непроницаемыми. Невозможно получить достаточно данных для познания. Это сбивает с толку, заставляет чувствовать себя неуютно, вызывает почти физическое недомогание. Это вызывает страх. Для нас очень много значит достаточность информации.
Он остается все так же спокоен.
- Вероятность. Мы берем параллельную Вероятность и обматываем ее вокруг себя наподобие щита. Получается практически идеальная защита.
Чувствую, как мои уши ошалело опускаются. Вместе с челюстью. Так просто?
- На Озере вы изменили не только себя, но и весь мир, правильно?
Прерываю его негодующим фырканьем. Перед глазами кружатся темные пятна.
- Я не меняла тот мир. Я просто разбудила магию, которая была в нем всегда.
- С практической точки зрения, здесь есть какая-нибудь разница?
Открываю рот… и снова его закрываю.
- Нет.
Стены нашего убежища начинают разъезжаться в стороны. Откуда-то снова возникает боль. Шок прошел, теперь наступает реакция на происшедшее. Я могла убить их, убить в танце. Вечность… Убить, убить тех, с кем ты танцуешь… о, милосердная Вечность…
- Антея-эль, что с вами?
Серое на черном. И красивое, совершенное убийство будет доказательством Мастерства.
- Что со мной? О, все в порядке. Теряю душу по кусочкам - что может быть лучше?
Слова отдают резким, горько-насмешливым привкусом. Перед глазами все плывет. Мысли короткие и бессвязные.
- Антея-эль, вы в порядке?
Мне хочется, чтобы последнего дня никогда не было. Последних лет никогда не было. Хочется свернуться в маленький комочек, хочется забиться в самую темную нору самого далекого мира. Заснуть и никогда не просыпаться. Но больше всего мне хочется, чтобы проклятый арр куда-нибудь исчез. Или хотя бы заткнулся. Оставил меня одну.
- Просто великолепно.
Несмотря на все усилия, не удается вытравить из голоса следы сарказма. Даже думать не хочу, что бы я сейчас сказала, не будь он Целителем, не имей он права задавать подобные вопросы. Следить за своим языком, да?
Кажется, это его доконало. Аррек резко вскидывается, точно его ударили. Допрыгалась, ироничная ты моя? Оскорбить Целителя, обесценив его работу, - такое надо еще суметь. О принятии вызова не может быть и речи. Мысль о скорой смерти приносит только облегчение.
- Простите меня. - Он говорит это таким тихим голосом, что сперва мне кажется, что начались слуховые галлюцинации. Затем смысл слов доходит до сознания.
- За что?
Стараюсь вложить в вопрос все свое недоумение, даже умудряюсь продублировать его сен-образом.
- За что? - Его голос поднимается в гневе, заставив меня испуганно отпрянуть. Только теперь понимаю, что все это время он сердился не на меня, а на себя. Никогда не пойму их, никогда.
Смеется. Кажется, я тут не единственная, думает, что никогда ничего не поймет.
Он успокаивается так резко, что это почти похоже на смену настроений эль-ин. Ледяное спокойствие. И столь же ледяной гнев. Сердится… на себя? Бред.
- Антея-эль, что вы с собой сотворили? Что вы сделали со своим телом… со своим разумом?
Вот теперь меня действительно удивили. Телом? Разумом? Он что, действительно не понимает? Какое мне дело до тела, до разума: их так легко изменить. Я изнасиловала свою душу - второй раз за неполные пять лет. И только счастливая случайность не позволила на этот раз пролить чужую кровь. Если бы звезда северд-ин задержалась еще чуть-чуть…
Молчим.
Аррек… Он в принципе неплохой, только очень странный. Я не могу понять, что им движет. А он - что движет мной. Вот и сейчас. Сидим рядом, но с таким же успехом могли бы быть за тысячи миров друг от друга. И это хорошо. Не думаю, что я смогла бы сейчас вынести присутствие кого-нибудь, кто действительно понимает случившееся.
Закрываю глаза, расслабляю уши. Позволяю отстраненному спокойствию заполнить себя.
- Дарай Аррек арр-Вуэйн, благодарю за помощь. Ваша компетентность в искусстве исцеления… впечатляет. Более чем. Извините, если мое поведение показалось вам грубым. Я действительно очень ценю то, что вы для меня сделали. - Некоторое время колеблюсь, потом решаю, что небольшое отступление от официального тона не будет воспринято как оскорбление. Добавляю уже искреннее: - Спасибо.
- Я ведь не смог помочь вам. Вы все еще нездоровы.
Это звучит как самообвинение. Почти. Невольно встряхиваю ушами.
- Мое тело, сознание - все, что возможно было сделать, вы сделали. - Хотя пусть меня проклянет Ауте, если я понимаю как. - То, что ранено… Даже Целителям эль-ин я не позволила бы касаться моей души. Здесь ничем нельзя помочь.
Что я такого сказала? Он застывает, леденеет, исчезает - короче, делает именно то, что больше всего меня бесит.
- Души?.. - Слово произнесено так тихо, точно сочетание звуков может укусить неосторожного арра. Хм-м. Может, так оно и есть. С людьми никогда не знаешь ничего наперед.
Устало прикрываю глаза ладонью. Последнее, что мне сейчас нужно, - это еще одна лекция на тему «Эль-ин: что это такое?» Но игнорировать вопрос нельзя. Аррек - Целитель. Жестоко позволить парню думать, что он не смог мне помочь.
- Я не уверена, что это слово означает именно то, что я имею в виду. Душа… Ну… - беспомощно замолкаю, затем обреченно сдаюсь и начинаю сначала: - Личность эль-ин условно состоит из трех составляющих. Это очень неточное деление, но оно закрепилось в нашем языке, в системе имен. Эль - это то, что делает нас эль-ин. Сюда включается физиология и еще кое-что по мелочи: установки, моральные нормы, комплексы, сиюминутные эмоции, фобии. Если попытаться дать определение: эль - это все, что можно изменить.
Я смотрю на него. Дарай превратился в одно большое ухо. Ох, не хочется мне рассказывать все это человеку, но… Целитель.
- Поэтому вы настаиваете на том, чтобы к вашим именам добавляли «эль»?
Киваю.
- Да. На Эль-онн есть еще несколько разумных видов. Когда вы говорите «Антея-эль», это показывает, что вы обращаетесь именно к Антее, принадлежащей к народу эль-ин. Если говорите «Антея-тор» - подчеркиваете, что общение идет с женщиной, занимающей высокое (насколько этот термин здесь применим) социальное положение, не обязательно среди эль-ин.
Круглой формы зрачки в красивых светло-серых глаза дарая слегка расширяются от удивления. Взглядом заставляю его заткнуться. Отвечать на вопросы об Эль-онн я не собираюсь.
Продолжаем разговор.
- Но в то же время, при всей нашей изменчивости, способности у всех разные. Я, например, хорошая танцовщица, но никудышный заклинатель. Это определяется… ну, гены - самый близкий человеческий аналог. В каждой семье, в каждом клане есть свои особенности, бережно передающиеся из поколения в поколение. А вместе с ними и определенные обязанности.
Замолкаю и отсутствующе смотрю в пространство. Обязанности… да, обязанности тоже передаются по наследству.
Будь они прокляты.
Сердито встряхиваю ушами.
- Существует нечто вроде генетических линий, они также отражаются в именах. Моя линия - Тея. Каждый, кто слышит мое имя или имя моей матери, без труда может определить, какими наследственными качествами мы обладаем.
- Какими?
Ему действительно интересно. Ну ладно, это в принципе не секрет.
- Изменчивость. Все в нашей семье обладают необычайными, даже по меркам эль-ин, адаптационными способностями. Это вообще отличительная черта клана Дернул.
- Понятно. А… оставшаяся часть вашего имени?
- Это имя души. Помимо наследуемых и изменяемых особенностей есть еще нечто… нечто неопределяемое. Глубоко индивидуальное. Что-то, чего мы сами не понимаем и вряд ли когда-либо поймем. Мы называем это душой. Нет. Неверно. Эль-ин вообще никак это не называют. У каждого это различно, у каждого называется своим сен-образом. Причем сен-образ дается при рождении Ясновидящими и столь сложен, что прочесть - только прочесть, не осознать - его могут только Старейшие из эль-ин. Этот образ используется всего несколько раз на протяжении жизни. В быту же он заменяется чем-то более простым, ну и соответствующим голосовым аналогом.
Пожимаю плечами. Лучше объяснить я не могу.
Аррек задумчиво рассматривает меня, будто увидел новое, неизвестное ему до сих пор насекомое. Затем отводит глаза. Меланхолично, этак небрежно начинает рассуждать:
- Аррек означает «Безупречный арр». Это очень распространенное среди высшей знати Эйхаррона имя. - Он снова смотрит на меня, и безупречное лицо непроницаемо, точно маска. - В нем нет ничего, что принадлежало бы только мне.
Некоторое время пытаюсь осознать новую информацию. Нет, я, конечно, знала, что они не дают своим детям личных, принадлежащих только им имен, но раньше как-то не задумывалась над значением этого. «Безупречная эль-ин?» Меня передергивает от отвращения. Но все-таки даже моей тактичности хватает никак это не комментировать.
Некоторое время молчим, вслушиваясь в шелест ветра, плавно раскачивающего наше убежище. Это хорошее, дружелюбное молчание. Закрываю глаза и опускаюсь в ворох своих одеял. Такие легкие и теплые. Где Аррек взял их?
Аррек… Только сейчас понимаю, насколько искусно Целитель вытащил меня из начинающейся депрессии. Предоставленная самой себе, я могла бы еще неделями предаваться жалости и самобичеванию. А так: наорала на бедного князя - и все прошло. А князь еще попутно умудрился вытянуть информацию, которую я ни за что не выдала бы, находясь в ясном сознании. Такого виртуозного манипулирования мне не приходилось встречать за пределами Эль-онн. Надо все-таки держаться с ним более настороженно. Надо…
Чувствую, как мысли уплывают, мир растворяется в бархатной темноте. Ауте, как я устала…
Уже на границе сна ощущаю прикосновение изящной руки. Длинные пальцы ложатся мне на лоб, все исчезает в никуда. Мощный поток энергии наполняет вдруг ставшее легким тело. Ты в безопасности. Спи…

* * *

Проснулась. Некоторое время лежу с закрытыми глазами, наслаждаясь теплом и пульсирующей энергией. Интересно, Аррек хоть сам представляет, насколько он хорош в целительстве? Ой, вряд ли. Это не те способности, которые пользуются особым уважением среди дараев. Высшая знать арров слишком занята, чтобы позволить себе отвлекаться на глупости вроде высокого искусства врачевания. Своих целителей они относят к касте ремесленников. Операторов каких-то там машин. Идиоты.
Открываю глаза и медленно сажусь. Аррек лежит в нескольких шагах от меня, у противоположной стены нашего маленького убежища. Когда человек или эль-ин засыпает, его черты расслабляются, лицо становится моложе. Во сне все выглядят детьми. Но не князь рода Вуэйнов. Этот даже сейчас умудряется поддерживать все свои щиты. Тонкие щупальца его чувств лениво подрагивают, оплетая ничего не подозревающий мир. Если они решат, что нам угрожает опасность…
Хмуро повожу ушами. Что-то опять не так. Внимательнее вглядываюсь в ставшее уже знакомым лицо. О, непознаваемая… Что же он сотворил с собой? Под маской непроницаемого ожидания проступает… опустошенность. Что же он сделал, чтобы довести себя до такой степени истощения? Склоняю голову, пытаясь смотреть не только глазами. Мои чувства все еще немного заплетаются, да и окутывающие человека тени Вероятностей - здорово затрудняют дело, но тем не менее замечаю, как мерно подрагивает его аура, собирая энергию из воздуха, воды, деревьев. Мощный поток силы из других измерений аккуратно заполняет опустошенные резервы. Bay. Никогда раньше не видела самоисцеления на таком уровне.
Но что могло довести поистине неутомимого дарай-князя до подобного истощения? Он ведь отдал практически все, что имел, почти убил себя… Ауте…
Медленно поднимаю его руку и провожу ею по своей щеке. Под пальцами мягко искрится магия. Я еще не полностью восстановилась, но силы переполняют тело, усталости и боли как не бывало. Процессы регенерации идут с пугающей скоростью. Даже горячая пульсация в многократно прокушенной губе прекратилась. Если не считать кое-каких функций, пока еще блокированных, мое состояние сейчас лучше, чем было последние пять лет.
Удивленно застываю. Зачем он это сделал? И как?
Не мог, не мог человек настолько познать нечто столь чуждое ему, как эль-ин. Физически не мог. Он просто отдал мне свою силу, всю, что была. Ни один Целитель не обязан делать такое. Более того, это строжайше запрещено. Если ты погибнешь, спасая одного пациента, кто поможет остальным? Такое возможно лишь между самыми близкими друзьями. Почему же он…

* * *

«Простите меня».
«За что?»

* * *

Ох, люди… Ауте с людьми. Но вот этого конкретного человека я точно никогда не пойму.
Задумчиво грызу ноготь. Коготь, ногти - это у людей, да и то не у всех. Только теперь до меня доходит, что то, что я сейчас вижу, - его аура. Даже когда мы нечаянно касались друг друга, он умудрялся прятать ее. Совсем не похожа на ауры других людей, которые мне приходилось видеть. Скорее это напоминает Старейших эль-ин, которые уже не заботятся об изменении своих чувств. Мощная, почти подавляющая сила. Мягкое покалывание, безмятежность и безопасность, которую всегда носят с собой целители. Прозрачно-серая жесткость, отстраненность, присущая воинам. Образы, всплывающие сами собой, слишком чужды и слишком стремительны, чтобы я могла их уловить. Сталь и зелень. Чернота. Бездонная пустота вакуума. Привкус мяты, пыль, осевшая на сапогах, мягкая тяжесть меча у бедра, дикая степь. Странник. Бродяга.
Прислоняюсь спиной к стене и некоторое время честно пытаюсь разобраться во всем этом. Уши задумчиво стригут воздух.
Предполагается, что чтение ауры помогает разобраться в личности. Как бы не так. Двести - триста лет, и ты уже ничего не можешь понять. То же самое с незнакомыми доселе видами. Читать людей я более-менее научилась, но Аррек даже меньше человек, чем северд-ин. Ничего общего, кроме разве что предков. Странник, бродяга - вот и все, что можно сказать. Но кем бы он ни был, этот кто-то только что почти убил себя, пытаясь мне помочь.
Сдуваю упавшую на лицо прядь волос. Грязные космы темно-русого цвета давно перестали быть великолепной гривой эль-ин, но и в них чувствуется новообретенная сила. С кожи исчезли синяки и царапины, под слоем пыли она кажется гладкой и упругой. Мышцы словно налиты сталью. Когти под слоем грязи сияют внутренним светом. Чувства обострились в несколько раз. Спать совсем не хочется. Подтягиваю колени к подбородку и обхватываю их руками. Сидеть в подвешенном среди ветвей гигантском гнезде и смотреть на совершенные черты дарай-князя - хмм… не самая плохая перспектива.

* * *

Время протекает сквозь пальцы бесценными каплями. Почти физическое ощущение беспомощности. Хочется вскочить, сорваться с места, делать хоть что-нибудь. Сижу неподвижно, как научил меня Аррек. Будь я проклята во всех кругах Ауте, если потревожу его сон.
Время ускользает в никуда. Резко выдыхаю. Достаточно этой истерики. Вдох - мышцы расслабляются в медитативном трансе. Удар сердца - я никуда не опаздываю. Все подождут. В крайнем случае с временем всегда можно смошенничать. В самом, самом крайнем случае.
Любуюсь тенями на стенах гнезда. Красота в самом чистом ее проявлении.
Внезапно обнаруживаю, что гляжу в серые, с круглыми зрачками глаза дарай-князя. Молчим. Человеческий язык так неуклюж.
Вытягиваю руки и медленно формирую сен-образ, над которым усиленно работала уже несколько часов.
Здесь и мягкое покачивание нашего убежища, и солнечные лучи, пробивающиеся сквозь тонкие стенки, и тонкий, едва уловимый запах моря. Здесь благодарность и удивительная легкость в теле, которое больше не болит. Здесь удивление и неодобрение. Здесь совершенство его лица и всепоглощающая усталость. Пыль, осевшая на сапогах, тяжесть меча у бедра. Мята. Зелень и серебро. Бархат черноты. Безграничность дороги.
Аккуратно, точно снова учусь каллиграфии, сворачиваю образ в иероглиф изящной небрежности и с кончиков пальцев направляю его к Арреку.
Тот медленно вытягивает руки, принимает сияющий дар на раскрытые ладони. Слишком хрупкий, чтобы уронить. Слишком колючий, чтобы держать в руках. Образ растворяется в воздухе, но я знаю, что в любой момент Целитель сможет вызвать его снова.
Все, что могло быть сказано, уже сказано. Пора думать о деле.
Аррек еще не способен вести нас дальше. Восстановление его внутренних ресурсов идет быстрее, чем я считала возможным, но еще пару часов придется посидеть. Ни он, ни я об этом не упоминаем.
Откуда-то появляются кусочки фруктов, завернутые в серебристые листья, и я вдруг понимаю, насколько оголодала. Набрасываемся на завтрак с почти неприличной поспешностью. Некоторое время слышно только сосредоточенное чавканье.
Наконец Аррек откладывает пустой лист и прислоняется к стене.
- Антея-эль, ваш организм очень странно устроен.
Пауза. Куда он клонит?
- Вы без труда изменяете молекулярную, даже атомную структуру тканей, творите просто невероятные вещи со своим сознанием, но когда дело доходит до простой регенерации, особенно если она касается нервных тканей… Здесь что-то не стыкуется. Обычно об эль-ин я слышал прямо противоположное.
Сосредоточенно рассматриваю еще один ломтик чего-то лимонно-сладкого. Съесть или нет? Со вздохом откладываю лакомый кусочек. Хорошего помаленьку.
- Это особенность моей генетической линии.
- Да? - Тон мягкий, подбадривающий, точно говорящий пытается выманить конфету у трехлетнего ребенка. И почему все время получается, что я отвечаю на его вопросы?
- Вы знаете, что такое Танцовщицы-с-Ауте?
- Танцовщицы?
Делаю отрицательный жест ушами.
- Не совсем танец, как вы его понимаете. Может быть песня, плетение сен-образов, чародейство - все что угодно, если это требует постоянного изменения, течения во времени, хотя танец наиболее распространен. Через это мы познаем Ауте и изменяем себя. Понимаете? Изменчивость в высшем понимании этого слова должна быть опосредована какой-то формой того, что вы называете искусством. Можно заставить измениться свои мускулы или регенерировать рану. Можно полностью трансформировать тело. Но… если я превращаюсь из человека в волка, я все равно остаюсь в пределах более-менее однородного строения ДНК. А вот для того, чтобы сделать себе тройную цепочку генов или совершить еще какие-нибудь коренные изменения… Сознание просто отказывается работать с такими вещами. Нужно либо сходить с ума, либо как-то обходить его ограничения. Не буду углубляться в физиологические подробности. Давным-давно было замечено, что женщины гораздо более пластичны в этом отношении, чем мужчины, за редким исключением. Но настоящими танцовщицами могут быть только девочки-подростки, одиннадцати - шестнадцати лет, мы называем их вене. Затем сознание теряет гибкость, окончательно формируется личность, и ты уже не можешь сбрасывать ее, точно старое платье.
Некоторое время сосредоточенно разглядываю свои когти. Дарай тих, словно его тут нет. Не хочется мне говорить об этом, не хочется.
- На протяжении тысячелетий мы развивали эти способности. Девочка до десяти лет проходит очень жесткий курс обучения - вы и представить себе не можете, насколько жесткий. Отличный от того, который проходят мальчики: они самостоятельны уже к тринадцати-четырнадцати годам. Личность женщины начинает развиваться только после пятнадцати лет, и лишь к тридцати мы достигаем совершеннолетия.
Танцовщицы всегда были нашим основным оружием против Ауте. Но до семнадцати лет доживала лишь одна из трех.
Задатки танцовщицы развивались и оберегались больше, чем какие-либо другие. Было много попыток закрепить эти способности, чтобы они не исчезали с возрастом, но все заканчивалось тем, что девочки так никогда и не превращались в женщин, а следовательно, не могли иметь детей. Тупик.
Однако около пяти тысяч лет назад была создана генетическая линия, получившая название Тея. Мы проходим установленный цикл развития, полностью формируемся как личности, но при этом не утрачиваем способности к танцам. Скорее даже напротив. Наша линия никогда не была особенно широкой, Теи вынуждены танцевать с Ауте всю жизнь, а это далеко не самое безопасное времяпрепровождение. Есть и другие минусы, тем не менее это одна из самых известных и уважаемых линий Эль-онн, и вот уже тысячи лет Теи правят кланом Дернул - кланом Изменяющихся.

* * *

Замолкаю и откидываю со лба непослушный локон. Внимание дарая почти осязаемо. Ох, что-то будет.
- Антея-эль, сколько вам лет?
Мда-а, вопрос, конечно, интересный. Только вот куда он ведет?
- Тридцать пять.
- Это значит, что во время Оливулского вторжения вам было тридцать биологических лет, а психологически… - Он замолкает.
Да-да, именно так. Пятнадцатилетняя девчонка устроила резню, потрясшую всю населенную Ойкумену. Здорово, да?
- Что ж, по крайней мере, это проясняет некоторые ваши реакции…
Прижимаю уши к черепу, оскаливаю клыки и принимаюсь шипеть, точно ошпаренная кошка. Целитель там не целитель, спас или не спас, но такое терпеть я не намерена. Родители еще могут говорить, что я веду себя точно вздорный подросток, но вот спускать подобное чужаку, да еще человеку…
Аррек ловко перекатывается в дальний угол и хватает одеяло с явным намерением завернуть в него меня, если понадобится.
- Антея-эль, простите-пожалуйста-я-вовсе-не-это-имел-в виду!
Опытным взглядом оцениваю ситуацию. Если продолжить наступление, имею все шансы оказаться в одеяле. Пожалуй, отступление предпочтительнее. Но только в случае, если может быть сохранено чувство собственного достоинства.
Гордо опускаюсь на прежнее место.
- Я бы попросила вас, дарай-князь, впредь внимательнее следить за своим языком.
Склоняет повинную голову:
- Как вам будет угодно, эль-леди.
Тоже садится на место. Но одеяло не убирает. На лице подходящая случаю раскаивающаяся мина, но чувствуется, что бедняга изо всех сил сдерживает смех. Я, впрочем, тоже.

* * *

Кажется, дарай решил, что лучшее средство от любой хандры - небольшой допрос. Ну вот опять.
- Сколько же сейчас эль-ин в вашей генетической линии?
Вопрос резанул по самым глубоким ранам. Сжимаюсь в болезненный комок. Кажется, Аррек и сам не рад, что задал его, но теперь уже ничего не поделаешь. Попросить меня не отвечать - значит признать, что заметил болезненную реакцию, а этого я никогда не прощу. Проигнорировать вопрос я тоже не могу после того, что он для меня сделал.
Внимательно разглядываю жилки на стене.
- Мы никогда не были особенно широкой линией. Перед Эпидемией, так великодушно подброшенной нам оливулцами, нас было около двух сотен. Теперь осталось чуть больше десятка. И только трое - женщины.
Все так же пристально рассматриваю стену. Не хочу сейчас видеть его лицо. Не хочу думать, что именно дарай-князь арр-Вуэйн Аррек открыл порталы, впустившие к нам флот имперцев.
- Почему? - Его голос тих и совершенно безжизнен. Никаких эмоций.
Резко дергаю ушами. Почему?
- Потому что мы - Теи, вот почему.
Даже для меня это прозвучало горько.
- Потому что Теи всегда первые встречают Ауте. Они - щит эль-ин.
- И первые умирают?
Бросаю в его сторону испепеляющий взгляд. И тут же снова отворачиваюсь, чтобы не видеть этой отстраненной непроницаемости.
- В данном случае это не имело особого значения. Вирус был специально создан против эль-ин, он бил в самое уязвимое место - в способность адаптироваться. Погибли многие, но прежде всего те, кто был наиболее изменяем. С самого начала несколько вене специально заразили себя, чтобы попробовать выработать иммунитет к болезни, а затем передать его другим. Это обычная практика, но на этот раз все было по-другому.
- Они погибли.
- Они погибли. Все. Вирус распространялся с фантастической скоростью. Успели только изолировать детей и беременных женщин, а остальные… Когда решение было найдено, половина населения Эль-онн была уничтожена. На всю планету вряд ли осталась дюжина вене. А над нашими домами летали штурмовые корабли оливулцев.
- И вы вышвырнули их вон.
Вышвырнула вон - это очень мягкое описание того, что я тогда сделала. Но вдаваться в подробности мне не хочется. Тем более что за пять лет воспоминания совсем не стерлись, не потускнели.
- Это ведь были вы, Антея-эль. Вы нашли лекарство от вируса.
Он не спрашивает. Утверждает все так же спокойно, между делом.
Стыд, боль, вина, отчаяние так свежи, словно и не было этих безумных лет. Да, это я нашла лекарство. Мой позор, который никогда не может быть прощен.
- Нашла? Д-да. Можно и так сказать. Возлюбленная дочь Ауте, лучшая танцовщица Эль-онн, я нашла его. Слишком поздно. Если бы хоть на час раньше…
Боль, тоска, вина. Напрасно, все напрасно. Его больше нет, нет навсегда. Нет его рук, чтобы поддержать тебя, нет тела - согреть тебя. Его нет, некому больше охранять твои сны.
- Вы потеряли мужа?
Ничего: ни сочувствия, ни даже равнодушия. Ни следа эмоций. Будто его здесь нет, будто я разговариваю сама с собой.
- Я потеряла вторую половину своей души. Хотя, помимо всего прочего, он еще был и моим мужем.
Не знаю, почему я говорю. Все это уже не имеет никакого отношения к князю, по всем законам я давно имела право послать его в Ауте вместе с его вопросами. Я бы так и сделала, заметь хоть тень понимания, хоть след сочувствия. Заподозри я его хоть на мгновение в жалости, и дуэли не миновать. Но нет ни понимания, ни сочувствия, ни жалости. Холодные, точно дыхание смерти, щиты отсекают все знакомое, что могло быть в этом странном существе. Просто явление природы, пара ушей, которые слышат, губы, задающие вопросы, и ничего живого за ними.
И, как ни странно, это хорошо. Я могу сказать все, что угодно, и знать, что не встречу жалости. Жалости, которая для меня хуже всего остального. И я говорю.
- Я была беременна, дочь уже начала проявлять признаки сознания. Первые уроки изменения должны даваться еще до рождения и требуют уединения. Нас отправили наверх, на уровни, где обучали детей, когда все это началось. Естественно, детские уровни тут же запечатали. Не могло быть и речи о том, чтобы я принимала участие в танце. Несколько дней благовоспитанно не волновалась, чтобы не повредить ребенку. Потом… Потом узнала, что в нашем клане не осталось ни одного здорового эль-ин. Ни одного.
Я считала себя лучшей. Не без оснований, но… Я решила, что могу распоряжаться своей жизнью и жизнью дочери как считаю нужным. Без него моя жизнь все равно не имела бы смысла, а дочь… Я ускользнула из-под охраны, прилетела домой и начала танцевать. Наверное, это был великий танец, не знаю, там не было никого, чтобы оценить. Мы танцевали, нерожденный, но уже мыслящий ребенок, и я, танцевали, как никогда раньше. Мы опоздали всего на час. Он умер, и уже ничего нельзя было сделать. Хотя мы все-таки успели помочь моим родителям и многим другим.
Молчу.
Внутри пустота, выжженная пустыня. Горечь, вина - все, что преследовало меня эти годы, куда-то исчезает, вымытое потоком слов. Так пусто. Ничего не осталось. И я наконец смогла произнести слово «умер». Примирилась? Нет, никогда.
Только сейчас замечаю, что все это время я лежала, свернувшись в жалкий комочек. Неприкрытая боль. Эль-ин не скрывают своих чувств, не умеют. Если они не желают их показывать, то просто не чувствуют. Аррек был первым созданием, рядом с которым я позволила себе расслабиться и быть тем, что я есть. Чистой болью.
Впиваюсь пальцами в ладонь.
Боль.
- А ваша дочь?
- Моя дочь была убита моей глупостью еще до своего рождения.
Вот так. То, что я есть. Неприкрытая правда.

* * *

Больше он ни о чем не спрашивает. Наверное, всему есть предел. И правде, которую можно вынести за один раз, тоже. Не знаю. Я чувствую только опустошение.
Потом Аррек заговорил сам:
- Младший сын такого влиятельного дома, как арр-Вуэйн, - этот титул предполагает мало власти, но много… обязательств. Честь твоего дома - это оправдывает все. Даже потерю твоей собственной чести. Все эти государства и политические группировки Ойкумены… Наш постоянный нейтралитет - более реальная гарантия нашей безопасности, чем наша незаменимость для них. Но иногда его сохранение требует отказа от себя.
Около пятидесяти лет назад у меня была жена, из одного из диких миров. Целительница. Богиня местного кочевого племени или что-то вроде этого. Потом ее племя столкнулось с более развитой религией, борющейся с… «демонами». Их перебили. Туорри поймали, пытали, должны были принести в жертву. Я вытащил ее практически из-под ножа, до сих пор не знаю почему. Обычно мы в таких случаях не вмешиваемся. Она… Она была намного слабее меня, но… Туорри научила меня всему, во что я верю, открыла, что жизнь не ограничивается твоим Домом и его проклятой Честью. Она заставила меня развивать свой собственный дар Целителя, заставила поверить в себя. Она для меня была… всем.
Туорри любила долгие странствия без цели и причины, любила смотреть, как один пейзаж сменяет другой. И никогда не вспоминала ни свой мир, ни те шрамы, которые он на ней оставил. Но когда это отвратительное место оказалось примерно в той же ситуации, что и ваш Эль-онн, она… не могла не вмешаться. Ее честь, ее долг богини, или кем она там была, требовали от нее заботы о собственных палачах. Туорри не стала даже просить меня о помощи, хотя, употреби я свое влияние арр-Вуэйна, может быть… Но я не стал бы этого делать, не стал бы вмешивать свою личную жизнь в высокую политику и ставить под угрозу Дом Вуэйн.
Она не считала себя вправе вмешиваться в вопросы моей чести. А я… Я поймал ее и запер, чтобы вмешательство моей жены не было интерпретировано как воля Эйхаррона. И она убила себя.

* * *

Он замолкает, и по-прежнему в его чертах нет ничего. За непроницаемыми серыми глазами скрывается ураган чувств, но внешне это никак не проявляется.
Зачем он рассказал мне это? Потому что, как и я, не мог больше молчать? Бред, этот дарай не позволил бы себе такой слабости, как невысказанная вина. Уж что-что, а это я за время нашего знакомства успела усвоить. Никакой слабости. Да и меня вряд ли можно назвать приятным слушателем - на его слова я реагировала с острой непосредственностью. И каждую мою эмоцию, каждый сен-образ он мог ясно видеть, почти ощущать на вкус.
Дар, слишком ценный, чтобы уронить, слишком ранящий, чтобы держать в руках.
Закрываю глаза, расслабляю уши. Медленно, плавно начинаю плести пальцами сложный безымянный узор. Все, что я сумела уловить за щитами князя, все, что всколыхнули во мне его слова, вкладываю в сен-образ. Тонкие пальцы Туорри, запах мяты от ее кожи, свет тысячи лун в сине-зеленых глазах. Скорбь и ужас диких миров, изощренная жестокость миров цивилизованных. Тонкие пальцы Туорри, бледные и безжизненные, окрасились кровью, свет навсегда ушел из бездонных глаз.
Замешательство, интерес, зависть, насмешка, ирония, одобрение, понимание, ужас, сочувствие, негодование. Жалость. Даже жалость к странному и непонятному существу, что зовется Арреком из Дома Вуэйн, - я все вкладываю в этот образ.
Затем сворачиваю его не в иероглиф, а в нечто на порядок сложнее и набрасываю сверху легкую структурирующую паутину смысла. Честь и честь. Потом снова сворачиваю. А затем откладываю в безопасный и тихий уголок памяти, чтобы рассмотреть позже.
Встречаюсь взглядом с дарай-князем, нет, с Арреком. И понимаю, что все сделала верно.
Оставшееся время просидим молча. И каждый будет усиленно притворяться, что другого не существует.

Предыдущая страница 5 Следующая страница


Танцующая с Ауте 6

ГЛАВА 6

Замечаю, что дарай чем-то занят. Вероятности вокруг нашего убежища точно сошли с ума, вход оплетен потоками такой силы, что у меня мороз прокатывается по коже. Так, похоже, мой спутник несколько пришел в себя.
Наконец мир вокруг приобретает некое подобие стабильности, но это уже другой мир. Бездонно-синее ясное небо, огромное, жаркое солнце, бескрайние морские просторы.
Красиво.
Аррек высовывается из убежища и группируется, готовясь к прыжку. В последний момент хватаю его за одежду.
- Дарай арр-Вуэйн, как мы будем передвигаться по водной поверхности? - Мой голос мрачен от нехорошего предчувствия.
- Мы поплывем. Тут недалеко.
- Поплывем? - Наверное, все, что я думаю, ясно отражается на моем лице, потому что арр вдруг внимательно смотрит на меня.
- Вы ведь умеете плавать, не так ли?
- Естественно. Но ведь это открытое море. - Делаю многозначительную паузу, но дарай, кажется, не понимает, что я пытаюсь ему сказать. - В нем может водиться все, что угодно. А мы будем уязвимы.
Он успокаивающе качает головой:
- Не беспокойтесь, здешние воды безопасны.
И ласточкой ныряет в эти самые воды. Меня обдает брызгами. Позер.
Поплывем. О, Ауте.
Неуклюже выбираюсь из нашего домика, съезжаю к воде. Волна окатывает ноги, заставляя судорожно поджать их.
Жидкость. Так много жидкости. Дома я такое видела только в ванне. В большой-большой, похожей на озеро, но - ванне.
Аккуратно, точно боясь, что она меня укусит, опускаю босую ступню в воду. Теплая. Новая волна окатывает меня с ног до головы, запускаю когти в стены нашего хрупкого убежища, которое уже тонет. Ауте!
Отфыркиваясь, замечаю князя, с интересом наблюдающего за мной. Ему весело! Поднимающаяся злость смывает все сомнения.
Отпускаю руки и соскальзываю вниз. Первое мгновение - слепая паника. Вода такая плотная, такая неподатливая. Движения в ней замедленные, неуклюжие. Ничего не вижу на расстоянии носа. И ничего, что говорило бы о наличии дна. Леди Непознаваемая, я этого не вынесу!
Расслабляю мышцы, отпускаю мысли. Сознание на мгновение гаснет… Соленый вкус на губах, мягкие прикосновения волн к телу. Звуки, вибрации здесь передаются на невероятное расстояние. Море кажется нежным и заботливым, не несущим никакой опасности.
Напрягаюсь - и тело стрелой несется к поверхности. Через мгновение выныриваю возле обеспокоенного арра. А плавать, оказывается, вовсе не так страшно. И удивительно приятно. Почти как летать, только медленнее.
Посылаю заметно побледневшему Арреку свою самую очаровательную улыбку. В ответ он слегка приподнимает брови и позволяет себе иронически улыбнуться. Затем разворачивается и мощными гребками направляется в известном одному ему направлении. Мне остается только догонять.
Волны подбрасывают вверх и вниз, брызги летят в лицо. Мир как будто умылся, краски стали свежими и очень насыщенными, движения быстрыми и уверенными. Океан во мне, в пульсе моей крови, в ритме моего дыхания. Почему мне раньше не приходило в голову, что он может быть столь же естественен для нас, как и воздух?
Переход.

* * *

Это атакует внезапно. Еще мгновение назад под нами были лишь толщи воды, а в следующую секунду это соткалось из ничего и бросилось к нам, барахтающимся в пене водоворота. Меня отшвыривает в сторону, тянет вниз. Всей кожей ощущаю внезапный наплыв жара - дарай-князь наконец принимает ответные меры. Эй, так ведь можно сварить не только монстра!
Выгибаюсь в немыслимой дуге, посылая тело к мерцающей светом поверхности. Жадно хватаю ртом воздух, горьковатый, с запахом гари. Что-то вцепляется мне в ногу и тащит вниз. Руки сами собой, независимо от моей воли, обнажают меч и всаживают клинок в это что-то. Заряд силы - не моей, а гораздо более старой и опытной силы - пробегает по рукам и ударяет в извивающуюся плоть твари. Ллигирллин!
Спасибо.
Всегда пожалуйста.
Наверх, надо наверх, но где, во имя всего святого, здесь верх?
Слышу крик, человеческий крик. Аррек! В панике тянусь куда-то в глубь себя, натыкаюсь на запрещающую стену, тут же ломаю ее, вскрикиваю, глотаю мутную соленую воду… Обжигающие волны энергии прокатываются по спине, охватывают руки. Трансформирую ее в ускорение, посылаю тело вперед, бросок, удар, бросок, хватаю чрезмерно увлекшегося кромсанием монстров князя за шкирку, пробиваем поверхность, взлетаем в воздух. Разворачиваю крылья, несколько мгновений - и мы уже на недосягаемой высоте.
Отпускаю Аррека. Отфыркивающийся князь сначала падает на несколько метров, затем быстро набирает потерянную высоту. Вниз летит мощный импульс Вероятности, Вселенная раскалывается на две части, причем хорошенько прожаренные монстры остаются в одной, а мы оказываемся в другой. Да, и еще в нашей части имеется остров, вполне устойчивый на вид. Туда-то мы и направляемся.
Пытаюсь лететь, но легкие содрогаются, кашель одолевает меня, это дает о себе знать вода, которой я наглоталась во время короткого, яростного боя. В результате меня качает из стороны в сторону, высота прыгает вверх-вниз. Со стороны это, должно быть, выглядит очень смешно. Но пусть Ауте поможет дараю, если ему вздумается сейчас еще и засмеяться.
Тяжело плюхаюсь на горячий песок и сгибаюсь в приступе кашля. Бьющиеся в бессильных судорогах крылья взметают маленькие бури. Ауте, да что это со мной? Кости ломит, температура тела резко повышается. Яд? Готова кричать от режущей боли в груди. Кашляю уже кровью. На спине обеспокоенно вздрагивает Ллигирллин.
Сильные руки приподнимают меня за талию, поддерживают во время очередного приступа. Боль уплывает в сторону, оставляя ощущение теплоты, позволяя доверчиво плыть в потоке силы. Целитель что-то тихо и ласково говорит на неизвестном языке. Не понимаю ни слова, но это и не важно. Позволяю себе на мгновение расслабиться, поддаться тихому ритму укачивания, затем снова напрягаюсь. Меня тут же отпускают, бережно усаживают на песок.
Аррек не делает ни единого движения, чтобы помочь встать, да я и не позволила бы ему этого. Между нами установилось своеобразное равновесие: он помогает, когда я слишком слаба, чтобы сопротивляться, и не лезет, пока еще могу самостоятельно держаться на ногах. Даже если меня при этом шатает из стороны в сторону.
Выпрямляюсь, подставляя лицо солнцу. Перед глазами все плывет. Ауте, что же такое было вместо крови у этих созданий, чтобы пронять эль-ин? Наверняка не яд - с этим я бы быстро справилась. Чистая кислота уже ближе к правде. Хотя какая разница?
Внимательно прислушиваюсь к своим ощущениям. Скорее всего, я ослабела не из-за яда, а из-за того, что слишком рано, рывком, устранила последствия удара дз-зирта. И в результате стала уязвима. Зато сейчас я наконец по-настоящему восстановилась. И снова могу летать.
Летать.
Летать!!!
Разворачиваю крылья, поднимаю их вверх… Крылья эль-ин - это нечто особенное. Наполовину состоящие из чистой энергии, наполовину из сплетенных в густые жгуты почти твердых потоков воздуха, они могут сворачиваться до полного исчезновения или разлетаться на несколько метров. Мои - всплески бледного золота, пронизанные жемчужно-серыми молниями. Мягким, искрящимся облаком оборачиваю их вокруг тела наподобие плаща. Слишком слаба, чтобы лететь. Ауте, когда же это кончится? Небо, хочу в небо, надоело таскаться по земле!
В ярости дергаю ушами. Аут-те!
Поворачиваюсь к дарай-князю. Он сидит на горячем песке, задумчивый и непроницаемый, такой раздражающе красивый. Автоматически представляю, на что сейчас похожа я сама, и тут же подавляю желание убежать и спрятаться. Ну, страшна, как смертный грех, что же в этом нового?
- Значит, «безопасны»?
Намек он игнорирует, резко меняет тему.
- Всегда хотел спросить, Антея-эль, как вы летаете? Эль-ин не используют телепортацию или что-то в этом роде, не играют с гравитацией без крайней необходимости. Как вы умудряетесь оставаться в воздухе?
- А как в воздухе держатся птицы?
- У них очень большая площадь крыльев.
- У меня тоже. Кроме того, у эль-ин полые кости и очень легкие ткани, да и телосложение вряд ли можно назвать крепким. Вес обычно не превышает пятнадцати - двадцати килограммов.
- А это не делает вас излишне… - Он обрывает себя, с опасением поглядывая на меня.
- Хрупкими? Нет. Запас прочности в наших костях на порядок больше человеческого… хотя здорово уступает аррам, и тем более дараям. - Внезапно пришедшая в голову мысль вызывает кривую усмешку. - Во всяком случае, если бы эти рыбки умудрились-таки мной пообедать, они вряд ли могли рассчитывать на большое количество калорий. - Прилив раздражения и гнева поднимается резким всплеском, окатывая кожу жидким огнем.
На этот раз он соизволяет ответить:
- Простите, Антея-эль. Мне следовало прислушаться к вашим словам.
И такое искреннее раскаяние в голосе. Ну-ну. Иронично шевелю ушами.
- Я сержусь не на вас, дарай-князь. Это я проявила непростительную беспечность. Все мои инстинкты, все, что есть во мне от Ясновидящей, буквально кричало об опасности, но я предпочла проигнорировать эти сигналы, изменила психику так, чтобы не воспринимать предупреждений. Это такой поступок простителен девчонке, едва вышедшей из возраста вене, но никак не взрослой женщине. Глупость из глупостей.
Он несколько мгновений рассматривает меня. Внимательно. Пристально. Затем обескураженно качает головой. Мне хочется сделать то же самое.
Похоже, в спорах о том, кто виноват во всех наших неприятностях, мы никогда не придем к согласию.
Ладно, проехали.
- Я так понимаю, нам все равно нужно как-то передвигаться по этому океану?
- Да. Если бы дело было в том, чтобы переместиться в определенную точку этого мира, то я просто телепортировал бы нас туда. Но здесь требуется каскад перемещений по параллельным уровням Вероятности, соприкасающимся именно в море. Причем короткий путь теперь закрыт. Придется идти в обход, а это дольше.
Незаметно напрягаю крылья. Легкие, мышцы спины и шеи отзываются болью. Ауте, девочка, ты едва можешь стоять, о чем ты думаешь? «Дольше». О, проклятье. Разве у меня есть выбор?
- Мы могли бы полететь.
Дарай очень внимательно смотрит мне в лицо. Он не говорит вслух, что я слишком слаба для этого, но мы оба прекрасно это понимаем. Поднимаю руки в защитном жесте.
- Я справлюсь. Правда. У нас нет времени ждать. Совсем нет. - Даже для меня это звучит как извинение и сбивчивая просьба. Проклятье.
Аррек отворачивается. Он явно принял важное для себя решение, но я не понимаю какое. Я вообще не понимаю, что происходит.
- К сожалению, я не так хорош в полетах, миледи. К тому же у нас есть средство передвижения.
Отворачивается. Щиты почти мерцают в воздухе. Да что это с ним?
Встает. Идет к морю, останавливается у самой линии прибоя. Некоторое время смотрит на изумрудно-синюю гладь. Вдруг вспоминаю, что у его жены глаза были именно такого цвета. Сине-зеленые, удивительно глубокие. Как море.
Снимает что-то, висящее на груди на цепочке. Напрягаю глаза - маленький, не больше ногтя кораблик, отлитый из незнакомого мне металла. От него веет такой магией, что у меня волосы встают дыбом, а по крыльям пробегают золотистые молнии. Ауте! Разве арры владеют искусством заклинателей?
Размахивается и бросает кораблик в море.
Маленькая сверкающая искорка летит по плавной дуге, касается волн… Вспышка огромной силы заставляет меня поспешно отвернуться, закрыть глаза ладонью. Когда зрение наконец восстанавливается, решаю, что оно все-таки пострадало. На изумрудной глади покачивается белый парусник потрясающе лаконичных, легких очертаний. Маленькая яхта, не несущая отпечатка ни одной из известных мне цивилизаций. Совершенство, воплощенное в мечте. Без всякого удивления отмечаю, что произведение корабельного искусства может путешествовать не только по морю, но и в открытом космосе, и в междумирье, и в хронопотоке, и еще Ауте знает где. Универсальное средство передвижения.
Аррек не дает мне долго любоваться этим чудом. Мягкий телекинетический толчок, и я стою на палубе, белый песок осыпается с босых ступней прямо на гладкие доски. Дарай с каменным лицом проходит мимо и поднимается к штурвалу. Прикасается к отполированному камню, вставленному в белизну дерева, смотрит на бескрайний горизонт. Паруса натягиваются будто сами собой, но это не они заставляют нас мчаться с умопомрачительной скоростью. То, что с виду кажется допотопным парусником, на поверку оказывается этаким маленьким технологическим чудом, да еще с магической приправой.
Уже через минуту ощущаю первое перемещение. Небо становится фиолетовым, сразу три солнца сияют на нем, но море все то же. Яхта летит, едва касаясь волн. Ветер треплет волосы, рвет крылья у меня за спиной. Я наконец расслабляюсь.
Пробираюсь на самый нос, сажусь на - как называется эта штука? - в общем, на такое бревно, выступающее над самой водой, и закрываю глаза. Ощущение полета. Соленые брызги щекочут лицо. Возмущенно фыркаю и улыбаюсь. На такой скорости ветер должен был давно сбить меня с ног, но это по-прежнему только легкий и приятный бриз. Протягиваю руку - так и есть, защитное поле. Улыбаюсь еще шире.

* * *

Врываемся в ночь, затем, прежде чем глаза успевают привыкнуть к темноте, оказываемся в закате. Нежно-зеленого цвета. Смеюсь.
Оглядываюсь на дарай-князя. Все так же стоит на мостике, точно безжизненная статуя. Что же это все-таки за корабль? Прикасаюсь к мягкой белизне дерева. Запах мяты и ветра запутался в светлых, почти серебряных волосах. Тонкие пальцы держат цепочку, к которой подвешен белый парусник, маленький, не больше ногтя, но очень тщательно сделанный. Магия, более древняя, чем жизнь, стекает по изящным рукам в талисман. Свадебный подарок.
Поспешно отдергиваю пальцы. Что, полюбопытствовала? Виновато смотрю в сторону дарай-князя. Мостик пуст. Испуганно застываю, обнаружив Аррека облокотившимся рядом со мной на перила. Кровь приливает к ушам. Человек смотрит на изумрудный закат. Затем поворачивается ко мне. Непроницаемый и спокойный.
Чувствую себя маленькой напроказившей девочкой.
Меньше всего мне хочется сидеть тут и краснеть непонятно по какой причине. Кажется, Аррек, если не знает, что сказать, начинает допрос. Ну что ж, я тоже могу попробовать.
- Извините, дарай арр-Вуэйн, можно задать вам вопрос?
Видите, я даже вежлива.
- Да!
- Почему вы называете нас эльфами?
- Что?
- Люди с первого дня, как наткнулись на эль-ин, зовут их эльфами. Почему? Я исследовала вашу мифологию - у нас мало общего с этими созданиями. Откуда такие ассоциации?
Улыбается. Искренне так. Легко.
- Если приглядеться, то действительно, ничего общего. Но когда сталкиваешься с эль-ин в первый раз, эльфы - первое, что приходит на ум.
- То есть?
- Прежде всего, внешний вид. Высокие, изящные и гибкие существа, чужая грация, чужие жесты. Четко очерченные скулы. Огромные, на пол-лица, миндалевидные глаза с вертикальными зрачками. Остроконечные уши. И конечно, с чисто эстетической точки зрения… Эль-ин считают самыми удивительными и прекрасными созданиями в Ойкумене. Не без причины.
Удивленно смотрю на дарай-князя. Это похоже на изощренное напоминание о моем жалком, далеком от определения «прекрасный» виде, но тон говорит о комплименте. Что он имеет в виду?
Аррек не замечает моего замешательства или не хочет замечать.
- Потом некоторые особенности вашего поведения. Эль-ин способны бросить любое самое важное дело и - начать танцевать, или петь, или заниматься чем-то уж совсем непонятным. Это сбивает с толку. И раздражает. Вы… не вписываетесь ни в какие рамки, придуманные людьми. Вы настолько чужды и непонятны, что это даже не каждый может осознать. Гораздо проще назвать вас дикарями, потерявшими разум от постоянных мутаций. Эльфами.
Он поворачивается и внимательно смотрит на меня. Слишком внимательно. Разряд страха, короткий и острый, ударяет в позвоночник.
- Эль-ин называют эльфами потому, что это позволяет хоть как-то классифицировать вас в человеческой системе понятий. Только вот никому не пришло в голову проверить, подходит ли вам подобное определение. Вас назвали эльфами и действовали соответственно. В результате мы имеем Оливулский конфликт и все, что за ним последовало. - Он позволяет строго дозированному гневу и горечи мимолетно проступить на спокойном лице. - До сих пор не понимаю, как эти идиоты додумались до Эпидемии. Это уже слишком даже для помешанных на биотехнологиях имперцев! Они же собирались завоевать вас, а не устраивать поголовную резню!
- Они и пытались нас завоевать. Сначала. Но после того, как третью подряд маленькую армию им отослали назад в… э-э… разобранном виде… Как выяснилось позже, этот отряд возглавлял какой-то там сын императора. Мы, правда, не знали, что они так это воспримут. На Эль-онн принято, что раз уж ты считаешь себя достаточно зрелым, чтобы отправиться на войну, то должен принимать ее правила. А не надеяться, что тебя пощадят, опасаясь гнева могущественного папочки.
Аррек бросает на меня один из своих странных взглядов.
- Если какое-то сообщество позволяет беспрепятственно убивать своих, то оно слабо. И может быть уничтожено. Разве у вас нет кодекса мести?
- Теперь есть. Кажется. Я впервые столкнулась с этим понятием, когда попала в Ойкумену. На Эль-онн каждый стоит сам за себя, в крайнем случае можно попросить знакомого воина заменить тебя в бою. Дуэльный кодекс предусматривает также и групповые схватки, но если ты проиграл честно… Значит, ты проиграл. Dixi. Никакой мести. Но Эпидемия была чем угодно, только не честной схваткой. Ради того, чтобы не повторилось, некоторые традиции могут быть пересмотрены.
Он некоторое время обдумывает мой ответ.
- Вам сложно придется в Ойкумене.
- Знаю. Вы даже представить себе не можете, насколько сложно. Можно, конечно, переделать Ойкумену на свой лад, но… цена слишком высока.
Молчим.
Белоснежный корабль бесшумно несется в зеленый закат.

* * *

Койка подо мной в который раз резко уходит вниз. Не давая себе труда до конца проснуться, цепляюсь за удерживающие меня ремни. Шторм швыряет маленький кораблик из стороны в сторону, а дарай-князь, управляющий им, явно руководствуется чем угодно, но не соображениями безопасности. Почти ежеминутно совершаем переход из мира в мир. Но во всех этих мирах отвратительная погода. Забиваюсь поглубже в многочисленные одеяла. Спать в таких условиях - то еще удовольствие. Но я умудряюсь.
- Антея-тор?
Мгновенно вскидываюсь. Дарай-князь сияет в косых лучах золотистого солнца, мокрый насквозь, что-то, подозрительно напоминающее водоросль, свисает у него с уха. Яхта плавно покачивается в спокойных утренних водах. Куда бы ни нес нас шторм, мы туда прибыли.
Не без труда выпутываюсь из одеял. Машинально посылаю арру сен-образ утреннего приветствия.
- Прошу прощения за ранний подъем, но тут все довольно сложно с согласованием временных потоков. Вам удалось хоть немного отдохнуть?
Склоняю уши в жесте подтверждения.
- Да, благодарю. Я отлично выспалась.
Недоуменно приподнятая бровь.
- На Эль-онн часто бывают бури, и наши воздушные дома трясет не меньше. Привыкаешь не замечать этого.
- Прекрасно. Тогда давайте пройдем на берег.
Выходим на палубу. Яхта стоит у зеленого холма, опоясанного белоснежными террасами, пришвартованная к небольшому пирсу. Глубокое голубое небо с белыми тенями облаков. Золото восходящего солнца. Изумруд океана. Безмолвие.
Спрыгиваю на пирс, оглядываюсь на князя. Аррек наконец потерял свой ухоженный вид, но не утратил ни грамма таинственности. Легко приземляется рядом со мной, придерживая одной рукой меч, а другой - откуда-то взявшуюся сумку. Поворачивается назад, мгновение стоит неподвижно, затем вспыхивает силой, прокатывающейся по моей коже, подобно ледяному ожогу. Протягивает руку. Парусник начинает дрожать, его очертания расплываются - и вот на сияющих перламутром пальцах покачивается цепочка с кулоном.
Поворачивается ко мне. Лицо как камень, только еще холоднее.
- Идемте, эль-леди. Нам нужно подняться на самый верх, к храму.
И, не оглядываясь, начинает взбираться по ступенькам. Каланча длинноногая. Мне приходится почти бежать, чтобы не отставать.
Вокруг возвышаются белоснежные колонны, увитые зеленью. Сладковатый запах белых и золотистых цветов приятен, хотя, на мой взгляд, несколько приторен. Невысокие перила покрыты барельефами диковинных птиц и деревьев. Странное место. Кажется, здесь уже очень, очень давно не ступала нога живого существа, но все прекрасно сохранилось.
Бесконечные ступеньки невольно навевают ассоциации с дуэльной площадкой северд-ин. Прислушиваюсь к своим ощущениям. Здесь не чувствуется опасности, только древность и безмолвие. Прикасаюсь к гладкому мрамору перил. Пустота. Мягкое покалывание магии. Кто бы ни создал это место, они ушли. Но чары, препятствующие разрушению, все еще остались.
Срываюсь на бег, чтобы догнать арра. Как он умудряется идти так быстро, но при этом совсем не выглядеть торопящимся? Ллигирллин весело подпрыгивает за спиной. Чего это она так развеселилась? Наверное, потому, что это не ей карабкаться по ступенькам. Как там: «Лучший отдых - это смотреть, как другие работают». Точно подмечено.
Наконец достигаем вершины. Действительно, храм. Округлый потолок, плавные линии колонн, перетекающие в свод, сложные спирали, закрученные в никуда. Множество арок, ведущих в пустоту. Аррек внимательно расхаживает по залу, читая надписи на арках. Приглядываюсь - ничего знакомого. Чувствуется, что он торопится. Только куда?
Делает резкий жест. Подхожу к одному из проходов, ничем, на мой взгляд, не отличающемуся от других. В глазах князя напряжение.
- Портал создан не аррами и действует совсем по другим принципам, но для наших целей вполне пригоден.
Я пройду первым, а вы не подходите к проходу, пока я не позову… Да, чтобы безопасно провести вас здесь, нам придется поддерживать тактильный контакт.
Энергично опускаю уши - согласна. На мой взгляд, все это слишком отдает приказами, но поднимающаяся в глазах человека сила не располагает к продолжительным дискуссиям.
Он благодарно склоняет голову, так быстро, что я едва это замечаю, и поворачивается к порталу. Тонкие пальцы ложатся на сложнейшее переплетение линий, начинают бесшумно скользить по выбитым в камне спиралям. Сила искрится на кончиках ногтей, ей отвечает несравненно более древняя в теплом мраморе. Камень, из которого вырезана колонна, в этот момент кажется более живым, чем неподвижная фигура. Белизна стен начинает едва заметно светиться. Мои волосы становятся дыбом.
- Сложите крылья! - Это уже совершенно точно приказ, но спорить нет настроения. Послушно убираю крылья, оставшись лишь в простой, измазанной грязью тунике и порванных штанах.
В проходе, который еще мгновение назад был пустым, что-то появляется. Если приглядеться, можно заметить контуры странного помещения, как будто окутанные дымкой. Дарай делает шаг вперед, пересекая туманную границу, и то, что за ней, становится реальнее, ярче. Арр останавливается, протягивает руку назад. Не без опасения вкладываю в нее свою ладонь. Кто-то здесь произнес слово «безопасность»?
Пальцы смыкаются вокруг моей кисти так больно, что невольно вскрикиваю. Он подается назад, подхватывает меня и на руках проносит через портал. Ощущение смутной угрозы исчезает. Почему мне кажется, что все эта авантюра была гораздо опаснее, чем выглядела?
Едва перейдя невидимую черту, Аррек поспешно ставит меня на ноги и начинает извиняться. Прерываю его ядовитым сен-образом на тему этикета, выживания и их совместимости и с любопытством оглядываюсь. Просторное, излишне броско и дорого разукрашенное помещение, арка, в которой чувствуется несомненный отпечаток дараев. Итак, мы вернулись в Ойкумену.

Предыдущая страница 6 Следующая страница


7 Анастасия Парфёнова

ГЛАВА 7

Облегчение так велико, что ноги подкашиваются, и я едва не падаю. Мы сделали это. Вернулись. Мы в Ойкумене. Невероятно. И как прекрасно звучит: «Мы в Ойкумене!»
Ур-ра! Где аплодисменты? Уоу! А почему пол вертится?
Аррек озабоченно вглядывается в мое побледневшее лицо, в его протянутой для поддержке руке начинает формироваться Целительный импульс. Отвечаю сияющей улыбкой. Трам-пам-пам. Мы в Ойкумене!
Он слегка качает головой. Неприятности еще не кончились. Мы действительно вернулись в Ойкумену, но это вряд ли означает уменьшение опасности. Скорее наоборот. Едва заметно киваю, беру себя в руки и оглядываюсь.
Только теперь замечаю, что мы не одни. С десяток богато (читай - вульгарно) одетых людей в благоговении распростерлись на полу, двое, еще более пестрые, чем остальные, таращатся на нас с выражением крайнего удивления на бледных лицах. Аррек выступает вперед, как бы случайно заслоняя меня, и начинает что-то говорить на незнакомом напевном наречии. Один из начальников (ну, тех, кто не бухнулся на колени) наконец подбирает челюсть и что-то ему отвечает. Разбираю слова «дарай» и «Вуэйн», остальное можно угадать по интонации: соревнование в надменности. Аррек явно выигрывает, но он один, а их много, и все с оружием. Так, теперь торгуются. Наконец арр поворачивается ко мне, холодный и отстраненный.
- Антея-эль, Хо-Лирский военный союз предлагает нам свое гостеприимство. Вы не желали бы позавтракать, пока мы с уважаемыми господами генералами (низкий поклон в сторону разодетых людей) обсудим некоторые аспекты местной политики?
Интересно, а что будет, если я скажу: «Нет, нам срочно нужно в Эйхаррон»? Наверное, придется пробиваться с боем. Скорее всего, даже пробьемся. Как воины все эти генералы вместе со своими адъютантами и пушками не стоят ножен его меча. Чувствую подтверждающий звон Ллигирллин. Хочу ли я побыстрее попасть в Эйхаррон? Хочу. Хочу ли смерти всех этих людей?
Ох уж эта проблема выбора.
- Это было бы прекрасно, дарай-князь. Но мне не хотелось бы задерживаться здесь дольше, чем необходимо.
- Разумеется.
Ко мне подходит женщина в черной обтягивающей форме. Аррека окружают несколько потерянно выглядящих генералов. Дарай-князь царственно кивает и с тем же царственным видом снимает с уха все еще болтающуюся там водоросль. Ауте! Мне почти жаль горе-интриганов. Они и правда не знают, с кем связались.
Следую за женщиной, обладающей, судя по всему, достаточно высоким положением. Она неплохо говорит на общем языке Ойкумены (то есть на языке арров) и усиленно пытается выведать у меня хоть что-нибудь, но границ вежливости не переступает. На них явно произвело впечатление то, как обращался со мной дарай-князь.
Отказываюсь от сна, массажа и (спаси меня Ауте!) новой одежды. Не без сожаления отвергаю предложение принять ванну. Не то чтобы мне не требовалась хорошая чистка, но… Время, время. Требую обещанный завтрак. Меня отводят в просторную помпезную комнату, из окон которой открывается потрясающий вид на просыпающийся город. Может, вблизи это выглядит страшненько, но на расстоянии человеческая архитектура производит впечатление.
Завтрак сервируют на огромном, рассчитанном на несколько десятков человек столе. Мне пришлось довольно долго осваиваться с принципом использования столовых приборов, но теперь я неплохо поднаторела в хитросплетениях столового этикета, так что без колебаний беру вилку и начинаю с достойной восхищения скоростью уничтожать поданные блюда. Чувствую, что вместе с салатом проглатываю десяток различных следящих устройств. Лучезарно улыбаюсь своим сопровождающим (чуть приоткрывая кончики клыков) и изменяю кислотность желудочного сока. Пара секунд - и все надежно переварено. Широко распахиваю глаза и сообщаю, что было необычайно вкусно. Женщина, наблюдающая за показаниями вживленного в сетчатку прибора, стремительно бледнеет, бормочет что-то извиняющееся и исчезает за дверью. Я пододвигаю к себе тарелку с чем-то, отдаленно напоминающим рыбу.
Сделал пакость - на сердце радость. Жизнь прекрасна.
Сижу, забравшись с ногами в кресло, лениво потягиваю горячий, чуть горьковатый напиток, любуюсь восходом солнца. Никогда не устану восхищаться природными явлениями, где бы они ни происходили.
Мои провожатые (конвоиры?) уже усвоили, что любые вопросы, сколь бы невинными они ни были, я игнорирую, и теперь стоят вокруг молчаливым полукругом. Облака, окрашенные в светло-фиолетовый с вкраплениями золотистого, просто великолепны.
Люди вокруг меня вдруг вытягиваются в струнку - в комнату вошел дарай-князь со своей собственной «свитой». Я почувствовала их приближение задолго до того и послала приветственный сен-образ, так что теперь не реагирую, пока Аррек не останавливается рядом и не склоняется в почтительном поклоне. За то время, что мы старались ни в коем случае не оскорбить друг друга, церемонии въелись в плоть и кровь. Теперь все эти «князь» и «леди» кажутся естественными, как дыхание.
- Эль-леди? Вы всем довольны?
- Благодарю вас, дарай арр-Вуэйн, все просто великолепно. Вы обратили внимание, сколь прекрасно здешнее небо? Такое необычное сочетание цветов.
Некоторое время он пристально изучает небо и, когда поворачивается ко мне для ответа, я точно знаю, что сейчас услышу правду, а не вежливую отговорку.
- Вы правы, Высокая леди. Оно очень необычно, особенно сейчас.
Перевожу взгляд на окно. Шевелю ушами. Мне хочется смотреть на что-то красивое, когда услышу плохие новости. А в том, что новости плохие, сомнений нет. Дарай, как всегда, непроницаем, но о его спутниках того же сказать нельзя. Люди просто источают напряжение.
- Как скоро мы сможем отправиться дальше, дарай-князь?
Пауза.
- Как только вы пожелаете, Высокая леди…
- Но?
- Генеральный штаб Хо-Лирского военного союза обратился ко мне с просьбой. Я был бы благодарен, сочти вы возможным задержаться, чтобы я мог помочь им.
Слышу, как за его спиной кто-то приглушенно ахает. Ситуация нравится мне все меньше и меньше. Но в то же время что-то в тоне Аррека говорит, что он действительно был бы благодарен, позволь я ему разобраться с этой просьбой. Да и с каких это пор Его Надменности стало требоваться мое позволение?
- В чем заключается эта просьба?
- Одна из планет Союза была уничтожена. Ковчеги с беженцами оказались в открытом космосе без возможности передвижения. Меня попросили вернуть их к обитаемым мирам, где людям смогут оказать помощь.

Вот так. История одной планеты в трех предложениях. Была - нет. Эвакуируем население. Ауте, кто дал людям право уничтожать целые миры себе на забаву? Военные конфликты в моем понимании - это дуэль один на один. Если обе стороны начинают играть грязно… получается Оливулская резня.
Отбрасываю моральный аспект проблемы и рассматриваю ее с чисто эгоистической точки зрения. Если я скажу «нет», Аррек вежливо извинится и оставит неизвестных мне людей погибать в своих летучих гробах. Как оставил погибать мир Туорри. Как оставил Эль-онн. Честь и честь. Меньшее зло. Ха!
- Сколько времени это может занять?
- Думаю, не больше пяти часов. Союз располагает всем необходимым оборудованием.
Машинально отмечаю, что Союзу, судя по всему, еще придется объяснять, откуда это оборудование у него взялось. Стоп. Не моя проблема.
Моя проблема: пять часов. Что такое пять часов? Все или ничего. Мне не нужно вспоминать, сколько мы пробирались до Ойкумены, - это знание горит внутри негасимым огнем. Плюс еще пять часов.
Аккуратно держу остывающую чашку на вытянутых пальцах. Фиолетовый свет все чаще пересекается синими всполохами. Золото слегка бледнеет. Интересное сочетание - синее солнце, светло-золотистое небо. Действительно необычное.
- Наверное, мы можем пожертвовать пятью часами, дарай-князь. Вряд ли подобную просьбу можно оставить без внимания.
Чувствую внимательные глаза на моих расслабленных пальцах. Толчок воздуха - тело рядом со мной согнулось в глубоком поклоне. Легкие удаляющиеся шаги.

* * *

В пустой чашке плавает сен-образ. Время. Выбор. Измученное лицо Хранительницы Эвруору, висящие в неподвижной черноте корабли. Синее на золотом. Действительно необычное сочетание.

* * *

После достопамятной сцены в банкетном зале отношение ко мне со стороны хо-лирцев кардинально переменилось. Теперь это уже не брезгливость, смешанная со страхом, с любопытством и интересом. Любопытство и интерес исчезли. Остался страх.
Говорю, что мне хотелось бы побыть одной, и прежде, чем слова затихают в воздухе, в помещении уже никого нет. Созданный мной сен-образ, отражающий всю прелесть сложившейся ситуации, никак не желает исчезать в подсознании, а продолжает упрямо летать из одного угла комнаты в другой. Плохо. Если я уже не могу управлять собственными сен-образами, это действительно плохо. Пять часов. Ну ладно, не сидеть же здесь.
Встаю, разминаю затекшие ноги. Аккуратно ставлю чашку на стол. Призываю распоясавшийся образ к порядку.
Некоторое время брожу по комнате, прикасаясь к разным вещам. Получаю кучу разнообразнейшей информации, никак не желающей складываться в целую картину. Ауте, как же все… хаотично. С дарай-князем хоть можно быть уверенной, что он сам знает, чего хочет.
Мысль о князе заставляет уши хмуро опуститься. Чувствую где-то неподалеку всплеск подозрительно знакомой силы. Отправляюсь в ту сторону.
Хо-лирцы, попадающиеся на пути, стремительно уступают дорогу. Некоторые предлагают помощь (читай - хотят узнать, куда это я направилась), но я и без того знаю путь. Увеличиваю скорость так, что все незадачливые проводники остаются далеко позади. Сила ведет меня, манит, точно маяк. Длинным стремительным прыжком преодолеваю лестничный проем, затем еще один и еще. Влетаю в высокую башню, стены которой бурлят от переполняющей ее энергии. Стоящая перед дверьми стража пытается остановить меня, явно не осведомленная о сцене за завтраком. Даже угрожают оружием - этими своими смешными пистолетами. Мне хочется рассмеяться. Увеличиваю темп движения, просачиваюсь мимо стражи порывом ветра, слишком гибкая, чтобы быть пойманной, слишком быстрая, чтобы в меня можно было прицелиться.
Попадаю в небольшое помещение, заставленное каким-то оборудованием. Приглядываюсь повнимательней. Хэй, да это же генераторы. Из таких можно черпать энергию и направлять ее по своему усмотрению. Но, Вечный Хаос, как же они громоздки и неуклюжи! На Эль-онн ту же функцию выполняют небольшие драгоценные камни, выращиваемые специально для этих и многих других целей. Одна из многочисленных функций моего благополучно сгоревшего имплантанта.
Люди, обслуживающие все это оборудование, бросают свои занятия и изумленно таращатся на меня. Что ж, зрелище, должно быть, действительно примечательное.
Наконец кто-то собирается с мыслями настолько, чтобы начать требовать объяснений. Игнорирую. Все мое внимание сосредоточено на застывшей в кресле высокой фигуре.
Я не помешала?
Он делает приглашающий жест рукой. Быстро, бесшумно скольжу по металлическим плитам к дарай-князю. Аррек сидит расслабленный и далекий, глаза сосредоточены на чем-то невидимом, руки на пульте управления, что-то вроде полукороны охватывает виски. Энергия генераторов вдруг вспыхивает нестерпимо ярко, а затем пропадает, направленная куда-то его волей.
- Следующий.
С моим появлением люди бестолково топчутся на месте.
- Следующий!
Это уже приказ, в голосе медленно плавятся искорки гнева.
- Дарай-князь, присутствие постороннего…
- Вас не касается! Информация на следующий корабль! Немедленно!
Наконец кто-то догадывается перевести на его консоль файлы с координатами следующего ковчега. Подаюсь вперед и кладу руку на консоль. Мое сознание, подхваченное мощным потоком разума арр-князя, летит в непроглядную черноту, туда, где в холодной неподвижности висит огромная - с такими я еще не встречалась - коробка, наполненная спящими в анабиозе людьми. Ауте, сколько же их тут? В одном этом ковчеге больше народа, чем все население Эль-онн.
Всплеск силы из генераторов, направляемой железной хваткой князя, - и корабль исчезает, чтобы появиться на орбите одной из обитаемых планет Союза.
Впечатляет.
- Следующий.
Новая телепортация. Аррек мог бы сделать все это и без генераторов, но зачем тратить собственные силы, если можно использовать чужие? Новая телепортация.
В зал наконец-то врывается вооруженная до зубов охрана и изумленно застывает, увидев меня сидящей на подлокотнике кресла дарай арр-Вуэйна. Ловлю картинку восприятия одного из солдат: невероятно грязное, далекое от всего человеческого существо, застывшее, в немыслимой позе у руки надменного Высшего лорда. Огромные темно-серые глаза, холодные и странные. Меч в бархатно-черных ножнах с белоснежной рукоятью. Кинжал на поясе. Дикая, бьющая наповал чуждость. Красота, не вызывающая ничего, кроме страха. Люди видят меня такой?
Аррек даже не удосуживается повернуть голову.
- Доблестные воины, будьте добры очистить помещение. Капитан, информация на следующий ковчег, пожалуйста. - Все тот же безупречно вежливый тон, но солдат как будто ветром сдуло. Как он это делает?
Новая телепортация. И еще одна. И еще.
Наверное, что-то не так с моим восприятием времени. Казалось, только минуту назад присела, чтобы понаблюдать за поистине виртуозной работой арра, и вот уже подтянутый капитан, заведующий, судя по всему, всем здешним хламом, сообщает, что последний ковчег доставлен в безопасное место. Он явно потрясен. Я, если честно, тоже. Сложнейшая операция проведена четко, без единого сбоя. Аррек мог бы сделать все в несколько раз быстрее, если бы не грозящие рассыпаться от малейшего чиха генераторы. Два уже рассыпались. На чем держатся оставшиеся, ведомо одной Ауте.
Соскальзываю с подлокотника этого жуткого кресла, блаженно потягиваюсь. Все присутствующие в комнате тут же застывают, глядя на меня с выражением тупого потрясения. Аррек невозмутимо снимает с головы сенсоры.
- Лорды и леди, я благодарю всех за помощь. Вы прекрасная команда, и мне доставило огромное удовольствие с вами работать.
Поворачивается к капитану:
- Могу ли я надеяться, что нас проводят до ближайшего портала? Время истекло, нам следует продолжить наш путь.
Человек с трудом фокусирует на нем остекленевшие глаза. Собирает мечущиеся где-то вокруг мысли.
- Разумеется, дарай-князь, вам, конечно, окажут все надлежащие почести. Торжественная церемония спасителю…
Аррек резким жестом прерывает этот лепет:
- К сожалению, мы спешим. Любые изъявления благодарности будут по достоинству оценены, когда Дом Вуэйн получит их в письменном виде. А сейчас прошу нас извинить.
Он спокойно направляется к выходу. Ясно, что провожатый до портала тут не требуется. Бросаюсь к двери, с трудом сдерживая желание бежать. Наконец-то, наконец-то. Быть может, еще не поздно?
Мы стремительно проходим по запутанным коридорам, и даже сейчас не могу не подивиться на вульгарность отделки. Всего так много! Как же вычленить красоту из этого нагромождения деталей?
Встречные люди, завидя наше стремительное продвижение, слишком удивлены, чтобы достаточно быстро среагировать. Прежде чем кто-то успевает нас задержать, мы уже стоим перед аркой портала. Наверху выгравирован знак, который знают и которого боятся во всей обитаемой Ойкумене, Эйхаррон.
В одну из дверей врывается запыхавшаяся от быстрого бега многочисленная делегация, возглавляемая десятком взъерошенных генералов. А начальство здесь сохраняет себя в неплохой физической форме. По крайней мере, бегают они быстро. Но кошмарной одежды на них не могу не замечать.
Старый знакомый, первым встретивший нас в этом мире, выступает вперед.
- Высокий Князь, мы просим прощения за капитана Верда, оскорбившего вас и вашу достойную спутницу. Он будет наказан. Позвольте…
Поскольку Аррек явно не собирается прерывать поток красноречия, это придется сделать мне.
- Ни капитан Верд, ни кто-либо другой среди хо-лирцев ни в коем случае не оскорблял нас. Все почести, которые требовались, были оказаны, а теперь, пожалуйста, не будете ли вы так добры отойти в сторону и позволить нам продолжить наш путь?
Последние слова я почти рычу, выведенная из себя бесконечными пустыми задержками. Все замирают, потрясенные не то моим презрением к этикету, не то открытой демонстрацией чувств. И клыков. Аррек посылает успокаивающий импульс, здорово напоминающий сен-образ.
- Моя спутница совершенно права. Благодарим вас за гостеприимство, милорды, миледи, вы были очень добры. А теперь позвольте оставить вас.
Он отвешивает свой коронный поклон и поворачивается к порталу. Импульс силы - и по пустому проему арки пробегает едва заметная рябь. Дарай арр-Вуэйн приглашаюше протягивает руку - и мы вместе шагаем навстречу сердцу Ойкумены - Великому и Вездесущему Эйхаррону.

Предыдущая страница 7 Следующая страница


Танцующая с Ауте 8

ГЛАВА 8

Кровать - небольшое возвышение, обтянутое мягким шелком простыней, - очень удобна, идеальное место для отдыха. Упругая и достаточно жесткая, она с готовностью принимает форму тела, в то же время не препятствуя движениям. На такой кровати хочется закрыть глаза и забыть обо всем.
Со вздохом сожаления откидываю легкое, почти невесомое покрывало и заставляю себя встать. Хорошего помаленьку. Меня уже начинает раздражать постоянная слабость и непроходящее желание заснуть. Последние дни только и делаю, что борюсь с усталостью, и это успело порядком поднадоесть.
Тем не менее, когда Аррек в своем непередаваемом стиле («Высокая леди, не соблаговолите ли Вы…») предложил мне отдохнуть в гостевых апартаментах усадьбы Дома Вуэйн, я с благодарностью согласилась.
Конечно, хотелось бы сразу приступить к делу, но даже я не была столь наивна, чтобы предположить, что правители Эйхаррона тут же бросятся встречать какую-то там эльфийку, неизвестно зачем явившуюся в это сосредоточение власти. Зато сомнений в том, что они захотят поговорить, когда немного порасспросят Аррека, у меня тоже нет. Зря я, что ли, выкладывала ему строго дозированные секреты эль-ин?
Все эти бюрократические проволочки должны были отнять какое-то время, с чем мне скрепя сердце пришлось согласиться. Не сомневаюсь, Аррек сделает все возможное и невозможное, чтобы ускорить процесс, и мне остается только полагаться на него. Опять. Смогу ли я когда-нибудь расплатиться с дарай-князем за все, что он для меня сделал? Вряд ли. Но об этом буду думать позже. Пока же можно наслаждаться предоставленной передышкой.

* * *

Мы появились в резиденции Дома Вуэйн в час, соответствующий здесь позднему вечеру. Вообще-то время суток имеет мало значения в Эйхарроне. Вечно юный город не располагается в каком-то определенном месте, времени, мире или даже Вероятности. Это, скорее, очень сложная система порталов, межвероятностных туннелей и тупиковых измерений. Свободно передвигаться по нему могли только дараи, всем же остальным, даже аррам более низкого происхождения, требовались специальные талисманы, открывающие тот или иной проход. И это, разумеется, помогало населению столицы Ойкумены оставаться малочисленным. Великие князья вовсе не были настроены вручать такие талисманы кому попало. Нельзя сказать, чтобы я их не понимала.
Явление Младшего Князя Вуэйна в сопровождении какого-то обтрепанного чумазого существа с не установленным пока статусом произвело в Доме настоящий фурор. В отличие от достопамятных вояк Союза, арры не позволили себе открыто проявлять удивление, но молчаливый шок все равно ощущался в воздухе. Полагаю, Аррек провел не самую приятную ночь, отвечая на возникшие вопросы.
Что касается «высокой гостьи», то я, уничтожив внушительный ужин, тут же отправилась спать. Что-то да подсказывало, что надвигающийся день несет мне не меньше неприятностей, чем моему спутнику. Хотелось бы встретить их на свежую голову.
Прислушиваюсь к своему телу. Что ж, до идеального состояния далеко, но, по крайней мере, потерять сознание от истощения мне не грозит. И то ладно.
Снимаю с аакры охранное заклинание и решительно выхожу из спальни.
Невысокая девушка-арр лет четырнадцати, представленная мне вчера как моя служанка (что бы это ни означало), поспешно вскакивает на ноги и приседает, расправляя многочисленные юбки. Показываю, чтобы она поднялась.
- Как мне обращаться к вам, арр-леди?
Она замирает на месте, вскидывая на меня потрясенные глаза. Слишком потрясенные, малыш чуть излишне увлекся актерским мастерством.
Пытаюсь окинуть ее беспристрастным взглядом. Красивая, но одежда, но макияж! Ауте, как они умудряются в этом передвигаться?
- П-прошу прощения, леди Антея, н-но я не леди. Меня зовут Ирэна.
Человеческий этикет, да спасет меня от него милосердная Вечность! Ну откуда мне знать, кто из них леди, а кто - нет, и как их отличить? Ведь на лбу-то у них их генеалогия не написана.
- Очень хорошо, арр-Ирэна, рада с вами познакомиться. Не подскажете, где я могу принять ванну?
- Конечно, миледи. Сюда, миледи. Ваша ванна уже готова. Позвольте мне помочь вам…
Чувствую легкий телекинетический толчок - девчонка начала стаскивать с меня одежду. Уши сами собой плотно прижимаются к черепу, клыки обнажаются в угрожающем оскале. Стремительно разворачиваюсь на месте, отбрасываю ее к стене, выхватываю кинжал.
- Что это вы себе позволяете? - Мой голос тих и хрипл от гнева. Чистые эмоции эль-ин хлещут по ее чувствительному сознанию псиона, заставляя судорожно натягивать щиты. В темно-серых миндалевидных глазах она видит лишь смерть, быструю и неотвратимую. Ужас прорывается сквозь все щиты жалким всхлипом.
С отвращением опускаю кинжал в ножны, отворачиваюсь от нее.
- Арр-Ирэна, я попросила бы вас больше так не делать. В моей культуре нет слуг, и если ты просишь кого-то о помощи, то тем самым признаешь, что сам справиться не в состоянии. Предположить, что я, будучи здоровой взрослой женщиной, не в состоянии сама снять одежду и вымыться - это оскорбление, и очень тяжелое. Пожалуйста, впредь воздержитесь от подобного.
Мое спокойствие, даже благожелательность, внезапно сменившие слепящую ярость, напугали ее. Ирэна довольно чувствительна в эмпатии, она не может не понимать, что все эмоции - подлинные. Но ничто в ее жизни не могло подготовить бедняжку к столь стремительной, ничем не мотивированной смене настроений. Тем более что я даже не пытаюсь экранироваться.
Наконец юная арр берет себя в руки и склоняется в поклоне.
- Прошу простить меня, Высокая леди, мое поведение непростительно. Я готова понести любое наказание, которое вы сочтете соответствующим.
Качаю головой.
- Никакого наказания. Но я была бы благодарна, если бы вы накрыли стол к завтраку, пока я моюсь. Наверное, с моей стороны будет не очень вежливо слоняться по усадьбе, разыскивая что-нибудь съедобное?
Кажется, подобная перспектива напугала ее едва ли не больше, чем все остальное, вместе взятое.
- Конечно, Высокая леди. Какую кухню вы предпочитаете?
- Это не имеет значения. Мой организм способен усвоить любую органику. Подберите что-нибудь на свой вкус.
- Да, Высокая леди. Как прикажете.
- И простите, что напугала вас, арр-Ирэна.
Бросает на меня недоверчивый взгляд и склоняется в реверансе.
Ну вот, кажется, запугала бедняжку до полусмерти. Ауте, я не хотела, честно. Со вздохом направляюсь в ванную. Будем решать проблемы по мере их поступления.
Ванная… ну, ванная тоже выполнена в стиле дарай-князей. Удобно почти до неприличия. Волновой душ - для тех, кто не желает связываться с жидкостями, а просто хочет избавиться от грязи. Ну и, конечно, роскошнейшая лоханка для любителей H2О. Температура, жесткость и даже цвет воды регулируются мысленно, выбор шампуней и косметических средств потрясает воображение. Размеры ванны варьируются от скромного душа до почти океана в зависимости от вашего желания (сколько же вероятностей они здесь сплели в поток, чтобы устроить такое?) плюс куча прочих маленьких приятностей, до которых у меня просто руки не дошли.
Выбираю вариант с небольшим бассейном и горячей, почти кипящей водой. Отмокаю. Наконец-то. Стать чистой, совсем-совсем чистой! Ныряю в обжигающий поток, некоторое время плыву, затем расслабляю мышцы.
Провожу пальцами по коллекции косметики на полках. Много и, если я захочу, можно не сомневаться, что появится еще. Названия ничего не говорят, но особенности и назначение каждого флакончика сами собой всплывают в голове. Моей коже не требуются особые средства ухода, организм синтезирует их сам по мере надобности, но лишняя подпитка витаминами не помешает.
Беру жесткую щетку, мыльный песок с запахом ветра и солнца и с остервенением тру ставшую мягкой кожу. Смываю пену и снова повторяю процедуру, потом меняю песок на прозрачный гель. Наконец нахожу состояние тела удовлетворительным. Теперь можно заняться волосами.
Волосы… Мда… Вынуждена признать, что последние пять лет я позорнейшим образом не следила за своей внешностью. Да и зачем? Для кого? Но сейчас не время предаваться рефлексии. Сегодня я должна представлять эль-ин и выглядеть соответственно. Кто видел эль-ин с жалкими сосульками неопределенно-грязного цвета вместо волос?
Расслабляю тело в глубоком, коротком трансе. Изменение… Только чуть-чуть подправляю внутреннюю структуру. Вот, так уже лучше. Теперь сделаем их чуть-чуть гуще. Хм, тут уже требуется расход материи. Ладно, скоро завтрак, наверстаю. Пожалуй, можно сделать покороче. До лопаток - более чем достаточно. Вот так.
Беру в руки жесткую прядь. Цвета все еще не видно, но тут уже изменением не поможешь. Грязь, банальнейшая грязь.
Выбираю шампунь, намыливаю голову, некоторое время остервенело тру. Ауте, надо было сначала вымыть, а потом уже изменять. Что прикажете делать с такой гривой? Никакого мыла не хватит!
Действительно, когда я наконец заканчиваю мыть голову, коллекция шампуней на полке заметно уменьшается. Смущенно оглядываю произведенный разгром. Ох, ну они же сами предложили наслаждаться гостеприимством, правда?
Так, что нам еще нужно? Ага, расческа! Еще одно, что мне следовало сделать прежде, чем отращивать гриву, это расчесать ее. Ругаюсь сквозь зубы, выдирая целые пряди, но в конце концов довожу волосы до вида, приличествующего благовоспитанной эль-ин. Элементарное заклинание, и незаметное силовое поле опускается на прическу, сохраняя форму и не давая волосам спутаться.
Сойдет.
Ну ладно, пора заканчивать. Резко понижаю температуру воды до точки замерзания, затем, едва кожа успевает адаптироваться, вновь поднимаю до кипения. Еще раз. Несколько секунд стою в ледяном потоке, откровенно растягивая последние мгновенья отдыха. Все. Выхожу из ванной.
Что там дальше в повестке дня? Ах да, одежда. С унынием разглядываю свой переживший все перипетии костюм. Или не переживший - это уж как посмотреть. Ладно, частично переживший. Сандалии так вообще пропали где-то давным-давно.
За этим занятием и застает меня подошедшая с подносами Ирэна. Завтрак мягко опускается на стол, а девочка несмело подходит ко мне, глаза широко распахнуты. Представляю, что она сейчас видит - костлявая обнаженная фигура, странная, какая-то неправильная по человеческим меркам, надетые на обнаженное тело меч и пояс с кинжалом. С оружием я не расставалась даже в ванной. И в голову не пришло.
Смущенно улыбаюсь:
- Похоже, эти лохмотья безнадежны. Не знаю, удобно ли будет попросить… У вас не найдется какой-нибудь замены моему пострадавшему гардеробу?
Она даже поперхнулась от возмущения. Чтобы у арров да чего-нибудь не нашлось?
- Разумеется, Высокая леди. Все портные Дома Вуэйн в вашем полном распоряжении. Всего пара минут - и будет готов любой туалет на ваш вкус, самые лучшие платья…
В ужасе вскидываю уши.
- Стоп, стоп! Пожалуйста, не надо туалетов, никаких платьев! Эти ужасные… - вовремя прикусываю язык. Не хватало еще вслух высказать все, что я думаю по поводу нарядов людей. Вот уж точно будет провал дипломатических отношений. Но Ирэна, кажется, не заметила моей бестактности.
- Опишите, какой костюм вы хотели бы надеть, и он будет незамедлительно доставлен.
Ну что ж, она сама предложила.
- Свободные штаны до лодыжек, не стесняющие движений. Рубашка без рукавов, с прямым воротником-стойкой, застежка по левой стороне груди. Пожалуйста, никаких украшений - ни вышивки, ни рисунка, ни инкрустации. Ткань прочная, термо - и химостойкая, вроде той, из которой вы делаете боевые костюмы. Матовая, без блеска. Цвет - бледно, бледно-золотой, без рыжего! - Беру в пальцы высохшую прядь волос. - Примерно такой, может, на два тона светлее. Да, и еще сандалии чуть более темного тона, легкие, без каблуков, без украшений, на гибкой подошве.
Создаю сен-образ и аккуратно, так, чтобы девочка ничего не заметила, внедряю его в ее сознание.
Ирэна послушно кивает, хотя описание костюма явно ее озадачивает. Н-да, до непроницаемости дарай-князя здесь далеко - щиты скрывают мысли, но эмоции свободно носятся по комнате. Если же она позволяет чувствам окрасить свою ауру или отразиться на лице, этот обман кажется столь наигранным и ненатуральным, что мне хочется смеяться. Конспираторы и шпионы, ха! За кого они меня принимают?
Взгляд арр-леди (или не леди?) стекленеет, слышу обрывки бурной дискуссии, затем на ее вытянутых руках появляется заказанная одежда. Точно такая, как я хотела. Блеск.
Через минуту стою в кругу зеркал, одетая в строгое золото, и рассматриваю свое отражение. Обычно я ношу жемчужно-серое, но сегодняшний день, наверное, можно отнести к особым дням.
Застегиваю темно-серый пояс с золотистым кинжалом. Черные ножны и серебристо-белая оплетка меча - не мои цвета, но будь я проклята, если из-за этого оставлю Ллигирллин. Она - личность сама по себе и не обязана соответствовать моему стилю. Несколькими движениями поправляю густую, свободно падающую на плечи гриву. Светло-русую, отливающую белым золотом. Никакого рыжего, никаких огненных прядей. И никакой прически. Подумать страшно, что некоторые умудряются сотворить со своими волосами, допусти их до расчески! И людям, кстати, куда как далеко до некоторых эль-ин!
Прикасаюсь пальцами ко лбу - гладкая, чистая кожа там, где положено быть имплантированному камню. Без базы данных, заключенной в нем, чувствую себя как без рук. Ладно, буду справляться сама.
Окидываю себя последним придирчивым взглядом. Поворачиваюсь к застывшей рядом девушке.
- Как вы считаете, арр-Ирэна, все в порядке? Я не очень разбираюсь в тонкостях местного этикета…
Она отводит взгляд. Ощущаю некоторое замешательство. Так, все-таки что-то неправильно.
- Миледи, вы прекрасны, но… Этот наряд излишне… Боюсь, стиль вашей одежды недостаточно официален для встречи с правящими князьями Эйхаррона.
Она внутренне напрягается, ожидая вспышки гнева. Я должна гневаться? Почему?
Задумчиво киваю:
- Вы правы, арр-Ирэна. У меня на родине тоже считается, что прийти на встречу красивой - знак уважения к тем, с кем ты встречаешься.
В комнате вдруг резко, как перед грозой, запахло озоном. Звук тихо шелестящего дождя. Это я расправляю крылья. Серебристо-золотой, на два тона светлее моих волос, туман окутывает плечи невесомым плащом. Золотистые и серые молнии пробегают по волосам, разлетаются в воздухе тысячью искр. Оборачиваю себя энергией воздуха и тьмы, размывая очертания закованной в золото фигуры, подчеркивая скульптурную лепку лица, великолепие волос, белоснежный алебастр кожи. Может, мне и далеко до определения «красавица», но произвести впечатление я умею.
- Так лучше, арр-Ирэна?
- Д-да… О боги… Лучше…
- В таком случае давайте наконец уделим должное внимание завтраку. Умираю с голоду.
Будничность этого предложения невольно заставляет ее улыбнуться. Первая настоящая улыбка, которую я получаю от девочки за все это время. Искренне улыбаюсь в ответ и направляюсь к столу.
Усаживаюсь на изящный стул, голодным взглядом окидываю содержание подносов и только тут замечаю, что Ирэна с потерянным видом топчется рядом.
- Разве вы не разделите со мной трапезу?
- Я?!
В этом коротком слове столько удивления, что понимаю: снова умудрилась сморозить какую-то глупость. Отвечаю ей не менее изумленным взглядом.
- Но вы ведь тоже сегодня еще не завтракали, не правда ли?
- Но я не могу есть с вами, вы ведь ЛЕДИ. Я должна прислуживать вам. - Тон спокойный, даже чуть высокомерный.
Бедняжка. Она так хорошо знала этот мир и свое место в нем, а тут появляется этакое чудо в перьях и ставит все с ног на голову. Да еще угрожает убить, если не согласишься принять новые правила. Ну что ж, пусть начинают привыкать. В ближайшее время в Ойкумене появится много нового.
- Я вполне способна обслужить себя сама, спасибо. И я официально прошу вас присоединиться ко мне за столом.
Склоняю уши в сторону второго стула, жест наполовину приглашающий, наполовину приказывающий. Ирэна почти уверенно опускается рядом. Почти. Больше всего ей сейчас хочется оказаться как можно дальше от этой комнаты и от этой странной женщины. К сожалению, я не могу позволить ей уйти.
Пробую первое блюдо.
- Итак, почему же вы не ЛЕДИ?
Она собирает ошметки самообладания арра и телекинезом передвигает к себе тарелку. Умница. Заодно покажешь мне, как тут принято вести себя за столом.
- Леди нужно родиться. Это уважительное обращение к БЛАГОРОДНОЙ женщине, дочери одного из Домов. Если она принадлежит к Великому Дому - то это дарай-леди, или Высокая леди. Дочери Малых Домов или женщины из младших ветвей Высоких Домов - арр-леди.
Так, это я более-менее знаю, но кое-что все-таки нужно уточнить.
- И отличительным знаком дарай-лорда или леди является сияющая внутренним светом кожа, правильно?
- Да. Это один из их генетических маркеров.
- Насколько я понимаю, Малый Дом может быть больше и могущественнее Великого, но его дети не станут Высокими лордами и леди, пока не заполучат приставку «дарай» в свою ген-карту.
Она склоняет голову:
- Да.
Подтягиваю к себе следующее аппетитно пахнущее блюдо. Пища чересчур изысканная, на мой вкус, но, несомненно, приятная. Хорошо, когда качество совмещается с количеством.
- Вы назвали меня Высокой леди. Почему?
- Потому что вы проявили способности, которые наследуются только в самых могущественных Высоких Домах.
Кажется, сам факт, что кто-то может обладать силой избранных дараев, неприятен Ирэне. Ничего удивительного. Мне бы тоже было неприятно.
- Итак, получив приказ присматривать за дикаркой, к которой к тому же обращаются, как к леди, вы были оскорблены. Все-таки вы урожденная арр и, следовательно, выше всех остальных. Затем, понаблюдав некоторое время за моим поведением, вы преисполнились презрения. Как неосмотрительно. Запомните на будущее - никогда не стоит делать поспешных выводов в отношении неизвестного, слишком серьезны бывают последствия. Потом, увидев тень моей силы, вы ударились в другую крайность - чрезмерное почтение. Еще глупее. За кого вы меня приняли - незаконнорожденную наследницу дарайского рода, которую растили в глуши, дабы сокрыть от врагов?
Только сейчас замечаю панику в зеленых глазах. Что с ней?
- Арр-Ирэна, спокойнее, не бойтесь вы так. Ничего я вам не сделаю. Чувства и мысли не могут оскорбить, это ваше личное. Лишь слова и действия могут принести вред. Спокойнее. Выпейте воды. Все в порядке. Я вас не трону, хорошо?
Она сидит неподвижная, напряженная, приготовившаяся отражать атаку. Отлично. Арры - стойкие существа. Их так просто не проймешь.
- Как вы узнали? - Голос тих и спокоен. Ни следа страха, который бушует у нее внутри.
Позволяю темным золотым волнам смеха прокатиться по туману крыльев.
- Арр, вы хороши, но недостаточно хороши. Поверьте, вам еще учиться и учиться. Я не в вашей весовой категории.
Поднимает голову и ловит мой взгляд.
- Вы не проникали за мои щиты.
Это не вопрос, но я отвечаю:
- Нет.
Удерживаю ее глаза, приглашая проникнуть в мой разум. Никакой защиты, никаких щитов. Добро пожаловать.
Арры - умный народ. Она не принимает приглашения, уходя от контакта. Я салютую бокалом.
- Правильное решение. Поверьте, если вашим хозяевам захочется взглянуть, что происходит в моей голове, им лучше сделать это самим. Может быть, они будут достаточно сильными и даже выживут после подобного эксперимента.
Осушаю бокал. Что-то мне да подсказывает, что завтрак на сегодня закончен.

* * *

Я, конечно, не Ясновидящая, но кое-какие способности в этой области в нашей линии все же есть. Едва ножка бокала касается идеальной глади стола, как стены подергиваются дымкой, по коже прокатывается ставшее уже знакомым ощущение осуществляемого рядом перехода, и в комнате оказываются арры. Три арра и четыре дарая, если быть точной. Кажется, это называется «подслушивать под дверью»?
- Ирэна, вон.
Она исчезает едва ли не быстрее, чем последний звук срывается с губ темноволосой женщины.
- Ну-ну, полегче. Девочка старалась.
Дарай-леди, оставаясь такой же эмоционально непроницаемой, умудряется окатить меня холодной водой презрения. Что это за букашка тут ползает?
Но я едва замечаю ее существование. Мои глаза прикованы к Арреку.
В течение всех наших передряг после того невероятного исцеления, после всех перемещений и манипуляций со временем я никогда не видела его разбитым. Усталым - да. Опустошенным. Рассерженным. Испуганным. Сейчас же он выглядел основательно избитым. Нет, внешне это никак не проявляется, никаких следов усталости или боли, щиты все столь же прочны, осанка надменна. Но… Вглядываюсь внимательнее. Они прочитали его. Вывернули наизнанку его память и скрупулезно рассмотрели все, даже самые личные, самые дорогие мысли. Ауте милосердная.
Боевое изменение.
Крылья мои наливаются темной грозой гнева. Глаза стекленеют. Губы отходят назад, обнажая длинные острые клыки. Уши прижимаются к голове. На кончиках пальцев блестят холодным металлическим золотом когти. Если раньше меня еще можно было худо-бедно принять за человека, то теперь вряд ли: ярость изменила меня.
Вдруг стул отлетает куда-то, я оказываюсь на другой стороне стола. Люди прижимаются к стенам, судорожно пытаясь защититься от захлестывающих сознание эмоций. Воины обнажают оружие, но на то, чтобы применить его, их уже не хватает.
Одновременно формирую тонкий, почти невидимый сен-образ, посылаю его в сторону Аррека: «Вы в порядке? Мне так жаль, что из-за меня вы попали в неприятность. Что я могу для вас сделать?»
Светло-серые глаза слегка расширяются. Заметил. На поверхности его щитов появляется едва выступающий намек на ответ: «Все хорошо. Неужели вы действительно думаете, что кто бы то ни было может узнать у меня что-то, что я говорить не хочу? И заканчивайте концерт, у меня от него зубы болят».
Мои уши чуть вздрагивают. Концерт. Ха! Да настоящего концерта они еще не видели. Я даже не взорвала ничего из мебели!
Ярость исчезает мгновенно, будто ее никогда и не было. Насмешка, печаль, нетерпение, раздражение, грусть, страх (все чувства подлинные, все сложные и конфликтные) сменяют друг друга с такой скоростью, что у несчастных «зрителей» темнеет в глазах. Одна из женщин судорожно сползает вниз по стене, из носа у нее начинает течь кровь. Останавливаюсь на холодном презрении, фиксирую его в мимике.
Теперь будем начинать переговоры.
- Глупо, арр, чего вы хотели этим добиться?
Женщина, которая, кажется, здесь главная, подносит дрожащую руку к глазам. Смотрит на меня как на дичайшего из дикарей. Правильно, я использую эмпатию как примитивную дубинку, но зачем же сразу делать вывод, что по-другому эль-ин просто не умеют? Люди! Не может быть, чтобы ими было настолько просто манипулировать!
Внимательно приглядываюсь к своим гостям. Аррек старательно делает вид, что потрясен не меньше других, но что он думает на самом деле - тайна за семью печатями. Легким движением ушей указываю ему на арр-леди, которой пришлось хуже всех. Очень чувствительна, зачаточные способности Целителя. В ответ получаю намек на кивок. Он уже помогает ей, причем так, что ни сама пострадавшая, ни остальные ничего не замечают. С трудом удерживаю себя от восхищения. Ауте, вот это Мастер!
Пытаюсь навскидку определить социальную структуру группы. Женщина-дарай здесь кажется наиболее высокопоставленной, но мнение арр-леди, несмотря на ее низкое звание, явно имеет больше веса. Четверо мужчин - воины, и очень хорошие. Телохранители? Слишком просто. Дарай-лорды старательно имитируют невербальные знаки подчинения, но…
Воины сверлят меня гневными взглядами. Довольно наигранными: ни один настоящий воин не позволит противнику вывести себя из равновесия. Но кое-какие из этих эмоций подлинные. Любой из псионов такого уровня мог бы прихлопнуть меня и даже не вспотеть, но для этого ему пришлось бы ослабить щиты хоть на мгновение. И тогда уже я смогу с легкостью убить любого из них, если успею. Я успею? Да. И все это понимают.
С другой стороны, ничто не мешает сим доблестным сынам человеческим достать мечи и покрошить кое-кого в мелкую капусту.
- Эль-леди, мы просим прощения, если ненамеренно нанесли вам оскорбление. Приставлять шпиона к гостям - обычная практика. Факт не направлен против вас лично. Еще раз просим нас извинить. - Темноволосая дарай приторно и неискренне улыбается.
Они решили, что я так разозлилась из-за Ирэны. Естественно, вряд ли кто-то может предположить, что я заметила состояние Аррека. Никто из них на это явно не способен. Люди вообще не склонны замечать что-либо, пока для этого не понадобится прошибить парочку чужих щитов.
- Послушайте, я бы с удовольствием поиграла в ваши маленькие игры, но совершенно нет времени. - Поворачиваюсь к старшему из дарай-воинов. Серебряные волосы, сильные пальцы, отстраненный взгляд. И удобная, свободного покроя одежда. - Будем считать, что проверки на вшивость закончены. Давайте приступать к делу.
Они даже не поняли, что я хотела этим сказать. Но серебряновласый воин бросает яростный взгляд на Аррека. Тот слегка пожимает плечами:
- Я предупреждал вас.
- Ты сказал ей!
- Нет, мой лорд. Вы достаточно внимательно перетряхнули мои мозги, чтобы знать, что я говорил, а что нет. - Его голос холодней бескрайнего космоса. Остальные внешне никак не реагируют, но по комнате мечутся испуганные, потрясенные и ошарашенные мысли. Кажется, подобное вторжение в воспоминания является чем-то исключительным даже для Эйхаррона. - Не стоило пробовать обманывать эль-леди. Даже думать не хочу о том, что могло бы случиться, не прими она все это за шутку. Или будь у нее достаточно времени, чтобы «пошутить» в ответ.
С интересом слежу за беседой. Наверное, все-таки не следовало так сразу раскрывать эту… шутку. Похоже, я растревожила настоящее осиное гнездо.
Седой бросает на меня этакий оценивающий взгляд. Дарю ему ангельскую улыбку и целую палитру безмятежно-светлых эмоций. Улыбка эль-ин - легкое движение губ, ни в коем случае не обнажающее зубы. Но я имитирую человеческую мимику, демонстрируя всю впечатляющую коллекцию клыков.
Поворачиваюсь к Арреку, уважительно приподнимаю крылья и склоняю голову. Извиняющийся сен-образ, заметный ему одному, вспыхивает над головой.
- Целитель, простите мою грубость. Я не приветствовала вас как должно.
Не понимаю почему, но это заявление, а еще больше - искреннее почтение, с которым оно было сделано, озадачивает их едва ли не больше всего остального.
Аррек отвечает своим фирменным церемониальным поклоном:
- Это я должен извиниться и за недостаток гостеприимства, и за доставленное вам беспокойство. Боюсь, что многим из нас сегодня отказали хорошие манеры. - Холодный взгляд в сторону седого. - Вам ведь даже еще не представили ваших собеседников.
Плавный жест в сторону стоящих отдельной кучкой арров.
- Арр-леди Нефрит Вуэйн, воины Сергей и Дориан из Дома арр-Вуэйн.
Склоняю голову. Леди Нефрит уже оправилась, хотя все еще слишком поглощена своим бунтующим желудком, чтобы обращать на что-либо внимание. Поддерживающий ее Сергей, кажется, муж, награждает меня спокойным, ничего не выражающим взглядом, в котором читается смерть. Сразу определяю его как наиболее опасное существо в комнате. Пожалуй, это будет орешек не слабее Аррека. Дориан кажется расслабленным и отстраненным, но заметно и цепкое внимание, с которым он контролирует пространство вокруг. Наверное, это единственный настоящий телохранитель из всей компании. И свое дело он знает.
- Дарай-леди Лаара, княгиня арр-Вуэйн.
Темно-каштановые волосы уложены в потрясающей сложности прическу, гладкая кожа идеально сияющего перламутрового оттенка, чуть раскосые голубые глаза, черты лица и фигура совершенны. Роскошное, поистине великолепное платье складками ниспадает на пол. На обнаженной шее колье, стоящее гораздо дороже, чем средней величины планета. От шпильки в волосах до кончиков туфель дарай-леди Лаара прекрасна и безупречна. И пуста - как кукла.
- Дарай-лорд Рубиус, старший князь арр-Вуэйн.
Мальчишка. Пламенеющие волосы, множество рубиновых украшений, оттеняющих черную одежду, явные повышенные способности к пирокинезу. Воин, и не из худших, хотя в подметки не годится Арреку.
- Дарай-лорд Танатон, Ра-Рестаи Дома арр-Вуэйн.
Комната застывает в немом удивлении. Кажется, высокий ранг Танатона - не та информация, которая подлежит свободному разглашению. Насколько мне известно, Ра-Рестаи - что-то вроде первого советника главы Дома. Лаара почти теряет контроль над собой. Неверие, страх, ярость, еще страх и, как ни странно, ненависть ко мне. Она вдруг осознала, что на самом деле Высокую дарай-княгиню использовали как банальную ширму в каких-то политических махинациях. Более того, ее унизили в присутствии жалкой дикарки. Ее унизила какая-то там эльфийка, мутантка из диких миров! Идеальные черты застывают в улыбающейся маске. Похоже, я уже умудрилась обзавестись личным врагом. И пяти минут не прошло. Делаешь успехи, девочка!
Лаара плавно разворачивается к Танатону. Склоняется в поклоне.
- Высокий Ра-Рестаи, не позволите ли мне удалиться?
Небрежный жест - и половина делегации исчезает. Теперь игра пойдет на более высоком уровне, но это все еще игра. Ауте, они все еще не воспринимают меня всерьез, кроме разве что Аррека. Что ж, будем работать с теми, кто есть.
Внимательно оглядываю оставшихся. Танатон - теперь он как-то подтянулся, стал выше, властнее. Такого уже никто бы не принял за обычного воина. Нефрит - все еще изображает больную, Сергей - все так же расслаблен и смертоносен.
Аррек… Аррек полностью устранился из ситуации, занял позицию пассивного наблюдателя, незаметно показывая мне, что, какой бы оборот ни приняли события, он вмешаться не сможет. Вообще, я не могу не содрогнуться, заметив перемену в дарае. Только сейчас понимаю, что Аррек, которого я успела узнать за последние дни, и Аррек, известный в Эйхарроне, имеют мало общего. Не знаю, в чем разница. Может, со мной он был более открыт, может, просто старался казаться таким, каким мне больше нравился, но факт остается фактом: сейчас он пронизан иронией, губы кривятся в сардонической усмешке, взгляд пугающе пуст. Не знаю, почему мне стало так грустно.

* * *

Кто смел задумать огневой
Соразмерный образ твой?

* * *

Позволяю наивности и легкому интересу слететь с меня, едва взмахнув полупрозрачными крыльями. Склоняюсь над бледной Нефрит, тщательно формирую сен-образ так, чтобы они могли если не увидеть, то хотя бы почувствовать мое извинение.
- Арр-леди, я прошу прошения за любой вред, который могла вам причинить. Что я могу для вас сделать?
Слова сухие, тон деловой, оскорбительно спокойный, но все мое существо выражает настоящее почтение, более того, уважение. Такое уважение я позволяла себе чувствовать к Арреку, когда говорила о его целительских способностях.
Танатон стягивает свои силы в тугой смертоносный пучок, Сергей застывает с обнаженным мечом, готовый сорваться в бешеную атаку. Они не заметили, как я через всю комнату проскользнула мимо них к ошарашенной леди. Даже Аррек кажется несколько обеспокоенным, явно не желая, чтобы я приближалась к этой маленькой женщине. Щиты воинов безупречно-отстраненны, но я готова поспорить, что за ними тяжело ворочается самый настоящий страх. Итак, они начинают понимать.
Но сейчас мне не до того. Пристально всматриваюсь в хрупкую, по меркам людей, фигуру, пытаясь отыскать то, что заметила в этих зеленых глазах раньше. Переливающиеся зеленью волосы, очень сильные руки, зеленые и белые цвета в одежде. Ее платья столь же сложны, как и у дарай-леди (хотя на несколько порядков дешевле, как мне кажется), но за всеми этими длинными юбками и складками чувствуется стиль, какая-то неуловимая тень индивидуальности. Готова поспорить на что угодно: несмотря на свою громоздкость, одежда очень удобна и не стесняет движений. А также прячет арсенал, достаточный, чтобы вооружить маленькую армию.
Светло-зеленые глаза, чуть-чуть неправильные черты лица, идеальная белизна кожи - она далеко не столь совершенна, как дарай Лаара, но тем не менее она Прекрасна. С большой буквы. Она красива той красотой, которую я отказываюсь признавать за людьми, считая ее привилегией эль-ин. Но для не юной уже женщины делаю исключение. За этой нефритовой зеленью скрывается не просто ум и сила, а выдающаяся индивидуальность, бросившая вызов всем идиотским условностям человеческого общества и выигравшая столь неравный бой. Арр-Нефрит могла бы быть эль-ин. Нет, не так - эль-ин посчитали бы величайшей честью, если бы Нефрит Зеленоокая принадлежала к нашему народу. Величайшей честью и величайшей ответственностью.
Я застываю возле маленькой женщины в почтительном поклоне и не распрямляюсь, пока она не говорит, что прощает меня. Заинтригована. Озадачена. Серьезна и обеспокоена. Но не испугана. Уже хорошо. Пожалуй, она и Аррек - здесь самые разумные создания. Но вести переговоры мне предстоит не с ними.
Что ж, вперед, пока они еще не совсем пришли в себя. Начать стоит с самого опасного.
Поворачиваюсь к Сергею, стараясь держать руки так, чтобы они были у него на виду. Делаю медленный шаг в сторону от его женщины. Ллигирллин недовольно завозилась в ножнах, чувствуя исходящую от арра угрозу. Вот это уже серьезно. Позволяю тоненькой струйке страха пробежать по кромке своего сознания. Ауте, да он в боевом трансе!
Бросаю взгляд на дараев - те с интересом наблюдают за происходящим. Еще одна проверка! Да провались они все в Хаос!
Страх уходит в холодную воду, Ллигирллин хищно замирает за моей спиной. Предвкушает. Наконец-то девочке попался достойный противник. Если идиот арр вздумает напасть, он будет убит раньше, чем поднимет клинок. Провались оно все в Хаос!
- Арр-лорд. Прошу вас, лорд Сергей, не делайте этого. Арр-лорд, Метани-арр-Вуэйн, прошу вас, я не угрожаю вашей женщине, нет необходимости для кровопролития.
Стальное на черном. Мое сознание начинает медленно затуманиваться, уступая нажиму со стороны папиного меча.
Еще один медленный шаг прочь от Нефрит, застыть с поднятыми руками. Ллигирллин, сестра моего сердца, пожалуйста, пожалуйста, не надо. Не убивай этого идиота, он нам нужен, пожалуйста.
Он слишком хорош, чтобы даже я сумела его лишь оглушить.
Ее голос совершенно спокоен. Ллигирллин наплевать и на мою миссию, и на всю Вселенную с ее заботами. Она должна защищать меня. Точка.
Если хочешь, чтобы твои враги оставались в живых, не доводи дело до вызова!
Справедливо. В эту ситуацию я вляпалась исключительно по собственному недосмотру. И сама же должна выпутаться.
Вот влипла!
Встречаюсь глазами с арр-воином. На его лице ни проблеска мысли, ни тени чувства. Ему все равно, убить меня или оставить в живых, все равно, останется ли в живых он сам. Поневоле ловлю себя на мысли, что они с Ллигирллин в чем-то похожи. Боевые машины, движимые недоступной мне логикой. Воины.
Удерживая контакт, начинаю медленно, незаметно для остальных, высвобождать свою личность, позволяя ей отразиться в глубине моих глаз. Люди, находящиеся в комнате, видят лишь, что мы застыли друг против друга, подобно изваяниям. А Сергей… Беспристрастная маска воина вдруг дает трещину, человек пытается отвести глаза, но уже поздно.
Темно-серые глаза, вертикальные зрачки. Жемчужные озера, вдруг теряющие дно, превращающиеся в омут, в бездну, без края, без конца. Темно-серые глаза, огромные, далекие, бесконечно чужие, и ты падаешь, падаешь, падаешь в эту пропасть без дна, а врага нет, и нет тебя, и не с кем сражаться, и холодный лед этих прозрачных глаз ранит твой разум, и мысли застывают, и оковы разбиваются вспышкой боли…
Отворачиваюсь от воина. Он в моей власти, он уже мой раб, но никто вокруг еще ничего не понял, не успел испугаться, только Нефрит судорожно стискивает пальцы.
- Сергей… - Я не произнесла - прошептала слово, вкладывая в него всю мягкость и безмятежность, которые смогла в себе сейчас найти.
Это не манипулятивные игры людей, воздействующие на подсознание, просто имя. Но у присутствующих болезненно-нежной, осязаемой дрожью пробежал озноб, вызывающий жар. Короткое слово тает и плавится в воздухе, оставляя после себя приторный запах шикарно-бесстыдных цветов, удушающе-влажное дуновение тропиков и какое-то неуловимое ощущение сожаления. О чем?
Он едва заметно вздрагивает и окидывает нас спокойным взглядом. Я облегченно вздыхаю - это уже нормальный, человеческий взгляд, а не маска убийцы. Глаза всех присутствующих тут же останавливаются на моей драгоценной персоне. Танатон кажется рассерженным, причем настолько, что не замечает отчаяния и паники в судорожно сплетенных пальцах Нефрит. Едва заметно даю понять: молчи. Ни эти мужчины, ни тем более сам Сергей не должны догадаться, что я с ним сотворила. Молчи и притворяйся, что все в порядке.
- Как вы это сделали? - спрашивает Танатон.
Испытываю сильное желание вцепиться ему в лицо когтями, о чем он, естественно, прекрасно осведомлен. Только вот причину вычислил неправильно. Ауте, он решил, что я испугалась за свою жизнь. Еще один приступ ярости накрывает меня с головой.
- Сделала что?
- Как вы разбудили лорда Сергея?
- А он не спал, - огрызаюсь резко и грубо. Придурки.
- Как вы вывели его из состояния боевого транса?
- Я поймала его взгляд и позвала его. - Абсолютно правдивый ответ. Частичная правда и грубая ложь - это ведь не одно и то же, правда? Ведь правда же?
Танатон невозмутим и заинтересован. Медленно распрямляю сведенные хищной судорогой пальцы, с трудом запихивая импульс расцарапать его идеальную физиономию подальше в уголок сознания. Эк-кспериментатор, чтоб его…
- Никому и никогда не удавалось вывести берсерка из той стадии боевого транса, в которую погрузился арр-воин. Как вы это сделали?
Пора заканчивать допрос. Пока я еще могу себя контролировать.
- Дарай-князь, вы понимаете, что я чуть было не убила вашего Метани?
С секунду он переосмысливает ситуацию с точки зрения новой информации. Почти слышу, как ворочаются шестеренки в этой седой голове. Хорошо ворочаются, быстро - но только по уже наезженным путям.
Ра-Рестаи пытается поймать мой взгляд - позволяю ему это. А затем позволяю крохотной части истинной сущности вене мелькнуть в серой глубине. Дарай испуганно отшатывается. Разумеется, они слышали, что эль-ин опасны и мало общего имеют с людьми, но, похоже, эти ребята считают, что не для них правила писаны. Какая самонадеянность.
- Важная часть техники безопасности, Высокий Ра-Рестаи Дома Вуэйн. ДУМАЙТЕ, прежде чем что-либо сделать.
Он вежливо кивает. Вот так. Полуправда не есть ложь.
Пусть они думают, что я просто огрела Сергея потоком сырой силы. Так будет лучше для всех. Если арр не будет знать, что он мой раб, то я вполне смогу игнорировать обязанности его хозяйки. Игнорирование проблемы - один из классических способов ее решения. И я действительно не могла позволить себе убить арр-лорда. Не могла.
Нефрит с трудом сдерживается, чтобы не броситься к своему мужчине.
Аррек смотрит на Сергея, затем на Нефрит, на меня и снова на Сергея. Легкое движение пальцев - благодарность. Выпускаю сен-образ, посылающий эту благодарность куда подальше, отправляю в его сторону раздраженным броском. Самое мерзкое, что мне абсолютно некого винить в этой ситуации, кроме самой себя. Будь оно все проклято.
- Почему вы назвали меня Метани?
Это уже подал голос сам Сергей. Ни извинения за попытку меня убить, ни комментария к тому, что я чуть было его не убила. Этот человек мне определенно нравится. Понятно, что нашла в нем Нефрит.
- Разве это не ваш титул?
- Простите?
- Метани… У нас это называется «Первый воин» или «Мастер Оружия». Самый искусный воин, который командует всеми остальными, занимается вопросами боевой подготовки, безопасности, шпионажа, ну и так далее. Я назвала вас Метани-арр-Вуэйн - Метани Дома Вуэйн - потому, что мне показалось, что таков ваш статус. Но я не слишком хорошо разбираюсь в иерархии человеческих сообществ. Произошла ошибка?
Пауза.
- Нет.
На мгновение устанавливается мертвая тишина. В смысле - совсем мертвая. Мне приходится оглядеться, чтобы удостовериться, что люди все еще здесь. Даже арры, не обладающие способностями прятаться в Вероятностях, умудряются держать себя так, точно их здесь нет.
Что я такого сморозила?
Аррек откидывает назад голову и начинает тихо смеяться. Но это не настоящий смех, не искренний. Не тот, который мне так нравится.
- Я предупреждал вас, Ра-Рестаи. Гораздо проще было бы отвести ее к главе клана.
Я виновато сжимаю крылья, ограждаясь их успокаивающей завесой. Чувство вины за то, что я вынуждена была сделать с Сергеем, вспыхивает и исчезает, безжалостно подавленное необходимостью. Позже.
- Я опять сказала что-то не так, да?
Даже для меня самой это прозвучало как-то жалобно и совсем по-детски.
- Нет, миледи. Но я был бы благодарен, если бы ваши выводы вы не оглашали за пределами этой комнаты.
Согласно опускаю уши. Маленькая девочка, обрадованная тем, что на нее не сердятся. Ауте. Это дурацкое недоразумение с порабощением сознания Сергея, должно быть, выбило меня из колеи гораздо сильнее, чем кажется. Давненько уже не замечала за собой таких явных признаков инфантилизма. Ладно, может, дараи решат, что я просто давлю им на психику, взывая к родительским инстинктам.
Сердито встряхиваюсь.
- А теперь, не будете ли вы так добры ответить на несколько вопросов относительно цели вашего пребывания здесь?
Ну, наконец-то. Я уж боялась, они никогда об этом не спросят.
Эту мысль я сформулировала на человеческом языке, и Танатон смог ее перехватить. Но, по нормам этикета эль-ин, мысли - это еще не слова, и я считаю своим долгом склонить голову, приглашая его к дальнейшим расспросам.
- Вы утверждаете, что эль-ин могут покорить всю Ойкумену. Но по каким-то причинам не желают этого делать. Какие же это причины?
Ага, прямо к делу. Кажется, Ра-Рестаи наконец-то пришел к выводу, что выплясывать вокруг меня дипломатические пируэты - себе дороже. И часа не прошло, как понял.
- Вопрос в цене. Чтобы превратиться в расу завоевателей, эль-ин придется провести коренную перестройку своих моральных устоев. Оно того не стоит.
Танатон незаметно скашивает глаза в сторону стоящей за моим плечом Нефрит. Конспираторы, тоже мне.
- Вы не договариваете.
- Верно.
- Почему?
- В данный момент это несущественно.
Делаю резкий жест руками, позволяю решительности окрасить свою ауру. Больше я сегодня на данную тему распространяться не собираюсь. Танатон набирает побольше воздуха в легкие, чтобы гневно потребовать от меня ответа, но Нефрит посылает из-за моей спины легкий отрицательный импульс. Аррек прилагает героические усилия, чтобы не рассмеяться. Создаю сен-образ сжатого кулака. Только попробуй что-нибудь вякнуть, и не посмотрю, что Целитель.
- Ра-Рестаи арр-Вуэйн, хватит. Не стоит пытаться вытянуть дополнительную информацию. Переходите к делу. - Мой голос звучит твердо, уверенно. Ай да я.
Он вновь хочет возразить и вновь замолкает, бросив взгляд за мое плечо.
- Антея-эль, каково ваше предложение к Совету Глав Домов Эйхаррона?
Я держу паузу.
- Ра-Рестаи арр-Вуэйн, от имени Хранительницы Эвруору-тор народ эль-ин обращается к Совету Эйхаррона с просьбой принять нас как детей народа арров.
Вот теперь их проняло. Несколько мгновений люди просто не могли понять, о чем я говорю. Затем они не могли поверить, что я говорю это всерьез. Затем шок, возмущение, недоверие начинают бестолково и суетливо метаться по помещению. Я брезгливо морщусь. Эль-ин, несмотря на внешнюю несдержанность, никогда не позволили бы себе подобное. Наши эмоции всегда являются по меньшей мере произведением искусства, даже когда они используются в качестве орудия. Парадоксально, что именно арры, так много внимания уделяющие самоконтролю, на практике весьма поверхностно управляют собственным сознанием. Но даже они весьма выгодно отличаются в этом плане от остальных людей.
Буря эмоций достигает своего апогея. И тут Аррек прислоняется к стене и… смеется. Не думала, что кого-то здесь еще можно чем-то удивить. Но вид хохочущего Аррека удивляет и возмущает присутствующих больше, чем мое предложение. Похоже, у моего проводника сложилась в кругу родных интере-есненькая репутация.
С минуту мы все внимательно наблюдаем, как утирающий слезы дарай-князь обессиленно сползает по стене. Наконец Аррек поднимает на меня сияющие серые глаза.
- Антея-тор, как же я не догадался. Стать Ауте… Но Великие Боги, я ДОЛЖЕН увидеть лица Совета в минуту, когда им сообщат о вашей просьбе! - Он содрогается в новом приступе смеха.
Я позволяю себе бледную улыбку. Целитель надел какую-то странную маску, довольно топорную. Маску циничного насмешника, свысока наблюдающего за происходящим и искренне забавляющегося нелепостью нашего мелкого копошения. Но почему-то никто, кроме меня, не замечает ни стального, смертельно-серьезного блеска в светлых глазах, ни скрытого в словах предупреждения. Даже Нефрит с отвращением отвернулась от согнувшейся в новом приступе веселья высокой фигуры.
Легким сен-образом благодарю его. Очередной просчет - недооценила, насколько тщательно арры оберегают свои титулы. Не разряди Аррек обстановку, все могло бы закончиться плачевно. Вновь обращаю все внимание на старших арров. Начинается самое сложное.
Танатон демонстрирует полное спокойствие и некоторое любопытство. Прекрасно.
- Я полагаю, у вас есть достаточно веские аргументы в пользу этого… предложения?
Слово, которое он собирался использовать, явно было не «предложение», но мысли, как известно, не могут быть оскорблением. Даже если эти мысли намеренно выставляются напоказ. Это просто способ дать понять, что он в существовании таких аргументов сильно сомневается. Седой дарай явно начинает постигать основы этикета эль-ин. Культурное проникновение, там-тарарам! Может, вся эта затея не так уж и безнадежна.
Дарю ему свою самую обезоруживающую улыбку (клыки аккуратно спрятаны). Затем позволяю благожелательности и дружелюбию слететь с меня осенней листвой.
- Существует огромное количество причин, почему из множества возможных решений я выбрала именно это. Вкратце: положение сообщества арров среди людей - именно та позиция, которую эль-ин традиционно занимали по отношению к Ауте. Не вне, но и не снаружи. Определенный… э-ээ анализ показывает, что нынешняя ситуация ведет к неизбежному конфликту между Ойкуменой и Эль-онн. Конфликту, который недопустим.
Впрочем, это - проблемы эль-ин, вас они вряд ли заинтересуют. Гораздо важнее назвать причины, по которым Эйхаррону следует принять это, как вы выразились, «предложение».
Я замолкаю, задумчиво разглядывая вышивку на занавеси. Простой, уходящий в бесконечность узор на безупречной глади ткани. Черное на пурпуре. Красиво. Хорошо смотреть на что-то красивое, когда делаешь что-то сложное.
Встаю. Отворачиваюсь. Подхожу к стене, отслеживая цепочку узора. Никто не проявляет ни малейшего следа нетерпения.
- Я не могу сказать вам всей правды. Но могу сказать, что у вас нет выбора, Высокие арры. Что у вас нет ни единого шанса. Что если вы откажетесь, то будете уничтожены. Знаю, что вы воспримите это как угрозу и будете реагировать соответственно. Я не хочу угрожать вам.
Снова замолкаю. Черная вышивка на багровом атласе. Тонкая черная линия теряется в мягких складках. Красиво.
- Давайте лучше я попробую рассказать, как все будет замечательно, если мы договоримся. Во-первых, вам уже известно, что мы нашли… х-мм, ну ладно, украли, секрет перемещений по Вероятностям. Монополия дараев на это умение, являющаяся одним из основных факторов выживания вашего народа, больше не будет монополией. Не мне объяснять вам последствия. Если же эль-ин вдруг волшебным образом окажутся одним из Великих или даже Малых Домов Эйхаррона, то статус-кво будет сохранено. Во-вторых, вы не только удержите контроль над тем, что имели, но и сможете приобрести кое-что новое. Попробуйте рассмотреть эту ситуацию с точки зрения философии эль-ин. Вы встречаетесь с новым, вы познаете его, вы делаете новое частью себя. Частью Эйхаррона, подчиняющейся вашим законам и (до определенного предела) поддающейся вашему контролю. - Здесь я позволяю себе улыбку, представив своих родителей, или, если уж на то пошло, моего отчима, под каким бы то ни было контролем. Ладно, будем считать последнюю фразу дипломатическим преувеличением.
- Значит ли это, что мы получим доступ в ваш генофонд?
Хороший вопрос. Очень хороший.
- У эль-ин нет генофонда в вашем понимании этого слова. У нас нет двойной спирали ДНК, определяющей нашу наследственность, хотя мы можем перестраивать свои организмы, чтобы стало возможно скрещивание с другими биологическими видами. - Пожимаю плечами. Черное на красном. Насыщенном темном красном. Красиво. - Но дети от подобных браков все равно остаются чистыми эль-ин, хотя и наследуют кое-какие черты внешности и характера, а также определенные способности. Ни о какой передаче того, что вы называете генофондом, не может быть и речи. Дело даже не в том, что мы не хотим терять из виду нашу кровь, просто… просто само существо эль-ин гораздо меньше определяется наследственностью, чем существо человека. Гораздо более значительную роль в формировании личности эль-ин играет воспитание на ранних ступенях развития. Да вы и сами это знаете, у арров ситуация почти та же. Разница лишь в том, что ребенок, наделенный способностями арра, выращенный вне Эйхаррона, всего лишь сходит с ума. Ребенок же эль-ин в аналогичной ситуации превращается в некое аморфное, туманоподобное вещество, пожирающее все вокруг. Ни один детеныш, не достигший полного совершеннолетия, не покидает Эль-онн. Никогда.
По виду Танатона не скажешь, что он слишком потрясен моими откровениями, но, кажется, бедняга только сейчас начинает чувствовать, насколько я НЕ человек. Аррек понял это с первого взгляда.
- Если мы так принципиально отличаемся, о каком объединении народов может идти речь?
Еще один хороший вопрос. Какое удовольствие - вести беседу со столь умным и опытным противником. Он же все делает за меня!
Резко дергаю ушами:
- Оставьте бюрократическое словоблудие, Ра-Рестаи. Спросите о том, что вы на самом деле имели в виду.
Бесконечно долго длится тяжелое молчание. А я гадаю, не зашла ли слишком далеко. Потом Ра-Рестаи арр-Вуэйн задает еще один очень хороший вопрос:
- Вы говорили о контроле, Антея-эль. И похоже, эта мысль насмешила даже вас. Эль-ин и контроль? Действительно смешно. Вас не зря сравнивают с древними духами, порывистыми, резкими и своевольными. И жестокими. Вы делаете то, что хотите, руководствуясь какой-то своей, никому не понятной логикой. Эйхаррон же на протяжении тысячелетий балансировал среди тысяч сил, каждая из которых могла легко нас уничтожить. Объединиться с вами - все равно, что подписать смертный приговор своей расе.
Я опять улыбаюсь, на этот раз устало.
- Танатон арр-Вуэйн, вы слышали хоть слово из того, о чем рассказывал вам князь Аррек? Мы то, чем мы ЖЕЛАЕМ быть. Это не просто политический союз, это выбор Пути. Пути, который предопределит наше дальнейшее развитие. Если мы решим присоединиться к Эйхаррону… мы изменимся. Станем аррами. Станем, понимаете? Физиологически, психически, морально. Пусть только внешне, пусть очень поверхностно, но этого вполне достаточно, чтобы вписаться в здешнее безумное общество.
Я завороженно слежу за изгибами черной нити на темном пурпуре ткани. Голос, тихо, почти шепотом говорящий бессмысленные слова, принадлежит, кажется, кому-то другому.
- Одна из причин, по которой я выбрала именно арров… Ваш Кодекс Чести предлагает более-менее приемлемую альтернативу той социальной системе, которая сложилась на Эль-онн в последние триста лет, когда над нами не висел угрожающий меч Ауте. Системе, которая привела нас к нынешнему положению и которая больше не кажется мне такой эффективной. Я очень внимательно рассмотрела различные культуры Ойкумены, различные варианты. Танцевала практически со всеми, была практически всеми… Ваш вариант - не лучший, но он нам подходит.
Тишина.
Потом:
- Это безумие. Вы не арры и никогда…
- Оставьте. Эль-ин происходят из той же ветви псионов, искусственно выведенных в биолабораториях Земли Изначальной и бежавших оттуда, спасаясь от преследований. Просто корабль с нашими предками выбросило из гиперпространства в Небесах Эль-онн. Если нужно будет юридическое обоснование всей этой идее, оно найдется.
Тишина. Хорошо спорить с умными оппонентами. Они знают, когда лучше промолчать.
- Хорошо. Почему мы должны верить вам?
Вопрос настолько абсурден, что я отрываю взгляд от извивов черной змейки и ошарашенно смотрю на дарая.
- Верить? Мне? - Люди!!! А ведь мы успели напрочь забыть, что есть такое философское понятие - прямая ложь. Как-то обходились недомолвками, оговорками и двусмысленностями. - Вы хотите сказать, что телепат вашего уровня не может определить, лгу я или нет?
- Единственное, что я могу прочитать в вашем широко распахнутом сознании, Антея-эль, - это блеск черной нити на багряном атласе. Действительно красиво, но не очень информативно. Вы наглядно продемонстрировали, что можете думать и чувствовать все, что захотите. И что серьезно относиться к тому, что мы можем прочесть в вашем сознании, не стоит. Не сомневаюсь, что, если бы вы задумали нас обмануть, это не составило бы для вас никакого труда.
Некоторое время озадаченно смотрю на старого человека. Невероятно. Нет, невероятно. Они что, действительно так и не поняли, что время этих глупых игрушек кончилось?
- При чем тут МОИ мысли и чувства? Разве вы не были во время всего нашего разговора в контакте с Нефрит?
Гробовое молчание. Мертвая неподвижность. Дети. В яслях вам всем место, конспираторы несчастные.
- Ээ-э… Леди Нефрит?
Перевожу взгляд с одного на другого. Шпионы, спаси меня Ауте!
- Вы же не думали, что я с первого взгляда не узнаю в вас Ощущающую Истину? Истину в исконном смысле этого слова, не имеющую ничего общего с моими словами.
Создаю успокаивающий сен-образ для Аррека. По каким бы загадочным причинам мой проводник ни прятал от родни свой собственный талант Ощущающего, это его дело. Я не выдам.
Нефрит первой расслабляется, позволяя искоркам смеха появиться в зеленых глазах.
- У эль-ин есть Ощущающие Истину?
- Мы зовем их Видящими, но да, они есть. Это очень редкий, очень ценный дар, к его обладателям относятся с большим уважением. - Церемониальный наклон ушей в ее сторону.
Танатон медленно расслабляет вцепившиеся в рукоятку меча пальцы. Хороший мальчик. Так держать.
- Могу я надеяться, что вы не будете распространяться о… таланте арр-леди за пределами этой комнаты?
Конспираторы, чтоб им всем…
- Ладно. Полагаю, у вас есть причины для всего этого маскарада. Впредь постараюсь употреблять только ваши официальные титулы.
Танатон благодарно кивает - за время нашего общения он уже научился принимать мою покладистую благоразумность как редкий и драгоценный дар небес. Аррек прячет улыбку в упавших на лицо прядях волос. Сергей убирает метательный кинжал обратно в ножны. Но - т-сс… Я этого не должна замечать. Мы играем в шпионов. И проигравшего тут, похоже, просто убивают. Уверена, что хочешь присоединиться к этим ребятишкам, девочка? Нет. Но…
- Я проинформирую главу клана о ваших словах, Антея-эль.
Так, аудиенция закончена, гости собираются уходить Вежливо встаю и поднимаю крылья.
- Буду ждать с нетерпением, дарай-лорд.
Не удостаивая меня соблюдением дальнейших формальностей, они исчезают. В буквальном смысле слова растворяются в воздухе. Были - и нету. А я даже не ощутила колебания Вероятности. Пропади оно все пропадом.
Возвращаюсь к изучению занавеса. Потрясающая работа. Черное на пурпуре. Красиво.

Предыдущая страница 8 Следующая страница


9 Анастасия Парфёнова

ГЛАВА 9

Не знаю, сколько я простояла, глядя в никуда. Шелк занавески по-прежнему у меня в руках, рельеф узора царапает кончики пальцев. Наконец позволяю ткани выскользнуть из ладоней и мягко упасть на темный ворс ковра. Хватит.
Мысленно прокручиваю недавнюю встречу. Лучше, чем я ожидала, хуже, чем надеялась. Совершенно не понимаю этих людей. Как можно полагать, что эль-ин станут тем, чего даже я не понимаю?
Позволяю себе по-кошачьи фыркнуть. Во время Танца я знаю о них достаточно. И знаю, что они подходят. Теперь осталось лишь убедить в этом самих арров. Всего лишь.
Хватит.
Оглядываюсь вокруг. До сих пор у меня не было возможности детально изучить предоставленные в мое распоряжение апартаменты, но сейчас самое время этим заняться.
Комната (скорее зал) выдержана в темно-красных и черных тонах. Припоминаю кое-какие данные о психике Homo sapiens. Гм, это что, попытка заставить меня чувствовать себя неуютно? Внимательно разглядываю планировку. За кажущейся простотой - продуманность и рационализм. Мягкие изгибы стен - ощущение безопасности. Свободно падающие занавеси и небольшой бассейн с проточной водой - открытость, раскрепощенность. В таком месте если и захочешь, не почувствуешь себя в ловушке. Несколько ниш, умелое использование зеркал и ширм - даже если в сравнительно небольшое помещение набьется куча народа, оно все равно не будет выглядеть переполненным. И никогда не будет смотреться пустым.
Провожу рукой по спинке стула. Прослеживаю пальцами плавные очертания каменного бортика бассейна. Зачерпываю в ладони холодной воды, опускаю в ладони лицо.
Люди, люди… Так хорошо прячут себя, так стараются сохранить свои маленькие тайны. Да, я не могу проникнуть сквозь их покровы, не могу узнать то, что они не желают мне сказать, и, следовательно, не могу познать их. Но существует столько способов добыть информацию… Просто прикоснувшись к прохладе камня, к его темным глубинам, видевшим столько всего за прошедшие столетия, я поняла больше, чем за весь наш разговор.
Закрываю глаза, делаю глоток. Вода. Холодная, сладкая, чистая, прозрачная… Вода, знающая так много… Чувствую, как что-то проникает в меня вместе с ледяной жидкостью, и позволяю этому чему-то изменить себя.
Глаза открывает уже другая Антея Дернул. Эта Антея не овладела каким-то новым знанием, не изменила ни своей точки зрения, ни воспоминаний, ни чувств. Она не стала арром, скорее наоборот, еще дальше отошла от странного и пугающего народа Эйхаррона. Даже мой наставник не смог бы определить, в чем состоит изменение. Для меня же это было болезненно очевидно.
На этот раз чувствую легкую дрожь воздуха еще до того, как гости материализуются за моей спиной. Улыбаясь своим мыслям, позволяю воде стечь с ладоней обратно в бассейн. Поворачиваюсь.
На этот раз она явилась только в сопровождении огненноволосого Рубиуса, но в полном блеске своей немалой даже для Высшего дарая силы. Вынуждена признать, зрелище получилось весьма впечатляющим. Хорошо, я оценила, я прониклась, я усвоила. Лаара - очень важная персона, пренебрегать которой опасно для здоровья. Нужно сказать это вслух, тогда я, может быть, даже переживу сегодняшний день. Может быть.
- Арр-княгиня, какая честь! Но разве в Эйхарроне не принято стучаться? Это такой древний человеческий обычай, вежливость называется.
Ох, опять я что-то не то сболтнула. Со-овсем не то.
Лаара в ответ улыбается. Так кошка может улыбнуться канарейке, если уверена, что птичка уже никуда не денется. Мои ноги обдает сквозняком, кожу обжигает ледяным дыханием. Это не ветер - это страх.
Женщина улыбается еще шире.
- Действительно милый обычай, не могу не признать. Но вежливость - она нужна лишь для равных, вы не находите?
Ее голос, мягкий, бархатистый, обволакивается вокруг меня удушающим покрывалом. Как-то, еще в начале всей этой авантюры, Аррек пытался управлять моим сознанием при помощи своего голоса, но когда я попросила его прекратить это, он прекратил. И хотя я не сочла нужным сообщить ему об этом, жест доброй воли был оценен по достоинству. Но вряд ли Лаара будет столь великодушна.
Корректирую восприятие. К каждой проблеме можно подойти с двух концов. Раз со стороны дарай-княгини на помощь рассчитывать не приходится, придется самой проявлять инициативу.
- Совсем не обязательно. Этикет - просто находка для тех, кто по тем или иным причинам не может говорить на одном языке. Помогает избежать недоразумений и все такое.
- Да, конечно. Как же я могла позабыть про недоразумения?
Она широко распахивает глаза и прижимает к щеке тонкий длинный палец. Даже сейчас я не могу не восхититься совершенной красотой дарай-леди. С трудом пытаюсь сконцентрироваться на предстоящем разговоре, а не на тонком изяществе ее лица. Красота для эль-ин - что-то вроде наркотика, которого никогда не бывает слишком много. А Лаара, Хаос ее побери, красива. Очень.
Думать о политике. О политике. Так.
Я улыбаюсь. Теплой и искренней улыбкой, дружелюбной, как весеннее солнышко.
- Недоразумения не стоят того, чтобы о них помнить.
Она улыбается. Улыбается только губами, глаза обдают меня арктическим холодом.
- И правда, не стоят. Но некоторые подробности имеет смысл обсудить… подробнее. Например, титул Ра-Рестаи Танатона.
Угроза касается кожи, тонкими струйками пляшет в венах. Как она это делает? Под мурлыкающими интонациями смутно угадывается что-то приторно-гниющее, подпорченное, заразное.
Я невольно передергиваю ушами. Что мы имеем? Дарай-леди самого высокого ранга, кроме того, занимающая далеко не последнее место в неформальной иерархии Дома. Злая, как вене, которую выдернули из танца. Оскорбленная тем, что от нее, оказывается, что-то скрывали. Готова применить насилие, более того, явно ищущая предлог, чтобы его применить.
Судя по всему, Лаара здесь по приказу какой-то большой шишки, скорее всего, Главы Дома. Похоже, на мою наживку не просто клюнули, ее прямо-таки проглотили вместе с крючком, леской и сейчас пытаются слопать самого рыбака. Какая оперативность.
Итак, Лаара пришла, чтобы выпытать, как много я знаю, как я это узнала и как они могут мои способности использовать. Да, и еще ее явно интересует, о чем же мы говорили с Танатоном.
Предварительные выводы подтверждаются. Не все так тихо и благородно в Высоком Доме Вуэйн. Тут пахнет даже не маленьким междусобойчиком, а полновесной грызней за власть. На одном полюсе - Глава Дома, Лаара и иже с ними, а на другом - Танатон, незаметно направляемый Нефрит. Интересно, седой дарай знает, кто дергает его за веревочки? Или считает девочку всего лишь своеобразным детектором лжи? Стоп. Не моя проблема.
Моя же проблема - на чью сторону встать. Ясно, что пока «безупречные» арры не разберутся, кто у них главный, никаких толковых решений от сих образцов чести ждать нечего. Время, время. Придется вмешиваться, причем очень и очень жестко. Но какой из двух предложенных вариантов будет лучше? Или попробовать отыскать третью сторону? Наверняка ведь такая есть. Мало информации.
Еще один вопрос на засыпку: с какого бока во все это вписывается некая небезызвестная личность по имени Аррек арр-Вуэйн? То, что он ведет свою собственную игру, понятно, но какую? К чему весь этот маскарад, зачем прятать свою мошь, свои более чем выдающиеся способности? Может, я нашла недостающую третью силу?
Интересно, что кризис власти грозит разразиться точнехонько в момент нашего прибытия в Эйхаррон, не раньше, не позже. Совпадение? Хмм… Вообще-то здесь тоже чувствуется подозрительно знакомый почерк. Аррек, наверное, был ОЧЕНЬ занят сегодня ночью. Но зачем ему втягивать меня во внутренние конфликты Эйхаррона? Провались оно все в Ауте! Недостаточно информации!
Все эти рассуждения мгновенно мелькают в моей беззаботной головке в виде сен-образа (ну не искушать же Лаару, давая ей возможность «считать» мысли, сформулированные на человеческом языке!) и столь же мгновенно исчезают, не оставив после себя и следа эмоций, которые можно было бы уловить со стороны. Что ж, приступим к добыче недостающих данных.
Склоняю голову набок, краем глаза наблюдая за дараями, и позволяю себе очередную улыбку. Никаких эмпатических трюков, только чуть-чуть показываю клыки, но впечатление получается не менее жуткое, чем от изощренных угроз арр-княгини. Игра продолжается.
- И какие же подробности вас интересуют, Высокая леди?
- О, разнообразнейшие. Уверена, вы знаете много такого, о чем мне было бы небезынтересно услышать.
Мурлыканье кошки, которая уже держит бедную птичку в когтях, но готова еще немножко поиграть.
Я опускаю ресницы, мысленно представляя себе зал и расположившихся в нем людей. Если все это время мое внимание было сконцентрировано на Лааре, это вовсе не значит, что я игнорировала ее роскошный эскорт. Если ты умудряешься не заметить вооруженного до зубов дарая, бесшумно обходящего тебя сзади, это может плохо отразиться на здоровье. Парнишка, даром что юный и неопытный, а уничтожить меня может меньше, чем за мгновение. Ллигирллин притихла, готовясь к схватке, но даже она не сможет справиться с хорошо направленным, сфокусированным ментальным ударом пирокинетика. Этот ведь мечом размахивать не собирается. Эль-ин поджаренная, звучит, да? Ситуация медленно, но верно выходит из-под контроля. Впрочем, о чем я говорю? С тех пор, как я попала в это дикое место, ни о каком контроле и речи быть не может. Одна большая и неуклюжая импровизация.
- Прошу прощения, Высокая леди, я, наверно, не очень хорошо ориентируюсь в местной политике. Почему личность Ра-Рестаи содержалась в секрете? Это, конечно, имело бы смысл, будь он доверенным советником и все такое, но если Лиран-ра клана и его Рестаи вот-вот готовы вцепиться друг другу в глотки, конспирация тут кажется несколько… неуместной.
- Это тебя совершенно не касается, эльф. Когда Танатон планирует атаковать? Как? Какие у него силы? Он вновь собирается поднять вопрос о правах наследования на завтрашнем Конклаве? Дома Д-дхар и Луинэй собираются поддержать его или все-таки сохранят нейтралитет?
Я недоверчиво смотрю на разговорившуюся леди. Уши возбужденно поднимаются. Нет, ну не может же это быть так просто! За несколько секунд она рассказала о внутренних интригах Дома больше, чем я надеялась услышать за весь день. Слишком просто.
- Эй! За кого вы меня принимаете? За Тайрун-Видящую, воскресшую от вечного сна? Откуда мне знать, каким Домам ваш Лиран-ра успел наступить на мозоль? Я по манере держаться могу догадаться, что Танатон претендует на лидерство, но откуда мне знать, как он собирается воплотить свои амбиции в жизнь?
Все мои вопросы кажутся риторическими, но на самом деле несут кучу информации. Например, я достаточно ясно дала понять, что вижу насквозь все их маленькие секреты, - и реакция не замедлила последовать. Воздух гудит от спешно воздвигаемых эмпатических щитов. Как будто щиты могут что-то скрыть.
Ллигирллин радостно вздрагивает: побледневшая (единственный признак эмоций, который она себе позволила) Лаара делает шаг в мою сторону. Как неосмотрительно с ее стороны.
- А ты подумай…
Скорее шипение, чем человеческая речь. И это тоже рассказывает мне о расстановке сил внутри Дома.
- Ты подумай, вспомни, о чем говорил с тобой дарай Танатон?
Я едва не теряю дар речи. Они что, думают, что Танатон будет обсуждать со мной планы своего маленького восстания? Ауте. Именно это они и думают. Во имя Хаоса, Аррек, во что ты меня втянул?
Изумление и замешательство, очевидно, послужили достаточным ответом. Жесткая, равнодушная сила вздергивает меня в воздух, заламывает руки, посылая волну колющей боли по всему телу. Гнев Ллигирллин хлынул на разум темным потоком. Бороться с такой болью и с боевой яростью папиного меча одновременно - слишком даже для меня. Чувствую, как сознание начинает медленно уплывать куда-то.
Нет, не сейчас. Надо думать. Думать. Так, меня пытает Лаара, но держит кто-то другой. Кто? Изгибаюсь в опутавших меня потоках силы и встречаю взгляд расширенных от изумления янтарных глаз. Огненноволосый воин, которого мне представили раньше, Рубиус. Кажется, моя реакция нетипична. Впрочем, что они могут знать о моей реакции? Эти люди окружили себя такой защитой, что не понятно, как они вообще умудряются что-то видеть. С другой стороны, ослабни их щиты хоть на мгновение - и бедняги будут буквально сметены волнами моих непередаваемых ощущений. Трудно пытать кого-то, если можешь чувствовать то же, что и твоя жертва. Впрочем, Лаара кажется гораздо более проницаемой, чем допустимо в подобных ситуациях. Наслаждается болью? Ауте! Только психопатки мне и не хватало для полного счастья!
- Итак? Ты не вспомнила ничего интересного?
Не понимаю, чего она хочет. Неужели действительно думает, что боль что-то для меня значит? Для меня!!! Для Танцующей с Ауте!!! Да что они вообще могут знать о боли? Они, которым и в кошмарном сне не может присниться обучение вене? Что можно знать о страхе, если ты никогда не чувствовал, как каждая клеточка твоего тела разрывается, теряет форму и структуру, чтобы воплотиться в чем-то новом, чужом, пугающем?
Уши плотно прижимаются к черепу. Гнев, на этот раз уже мой, поднимается откуда-то снизу, разливается приятно-теплой, отрезвляющей дрожью. Вот ЭТО уже похоже на оскорбление. Ллигирллин радостно трепещет в такт моей ярости. Ее мысли, холодные, острые, точно грани разбитого зеркала, проносятся, оцарапывая мое сознание. Дараи слишком отвлеклись, наблюдая за моими судорогами, слишком расслабились, видя меня беззащитной жертвой. Траектория движения, которое позволит обезоружить воина, удар ногой в горло дарай-княгине… - да, мы можем разобраться с ними, если будем действовать вместе. Мысленно начинаю прикидывать общий план изменения, которое позволит выскользнуть из удерживающих меня пут. Ничего сложного, один импульс силы, настроенной точно на ритмы мозга Рубиуса, вызовет резонанс и непоправимо повредит хрупкий человеческий разум.
- Какие мы, оказывается, гордые. Неужели нам совсем нечего сказать?
На самом деле ей уже наплевать, скажу я что-нибудь или нет. Дарай полностью потеряла над собой контроль, наслаждаясь болью ради самой боли, получая удовольствие от воплей, беззвучно испускаемых моим сознанием. Да она же питается сильными эмоциями, Ауте, как я раньше не поняла? Ох, еще забота на мою голову. Энергетически зависимый вампир. Надо было получше изучить арр-ин, прежде чем предлагать этот безумный план. Сколько еще подобных сюрпризов припрятано у Ауте?
На этот раз боль просто оглушительна. Отдаю Лааре должное, в своем деле она мастер. Каким-то образом стерва умудрилась добраться до воспоминаний о днях ученичества и теперь бросает в меня теми давно забытыми ощущениями. Первая коренная трансмутация… Отстраняться от всего этого становится все труднее. Провались она в Ауте! Я знаю, что если убью пару высокопоставленных дараев во главе с любовницей Главы клана, то надежда на дипломатическое разрешение конфликта станет еще призрачнее. Но если позволить ошалевшей от силы чужих эмоций садомазохистке искалечить мой разум, то вероятность благополучного исхода вообще приблизится к нулю.
Лицо, застывшее бесстрастной маской. Глаза темного янтаря, огненные пряди волос. Рубиус. Начинаю изменение, настраивающее меня на его разум, и… останавливаюсь. Темно-янтарные глаза, глаза, полные гнева, стыда, отвращения. Глаза, молча просящие у меня прощения за то, что здесь происходит. За замершую в экстазе женщину, за ее жадное внимание, за равнодушие и бездействие его самого, Рубиуса, за все.
Я не спрашиваю, почему он это делает. Я и так знаю. Честь. Проклятая богами честь дараев, требующая беспрекословного повиновения Лиран-ра, Главе Дома. Какими бы ни были его приказы, каким бы ни был он сам, Дом должен оставаться един. И Рубиус не двинется с места, чтобы помочь мне, даже если его собственная честь в эти минуты разбивается в мелкую пыль. Аррек бы на его месте не колебался ни секунды.
Закрываю глаза. Думать. Думать. Аррек… Да, Аррек помог бы мне, даже если это значило бы пойти против чести Дома. Но… Он наверняка знает, что здесь сейчас происходит. Более того, не удивлюсь, если он сам помог организовать весь этот спектакль, и прежде всего - участие в нем Рубиуса. Потому что хотел наглядно проиллюстрировать старую истину: есть Честь и честь. Что ж, теперь понятно. Похоже, Вуэйн вляпались в оч-чень неблаговидного Лиран-ра, медленно, но верно ведущего Дом к самоуничтожению. Кто-то это понимает и пытается принять меры. Остальные тоже это понимают, но придерживаются пути Чести. Дом должен быть един. Это, и только это правило позволило аррам выжить в предельно жесткой реальности Ойкумены. Сам факт того, что теперь кто-то пытается изменить правило, красноречиво говорит о ситуации.
Аррек, своей цели ты достиг. Теперь я знаю, на чью сторону встать. Эль-ин хотят измениться, чтобы соответствовать Ойкумене и дарай-лордам. Но точно так же мы ожидаем, что и они изменятся, чтобы соответствовать нам. Почему бы не начать процесс прямо сейчас? Немного гибкости Кодексу Чести арров явно не помешает, иначе «эльфы» в него не впишутся при всем желании.
Значит, поддерживаю Нефрит. То есть Танатона, но на самом деле Нефрит. Обязательно людям все так запутывать? С этим разобралась. Теперь вернемся к текущей ситуации.
Об убийстве Рубиуса не может быть и речи, это конец всему. Мысленно встряхиваю недовольно заворчавшую Ллигирллин. Невозможно? Кто у нас тут воин в ранге Мастера? Какое еще «невозможно»?! Просто сделай это, а потом поговорим о возможностях, ладно?
И она сделала.
Абсолютная, беспросветная чернота, без жизни, без звука, без вздоха, заполняет все вокруг. На бесконечно долгое мгновение есть лишь тьма, затем резкая молния серой стали вспыхивает перед глазами.
Серое на черном. Я-Ллигирллин срываюсь в безумном движении. Невероятная пластичность вене, соединенная с запредельным мастерством тысячелетнего воина, выплеснулись в классической траектории атаки северд-ин. Сюрприз! Безликие воины не подвержены влиянию Силы, вы не знали? Я тоже как-то забыла. А ведь все, чему научили нас северд, осталось во мне, в Ллигирллин. Только протяни руку.
Рубиус отброшен назад своими собственными Силами, вдруг сомкнувшимися в пустоте. Задеваю его по касательной локтем, полностью сосредоточившись на темноволосой голубоглазой красавице. Тело мальчика сползает по стене, оставляя кровавые следы. Женщину, медленно, так медленно пытающуюся вытащить меч, мы просто минуем, слегка задев плечом, - инерция отбрасывает ее в сторону. Одновременно крыльями, вдруг ставшими подозрительно материальными, отбиваю ментальную атаку едва оклемавшегося Рубиуса. Лаара наконец очнулась от почти наркотического транса, в котором пребывала до сих пор, и пытается контратаковать. При помощи Силы. Дура. Потоки энергии проскальзывают мимо моего тела и моего сознания, будто их тут нет, и ударяют в Огненноволосого. Едва успеваю подставить крыло, чтобы спасти его от чего-то замораживающего и в буквальном смысле слова за шиворот вытаскиваю из-под телекинетического пресса. О чем она думает? Разве этот паренек не ее подчиненный? Разве она не должна о нем заботиться?
Ударом ноги отправляю в нокаут растерявшегося горе-вояку и бросаюсь к обезумевшей от жажды крови женщине. Ярость Ллигирллин сметает все мысли; пальцы, которые уже не принадлежат мне, смыкаются на тонком горле. Все растворяется в темноте.
Когда Лаара бессильно обвисает у меня на руках, позволяю себе оглянуться. Ллигирллин оставляет меня последним всплеском серой тени. Фигура дарая лежит на полу, изломанная и какая-то беззащитная. Опускаю бесчувственную женщину на пол, судорожно ищу пульс. Есть. Жива. Слава Ауте! Люди такие хрупкие, никогда не знаешь, как далеко с ними можно зайти.
Оглядываю поле битвы более внимательно, на этот раз пользуясь не только зрением. Все живы, хотя и не совсем целы. Хм-м… Что я знаю об исцелении раненых людей? Мало. Что же мне делать?
Позвать на помощь.
Ллигирллин. Здравая мысль. Действительно здравая.
«АРРЕК!!! Макиавелли доморощенный, где тебя но…»
В принципе эль-ин не умеют посылать сообщения через Вероятность. Но в данный момент меня это как-то не особенно волнует. Беспринципный тип, непонятно почему именуемый Целителем, был мне нужен. Здесь. Сейчас. Немедленно.
И то, что он откликнулся, лишь подтверждало мои подозрения. Что ж, приятно знать, что в крайнем случае он бы вмешался. Может быть.
Аррек появляется из ниоткуда, весь в черном, меч наголо, кожа светится от собранных для атаки сил. Рука в черной перчатке жестко притягивает меня под защиту его щитов, серые глаза с беспокойством впиваются в мои. Ауте, как же он все-таки красив…
- Все в порядке? - Голос хриплый, лицо пустое. Начальная стадия боевого транса.
- Да. - На самом деле это не так, но в подробности мне сейчас вдаваться не хочется. - Люди ранены. Помогите им.
Только теперь он оглядывает «поле боя». Хмыкает. Боевой транс соскальзывает с него с легкостью, свидетельствующей о большой практике.
- Потрясающе. Все это время я волновался за вас. Следовало бы знать лучше.
Это он уже комментирует, склонившись над ближайшим телом. Сила, приготовленная для смерти, мгновенно переструктурируется, изменяется, приносит жизнь. Мне никогда не надоест смотреть, как работает Аррек. Мастер, он всегда Мастер, даже если при этом еще и дарай. Какая глубокая мысль. Какая глубо-о-оуу…
Прислоняюсь к стене и сползаю по ней вниз. Все-таки пытки плохо сказывается на здоровье. Пло-охо-о-о…
Сильные руки - уже без перчаток - подхватывают меня, волна исцеляющей энергии заставляет широко распахнуть глаза. Аррек. Что это с его лицом, неужели муки совести? Не-е.
- Я в порядке. Правда. Помогите людям.
Короткий кивок, и он исчезает. Но тонкая ниточка живительной силы продолжает поступать ко мне мягкими толчками. Через некоторое время чувствую себя достаточно оправившейся, чтобы вновь начать интересоваться окружающим миром. Самое время.
Поднимаю голову, чтобы встретиться взглядом с темно-янтарными глазами. Золотистая, сияющая кожа. Слипшиеся от крови рыжие пряди. Пламенеющая в левом ухе сережка. Чуть прищуриваюсь и любуюсь его красотой.
Рубиус краснеет. Ах да, у людей не принято глазеть друг на друга. Странно, Аррек никогда не возражал, если я его разглядывала. И никогда не поднимал свои щиты так, чтобы совсем не ощущать моих эмоций.
Позволяю себе легкую ироничную улыбку. Молодой дарай наконец собирается с мыслями и твердо встречает мой взгляд. Улыбка становится шире. Если он хочет что-то мне сказать, пусть говорит. Помочь бедняге разобраться с собственной совестью я не могу.
- Леди Антея?
Поощрительно поднимаю одно ухо. Перед глазами все еще расплываются круги, но, по крайней мере, комната прекратила вращаться.
- Леди, как вы себя чувствуете?
Оч-чень ядовитый сен-образ вспыхивает на кончиках пальцев. Рубиус, уловивший лишь общий эмоциональный настрой, виновато втягивает голову в плечи. Аррек, погруженный в исцеление многочисленных переломов, посылает в мою сторону еще одну волну энергии. Ладно, будем считать это извинением. В своем роде.
- Прекрасно. Как вы?
Рубиус одаривает меня изумленным взглядом. Ауте, да он совсем еще мальчишка, ему лет шестнадцать, не больше. Неудивительно, что бедняге не очень удается контролировать собственные эмоции.
- Я?
- Ну да, вы. Вы получили сильнейший удар, когда я вырвалась из блока. Все в порядке?
Два дарая обмениваются красноречивыми взглядами. Эй, да что я такого сказала? Рубиус снова поворачивается ко мне.
- Миледи, - говорит медленно, очень тщательно подбирая слова, - несколько минут назад я помогал пытать вас. Я причинял вам самую страшную боль, которую мог себе вообразить. Вы должны были тысячу раз умереть от шока, но вот вы здесь, в здравом уме и твердой памяти, сидите и спрашиваете меня, в порядке ли я?
Вообще-то он прав. По идее мне полагается быть злой, как шторм Ауте, и перебить здесь все, что движется. Начиная с Аррека. Но Аррек - Целитель, его трогать нельзя (к сожалению). Если я убью всех остальных, это будет считаться дипломатическим скандалом или самообороной?
Окидываю дарая неуверенным взглядом:
- Мне можно вызвать вас на дуэль?
- Э-э, уверен, что в этом нет необходимости, Антея-эль. - Это уже Аррек поспешно вклинивается между нами, заслоняя собой парня. - По нашим законам, дарай-князь Рубиус - несовершеннолетний. Вы не можете драться с ним до смерти.
Пытаюсь переварить новость. Это что, шутка?
Уши опускаются горизонтально.
- Несовершеннолетний? Вы позволили не достигшему полного эмоционального равновесия участвовать в этом… в этом… Вы… Люди!
Недоверчиво смотрю на Аррека. Потом на Рубиуса. Тот нахмурился.
- Старший дарай-князь Рубиус принадлежит к правящей ветви рода. Вполне возможно, в будущем он будет нашим Лиран-одон - наследником Дома. Он должен учиться.
- Учиться? Чему, пыткам? То представление, которое вы тут только что разыграли, было неэффективно с логической, психологической, биологической и этической точек зрения! Это никому не было нужно, кроме сорвавшейся с тормозов наркоманки!
Аррек встречает мой горящий праведным гневом взгляд - очень мужественный поступок, даже глупый. Мы оба знаем, что на самом деле с тормозов Лаару спустил он, блестящую идею отправить ее за информацией Лиран-ра тоже подкинул он. Но при Рубиусе об этом говорить нельзя.
Делаю глубокий вздох. Голос холодный и чуть хрипловатый - связки еще не оправились от крика.
- Я не собираюсь оставлять происшедшее просто так. Если ваш Лиран-ра предпочитает психопаток в качестве любовниц, то это исключительно его проблемы, которые не должны влиять на дипломатическую политику Дома! Есть какие-нибудь причины, не позволяющие мне вызвать ее на Арену?
Рубиус дергается, но Аррек быстренько хватает его за шкирку.
- Я полагаю, эль-леди, что в настоящий момент это не лучшее решение. Вы… безусловно, имеете право требовать любое удовлетворение, любую компенсацию… Но убийство любовницы Главы Дома может непредвиденно усложнить обстановку.
Читай - «немедленная смерть Лаары как-то помешает его, Аррека, сложным махинациям». Читай между строк - «Антея, девочка, месть для тебя сейчас важнее, чем успех миссии?» В раздражении дергаю ушами. Этот человек должен был родиться эль-ин. По крайней мере, его манера поведения здорово напоминает мне то, как папа и отчим обращаются с мамой, если ее несколько заносит.
Глаза у Рубиуса стекленеют. Бедняга, совсем не привык, чтобы вещи называли своими именами. Провались оно все в Ауте!
- Хорошо, я не буду убивать ее прямо сейчас. Дуэль можно отложить до момента, когда текущий кризис будет разрешен.
Аррек спокойно кивает:
- Вы вызовете Лаару на дуэль!
- Разумеется.
Тут Рубиус наконец не выдерживает. Кажется, до него дошло, что мы на полном серьезе обсуждаем убийство дарай-княгини.
- Она выполняла приказ.
Я презрительным жестом заставляю его заткнуться.
- Она - свободное существо, не лишенное ни воли, ни разума, и, следовательно, должна нести ответственность за свои поступки. Приказ? Какое мне дело до приказов? Она сделала выбор. Теперь она - мой ЛИЧНЫЙ враг.
- Она защищала Честь Дома.
- Честь? Такая честь не стоит того, чтобы ее защищать.
Это последнее заявление, произнесенное холодным, безразличным тоном, его доконало. Ребенок. Разве можно спорить с эль-ин, когда твои щиты в таком беспорядке? Я просто произносила вслух его собственные, тщательно подавляемые мысли.
Рубиус растерянно поворачивается к безмолвному Целителю.
- Сделай что-нибудь! Она же убьет дарай-княгиню!
Весь этот спор, очевидно, имеет для Рубиуса какое-то скрытое значение, о котором я не знаю. Иначе заносчивый юнец ни за что не обратился бы за помощью к Арреку, которого по каким-то непонятным мне причинам считает ниже себя. Бедняга. У парня нет ни малейшего шанса сохранить свои уютные иллюзии. Сегодня он повзрослеет так или иначе. Аррек - беспощадный учитель, но его уроки всегда усваиваются.
Целитель протягивает руку и легко прикасается кончиками пальцев к золотистой коже юноши.
- Не могу сказать, что я очень об этом сожалею.
Несмотря на тактильный контакт, сделавший передачу образа почти незаметной, я кое-что уловила. Аррек обрушил на мальчика полное понимание тех повреждений, которые нанесла мне Лаара. А заодно и отзвук моей боли.
Садист.
Взгляд Рубиуса темнеет.
- В таком случае я должен понести наказание. Я тоже участвовал в этом. Не меньше, чем она.
Несколько мгновений я серьезно обдумываю это заявление. Аррек слегка бледнеет. Мальчика он прочит на место Лиран-ра, и я вынуждена признать, что не без причин. В парне чувствуется потенциал. Для эль-ин было бы очень неплохо иметь дело с кем-то вроде него. Но это не главное. Ребенок. Убить ребенка?
- Вы не достигли полной эмоциональной и волевой зрелости. Как я могу требовать от вас ответственности за чужие поступки, если вы в себе разобраться не можете?
Я закрываю глаза и аккуратно дотрагиваюсь кончиками пальцев до век. Что дальше?
Аррек?
- Все это потребует определенных объяснений для Лиран-ра. Позволите мне предоставить вам свои апартаменты, пока здесь не… почистят?
Он предлагает взять на себя всю грязную работу по разборке учиненного мной хаоса. Разумеется, я позволю.
Толчок, смена декораций. Куда бы он меня ни отправил, здесь темно. И время здесь идет раз в десять медленнее. Значит, можно немного расслабиться.
Дезориентация перехода на этот раз почти непереносима. Наверное, из-за того, что Аррек не удосужился проводить меня, скрадывая чуждость Вероятности своим спокойствием. Заметка на будущее: быть переброшенной в другой пласт реальности а-ля мешок с мукой - не самое приятное из ощущений.
С другой стороны, это может быть еще один трюк расшатанной пытками нервной системы.
Ноги подкашиваются, но вместо холодного пола падаю на что-то мягкое и упругое. Постель. Пробегаю пальцами по простыням. Шелк, такой тонкий, будто его вовсе нет. Под подушкой ощущается твердая выпуклость оружия. Запах мяты, океана и одиночества.
Я в спальне Аррека. Подношу руку к лицу - и ничего не вижу. Слишком темно.
Закрываю глаза, делаю глубокий вдох. Расслабиться. Медленно. Сначала ноги - кончики пальцев, икры, бедра. Руки. Поясница, спина, шея. Лицо застыло в маске холодной ярости, избавиться от которой удается только с третьей попытки. О, Хаос…
Слушаю ритм своего дыхания, пульсации крови в жилах. Кажется, тело парит в невесомости, мягко укачиваемое солеными волнами. Безмятежность.
Крылья материализуются помимо моей воли, мягко укрывая шелк простыней. Кажется, никакая сила в Ойкумене не способна заставить меня сейчас двинуть хоть пальцем.

Предыдущая страница 9 Следующая страница


Танцующая с Ауте 10

ГЛАВА 10

Прерывистый вдох, глаза вдруг распахиваются - нет, я не спала, я пролежала тут не больше десяти минут. Но энергия наполняет каждую клеточку, крылья подрагивают от желания ринуться ввысь. Опять штучки Аррека?
Ну что ж, пока Лиран-ра не пригласит меня на аудиенцию, делать все равно нечего. Можно провести небольшое расследование.
Плавным движением поднимаюсь с ложа, ориентируясь на сонар, добираюсь до выхода. Короткий коридор ведет в уютную комнату, несущую ясный отпечаток личности хозяина. Гладкий, чуть пружинящий под ногами пол, светлые стены почти не видны из-под книжных полок. Странные артефакты, потрескивающие от внутренней силы. Эти лучше обойти стороной. Первое правило волшебника-недоучки: не знаешь - не суйся. Рабочий стол, какое-то растение в кадке, огромное, очень старое, почти разваленное кресло, к которому прислонена изящная катана в деревянных ножнах. Ничего общего с обычными интерьерами дараев - никаких сплетений Вероятности или технических изысков. Кроме… Быстро подхожу к столу, касаюсь пальцами полированного дерева. Возникает ощущение огромного количества информации. Так и есть, аналитическая система. Причем защищенная не хуже, чем генетические анналы Дома. Хмм…
Направляюсь к полкам. Интересно, здесь есть хоть две книги, написанные на одном языке? Пытаюсь понять информацию, зашифрованную на самых разнообразных материальных носителях, и разочарованно отступаю. Слишком чуждо. Слишком разнообразно. Чтобы разобраться в этом, даже аналитику эль-ин потребовались бы годы. Но я совершенно точно могу сказать, что все эти книги он читал, многие - неоднократно. Впечатляет.
Теперь к креслу. Старое, ненадежное сооружение, просто пропитанное Арреком. Пожалуй, здесь он провел больше времени, чем во всем остальном дворце. На сиденье небрежно брошена книга. Раскрываю ее на середине - бумага совсем новая, он еще не дочитал до конца. Рядом с ровными строчками шрифта сделаны какие-то пометки. Один абзац слегка выделен всплеском противоречивых эмоций. Дотрагиваюсь до букв кончиками пальцев, пытаясь трансформировать непонятную абракадабру в сен-образ.
«Что любишь - отпусти. Вернется - твое. Нет - никогда твоим не было».
Медленно закрываю книгу и аккуратно кладу ее на место.
Вот тебе за попытку совать любопытный нос куда не просят.
И все-таки… Почему? Это место слишком… личное. Десятилетия здесь не бывал никто, кроме Аррека. И если бы хозяин не хотел показывать все это, ему достаточно было бы просто перенастроить вход - я бы никогда не нашла эту комнату в сплетении Вероятностей. А он только что не силой запихнул меня в средоточие своих секретов. Почему?
Он ничего не делает без причины. Без целого вороха прячущихся друг за другом причин. И никогда не позволяет себе быть благородным, если это так или иначе не дает ему выигрыша.
И… Ауте, я уже перестала воспринимать проклятого дарая как врага! Когда это случилось?
Стремительно обхожу комнату по периметру, вздымая потоки воздуха нервно бьющими крыльями. Запах моря, свежести и соли. Сквозняк. Резко поворачиваюсь в направлении ветра, напрягаю все свои чувства. Портал. Причем открытый - видимо, специально, чтобы я могла им воспользоваться. Сама не замечаю, как оказываюсь рядом с невидимым проемом, касаюсь тонкой грани реальностей. Создан несколько десятилетий назад, никогда не пропускал никого, кроме Аррека. Все эмоции, накопленные за долгие годы, тщательно стерты, только на самой поверхности тень мысли. Улыбка. Ненавязчивое приглашение. «Вам понравится».
Любопытство кошку сгубило. Да, но, узнав то, что хотела, она воскресла. Крепко оборачиваю крылья вокруг тела и делаю шаг вперед.
Стою в середине открытой площадки на вершине Башни: холодный каменный пол, колонны из грубо обработанного гранита поддерживают плавно изгибающийся потолок. Как ему удалось достичь этого по-варварски небрежного изящества? Похоже на смотровую башню, точнее, было бы похоже, если бы не…
Все мысли из моей головы куда-то испаряются, остается лишь безмолвное потрясение.
Ох…
Даже Ллигирллин изумлена. Механически отмечаю этот невероятный факт, чтобы тут же о нем забыть.
О, Ауте…
Это действительно смотровая площадка, грубые колонны очерчивают что-то вроде окон, из которых открывается захватывающий дух вид на окрестности Башни. Только вот каждое окно ведет в свой собственный мир. В свою собственную красоту.
До этого я думала, что разбираюсь в прекрасном. Была уверена, что способна остановиться и оценить по-настоящему редкое и удивительное явление. Пока не появился один странноватый дарай и не ткнул меня носом в собственное самодовольство. Потому что, глядя в эти окна, я вдруг понимаю, что можно видеть и видеть. Просто видеть, ничего не требуя взамен, не сравнивая и не оценивая. Так, как может он.
Подхожу к ближайшему ко мне проему. Когда до окна остается лишь шаг, вдруг оказываюсь в иной Реальности, окруженная морозным воздухом, запахом снега, чистоты и ясности. Идеальный конус огромной горы вздымается среди перламутровых небес. Снег, отливающий всеми оттенками синего, сверкает в лучах серебристого солнца. Белоснежные деревья тонким узором окутывают подножие, взбираются по склонам, редким серпантином вьются у вершины. Пара огромных птиц - нет, драконов! - кружат в отточенном совершенстве брачного танца.
Шаг в сторону - шторм в океане. Меня окатывает волной ледяных брызг и запахом лимона. Сразу с десяток молний бьют в темную непокорность волн, из-за туч прорываются ярко-золотые лучи света. Вода всех оттенков пурпурного и фиолетового. Уау… Ветер ударяет с новой силой, белоснежная пена, вдруг хлынувшая на ноги, заставляет поспешно ретироваться. Местный аналог Башни стоит на утесе, нависая над взбесившейся бездной. Еще вспышка молний - я отступаю, стряхивая с волос и крыльев капельки воды. Облизываю губы - чуть кисловато. Да…
Закат. Бескрайняя равнина, заполненная мягким многоцветьем. Наполовину скрытое за горизонтом солнце, легкое золото облаков. В небе лениво проплывают воздушные города. Блестящие башни, высокие мосты - кружево, запечатленное в камне. Делаю еще шаг вперед и оказываюсь по пояс в мокрой от росы траве. Запах дурманит голову, сверху падает тень летящего замка. Между сверкающих шпилей скользят человеческие фигуры. Эль-ин? Да нет, откуда? К тому же наши крылья прозрачны и переливаются всеми оттенками радуги. А эти - белоснежно чистые… С сожалением отступаю назад, под светящиеся внутренним светом своды арки. К счастью, портал вроде действует в обе стороны. Наверняка Аррек постарался, чтобы я не осталась в какой-нибудь из его сказок…
Спокойное, будто одушевленное море, бархатная чернота неба, звезды. Ни лун, ни колец - просто звезды, бескрайнее пространство, заполненное серебристым мерцанием. Стою на пороге тростниковой хижины, белоснежный песок пляжа, теплая заботливость ветра, зовущая песня моря. Звезды в небе, звезды в море, звезды в моих глазах. Песок, который никогда не тревожили ноги разумного существа, кроме, разве что, одного бесприютного дарая. Он любит это место, любит эту тишину. Здесь хорошо думается.
Еще один шаг - от пола до потолка проем в никуда. Здесь нет прохода в другой мир, да и быть не может. За невидимой преградой холод открытого космоса, равнодушное мерцание далекого светила. А прямо подо мной лениво проплывает газовый гигант в окружении сверкающих колец и бесчисленных спутников. Мгновенная смена красок, игра света и тени, вспышки энергии и неожиданные темные провалы. Я застываю перед невероятным зрелищем, по-детски прижавшись носом к защитному полю и чуть шевеля ушами. Время потеряло всякое значение в водовороте вечного изменения. Ауте, леди Бесконечность, спасибо, спасибо, что позволила мне увидеть это. О, Ауте…
- Антея-эль?
Рывок назад, автоматически вскидываю крылья в положение защиты. Хаос! Как этот так называемый Целитель смог подкрасться? Незаметно? К эль-ин? Конечно, я отвлеклась. Конечно-конечно.
Ошалело мигаю покрасневшими от долгого напряжения глазами. Сколько я там простояла? И почему Ллигирллин не подняла тревогу? Тоже не воспринимает его как врага? Ох, зря-я…
Наконец поднимаю взгляд на терпеливо ожидающего Аррека…
…и снова застываю.
Он стоит у самого окна, спиной к феерической мистерии, приковавшей мое внимание. Сейчас планета отливает насыщенными тонами красного, темными пурпурными тенями и варварски-золотыми водоворотами. Потусторонняя иллюминация окутала черную фигуру дьявольским плащом. Спокойное сияние перламутровой кожи затмевает нездешний свет. Высокие черные сапоги, черные штаны, такие узкие, что кажутся скорее второй кожей. Воротник шелковой черной рубашки сколот змеей темного серебра, свободные рукава с узкими манжетами обрамляют сияющие кисти. Широкий пояс с черными ножнами охватывает бедра, меч кажется естественным продолжением тела. Темные волосы собраны в хвост, светло-серые глаза отсвечивают темно-темно-красным. Черты лица, слишком совершенные для эль-ин, слишком правильные и тем не менее не выглядящие ненастоящими.
Леденящее разум восхищение, так тесно переплетенное со страхом, что их уже невозможно отличить, поднимается из того уголка души, который я считала уже давно мертвым. Миллионы нервных окончаний, молчащих уже больше пяти лет, вдруг оживают, посылая волны обжигающего холода (жара?) по затвердевшей вдруг коже. В глазах темнеет. Мое тело реагирует прежде разума, испуганно отшатываясь в сторону.
- Антея-эль?
Я судорожно сжимаю пальцы, пытаясь загнать обратно начавшееся изменение. Так, спокойно, спок-койно. Это уже не просто философское любование красотой, девочка, это уже серьезно. Так. Он видит меня как открытую книгу, но вряд ли может эту книгу прочесть. Что же он мог почувствовать? Страх и защитную реакцию. Но вряд ли существо, столь чуждое эль-ин физиологически, сможет распознать ТЕ признаки. Будем надеяться. Только романа с человеком мне не хватает для полного счастья.
Еще один медитативный вздох. Изменение. Лишние гормоны - долой. Смотрю на дарай-князя исключительно с профессиональной точки зрения (ну, пытаюсь, по крайней мере). В сапогах аккуратно спрятаны ножи, широкие рукава рубашки скрывают еще что-то метательно-убийственное, оружие с внутренней стороны пояса (интересно, какое?), серебряная змея пропитана ну оч-чень сильной магией, запонки, заколка, браслет, кулон - интересно, на парне есть хоть нитка, которую при желании нельзя было бы превратить в орудие массового уничтожения? Но все это - ничто по сравнению с угрозой, которую несут его разум и тело.
Впечатляет.
- Вы не могли бы топать погромче?
Ну вот, опять. Стоит мне испугаться, как хорошие манеры тут же проваливаются в глубины подсознания. Не самая лучшая привычка с точки зрения выживания.
Беспокойство исчезает из серых глаз, вместо него взлетают искорки подавляемого смеха. Ему смешно? Ауте! Как только прибуду домой, первым делом надо узнать, нет ли каких-нибудь исключений из закона о неприкосновенности Целителей!
Вскидываю подбородок и стискиваю кулаки, уши откинуты назад. Он мгновенно серьезнеет. И даже не отпускает никаких комментариев по поводу моей нервозности. Умный человек.
- Вам понравилось? - Плавный взмах в сторону темных арок.
Дурное настроение как рукой снимает.
- О да! - Он улыбается энтузиазму, прозвучавшему в моем голосе. - Но я не все успела посмотреть.
- Понимаю. К сожалению, возможность растягивать время не безгранична. Обещаю, если все это закончится благополучно, я покажу вам и остальное.
Почему он дает это обещание? Что заставляет расчетливого и патологически скрытного арра делиться самым сокровенным, частью своей души? Этот человек не просто ставит меня в тупик, он умудряется найти новый тупик каждые пять минут. И каждый последующий темнее и глубже предыдущего.
Склоняю голову и уши. Поклон благодарности.
- Но в одно место мне бы хотелось провести вас прямо сейчас. Вы не возражаете?
Заинтригованная, я послушно следую за затянутой в черный шелк фигурой. Что здесь происходит?
Он останавливается у проема, забранного мягкой листвой. Запах леса, цветов и лета. Аррек исчезает в сплетении ветвей. Как зачарованная, иду за ним.
Бережно отодвигаю с пути лианы, проскальзываю через обрамленную мхом арку навстречу свету. Он стоит на поляне в пятнах света и тени, задумчиво рассматривая что-то в гуще деревьев. Жестом просит меня подойти ближе.
Там, оплетенная дикой зеленью, мягко поблескивает матовой белизной стена здания. Бледная поверхность чуть тронута резцом, оставившим удивительно четкую тень человеческой фигуры. Нет, не человеческой. Это… Это скорее фигура эль-ин - только без крыльев и… И немного не такая. Женская фигура кружится в танце, движение схвачено с такой невероятной точностью, что я, наверное, могла бы произвести изменение, только глядя на эту картину. Тонкий шарф трепещет в когтистых пальцах, миндалевидные глаза закрыты, тело вздрагивает в такт отзвучавшей миллионы лет назад мелодии. Полная сосредоточенность, почти транс, столь знакомый мне. Полная отрешенность от всего окружающего. Кажется, что она и не заметила, что миллионы лет солнце налетало вокруг ее мира. Может ли вырезанное в камне изображение чего-то не заметить? Или, если на то пошло, заметить? О, еще как…
Зеленый мох мягко оттеняет древние линии, наделяя их какой-то новой жизнью. Единство камня и растения. Легконогая танцовщица скользит среди ветвей.
Протягиваю руку… и опускаю ее. Прикосновение ничего не даст. Слишком давно это было.
Молча смотрю на ее неподвижный танец.
Аррек поворачивается и идет куда-то в сторону, мне ничего не остается, как только последовать за ним.
- Вы слышали такое название - Да-Виней а'Чуэль? Последний город давно исчезнувшего народа. - Он стремительно подныривает под нависающую ветвь. - Все народы, обитающие сейчас в Ойкумене, так или иначе произошли от людей. Были сомнения насчет эль-ин, но вы их недавно развеяли. Даже обитатели Эль-онн, оказывается, уходят корнями на древнюю Землю. - Вопреки тону выражение лица человека явно говорит, что в последнем у него есть сомнения.
И не зря. Да, мы произошли от людей, но я ведь не говорила, что только от людей.
Вдруг резко поворачиваем и оказываемся на пустынной улице, окруженной белыми башнями домов и темными башнями деревьев. Я смотрю вокруг расширенными от изумления глазами, пытаясь не закричать от чувства невыразимой печали, вдруг охватившей все существо. Те, кто создал это… Они видели красоту так, как никогда не смогут ни эль-ин, ни люди. Более того, они умели творить красоту, не насилуя при этом все вокруг.
- Но, хоть мы и не любим этого признавать, люди Земли были далеко не первыми разумными существами в Ойкумене. До нас были многие и многие другие. Но среди этих многих одни занимают особое место. Те, кто были так похожи на нас, что в анналах сохранились записи о смешанных браках и даже о детях. Те, что имели цивилизацию, во многом схожую с нашей, по крайней мере в большей степени, чем цивилизация эль-ин. Те, чья история уходила на миллионы лет назад. Чья мудрость была совершенно недоступна нашему пониманию.
Рвущиеся вверх колонны, испещренные резьбой. Цветы, укрывающие дно изящного фонтана. Огромные плиты, заботливо прикрытые пружинящим под ногами мхом. Древность, невыразимая, непередаваемая древность. И печаль. И гнев.
- Те, кого люди боялись.
Статуя невиданного животного, несущего на спине ребенка. Если бы не умные, внимательные глаза девочки, я бы решила, что это ребенок эль-ин. Но у вене не бывает такого взгляда, пока она не повзрослеет. Куст диких роз укутывает лапы склонившего голову «коня» и босые ноги его всадницы. Синие розы на белом камне.
- Те, кого мы уничтожили.
Мы выходим на берег реки, и зеленые воды встречаются со склоненными к ним ветвями.
- Те, кого мы называли эльфами.
Я непроизвольно вздрагиваю, но больше никак не показываю своей реакции. Аррек затеял эту экскурсию не для того, чтобы доказать мне, что люди могут победить эль-ин. Ну, по крайней мере, не только для этого. Он все скажет в свое время. Торопить его бессмысленно.
Рвущаяся в небо башня и прижавшееся к ней молодое дерево. Как двое влюбленных.
- Эти сведения вы не найдете в учебниках или в открытых базах данных. Даже среди арров тех, кто знает, что эльфы - не просто старый миф, можно пересчитать по пальцам.
Стертые ступени ведут вниз, исчезая в зеленых водах. На темных волнах покачивается маленькое каноэ, почему-то уместное здесь. Я забираюсь на единственное сиденье, предоставляя дарай-князю работать веслом.
- Но они не миф. Да-Виней а'Чуэль, погибший тысячи лет назад, - не миф. И древняя сила исчезнувших - далеко не миф. - Он на мгновение замирает, затем вдруг поворачивается ко мне. Что-то изменилось вокруг. Что-то человеческое исчезло, сменившись куда более древним, но отнюдь не более дружелюбным. Аррек кладет весло на колени. - В частности, никто из людей не может следить за тем, что происходит среди башен этого города.
Апатия слетает с меня, сменившись вдруг острым, как отточенный нож, вниманием. Теперь можно говорить без опаски.
- Как они за нами следили?
- За мной. Организм эль-ин с достойным сожаления постоянством продолжает переваривать любые следящие системы, которые вам подсовывали. Даже одежда, изначально представлявшая собой один большой шедевр шпионского искусства, превратилась в обычный кусок ткани, едва вступив в контакт с вашим телом. Они следили через меня, но могли слышать только наши голоса. Никаких картинок, ни даже приблизительного обозначения нашего местоположения. - Он делает неопределенный плавный жест. - Конечно, были и менее экзотические способы заглушить сигнал передатчика. Можно было наконец обмениваться записками или мыслями, но мне нужно, чтоб кое-кто поломал голову над тем, о чем я говорю. А также над тем, куда это мы вдруг подевались.
- Опять ваши манипуляции. - В раздражении бью крылом по воде. - Эль-ин широко практикуют тот способ обучения, который вы выбрали для Рубиуса, но этот способ опасен. Можно просто сломать ребенка, а не вывести его из этической ловушки. К тому же… кто дал вам право судить о верности того или иного поступка? Кто дал право играть в Бога?
Аррек одаривает меня долгим, очень внимательным взглядом. Затем вновь погружает весло в воду, сильными толчками направляя каноэ вниз по течению. Мои слова его задели? Ни в малейшей степени. Все аргументы, которые я могла бы привести в этом споре, он уже обдумал сам, причем давным-давно. Но какое-то чувство отражается в излишне резких взмахах. Озадаченность? Потрясение? Вдруг всплыл в памяти человек, которого возвели на эшафот, а затем неожиданно помиловали. С чего такая неожиданная ассоциация?
Что ж, приятно узнать, что с прибытием в Эйхаррон ничего не изменилось. Мы по-прежнему продолжаем повергать друг друга в немое изумление.
- Речь идет не об этической обоснованности того или иного поступка, а о выживании Дома. Рубиус подает надежды, но он должен научиться выходить за жесткие рамки, в которые его ставят воспитание и генетика.
- Но он еще ребенок. - Даже мне самой собственный голос показался тоскливым и безнадежным.
- И должен повзрослеть.
- Должен ли?
- У нас больше никого нет.
- Вы? Нефрит?
- Я - младший князь. Наша генетическая ветвь не наследует. А Нефрит, при всех ее достоинствах - не дарай. Как тень за троном она хороша, но без власти над Вероятностью защитить Дом не сможет.
Отворачиваюсь, рассматривая проплывающие мимо сказочные дворцы. «Генетическая линия», «больше никого нет», «должен повзрослеть». Ауте, как же все это знакомо. Проклятье. Проклятье!
Высокий, круто изогнутый мост взлетает над зеленой водой. Белый всплеск в безоблачной синеве небес, кажется, чуть светится изнутри. Изящество точно вырастает из самой души здешнего мира. Гармония в изначальном смысле этого слова.
Немного успокоившись, вновь отваживаюсь поднять глаза на Аррека. Тот все так же мерно толкает лодку вперед, щиты безупречны, движения плавны. Пальцы, сцепленные на весле, чуть побелели. Что такое? Самый простой способ узнать - спросить.
- Что случилось?
Молчание.
- Дарай-князь?
- Вы на меня сердитесь?
- Какого???
Чувствую, как мои уши непроизвольно опускаются горизонтально, смешно оттопыриваясь из-под волос. Да, до блестящего самоконтроля арров мне далеко.
- Вы сделали то, что было необходимо. В любом другом случае я бы еще с неделю бродила вокруг да около, собирая информацию, прикидывая, к какой стороне лучше примкнуть. А результат был бы тот же самый.
Он, казалось, не слышал.
- Вы сердитесь.
Это уже не вопрос - констатация факта, произнесенная таким безразличным голосом, что мне становится страшно.
- Разумеется, сержусь! - Напускаю на себя кровожадную ярость, вздымаю крылья, молнии летят в разные стороны. Затем задумываюсь. Меня действительно беспокоит факт, что дарай умудрился узнать эль-ин так, чтобы столь успешно манипулировать ею. Беспокоит, но почему-то не бесит. Что касается боли… Безнадежно вздыхаю: - Вообще-то нет, но вы никому не говорите. Подобные вещи не принято спускать.
Он некоторое время смотрит на весло, потом на меня. Тот самый доводящий до бешенства изучающий взгляд. Скандалить не хочется, так что пытаюсь отвлечься на что-то красивое. Вместо того чтобы остановиться на отдыхающих в объятиях леса башнях, взгляд останавливается на линии подбородка дарай-князя. Перламутровая, переливающаяся намеком на цвет кожа, оттененная полночным шелком воротника. Безупречно. Эль-ин терпеть не могут ничего безупречного, но здесь я вынуждена отступить от обычных стандартов. Эта безупречность выглядит такой… живой. Дышащей. Теплой. Тигр, тигр…
В памяти всплывают прикосновения сильных пальцев к руке… Э-э, стоп, подруга, опять тебя куда-то не туда занесло.
Он наконец пришел к какому-то важному выводу и снова вернулся к гребле.
- Ситуация в Доме сейчас очень сложна. Лиран-ра не заслуживает даже кинжала в спину, но он чертовски силен и отвратительно влиятелен. И очень жесток. До тех пор, пока Ольгрейн - Глава Дома, нет ни малейшей надежды вывести вас на уровень Конклава.
Поня-ятненько. Ох, в веселую заварушку я попала.
- Рубиус все еще мечется между честью и долгом. Но он не доложил, что вы собираетесь убить Лаару, этого пока достаточно. Танатон не увидит неприятности, пока его не огреют по голове, но Нефрит умело дергает за веревочки, так что тут беспокоиться не о чем. Сергей, - он запнулся и метнул на меня косой взгляд, - Сергей сделает то, что прикажет ему Нефрит.
«Если я не прикажу обратного». Но я не прикажу. Кое-какие представления о морали есть и у эль-ин, как бы парадоксально это ни звучало.
- Для переворота все готово. Единственная проблема - никто из Дома не может поднять руку на Лиран-ра. Да и обсуждать этот вопрос для меня невероятно… болезненно. Вопрос скорее физиологии, чем этики, но это ничего не меняет. - Мученически поднимаю глаза к небу. Вот что получается, когда власть имущие добираются до генофонда. - Ольгрейна придется убить вам.
Та-ак. И почему я совсем не удивлена?
- Мы можем убивать не только на дуэли, но всегда - по личным причинам. Впрочем, здесь трудностей возникнуть не должно. Что-то да подсказывает, что я возненавижу этого вашего Лиран-ра с первого взгляда. - Смущенно опускаю руку в воду, скользя пальцами по твердым листьям кувшинок. - Но я не очень хороший киллер. Еще одно искусство, которое в меня не удалось вбить заботливым наставникам.
- Вам даже не придется провоцировать его. Уверен, Ольгрейн нападет первым. Просто обороняйтесь - у вас это неплохо получается. И не слишком сдерживайте себя, опасаясь дипломатических последствий.
- Угу. Забавно. Ваша культура запрещает отбирать жизнь в ярости, необдуманно. Эль-ин считают отвратительным холодный расчет, хотя именно к нему чаще всего и прибегают. Наши эмоции в основе своей очень взвешенные и просчитанные… Но и у вас, и у нас искусство убивать из-за угла является обязательной частью обучения.
Отворачиваюсь, чтобы не видеть этого пристального изучающего взгляда. Чувствую себя как микроб под микроскопом, честное слово.
- Вас это беспокоит?
- Да нет, наверное, просто… Просто если мне когда-нибудь доведется встретиться с тем воплощением Ауте, что ответственно за появление законов эволюции… Думаю, у меня найдется пара теплых слов по поводу «выживания сильнейших». Все это успело так смертельно надоесть. - Кладу голову на руки, из-под приспущенных ресниц наблюдая за скользящими мимо тенями мостов и статуй. Вода журчит. Музыка. Тонкие лучи солнца, пробившие плотный покров листвы, нежно скользят по коже. Закрываю глаза, слушаю звуки и запахи.
- Какова ваша роль во всем этом?
- Роль серого кардинала.
Удивленно приподнимаюсь и смотрю на дарая.
- Серого кого?
- Извините. Это выражение означает, что я стою в тени и организую все неприятности.
- Это я и сама поняла. Но почему в тени? Ваше происхождение вполне позволяет вам занять место Ра-Рестаи или Ра-Метани. А учитывая ваши способности, можно было бы наплевать на формальности и просто возглавить Дом. Уж вы-то достаточно сильны, чтобы защитить его от кого и чего угодно. Официальное положение, конечно, утомительно, но оно открывает множество возможностей и позволяет с легкостью решать вопросы, которые у тех, кто не обладает таким положением, требуют огромных временных и энергетических затрат.
- Давайте остановимся на том, что у меня есть причины… и не все из них исключительно эгоистические.
- А каковы эгоистические?
- Вы знаете ответ.
- Хотелось бы услышать его от вас.
- Не хочу ничем править, нести ответственность, запутываться в долге и чести. - Он с видимым отвращением передергивает плечами. - Моя совесть будет чиста, если удастся обеспечить относительную безопасность Дома Вуэйн и Эйхаррона в целом. Тогда можно будет оставить это кипящее политическое болото и заняться собственными делами.
Снова закрываю глаза, ловя лицом мимолетную ласку теней. Разделаться с долгом и заняться собой - это звучит почти как волшебная сказка. Детская сказка, которой я грезила еще несколько лет назад. Сегодня же долг - все, что осталось. Долг перед Эль-онн и кланом Дернул - единственное, что удерживает меня на этой стороне жизни. Подняться в высоту и сложить крылья - о чем еще я мечтала последние годы? Скорее бы.
- Почему вы скрываете свои возможности?
- Разве это не очевидно?
- Ответьте на вопрос.
- Потому что, если семья узнает, мне никогда не быть свободным. Дело даже не в том, что до конца жизни придется сидеть как привязанному в Эйхарроне, служа целям, в которые я давно не верю. Видите ли, мне бы очень не хотелось попасть в «особые» генетические анналы. Мы можем быть очень… жесткими, когда дело доходит до сохранения редких генов. Я не враг своим детям.
- У вас есть дети?
Опять этот измеряющий взгляд. Что я на этот раз сказала?
- Нет, но когда-нибудь могут появиться. И мне очень хотелось бы самому выбрать им мать.
- Бредовая ситуация. Я долго пыталась разобраться в концепции брака по расчету, но так ничего и не поняла. Как можно иметь столь близкий контакт с кем-то, кто тебе совсем не нравится?
- Да никак. Достижения науки вполне позволяют обойтись даже без личного знакомства.
- Я имела в виду не физический контакт. Как можно позволить кому-то стать отцом твоего ребенка, если ты никогда его раньше не видела? «Враг своим детям» - вы очень точно подобрали слова для описания ситуации.
- Я вовсе не это имел в виду. Разумеется, вслепую никто смешивать гены не будет. Оба предполагаемых родителя очень тщательно проверяются…
Предостерегающе поднимаю руку, останавливая озадаченного дарай-князя.
- Мы, кажется, вновь говорим на разных языках. Давайте оставим эту тему, пока окончательно друг друга не запутали.
Он согласно кивает, а я некоторое время тщательно обдумываю следующий вопрос.
- Что еще мне нужно знать о вас, дарай Аррек, чтобы пережить ближайший вечер?
- А что вы уже знаете?
Ну вот опять. Сен-образ зубодробительного раздражения. Зубы дробятся, естественно, не у меня, а у того, кому не повезет оказаться в числе тех, кто раздражает.
- Да прекратите же увиливать от вопросов!
Он невозмутим и спокоен, как гора. Огромная такая черная горища, об которую расшибают нос любопытные юные эль-ин.
- Мне не хотелось бы повторять то, что вы уже сами вычислили, Антея-эль.
Вот гад.
- Вы гораздо сильнее, чем кажетесь. Вы блестящий Целитель, Мастер и умело это скрываете. Вы ощущаете Истину, как Нефрит, только полнее. Да, еще - Мастер Вероятности, и этот секрет оберегаете едва ли не тщательнее, чем все остальные. Вы ведь так и не сказали родственникам, как далеко нас вышвырнуло и откуда нам пришлось добираться в сей блистательный град?
Прекрасные губы чуть кривятся в потаенной улыбке. Что-то я такое очень забавное сказала, наверно.
- Они думают, что мы всего лишь умудрились побродить по задворкам Ойкумены. Не хочу, чтобы кто-нибудь понял, что я умею манипулировать Реальностью на таком высоком уровне.
Аррек вопросительно приподнимает бровь, и я слегка киваю. Этот его секрет в безопасности.
- Эти игры со временем, там, в ваших покоях. Это ведь очень опасно и требует высшей степени мастерства. Я права?
- Вам нужно было отдохнуть, а вы в жутком цейтноте. Сейчас, по моим подсчетам, там у них прошло от силы полчаса. Скоро начнется самое интересное.
Морщусь от его определения. Это надо же - интересное. Воины, к какой бы расе они ни принадлежали, все одинаковы.
- Так у вас есть, что еще мне сказать?
- Я придерживаюсь концепции здорового эгоизма. Это значит, что для начала думаю о себе, затем о своем клане, затем о своем биологическом виде. Только после этого обо всей остальной Вселенной.
- Образ мыслей типичного эль-ин.
Он слегка склоняет голову, пряча улыбку. Та-ак, и что же мне дает эта информация?
- Сегодня, уже довольно скоро, вас вызовут к Ольгрейну. Думаю, он очень внимательно выслушает все, что вы пожелаете ему сказать, а затем просто прикажет вас убить. Я могу надеяться, что вы… не позволите случиться этому? Я, наверно, смог бы организовать свое присутствие при разговоре.
Он спрашивал, смогу ли я выжить и не нужен ли мне телохранитель. Приятно узнать, что его высококняжеское великолепие все-таки удосужился этим поинтересоваться. Этот вежливо-директивный стиль общения начинал здорово действовать мне на нервы. И ведь ничего не поделаешь, нет времени устроить все по-своему. Хаос!
- Спасибо за беспокойство, дарай-князь, я уже большая девочка и в няньках не нуждаюсь. - Ах, хотелось бы мне чувствовать себя так надменно и уверенно, как это прозвучало. Но, с другой стороны, со мной будет Ллигирллин. А у Аррека наверняка намечено еще с десяток мест, где ему следует быть, чтобы смена власти прошла без сучка без задоринки. Не говоря уже о том, что его непосредственное участие в устранении Главы Дома пошлет всю тщательно выстроенную маскировку в Бездну. Нет, придется справляться самой. Как-нибудь.
- Будьте осторожны.
- Обязательно.

* * *

Остаток пути мы проводим в молчании. Аррек старательно гребет, лавируя в лабиринте зеленых занавесей и белокаменных арок. Я расслабляюсь, наслаждаясь последними минутами покоя перед тем, что мне предстоит. Из-под опущенных ресниц наблюдаю за игрой света и тени на воде, за переплетением ветвей и диковинной резьбой, бегущей по белому камню мостов. И за дарай-князем, виртуозно управляющим вертким суденышком. Мышцы мерно перекатываются под черным шелком рубашки, светящаяся полоска перламутровой кожи над воротником, собранные в хвост волосы. Слишком массивен для эль-ин, хотя по меркам людей должен казаться стройным и очень высоким. И по любым меркам невероятно красив. Кожу вновь опаляет волной обжигающего холода. Гормоны - это зло. Зло.
А ведь человек так и не ответил толком ни на один из моих вопросов, по крайней мере, не сказал ничего, о чем бы я сама не догадывалась. Опять. И он отправляет меня практически на верную смерть с небрежностью опытного шахматиста, жертвующего королевой ради того, чтобы выиграть партию. Или пешкой, ради чуть более выгодной позиции.
Почему-то эти мысли ничуть не улучшают ситуацию. Берусь за дело серьезней и провожу основательную гормональную перестройку организма. Вот так-то. Может, мама и права, и мне не следовало после гибели Иннеллина ударяться в совсем уж строгое воздержание… Но сейчас уж точно не время наверстывать упущенное за последние пять лет, что бы там ни думал бунтующий организм. И уж конечно не с человеком!

* * *

Каноэ утыкается носом в мраморный причал, и Аррек змеиным движением выскальзывает из лодки, автоматически сканируя окрестности на предмет наличия врагов. Когда оные не обнаруживаются, человек немного расслабляется и галантным движением придерживает раскачивающееся суденышко, чтобы я также могла выйти.
- Князь арр-Вуэйн, здесь небезопасно?
- Нет, думаю, что нет. Просто привычка.
Я иронически приподнимаю ухо.
- В самом деле, Антея-эль, это одно из самых безопасных мест в Ойкумене. Я случайно наткнулся на него с полвека назад, еще мальчишкой, и часами стоял тут, глядя на танцовщицу. Есть основания полагать, что никому другому о существовании погибшего города неизвестно.
- Спасибо. За то, что привели меня сюда. Спасибо.
- На это тоже были причины.
- Знаю. Все равно спасибо.
Я неслышно скольжу по стертым ступеням, стараясь не отставать от дарая. Резкий поворот - и мы вновь на прогалине, где вырезанная в камне танцовщица неподвижно скользит среди ветвей. Невероятным усилием воли заставляю себя отвернуться от нее. Сейчас нет времени, нет времени. Позже.
Портал возникает в гуще зелени так неожиданно, что я не успеваю затормозить, и, споткнувшись о какой-то корень, лечу прямо в распахнутый проход. От неминуемого падения на твердый пол башни спасает только вовремя среагировавший Аррек. Пощипывающая кожу сила подхватывает меня над самыми камнями и аккуратно ставит на ноги. Выдаю длинное ругательство сразу на нескольких языках Ойкумены. Затем соображаю, что как только мы переступили порог Потерянного города, то вновь оказались под наблюдением. И выдаю еще одно ругательство - уже специально для слушателей. Дарай-князь учтиво выслушивает мою пространную речь, но в глазах его пляшет Ауте.
- У меня есть для вас еще один подарок, Антея-эль.
Из циничной, но более мудрой части моей души поднимается нехорошее предчувствие.
- Какой еще подарок?
Он вдруг улыбается - так внезапно и так искренне, что я беспомощно застываю на месте.
- Увидите, вам понравится.
Озадаченная сверх всякой меры, следую за дараем. Тот останавливается у гранитной колонны, резкий взмах рукой - и перед нами опять оконный проем, пустой. Аррек слегка наклоняется вперед, вихри Вероятности вокруг него столь интенсивны, что я от греха подальше складываю крылья, вдруг начавшие сиять яростным золотом. Пустота по ту сторону подергивается волнами, светлеет, растворяется. Меня вдруг окутывает нежный запах ночных цветов, запах чистой воды и предрассветной росы. Волна удивления-узнавания-радости-принятия подхватывает ошеломленный разум и кружит в безудержном, но очень нежном порыве.
Три луны отражаются в безупречной глади зачарованного озера, маленький водопад над пещерой, ветви ив трепещут у воды в немом приветствии. Я знаю это место. А оно знает меня. Здесь я танцевала после черного мрака пещер, эта тихая красота исцелила меня, когда ничто другое уже не могло помочь. В безмятежность этих вод мой танец вдохнул жизнь и разум.
Магия затерянного мира обнимает меня, как доверчивый ребенок, даря силы и вселяя уверенность. Посылаю в ответ сен-образ любви-привязанности-обещания и, сжав зубы, делаю шаг назад. Мир послушно отступает, оставляя после себя чуть обиженную, но исполненную надежды просьбу вернуться.
Поворачиваюсь к внимательно изучающему меня дарай-князю:
- Действительно подарок. - И сен-образом, чтобы никто, кроме нас, не услышал: - «Спасибо».

Предыдущая страница 10 Следующая страница


11 Анастасия Парфёнова

ГЛАВА 11

Он отвешивает мне свой коронный церемониальный поклон, царственный жест рукой - стены башни вокруг нас растворяются, вместо них возникают уже знакомые мне гостиные покои. Черное и пурпур. Внимательно окидываю обстановку «внутренним» взором ни следа бушевавших здесь еще недавно бешеных эмоций.
- Смотрите-ка, и правда «почистили».
Еще один придворный поклон от Аррека.
- Теперь позвольте мне вас оставить, Антея-эль.
Открываю рот… и обнаруживаю, что собралась обмениваться любезностями с пустотой. Дарая уже и след простыл. Почти на грани вежливости. Должно быть, «серый кардинал» действительно торопится. В то же время ощущаю, как Вероятности вокруг меня начинают бесшумно раздвигаться. Похоже, мне тоже не придется сидеть без дела. Но какой виртуозный расчет времени! Интересно, он опять играл с темпоральными потоками или просто хорошо знает порядок здешней жизни? Скорее всего, и то и другое.
Оборачиваюсь и наблюдаю, как из воздуха материализуется Нефрит арр-Вуэйн, пряча в складках одежды какой-то прибор, открывший для нее временный портал. Должно быть, для недараев необходимость пользоваться посторонней помощью для перемещения по собственному дому кажется чрезвычайно раздражающей. Я, например, уже успела от всего этого порядком устать.
Зеленоокая медленным и оттого еще более изящным движением склоняется в неком подобии реверанса, разметав складки тяжелого шелка по черному полу. Кимоно, светло-светло-голубое, почти белое, выгодно подчеркивает белоснежную матовость кожи, изумрудные локоны собраны в строгую прическу, на меня она старается не смотреть. Никакого оружия, даже острые булавки в прическе заменены безобидными гребнями, и это явно засгавляет ее чувствовать себя еще более неуверенно. И скромность костюма, и поза, и натянутое спокойствие просто кричат о страхе, сжигающем Нефрит изнутри.
Страхе не за себя.
Молчание. Смотрит куда-то в область моего плеча, не решаясь заговорить первой, - еще один тревожный признак, подчеркивающий роль, которую она взяла на себя.
На мгновение отпускаю все свои чувства, пытаясь засечь чужое присутствие. Нет, на этот раз мы одни. Никаких подслушивающих устройств. Да будь благословенен тот нелепый закон, который запрещает дараям ставить жучки в гостевых апартаментах (но разрешает подсовывать их в одежду и пищу - люди!).

* * *

- Прошу вас, арр-Нефрит, встаньте. Нам нужно о многом поговорить, но, прежде всего - как чувствует себя Сергей?
Сто очков за самообладание - женщина даже не вздрогнула от этого вопроса. Медленно выпрямляется, старательно избегая глядеть мне в глаза.
- Чего вы от меня хотите, Высокая леди? Приказывайте.
Это она мне?
- Леди Нефрит, боюсь, мы друг друга не поняли. Я не собираюсь шантажировать вас, используя сохранность жизни и рассудка вашего мужа. То, что произошло, было несчастным случаем, и тут ничего нельзя поделать. Единственное, что я могу, - свести к минимуму причиненный вред.
Вот теперь она дернулась как от удара.
- Он ваш раб, раб на вечные времена. И значит, я тоже ваша рабыня. - В безжизненном голосе нет ни слез, ни гнева, ничего. Только усталая тупая покорность.
Надо что-то делать. Срочно.
Звонкое эхо пощечины затихает под потолком. Женщина в полном ошеломлении прижимает руку к начинающей краснеть щеке, а я мечусь перед ней загнанным зверем.
- Вы НИЧЕГО не поняли, Ощущающая Истину! Раб? На вечные времена?! О, да! Провались оно все в Бездну! Только вот кто чей раб?
Туда и обратно между стенами, взметая крыльями маленькие воздушные бури. Дура! Дура несчастная! Только я могла попасть в такую идиотскую ситуацию! Сен-образ, показывающий все, что я о себе сейчас думаю, мог бы, наверно, прожечь стены, не останови я его вовремя. Нефрит испуганно отшатывается.
Замираю на середине шага и резко поворачиваюсь к выбитой из колеи женщине. Так, из покорного отупения я ее, кажется, вытряхнула, теперь можно поговорить.
- Связь, которую я установила с вашим мужем, у нас называется ВеРиани. Это особый тип родства между вене и воином, охраняющий ее в танце, что-то вроде симбиоза, от которого должна выиграть каждая сторона. Вене имеет безусловное, почти рефлекторное подчинение Риани, воин также обязан любой ценой защищать жизнь своей госпожи. С другой стороны, вене приобретает определенные обязательства перед воином, выполнять которые у меня нет ни желания, ни возможности. Все это сложно и очень функционально, но общая идея такова, что ВеРиани - гораздо больше, чем просто сумма вене и Риани, и… не важно. - Поднимаю руку, не позволяя ей говорить. - Я еще не закончила. Связь ВеРиани устанавливается в три этапа, три ступени, как мы это называем. Я и лорд Сергей сейчас находимся на первой ступени и, если Ауте будет ко мне милосердна, там и останемся. Теперь слушайте очень внимательно. Последнее, что мне сейчас нужно, - это воин-Риани, да еще из рода людей. Если бы тогда, во время этого идиотского «испытания», мне можно было спастись каким-то другим способом, не убивая при этом Сергея, я бы это сделала. Если бы связь можно было расторгнуть, я бы сделала и это. К сожалению, освободить одного из нас теперь сможет лишь смерть другого. Но до тех пор, пока кто-нибудь не просветит вашего мужа на этот счет, между нами вроде как ничего и нет. Следовательно, я могу игнорировать свой долг по отношению к нему, а он - свой по отношению ко мне. Это - та линия поведения, которой я намерена придерживаться.
Хорошо иметь дело с Ощущающими Истину. Никаких тебе «А почему я должна тебе верить?»
- Смерть одного из вас будет означать смерть другого?
- Нет, ослабление, травму, но не смерть. Эль-ин слишком практичны, чтобы позволить что-то подобное. Но я бы не советовала вам планировать мое устранение. Когда Сергей узнает - а он узнает, это я гарантирую - он… В общем, лучше не стоит. Все равно лет через двадцать, самое большее через тридцать, я буду мертва, а он - свободен.
- Почему?
- Назовем это… смертельной болезнью. Да, так, пожалуй, ближе всего к истине. Сергей переживет мой уход, но ему будет плохо.
Некоторое время она сосредоточенно обдумывает услышанное.
- Как вообще вся эта связь отразится на нем?
- Он станет сильнее, быстрее, выносливее. Регенерационные и адаптационные способности увеличатся на порядок, добавится устойчивость к большинству ядов, иммунитет ко многим болезням. В случае необходимости он сможет принимать мою энергию, использовать меня как катализатор или фокус. Плюс возможность коммуникации даже через Вероятность. Плюс много еще чего, чему в вашем языке даже названия нет. Но все это - на первой ступени, то есть на подсознательном уровне. Возможно, будут оч-чень интересные сны и кое-какие, не принадлежащие ему воспоминания, хотя я постараюсь этого избежать. Не знаю. Никто никогда еще не делал своим Риани человека. Хотя есть предостаточно примеров подобной связи между представителями различных биологических видов, так что тут проблем возникнуть не должно.
Нефрит прикусила язык, удерживая готовый сорваться с губ вопрос о других видах. Знает, что я не отвечу.
Кажется, женщина полностью пришла в себя, превратившись в ту спокойную, расчетливую и гордую стерву, которая так понравилась мне при нашей первой встрече. И умную к тому же. Все еще старательно избегает встречаться со мной глазами.
- Вы когда-нибудь раньше участвовали в этой ВеРи-ани?
- Да, трижды. Один погиб в Ауте, когда я была еще совсем… молодой, еще один был убит на дуэли. Последний умер во время Эпидемии. Так что, думаю, у меня достаточно опыта, чтобы проконтролировать нынешнюю ситуацию.
- Обычные эль-ин могут быть вене только определенный период времени, я права? Что происходит, когда они вырастают?
- Связь качественно… трансформируется, назовем это так, но никогда не исчезает.
- А эта связь подразумевает какие-либо личные отношения? - Тон вопроса продуманно нейтральный, но заметно, что вопрос ей уже давно не давал покоя. Выпускаю ироничный сен-образ по поводу прав частной собственности и одинаковости всех женщин всех рас. Нефрит ничего не замечает. Ах, Аррек бы оценил.
- Последний мой Риани был еще и моим мужем… помимо всего остального. Но вообще-то так не принято. Вене ведь даже не дети, они… В общем, никаких личных отношений не будет в нашем случае.
Меня, честно говоря, начал утомлять этот допрос. Разумеется, Нефрит имеет право знать… Безошибочно почувствовав мое настроение, арр-леди тут же спешит откланяться.
- Прошу прощения, Высокая леди…
- Достаточно. Оставьте подобный стиль общения для дам вроде незабвенной Лаары. - Очень внимательно и очень спокойно смотрю на нее. В наступившей тишине отчетливо слышен шелест крыльев. - И мой взгляд не опасен до тех пор, пока я сама этого не захочу, а уж если я захочу, опущенные глаза вас не спасут.
Она поднимает голову. Теперь это уже не жалкий арр перед могущественным дараем, а двое равных, уважающих чужую силу и немного ее побаивающихся. Потрясающая женщина, даром что человек.
- Я так поняла, что для дараев ваш «взгляд» не опасен вообще?
- Увы. Эти щиты из свернутых слоев Вероятности, при всей нелепости самой идеи, действуют. Я бы, наверное, и Сергея не смогла превратить в Риани, не будь его сознание и воля полностью подавлены последней стадией боевого транса.
Кивает, принимая информацию к сведению. Чудненько, теперь, если мне придется драться с их воинами, это будут не совершенные боевые машины, а нечто думающее и ощущающее, Нефрит об этом позаботится. Уже хорошо. Один на один с арр-воином в полном трансе не всегда выстоит даже северд-ин.
Рассеянно провожу пальцем по черному изгибу дивана. Так, что там у нас дальше по программе?
- Леди Нефрит, вы не знаете, дарай Танатон уже сообщил Главе клана о моих словах?
Это должно было мгновенно изменить направление ее мыслей. Личные вопросы должны были, думала я, уступить место глобальным. Но почему-то так не случилось. Неужели я ошиблась в тебе, Зеленоокая?
- Да, разумеется. Через пару минут вас вызовут на личную аудиенцию.
Чтобы не показать своих эмоций, начинаю формировать сен-образ.
- И как, вы думаете, закончится эта встреча?
- Вас выслушают со всей внимательностью, Антея-эль.
Поднимает невинные изумрудные глаза и доброжелательно мне улыбается. Ах, теперь, услышав, что с моей смертью Сергею ничего не грозит, она может со спокойной совестью отправить меня на растерзание. Разочарованно покачиваю ушами. Такая умная и не видит дальше своего носа. Впрочем, будем справедливы. Когда в опасности оказался Иннеллин, я тоже не склонна была задумываться о политических последствиях.
- Проследите, чтобы во время этого разговора Сергей был где-нибудь подальше и, желательно, занят. Я, естественно, заблокирую связь, но лучше не рисковать. Нельзя допустить, чтобы он убил Ольгрейна, это может вызвать подозрения.
- Сергей НИКОГДА не атакует Главу своего клана!
- Защищая меня? Еще как атакует. - Выпускаю сен-образ, позволяя циничной иронии чуть затронуть щиты Нефрит. - И не стоит так откровенно желать мне смерти, арр-леди. Вы и представить себе не можете, насколько печальные последствия будет иметь подобное происшествие для всех нас.
Заворачиваюсь в крылья, точно в плащ, и закрываю глаза, показывая, что разговор закончен.
- Время поджимает. У вас наверняка есть множество незаконченных дел, миледи. Поговорим позже.
Дыхание Вероятностей касается кожи, тихий шелест кимоно Нефрит, приятная тишина одиночества. Но не надолго.
Эхо эмоций Нефрит еще не успевает затихнуть в моих мыслях, когда стены вокруг исчезают, растворившись в темном тумане. По обе стороны от меня в две шеренги выстроились дарай-воины, вооруженный до зубов командир выступает вперед.
- Леди Антея Дернул, дарай-князь Ольгрейн, Лиран-ра Дома Вуэйн готов принять вас.
Туман сгущается, и я оказываюсь в огромном, темном и пустынном зале, окруженная все тем же молчаливым эскортом. Дальние стены теряются где-то в необъятной дали, потолок взлетает ввысь изящными арками, то тут, то там поддерживаемый тонкими колоннами. Прямо передо мной у ближайшей стены стоит единственное кресло (трон?), в котором восседает стройный человек в простой, несколько поношенной одежде.
Что ж, станцуем.

Предыдущая страница 11 Следующая страница


Танцующая с Ауте 12

ГЛАВА 12

Человек свободно развалился в кресле, перекинув одну ногу через подлокотник, рука расслабленно висит, едва придерживая бокал темно-красного вина. Длинная катана в потрепанных ножнах - оружие для битвы, совершенно неуместное здесь. Даже в бледном, тусклом освещении кожа переливается всеми оттенками золотого, что так понравилось мне в Рубиусе. Коротко постриженные волосы бледного-бледного золота, с серебристыми прядями. Единственное украшение - тяжелый перстень на пальце, соперничающий цветом камня с вином в бокале.
Мое первое впечатление - что-то не то. В высокомерном презрении ко всем условностям есть что-то ненатуральное, показное, что-то… Не знаю. Эль-ин в такой позе, в комфортной одежде, с прикрытыми в полусне глазами - это не просто естественный, это единственно возможный вариант. Ольгрейн же кажется просто плохим актером, который обманывает лишь самого себя.
А потом он повернулся. Поднял голову. Открыл глаза. Посмотрел на меня.
Чувствую, как волосы на загривке непроизвольно встают дыбом, крылья резко уплотняются, образуя защитный кокон вокруг тела, а когти на пальцах начинают твердеть, превращаясь в смертельное и безупречное оружие.
Ему просто все равно. Все равно, умру я или останусь в живых, все равно, будет ли это быстро и милосердно или долго и грязно. В этих странных глазах с круглыми зрачками и золотистой радужной оболочкой лишь сила, равнодушная, слепая, нерассуждающая сила, готовая походя уничтожить все, что окажется на ее пути. Разум человека плывет в этой силе, захлебываясь потоками огромной энергии, одурманенный собственным могуществом, опьяненный и порабощенный своим даром. Впервые за все время моего знакомства с людьми мне встретился кто-то, способный сравниться по потенциалу с Арреком. Только если Аррек руководит своим могуществом, то здесь могущество обладает Ольгрейном. Состояние, слишком хорошо знакомое мне по личному опыту.
Эх вы, человеки, что же вы наделали со своими генетическими экспериментами? Человеки вы, человеки…
Испуганно и немного нервно вскидываю подбородок и распахиваю крылья. Поклон на строго отмеренный градус, так, как полагается кланяться Главе клана. Жестом он предлагает мне приблизиться. Медленно скольжу между двумя шеренгами обманчиво-расслабленных фигур, взлетаю по широким ступенькам, у самого подножия трона останавливаюсь.
Затем сажусь, скрестив ноги, снизу вверх глядя на несколько озадаченного таким маневром дарая. Если сидеть на полу не принято, а стулья для гостей не предусмотрены, то что же, просители должны все время стоять на ногах? Не-е, только не я.
Запрокидываю голову, посылая ему свою самую невинную улыбку. Эмоциональный фон, как у слегка напроказившего ребенка. Губы дарая непроизвольно трогает ответная усмешка, изящная рука взъерошивает мне волосы - самый фамильярный жест, который мне доводилось видеть у арров. На миг замираю, затем зажмуриваюсь, с довольным урчанием принимая ласку. Ауте, как же давно ко мне не прикасались вот так, дружелюбно и по-отечески.
- Леди Антея, вы совершенно очаровательны. Неужели все эль-ин настолько непоследовательны?
Непоследовательны? Хм-м, ну, по сравнению с аррами… Представляю, в какой шок вгоняет раскованность Ольгрейна упрятанных в броню самоконтроля дарай-леди. Ох-ой!
- Я не несу ответственности за всех эль-ин, так же как и народ Эль не несет ответственности за меня. Пожалуйста, не нужно обобщений.
Эта мысль заставляет его ошеломленно мигнуть.
- Интересная точка зрения. Не несете ответственности? А вам не кажется, что в таком отношении есть что-то неправильное?
- Ничуть. Я несу ответственность за себя саму. Заверяю вас, этого более чем достаточно. На остальных меня просто не хватит.
Он тихо смеется, звонкие хрусталики усталого веселья рассыпаются по полу с какой-то безнадежной ломкостью.
- О да. Более чем достаточно. Хотел бы я сказать о себе то же самое.
Еще раз проводит рукой по моим волосам. Перехватываю ладонь и грустно смотрю ему в глаза. Хочется плакать, но слез нет.
- Простите.
Мне нравится Ольгрейн. По меркам своего народа, он сумасшедший, психопат, убийца куда более жестокий, чем Лаара. Беда в том, что я сужу по другим меркам. Лиран-ра клана Вуэйн кажется куда более понятным и близким, чем мои собственные мать и отец. И куда менее пугающим, если на то пошло. Мы могли бы договориться. Было бы нетрудно научиться управлять этим странным человеком, для эль-ин это было бы даже удобно. Но для Дома Вуэйн и для Эйхаррона в целом Ольгрейн представляет смертельную опасность. Он является примером того, во что превращается дарай-лорд, если не умеет или не хочет владеть своими способностями. Печально осознавать, что до такого состояния его довела именно любовь к Лааре, этой стерве, питающейся чужой болью. Невероятно, но даже сейчас он ее любит. И никогда не простит мне ее унижения. Никогда.
Аррек виртуозно сплел свою паутину. Мне остается лишь танцевать срежиссированный им танец, надеясь, что подмостки не провалятся под ногами.
И следующим па будет хладнокровное убийство этого человека.
Он слегка поднимает брови, мягко высвобождая пальцы.
- За что?
Отворачиваюсь, обхватывая руками колени. Вопрос остается висеть в воздухе холодным облаком.
- Дарай-князь, вам передали мое предложение. Что вы о нем думаете?
- Ваше предложение? Оригинальное решение, без сомнения, позволит многое выиграть обеим сторонам. Конечно, такие создания, как эль-ин, могут принести своим «друзьям» не меньше проблем, чем врагам, а то и больше. Но аррам союз нужен не меньше, чем вам, чтобы выбраться из болота традиций и условностей, в котором мы погрязли за последнее тысячелетие. Не говоря уже о том, что, отвергнув это… «предложение», мы вполне можем исчезнуть как вид. Я правильно сложил те кусочки информации, которые вы нам дали?
Закрываю глаза, далеко отведя назад уши.
- Правильно. Вы действительно все понимаете.
Даже не глядя, чувствую его довольную улыбку. О да. Все понимает. Не хуже, чем Аррек. Быть может, все-таки?..
- Почему вы напали на мою возлюбленную?
Обреченно роняю голову. Если до этого еще была хоть какая-то надежда, хоть что-то… но нет. Ольгрейн всецело отдан на милость своих эмоций. Безнадежно.
Будь ты проклят, Аррек.
- У меня не было выбора.
Он опять улыбается:
- Я знаю.
Он встает, скорее даже перетекает из положения сидя в положение стоя, такой же расслабленный, грациозный и красивый. Вспышкой золотого света слетает по ступеням, проходит мимо беззвучно застывших телохранителей. Слегка оборачивается, все с той же нежной отеческой улыбкой. И говорит то, что я ожидала услышать, как только взглянула в эти золотистые глаза:
- Убить ее.
И исчезает. Будь ты проклят, Аррек.
Сказать, что положение безнадежно, значит, не сказать ничего. Да, боевая звезда северд-ин может в капусту изрубить одинокого дарая, неосторожно сунувшегося на их территорию. Но даже пятеро Безликих вряд ли могли бы что-то сделать с дюжиной Высоких лордов в их собственном тронном зале. Дело даже не в боевом искусстве или каких-то сверхспособностях. Дараи могли просто изменить Вероятности вокруг незадачливых противников, выбрасывая их в пространства, где даже бесконечная изменчивость эль-ин не поможет продержаться больше пары секунд. И никакое мастерство, и никакая воля не помогут тебе двигаться достаточно быстро, чтобы справиться сразу с десятком таких атак.
Здорово, да?
Еще до того, как затих леденящий душу приказ Лиран-ра, сразу несколько ударов различной степени тяжести обрушиваются на несчастный трон. То есть туда, где мне полагалось быть. К разочарованию этих милых ребят, я решила не дожидаться испепеления и уже двигаюсь по головокружительной траектории, маневрируя среди редких колонн огромного зала. Несколько молний пытались было проследить все эти безумные петли, но без особого успеха. Тут стены чуть вздрагивают, потолок покрывается рябью, я бросаюсь в сторону и вниз, пытаясь избежать Вероятностной ловушки… и обнаруживаю перед собой сразу два стремительно сверкнувших меча, а также их обладателей, чуть не отсекших мне крылья, даром, что те состоят из чистой энергии. Еще один самоубийственный вираж - если бы не умение, заимствованное у северд-ин пропускать «сквозь» себя любую агрессивно направленную силу, быть бы мне хорошо поджаренным омлетом.
Стены вновь начинают расплываться в тумане. Все. Это конец.
Размечталась.
Ллигирллин. Никогда еще не слышала от своего меча такого тона. Разве может кусок железа цедить слова сквозь зубы, в ярости перемежая слова утробным рычанием? Еще как может.
Вот теперь пойдет потеха.
Ремень, удерживающий ножны, вдруг сам собою лопается, серебристый звон, подозрительно напоминающий боевую песню, заполняет все вокруг. Вспышка света и энергии, на мгновение ослепившая всех присутствующих. Грубоватая, торопливая, но заботливая сила подхватывает меня, отшвыривая в сторону, заставляя автоматически начать изменение-маскировку. Шлепаюсь на плиты пола, сливаюсь с ними цветом, запахом, энергетическим и эмпатическим рисунком. Даже другой эль-ин не смог бы сейчас определить, где заканчиваются камни, а где начинается живое тело. Куда уж там по уши занятым и невероятно озадаченным человеческим воинам.
Впрочем, если они лишь слегка озадачены, то я повергнута в состояние немого шока. Точнее, в тот эквивалент этого замечательного состояния, который доступен эмоциям каменного пола. Может, это все-таки обман зрения?
Там, где полагалось быть мне, широко раскинула в защитной позиции крылья Ллигирллин. Стройная и невысокая эль-ин с чуть отливающей чистым металлом, но не светящейся изнутри кожей, раскосыми светло-серыми глазами, белыми, точно снежная метель, волосами. Черный кожаный костюм так же плотно облегает компактное тело, как черные ножны до этого облегали изящный меч. Никакого оружия, да и зачем оно ей? Высокая переливающаяся мелодия заполняет весь бесконечный зал, отражаясь от стен, звеня сталью тысяч битв, песней тысяч побед, грустью тысяч лет.
Металлические, с платиновым отсветом крылья разметались зыбким туманом, тринадцать фигур вдруг растворились в движении, слишком быстром, чтобы даже я могла заметить. Всплеск силы, что-то непонятное из высшей боевой магии, еще что-то смутно знакомое, вспышка эмоций, сопровождающая чью-то смерть, вспышка разрываемой Вероятности…
Ошалевшая от всего происшедшего, смотрю на искореженный пол, оплавленные стены, изломанные тела двух дарай-воинов… Bay…
Значит, Ллигирллин может изменяться. И как изменяться. Интересно, только она? Да нет, похоже, это общее свойство всего одушевленного оружия эль-ин. Сейчас это кажется таким очевидным, столь многое на это указывает… Настороженно ощупываю свой кинжал. Аакра тоже? Нет, какая глупость. Это ритуальное оружие, предназначенное совсем для других целей, не наделенное ни разумом, ни личностью, ни именем.
И все-таки Ллигирллин… Папин меч умеет превращаться в женщину. Интересно, а мама знает? А… Стоп. Не моя проблема. Совсем-совсем не моя.
А вот моя проблема как раз начинает материализовываться там, где когда-то обретался трон. Десятка два дараев и арров, к счастью, в большинстве своем не воинов, появляются во все еще звенящем от песни Ллигирллин воздухе и зависают в нескольких метрах над полом. Разодетые в придворные костюмы и платья, они напоминают стайку бабочек, но от ощущения силы, собравшейся на таком ограниченном пространстве, у меня начинает ломить виски. Ольгрейн смотрится еще более неестественно на фоне выхолощенной красоты Лаары. Не без удовольствия отмечаю, что великолепная леди выглядит несколько потрепанной. Тварь!
Вся компания чуть шевелит своими щитами, что, кажется, должно означать «ох!», по достоинству оценивающее произведенные разрушения. Парадный зал Дома Вуэйн, занимавший никак не меньше нескольких квадратных километров, лежит не просто в развалинах, он практически уничтожен. Стены обуглены, пыль, бывшая когда-то роскошными гобеленами и знаменами, медленно оседает на пол, и такой многозначительный запашок горелого для полноты картины. Ллигирллин не стеснялась. Вряд ли за всю долгую историю Эйхаррона дараям приходилось видеть сердце своего Дома в подобном состоянии.
Лаара издает вопль разъяренной кошки. Замечаю, что многим не по нутру такое открытое проявление эмоций. Да, трон ощутимо шатается под этой парочкой.
Ольгрейн плавно спускается к телу одного из убитых воинов. Бедняга наполовину вплавлен в камень. Жалко. По сути дела, воин ни в чем не виноват. Хотя каждый отвечает за самого себя и за свои поступки. Этот труп недавно пытался меня убить, и никакие приказы такого оправдать не могут. Он сделал свой выбор.
- Похоже, я недооценил очаровательную юную леди.
Печально.
Как аккомпанемент к его словам, от потолка отламывается огромный кусок и со страшным грохотом падает вниз.
В голосе Лиран-ра слышится лишь меланхоличное спокойствие. Нелепая смерть двух преданных людей вызвала в нем не больший отклик, чем возможное уничтожение Эйхаррона в целом. Лаара не отличается подобным спокойствием.
- Маленькая дрянь! Грязная дикарка! Убью!
- Держите себя в руках, Высокая леди!
Вперед выступает высокая фигура. Представитель другого Дома, скорее даже Конклава Домов, не обязанный подчиняться Лиран-ра Вуэйн. Кажется, в игру вступила новая сила.
- Что здесь происходит, князь Ольгрейн?
- Был отдан приказ казнить преступницу. Очевидно, мои воины не проявили должного старания при его выполнении. Они будут наказаны.
- Казнить преступницу? Насколько мне известно, ваша «преступница» - посол, обладающий дипломатической неприкосновенностью. Вы понимаете, что натворили? Если одна эль-ин умудрилась произвести подобные разрушения, прихватив с собой на тот свет двух воинов-дарай… Вы понимаете, с кем нас поссорили? - В словах властного человека перекатываются гнев, страх и раздражение, скованные льдом спокойствия.
Кажется, все решили, что я мертва. Как неосмотрительно с их стороны.
- Она напала на леди нашего дома. - Голос Ольгрейна все так же равнодушен.
- Напала? Вы хотите сказать, она не дала запытать себя насмерть, когда эта психопатка…
Вот тут Лиран-ра среагировал. Удар не сдерживаемой волей силы отбрасывает Посланника к стене, разметав попутно всех присутствующих. Если я правильно понимаю ситуацию, Ольгрейн только что поставил свой Дом вне закона. А прежде всего - самого себя. Но откуда все-таки у человека Конклава такие точные сведения о происходящем внутри Вуэйн? Аррек, ты рискуешь, ох, как ты рискуешь…
- Никто не будет оскорблять мою леди в стенах моего Дома!
Гнев и сила этого голоса заставляют меня испуганно прижать уши. О Ауте. Парень сам не знает, на что он способен. Люди испуганно замирают, боясь пошевелиться. Даже Посланник вдруг как-то растерял весь свой норов перед лицом такого очевидного безумия. Впрочем, ненадолго. Привычный самоконтроль быстро возобладал над чувством самосохранения. Узко сфокусированная волна энергии летит в Лиран-ра… чтобы быть без труда отраженной идеальными щитами Главы Дома.
Надо что-то делать, пока Ольгрейн не перебил здесь всех и вся, благо сил для подобного у него хватит. Все так же невидимая, поднимаюсь к потолку, беззвучно планирую к застывшим в потрясении фигурам. Зависаю за спиной золотоволосого Лиран-ра, полностью сливаясь с его сияющей аурой. Крылья едва трепещут, без труда удерживая меня на одном месте. Рука нерешительно движется к поясу.
Не знаю почему, но мне понравился Ольгрейн. Он интересная личность, насколько это выражение применимо к человеку, просто бедняге фатально не повезло с любовницей. Но под доброжелательными размышлениями кипит холодный, спокойный гнев. Он пытался меня убить. Более того, он даже не удосужился сделать грязную работу сам, приказал своим прихлебателям, а это уже оскорбление. Такого не спускают. Что ж, человек сам определил свою судьбу.
Маленький кинжал-аакра, беспощадное оружие вене, вдруг оказывается в правой руке, взметнувшейся в стремительном, каком-то змеином ударе. Все, что я узнала о Лиран-ра, прикасаясь к его коже, наблюдая за его лениво-порывистыми позами, дыша одним с ним воздухом, сейчас со мной. Смертельное движение еще только зародилось, а я уже чувствую, как сталь под пальцами изменяется, принимая внутреннюю сущность ничего не подозревающей жертвы.
Все щиты, сколь бы совершенны они ни были, сконструированы для одной цели - защищать свое, уничтожать или, в лучшем случае, не пускать чужое. Никакая защитная система не может атаковать или отвергать свой собственный организм. Поэтому, когда металлический всплеск в моей ладони рванулся к золотистому горлу человека, его великолепные, неотразимые, безупречные щиты сами расступились, давая дорогу тому, что стало частью дарай-князя. Сияющая золотом кожа, практически неуязвимая для обычного оружия, разорвана с той же легкостью, что и тонкие слои Вероятности, защищавшие ее. Конец. Как только первая капля крови коснулась голодной стали, изменение завершено, и то, что когда-то было Ольгрейном, теперь осталось лишь тенью воспоминания, запечатленного где-то в непостижимых глубинах аакры. Левой рукой подхватываю обмякшее тело, правой продолжаю сжимать рукоять кинжала, стремительно поворачивая его в ране. Те внутренние связи, те чувства, что соединяли несчастного Лиран-ра с Лаарой, дают достаточно информации для нового изменения. Аакра вновь леденеет, пронзая кожу ладоней тысячью иголочек, принимая в себя новую сущность. Еще один резкий рывок - жизнь Лаары, намертво связанная с полоской стали в моих руках, разлетается на мелкие осколки.
Тело Высокой леди, так и не успевшей ничего понять, беззвучно падает на оплавленные камни пола.
Вот поэтому на Эль-онн считают дурным тонам связываться с вене. Себе дороже.
Для арров все это должно было выглядеть, по меньшей мере, таинственно. Только они собрались устроить небольшой междусобойчик, как вдруг материализуется ниоткуда этакое остроухое нечто, а парочка страшных и ужасных безумцев оказывается подозрительно мертвой. Но, понимали они что-нибудь или нет, защитные механизмы у людей работают безукоризненно Воздух темнеет от поспешно воздвигаемых щитов, некоторые особо нервные исчезают из этой Вероятности от греха подальше. Несколько воинов Вуэйн пытаются атаковать, но их тут же сгребают в телепатический захват другие, в которых легко узнаются люди Танатона. Почему-то я уверена, что сейчас во всем Доме началась настоящая мясорубка между сторонниками законной власти и мятежниками.
- Оскорбление, нанесенное мне дарай-лордом Ольгрейном, смыто кровью. Вражда между нами закончена. Оскорбление, нанесенное мне дарай-леди Лаарой, смыто кровью. Вражда между нами закончена.
Ритуальная фраза, показывающая, что я не держу зла на весь Дом из-за глупости его предводителей, еще не успела соскользнуть с губ, а я уже знаю, что это правильный ход. Мысли всех присутствующих мгновенно переключаются с убийства благородного дарай-князя на далеко идущие политические последствия. Люди несколько успокаиваются, хотя кое-кто продолжает сверлить меня многообещающими взглядами. Вообще, все прошло на удивление легко. Арры не признают личной вендетты, у них действует психология стаи. Логично было бы ожидать, что, защищая своих, они бросятся на одинокого противника. Теперь, когда Ллигирллин занята, любой из присутствующих может с легкостью прикончить меня (если догонит, конечно). Тем не менее люди просто настороженно смотрят, ничего не предпринимая. Чувствуется чья-то долгая и тщательная работа. Интересно, как долго Аррек все это планировал?
Расслабляю крылья, плавно опускаясь на пол, бережно укладываю безжизненное тело Ольгрейна. Кончиками пальцев прикасаюсь к золотистому лбу. «Простите». Аакру вынуть из раны (кровь на глазах впитывается в металл клинка), вложить в ножны. Снова вверх, резких и угрожающих движений не делать, к людям ближе, чем необходимо, не приближаться.
Продолжаем разговор.
- Прошу прощения, нас не представили друг другу. Я - эль-э-ин вене Антея тор Дернул, полномочный посол народа эль-ин в Эйхарроне. - Поклон равного. - Не могли бы вы прояснить для меня ситуацию? Признаюсь, происходящее здесь ставит меня в тупик.
Нет, мне определенно нравится видеть этих людей шокированными. Ведь арры так гордятся своим самообладанием. Это Я прошу у НИХ прояснить обстановку. Ха! Жизнь чудесна.
- Эль-леди, рад видеть вас в добром здравии. - Это не ложь, он действительно обрадован. Как мило. Конечно, тут не расположение ко мне лично, но все равно приятно. - Я - дарай-лорд Доррин, сын Дома Эйтон, представитель Конклава Глав Домов Эйхаррона. Боюсь, Дом Вуэйн доказал свою неспособность должным образом представлять народ арров. Слова не могут передать, как я сожалею о случившемся. Вы имеете право затребовать любую компенсацию. И если вы будете столь любезны последовать за мной, Дом Эйтон или даже Конклав почтут величайшей честью предоставить вам резиденцию для пребывания в Эйхарроне.
Двадцать фигур замирают в ставшем вдруг вязким и тяжелым воздухе, словно утратив признаки жизни. Такую неподвижность я часто видела у Аррека, когда тот пытался скрыть сильные эмоции. Замечаю, как отчаяние и безнадежность искажают черты молодой девушки с серебристыми косами. Что бы ни означала фраза «не способны должным образом представлять народ арров», Дому Вуэйн она не сулит ничего хорошего. Если не хуже.
- Благодарю за предложение, лорд Доррин, но я приняла приглашение не от Дома Вуэйн и не от Лиран-ра Ольгрейна, а от младшего дарай-князя Аррека, не заслуживающего такого оскорбления, как отказ от его гостеприимства. - «С этим змеем я разберусь позже, да поможет ему Ауте!» - Надеюсь, вы не обидитесь, если я останусь в тех апартаментах, которые мне предоставили. Что касается компенсации, все, что нужно, я уже взяла. - Киваю на неподвижные тела на полу.
Легкое, почти недоступное моему восприятию шелестение щитов является, наверное, дарайским эквивалентом облегченного вздоха. Что это они вдруг все так резко преисполнились дружелюбия? Что я на этот раз сделала? Кто-то ослабляет свой контроль настолько, что удается поймать ментальную картинку самой себя, неподвижно парящей над руинами тронного зала. Странная, точно алебастровая фигура, окруженная волнами трепещущих крыльев. Золотые тени бегут по стенам, отражаясь в прозрачной бесконечности огромных миндалевидных глаз. Черты лица, изгибы тела, резкость движений - все это настолько чуждо и непривычно, что с трудом заставляешь себя не отводить взгляда. Беспорядочная грива торчащих во все стороны волос, смертельные острия когтей, сверкающие клыки… Все кажется слишком острым и слишком опасным, но соединенное вместе создает впечатление невероятной, противоестественной дикости. Почти красоты. Испуганно отшатываюсь от чужих мыслей.
- Тем не менее я с большим нетерпением жду возможности говорить перед Конклавом.
- Разумеется, эль-леди, Главы Домов уже наслышаны о вас. - Ну еще бы им не быть наслышанными. После того что я сотворила с оливулцами, вряд ли в Ойкумене осталось много тех, кто никогда не слышал имени Антеи тор Дернул. - Конклав собирается сегодня же, чтобы встретиться с вами.
Какая оперативность! Обычно требуется не меньше недели, чтобы собрать Лиран-ра всех Домов, и еще столько же, чтобы убедить отвлечься от внутренних склок и выслушать кого бы то ни было. Аррек, я вновь недооценила тебя. В который раз.
Только Доррин открывает рот, чтобы задать наконец свои вопросы, как Вероятности в зале вновь пошли резкими волнами. Вспышка абсолютной темноты, пронзенной стальными молниями: распахнув стальные крылья, с потолка резко планирует Ллигирллин. В нескольких сантиметрах над полом вдруг изгибается, взмывая вверх, и замирает передо мной в воздушном эквиваленте коленопреклоненной позы. Серебристо-белые волосы падают на лицо, пряча усталое, опустошенное выражение серых глаз. Люди вряд ли что-нибудь заметили, но мне ясно видно, чего папиному мечу стоила эта битва. После танца с боевой звездой северд-ин я была в лучшем состоянии, чем она сейчас. Резкий, очень сложный и очень четкий сен-образ вспыхивает на мгновение, вмещая в себя длинный и страшный рассказ о смерти двенадцати дарай-воинов. Великая Ауте! Это уже не просто воинское искусство, не просто мастерство, это что-то запредельное. Еще несколько дней назад скажи мне кто, что подобное возможно, я бы рассмеялась ему в лицо. Северд-ин рядом с этой маленькой усталой женщиной выглядят неумелыми подростками, впервые взявшими в руки деревянный меч.
Как?
Разделяй и властвуй, девочка, разделяй и властвуй. Если не можешь справиться с дюжиной одновременно, разбросай их по разным Вероятностям и добей по одному.
Аа-а…
Протягиваю руку, касаясь белоснежных волос. Тут же начинаю перекачивать ей свою энергию. Может, в Целительстве я мало что понимаю, но на банальное «переливание крови» этих познаний хватит. Облегченная улыбка на сером от изнеможения лице, и в следующее мгновение мои пальцы смыкаются на белоснежной рукояти изящного меча. Подхватываю узел, который она с собой притащила, и аккуратно пристраиваю отцовское оружие у себя за спиной. На поясе ощущаю тяжесть какого-то прибора. А, один из тех ключей, которыми арры открывают проходы в своем дворце. Так вот как Ллигирллин вернулась сюда. Что ж, лишним не будет.
Только теперь замечаю ошеломленную тишину в зале. Что на этот раз?
Доррин мужественно прочистил горло:
- Антея-эль, вы не представите нам свою… э-ээ… спутницу?
Возмущенно фыркаю в ответ:
- Это не спутница, это мой меч и мой друг! Для чужих она известна как Поющая.
Пока люди переваривают это заявление, резким толчком отправляю к ним сверток, оказавшийся при ближайшем рассмотрении окровавленным дарайским плащом, в который завернуты двенадцать мечей.
- Возвращаю принадлежащее вам. И примите мои соболезнования. Эти двенадцать не должны были умирать по приказу того, кто поклялся их защищать.
Доррин сначала кажется встревоженным этим неожиданным жестом, затем успокаивается. Все присутствующие наконец соображают, что у народа, чье оружие имеет привычку время от времени превращаться в очаровательных женщин, должно быть особое отношение с орудиям убийства. А еще через секунду до них доходит смысл моих слов. Двенадцати дарай-воинам было приказано убить меня, и теперь они мертвы, а на мне нет даже царапины. Страх, до этого лишь ненавязчиво напоминавший о себе, охватывает здешних жителей. Морщусь от накатившего вдруг эмпатического шторма. Что ж, по крайней мере, теперь мои слова воспримут всерьез.
Чувствую, как знакомая слабость начинает вновь накатывать. Ллигирллин. Сколько еще силы я смогу ей дать? Упрямо сжимаю зубы. Столько, сколько нужно.
- Не будет ли кто-нибудь так добр проводить меня в мои покои?
Вперед вылетает темнокожая женщина с медового цвета волосами и ярко-зелеными глазами. Черный перламутр. Красиво. Позволяю Вероятности поглотить себя и в следующий момент оказываюсь в уже почти родной мне красно-черной комнате. Дарай-леди отвешивает низкий поклон и спешит удалиться от греха подальше. Не могу сказать, что особенно виню ее.
Итак, раунд первый я, кажется, пережила. Что дальше?
За спиной чувствуется полусонное шевеление.
Бережно расстегиваю ремень и снимаю ножны. Укладываю меч на небольшой, но выглядящий удобным диванчик, делаю шаг назад.
Плавный изгиб меча затуманивается, теряет очертания. Под черным покровом ножен что-то дрогнуло, изменилось, и миниатюрная женщина сонно вытягивается на диване. Удивительно, как такое коренное изменение может быть одновременно настолько узнаваемым. Даже человек, не умеющий видеть внутреннюю сущность, без труда отметит идентичность серебристого клинка и изящной воительницы. Тому же, кто может пользоваться не только глазами, вообще трудно заметить разницу.
Ее кожа чуть отливает металлом, остро отточенные когти сверкают светлым серебром. Узкий черный костюм кажется мягким и удобным, но я знаю, что это скорее доспехи, чем одежда. Как, впрочем, и любое платье эль-ин. Короткие прямые волосы, безупречно белые, с серебряными прядями. Лицо… лицо, в котором нет ничего детского, узкое, хищное, с острыми скулами, тонким ртом и глазами цвета чистейшей стали. На лбу, между тонкими бровями вразлет, горит внутренним светом небольшой камень, того же светло-серого, почти белого цвета, что и глаза. Точеная линия подбородка подчеркивает безупречность шеи и тонкое изящество рук. Очень маленькая для эль-ин, почти на две головы ниже меня, но, несмотря на кажущуюся хрупкость, язык не поворачивается назвать это тело слабым.
Мои глаза отдыхают, скользя по отточенным тысячелетиями чертам. В Ллигирллин нет правильности и совершенства, которые поражают в дараях, но она излучает такую внутреннюю силу и цельность, что понятие «красота», кажется, переходит на новый, недоступный осознанию уровень. Ее красоте присуща та завораживающая и тревожащая дисгармония, которая присуща всем эль-ин и по которой я так истосковалась. А вообще-то чуть тронутая чернью завершенность древнего клинка - вот и все, что можно сказать о ее внешности.
Обрамленные белоснежными ресницами глаза наконец приобретают осмысленное выражение, фокусируясь на моем лице. Зрачки сужаются, взгляд становится серьезным. Она поразительно быстро восстанавливается. Вспоминаю, чего мне стоило прийти в себя после подобного потрясения, и зябко ежусь.
Серебристые губы трогает улыбка:
- Я гораздо старше вас обоих, девочка, и запас прочности у меня побольше. Трудно протянуть несколько тысячелетий, ведя подобный образ жизни, если не умеешь быстро самоисцеляться.
Пытается сесть, опираясь на все еще чуть подрагивающую руку, затем без сил откидывается на подушки.
Я осторожно опускаюсь рядом с ней на колени, касаясь лба кончиками пальцев. Кожа рядом с кристаллом имплантанта горячая и чуть воспаленная. Плохо, очень плохо. Это на каком же пределе работает иммунная система, если начала отвергать даже камень, являющийся частью ее разума, ее сущности? Обеспокоенно прикусываю нижнюю губу. Все это время я сознательно не позволяла себе волноваться, запретив даже тени беспокойства за Ллигирллин появляться рядом. Но теперь, когда все худшее позади, можно дать волю небольшой истерике.
Воительница снова слабо улыбается. За годы, проведенные вместе со мной, она успела узнать меня так хорошо, что теперь без труда читает все сен-образы, точно открытую книгу. Не могу сказать то же о себе. Для меня ее сознание - бескрайняя темнота, озаренная редкими вспышками серой стали. Все мысли, которые она пытается донести до меня, ей приходится формулировать, в специально упрошенных образах.
Вопросительно приподнимаю уши.
- Они пытались убить меня, отправляя в места… неблагоприятные для живого организма, а я далеко не так изменчива, как ты, Анитти. Приходится обходиться старыми добрыми средствами. Не беспокойся. Через пару часов буду как новенькая.
Беспомощно смотрю на нее, нервно выпуская и втягивая когти. Что тут можно сделать? Еще энергию давать бесполезно, она и так уже взяла сколько нужно. Исцелять, по крайней мере, на таком уровне, я не умею. Разве только…
Поспешно встаю, иду к бассейну с ледяной водой. За то время, пока я обреталась среди людей, мне приходилось сталкиваться с самыми удивительными способами лечения, в том числе с теми, которые никогда бы не пришли в голову эль-ин. Например, что бороться можно не только с причиной болезни, но и с ее следствиями, если не помогая, то, по крайней мере, облегчая страдания. Организм Ллигирллин сам отлично справится с повреждениями, мне же остается только попытаться как-то сбить температуру в районе имплантанта.
Так. Ткань, мне нужна ткань, желательно мягкая и тонкая. И промокаемая. Раздраженно дергаю портьеру, затем проверяю обивку на кресле. Слишком жесткая и тяжелая, к тому же с рельефной вышивкой. Не то. Бешено мечусь из одного угла в другой, наконец врываюсь в спальню, кровожадно набрасываясь на несчастную простыню. Влетаю назад, победно размахивая добытым лоскутком. Фонтан, где этот дурацкий фонтан?
Опускаю руки в пронизывающе холодную воду, выжимаю ткань, вновь подлетаю к Ллигирллин. Она чуть вздрагивает, когда ледяной компресс ложится на лоб, затем блаженно расслабляется. Из-под неуклюжего мокрого сооружения видна медленно расползающаяся ухмылка и умиротворенно шевелящиеся уши. Невольно улыбаюсь в ответ. Конечно, это - не настоящее лечение, но мне хочется сделать хоть что-нибудь. Даже такая мелочь приносит облегчение.
- Спасибо, Анитти.
Ошарашенно опускаю уши.
Анитти. Детское имя. Только сейчас понимаю, насколько близка мне эта миниатюрная женщина. Сотни лет Ллигирллин была спутницей и самым близким другом отца и, судя по тому, что ее отправили присматривать за мной, доверенным лицом отчима и матери. Еще один член семьи, переполненный материнскими инстинктами, и никому даже в голову не пришло, что нас можно бы и познакомить. Потрясающе. Иногда мне хочется вызвать на дуэль всех своих дражайших родственничков разом и покончить с постоянным безумием, носящим гордое название клан Дернул. Самое смешное, что они и не пытаются, подобно людям, играть в конспирацию. Я вообще понятия не имею, чем руководствуются эти непредсказуемые существа.
Здорово.
- Анитти?
- Да?
- Как ты?
Хороший вопрос.
- Жива.
Еще одна бледная улыбка из-под съехавшего на нос компресса.
Хороший ответ.
Заново смачиваю тряпку и вновь укладываю ее на пылающий лоб. Побитая валькирия издает какой-то звук, отдаленно напоминающий благодарное мычание.
- Почему ты полезла в драку одна, Ллигирллин?
- Не задавай глупых вопросов. Даже запредельная пластичность здесь бы не помогла. Ты просто слишком молода и недостаточно вынослива для подобных приключений. И вообще, ты должна была позаботиться о Лиран-ра, а не бегать по Вероятностям, спасаясь от кучки воинственных молокососов. - Я поперхнулась от такого определения дюжины дарай-воинов в ранге Мастеров. Хм, ну, с точки зрения легендарной Поющей, они действительно должны выглядеть кучкой молокососов.
Через пару секунд Ллигирллин добавляет, уже гораздо тише:
- Кроме того, ты бы ничем там не помогла. Я в любом случае была бы повреждена, даже будучи мечом. Такое излучение…
В запоздалом испуге прижимаю к черепу уши. Она не ожидала, что выживет, она просто хотела отвести опасность, ценой жизни купив для меня несколько дополнительных минут. Ауте. Чувствую непреодолимое желание провести ритуал оживления Ольгрейна, благо его личность записана у меня в аакре. Просто для того, чтобы подонка можно было еще раз убить.
Ллигирллин импульсивно протягивает руку, накрывая мои впившиеся в мягкую обивку кресла пальцы.
- Тише, тише. Ничего бы со мной не случилось. Бывали переделки и похуже.
Глубокий медитативный вздох.
- Бывало и похуже. Гораздо хуже, и не только с тобой. Все. Попсиховала и хватит. Истерика закончена.
- Да нет, продолжай. У тебя неплохо получается.
Пока я обдумываю, являлось это оскорблением или комплиментом, воздух вдруг наполняется тихим, очень мелодичным звоном. Отсмеявшись, валькирия тихонько начинает напевать короткую музыкальную фразу. Даже вновь съехавшая на нос мокрая тряпка не может заглушить чарующей чистоты ее голоса. Что-то внутри меня обрывается, заставляя ставшее вдруг чужим тело неподвижно замереть на месте. Ллигирллин вдруг оказывается рядом, протягивая руки, но не решаясь без позволения коснуться. Холодно смотрю на нее, заставляя поспешно отпрянуть и бессильно поникнуть на диване. Ничье утешение мне не нужно. И ничья жалость.
- Ллигирллин. Иннеллин. Я должна была догадаться раньше. Вы из одной генетической линии.
Она осторожно кивает. Жду продолжения.
- Иннеллин был моим пра-, пра-, пра-, не помню, в каком поколении, правнуком. Это одна из особенностей нашей линии - музыкальность, прекрасный голос и запредельные способности к Чародейству. Вене линии Ллин изменяются не в танце, а в песне. А мужчины Ллин были одними из величайших бардов, каких видели Небеса Эль-онн. Иннеллин - он выделялся даже среди лучших. Такой талантливый, такой молодой…
Машинально встаю, иду к бассейну, смачиваю компресс. Руки сами укладывают совсем ослабевшую женщину обратно на диван, аккуратно расправляют холодную тряпицу у нее на лбу.
- Лежи. Тебе надо отдыхать.
Ничего не вижу. Перед глазами - тонкие сильные пальцы, перебирающие воздушные струны, до боли любимый голос, с легкостью взлетающий к налитым грозой облакам. Сила, древняя, как сама Ауте, отвечает на зов юного барда радостным хором. Я танцую, ведомая музыкой, силой, голосом, полностью отдавшись его пьянящим чарам. Танцую, счастливая и беспечная. Иннеллин…
Серебристые пальцы сочувствующе сжимают мои руки, глаза затуманенного льда полны боли и понимания.
- Антея…
Ни одной ночи я не проведу, жалея бедную себя. И никому другому не позволю.
- Анитти…
Если она еще раз скажет это имя таким тоном, я ее ударю.
- Ты не должна проходить через это одна.
- Прошу вас, Поющая, не двигайтесь. Вы еще не оправились полностью.
Аккуратно, педантично поправляю компресс. Совсем высох. Кожа так накалилась, что я не могу прикасаться к ней, не адаптируя рецепторы. И не рискуя заработать ожог. Это уже не просто жар, ее тело в буквальном смысле переваривает само себя, пытаясь избавиться от злокачественной гадости, проникшей внутрь организма. Плохо, плохо.
Размышляю. Был бы здесь Аррек… Но Аррек где-то там, борется за свою жизнь и за жизнь своего Дома, вряд ли до него сейчас можно докричаться. Да и не исцеление нужно, а скорее противоядие. Вакцина. Этакие костыли для иммунной системы. Будь оно все проклято.
От свернувшегося невдалеке тела веет жаром. Бредовым, нездоровым жаром, хочется отодвинуться подальше.
Решусь ли я? После Эпидемии, после моего фиаско, гибели Иннеллина? Провожу рукой по ее бледной щеке, идеальной линии шеи, расстегиваю воротник. Сейчас нарушить хрупкий гомеостаз ее организма - значит обрубить последнюю ниточку, связывающую воительницу с жизнью. После этого пути назад не будет: или я добьюсь успеха, или…
Ее жар я уже ощущаю всем телом, каждым сантиметром кожи. Чем бы ни была убивающая ее гадость, прогрессирует эта дрянь просто с фантастической скоростью.
Мои пальцы твердеют, мертвой хваткой впиваясь в серебристый подбородок. Даже в полубессознательном состоянии Ллигирллин чувствует опасность, но слабые попытки защититься разбиваются о холод моей решимости. Запрокидываю светловолосую голову, прижимаю к дивану извивающееся тело. Последний момент колебания, еще не поздно остановиться…
На серебристой шее чуть трепещет тонкая жилка, горящее жаром тело сотрясается дрожью, не столько от лихорадки, сколько от животного, подсознательного страха.
Змеиный удар: стремительный, жесткий и почти безболезненный. Тонкие клыки впиваются в шею, вкус солоноватой, невероятно горячей крови наполняет все мое существо, унося разумные мысли в невозвратную даль. Музыка. Тихий шепот тысячи тысяч голосов, тысяч лет и поколений - генетическая память Ллигирллин врывается в меня. Биение ее сердца громовыми барабанами звучит в ушах. Песня. Звон атомов в кристаллических решетках, четкая структура меча, личность и воспоминания, слишком великие, чтобы я могла хотя бы приблизиться к ним. Серое на черном, сталь в темноте. Жадная гнилостность боли. Вот оно.
Невероятным усилием вынимаю клыки из раны, отталкиваю себя от ее тела, откатываюсь, почти минуту лежу на полу, свернувшись жалким калачиком. Ауте. Ллигирллин кажется почти прозрачной от потери крови, в ней вдруг появляется уязвимость, которой раньше и в помине не было.
Так. Взять себя в руки. Времени мало, времени, считай, что нет. Если она умрет, пока я тут рефлексирую над собственными ощущениями…
Встать. Выпрямиться. Нет, не шататься, не падать, выпрямиться. Стой прямо, Антея, мать твою! Так. Теперь танцевать. И поскорее, пока вся эта гадость не свалила меня замертво.
Медитативный вздох. Крылья расправить, расслабиться. Слушай.
Музыка приходит тенью воспоминания, дрожью на кончиках пальцев, запахом грозового неба в волосах. Ин-неллин, даже в смерти ты со мной… ты жив… пока я живу и помню.
Тело начинает двигаться само собой, в такт древнему гимну, звучащему в глубинах моего подсознания. Время исчезает, комната исчезает в резких, отчаянных движениях, во всепоглощающем изменении. Танец - это… это слишком сложно, чтобы передать даже сен-образом. Танец - это я.
Вряд ли прошло больше минуты, когда я останавливаюсь. По моим внутренним ощущениям это мог быть и год, но в теле Ллигирллин все еще бьется жизнь, значит, не больше минуты.
Подхожу к ней, опускаюсь на колени, откидываю волосы с неподвижного лица. Успела. Достаю аакру, аккуратно взрезаю себе запястье. Приходится взять под контроль мышцы ее горла, чтобы сделать первую пару глотков, но затем валькирия сама впивается клыками в мою руку, жадно глотая исцеленную кровь. Когда она наконец приходит в себя и начинает замечать окружающее, я беспомощно лежу на полу, подмятая более сильной противницей и лишенная возможности пошевелить даже пальцем. Кто бы мог подумать, что в постоянно изменяющемся теле вене можно найти точки, так эффективно парализующие зазевавшуюся жертву. Век живи, век учись. Меланхолично размышляю над перспективой быть выпитой досуха и над биологическим значением инстинкта самосохранения. В смысле о значении этого самого инстинкта для окружающих, имевших несчастье околачиваться поблизости от желающей выжить особи. Печальные получаются выводы.
Наконец Ллигирллин отрывается от моего горла (запястье, видимо, не показалось ей достаточно аппетитным) и несколько смущенно помогает мне подняться на ноги. Теперь многострадальный диванчик оккупирует уже вторая ослабевшая эль-ин. Этот предмет обстановки надо будет взять с собой на Эль-онн как традиционное место для вынянчивания раненых.
- Ллигирллин, напомните мне, пожалуйста, в будущем держаться подальше от умирающих воинов. Рефлексы вашей братии здорово действуют на нервы простым смертным или бессмертным.
Она беспомощно разводит руками.
- Нельзя прожить столько, сколько прожила я, не выработав определенных привычек относительно кризисных ситуаций. К тому же ты первая начала.
Досадливо морщусь. Даже воспоминание о том, как близко я подошла к убийству подруги, заставляет желудок судорожно сжиматься.
- Справедливо.
- Угу.
Некоторое время дружно молчим. Рана на шее Ллигирллин уже почти затянулась, но мои регенерационные способности не столь отточены. Злополучным обрывком простыни кое-как перевязываю запястье - не столько для того, чтобы остановить уже успешно свернувшуюся кровь, сколько для маскировки. Незачем людям видеть, что я ранена. Аккуратно ощупываю горло. Две маленькие точечные ранки, через пару часов не останется и следа. Ауте с ними. Авось не заметят.
Кстати о птичках. Что-то уж очень долго никто не появляется, да и наблюдения нет. Что происходит в этом, как выразился один мой знакомый, «кипящем политическом болоте»?
Точно в ответ на мои мысли вокруг что-то меняется, морской ветер доносит вопросительное и ненастойчивое впечатление Аррека. Должно быть, местный эквивалент вежливого стука. Что ж, самое время.
Поспешно хватаю мечущийся среди стен сен-образ. Тот самый, созданный, когда Ллигирллин хлюпала моей кровью, отдавшись на волю древних инстинктов. Конечно, при всей своей чувствительности человек не сможет по-настоящему оценить иронию этого философского шедевра, но рисковать мне не хочется.
- Проходите.
Он появляется в середине комнаты, одна рука на перевязи, волосы опалены чем-то радиоактивным и только-только отмыты от чужой крови. Похоже, передача власти в Доме прошла совсем не так гладко, как мне показалось. Что ж, приятно осознать, что этот начинающий Макиавелли не всемогущ.
Безнадежно вздыхаю. Даже в таком помятом виде дарай хорош. Все те же узкие черные штаны, что были на нем с утра, только здорово подпаленные и разрезанные в нескольких местах. Впрочем, ран под ними не заметно - видимо, Целитель успел позаботиться о себе. Что же тогда с его рукой? Черную рубашку (и думать не хочу, что с ней случилось) сменила новая, того же свободного покроя, но открытая на груди. На этот раз ткань глубокого, насыщенного красного цвета, потрясающе соответствующего обстановке в целом. Волосы, все еще влажные после душа, рассыпаны по плечам. И кожа. Что есть такого в этой светлой, сияющей мягким перламутром коже, что заставляет мой разум брать обеденный перерыв и удаляться в неведомые дали?
Зло. Гормоны - это зло. Я ведь уже говорила?
Тут наконец обращаю внимание на что-то еще помимо великолепного тела дарая, и это что-то вышибает мысли из моей непутевой головы еще дальше. Еда! В руках у князя большой поднос, заставленный умопомрачительно пахнущими тарелочками. Как-то вдруг сразу вспоминаю, что я только что потеряла огромное количество биомассы, которое не худо бы и восполнить. Ням-ням, даже разборку по поводу всей этой истории с Лаарой и Ольгрейном можно отложить на потом. Еда!
Аррек отвешивает придворный поклон, затем удивленно застывает, внимательно меня разглядывая. Чувствую волну вопросительно-исцеляющей энергии. Ага, хотела скрыть от него свое состояние. Мечтай больше, девочка.
- Миледи Антея, леди Поющая, что здесь произошло?
- Ничего! - Это мы с ней отвечаем хором. Потрясающее для эль-ин единодушие.
Машинально отмечаю, что Аррек, как всегда, в курсе последних новостей. Перекинулся парой слов с Доррином? А, какая разница.
Мои глаза точно приклеились к подносу.
Глаза Аррека перебегают с моего горла на шею Ллигирллин, внимательно изучая грубо разорванные воротники, измазанную кровью кожу. Он что, собирается морить меня голодом, пока не получит ответы на все свои дурацкие вопросы? Ауте, а я-то думала, что Лаара была тут единственной обладающей нездоровым пристрастием к пыткам!
- Миледи?
Чувствую, как в моем горле рождается клокочущее рычание, больше подходящее кому-то большому, кровожадному и покрытому мехом, чем изящной крылатой девушке. Зловещий звук наполняет помещение, вздымая волосы на затылке у всех присутствующих. Включая и меня. Ошарашенно и чуть испуганно опускаю уши. Кажется, жесткие инстинкты выживания не являются исключительной привилегией воинов.
Аррек моментально оценивает сложившуюся ситуацию. В следующий момент еда оказывается прямо передо мной, и на некоторое время окружающий мир перестает существовать.
Вдруг обнаруживаю, что все тарелочки на подносе пусты, а в желудке у меня поселилось приятное ощущение тяжести. Ллигирллин и Аррек углублены в жаркое обсуждение достоинств холодного (ну, относительно холодного, учитывая всю возможную здесь магию) оружия над огнестрельным. Тема, которую оба могут развивать до бесконечности. Ауте. Парочка уже выглядит как закадычные друзья. Только этого мне не хватало для полного счастья. С ними и поодиночке-то не сладить…
Ллигирллин оборачивается, ловя мой виноватый взгляд. Смеется. Серебристые колокольчики, хрупкая музыка.
- Не беспокойся, Анитти, я только что «наелась» на пару столетий вперед. За твой счет. Добавка из твердой пищи будет лишней.
Это она произносит на языке эль-ин, сопровождая сен-образами, слишком личными и слишком сложными, чтобы Аррек мог что-нибудь понять. Тот внимательно смотрит сначала на воительницу, затем на меня, затем делает что-то неуловимое - поднос вновь наполнен изысканными деликатесами. Благодарный сен-образ: я вновь впиваюсь зубами в какой-то фрукт. На этот раз жую медленно, наслаждаясь каждым кусочком и внимательно прислушиваясь к беседе.
А послушать стоит. Коса нашла на камень. Аррек, само очарование и вежливость, пытается запутанными маневрами узнать хоть что-нибудь. Но Ллигирллин, прошедшая тысячелетнюю школу выживания на Эль-они, с непринужденным изяществом уклоняется от ответов на все вопросы. При этом оба со стороны кажутся расслабленными, дружелюбными, болтающими о милых пустяках. Я бы в такой беседе выдала больше, чем знала. Ллигирллин только окончательно запутала бедного парня.
Прячу ухмылку за чашкой с горячим бульоном. Нет, я должна устроить этому самоуверенному типу встречу с моим отчимом. Интересно будет посмотреть, как человек поведет себя с тем, кого просто нельзя загнать в угол.
Ллигирллин грациозно соскальзывает со своего места, обдавая дарая ветром струящихся за ней крыльев, исчезает из виду, чтобы появиться на коленях у фонтана. Никакой телепортации, никаких маскировочных трюков или затуманивания чужих мозгов - чистая скорость. Одна рука опускается к поверхности воды, воздух вокруг нее затуманивается, принимая форму и структуру твердого материала. Чародейство, причем самое примитивное: переструктурировать связи между атомами, заставляя материю принимать нужную тебе форму. Всего лишь сконцентрировала газ, превращая его в изящную пиалу. Очень непрочное, временное образование, но такое можно сделать мгновенно и без предварительной подготовки. Я так тоже могу, но на этом мои познания в чародействе и заканчиваются, так что предпочитаю просто попить из сложенных ладоней. Зачем демонстрировать наши способности без крайней необходимости?
Изящным движением зачерпывает воду и вот уже сидит на своем прежнем месте - быстрее, чем я успела перевести взгляд, причем жидкость в пиале даже не дрогнула. Улыбка дарая становится чуть напряженной.
Что она задумала?
Воительница непринужденно разваливается в кресле (одна нога закинута на спинку, вторая свешивается с подлокотника) и погружается в созерцание переливающейся в чаше жидкости. Князя она игнорирует. Сеанс ясновидения?
Как бы там ни было, внимание Аррека вновь переключилось на меня. Не было печали… Колеблюсь, взять ли еще одно хрустящее пирожное. А ну их всех! Хватаю приглянувшуюся булочку и с вызовом смотрю на дарая. Пусть только попробует что-нибудь сказать!
- Антея-эль, как вы себя чувствуете? - Этот вопрос, похоже, стал у нас традиционным.
Одариваю его великолепие сумрачным взглядом.
- Это было очень рискованно с вашей стороны, дарай-князь.
Мой голос проносится ледяным ветром, ощутимо понижая температуру в помещении. Аррек кажется… напряженным, очень собранным. Будто приготовился к еще одной схватке, причем долгой, страшной и кровавой. Но человек ведь прекрасно понимает, что мы не можем драться с Целителем ни при каких обстоятельствах! Может, это рана? Он сейчас борется с болью? И почему я должна беспокоиться?
- Вы и не представляете, насколько рискованно, моя леди. Но я не видел другого пути. Мой Дом…
- Да? Ваш Дом? Час назад судьба вашего Дома зависела от одного слова. Что, если бы я его не сказала?
- Вы бы никогда так не сделали.
Меня передергивает от уверенности в его голосе. Это еще более отвратительно из-за того, что я бы действительно так не поступила. С каких это пор ты стала так предсказуема, девочка?
- Возможно. Но в тот момент я понятия не имела, о чем речь. Если бы выбор случайно пал на неверный ответ?
Молчание. Он застывает в этой сводящей с ума неподвижности, спрятавшись за изгибами Вероятности и своим безупречным самообладанием. О, Бездна!
- Вы не способны предугадать даже выверты собственных законов, а играете с тем, чего не можете осознать по определению. Дарай Вуэйн Аррек, ваша квалификация НЕДОСТАТОЧНА, чтобы манипулировать событиями на таком уровне. Вы НЕ ПОНИМАЕТЕ, чем рискуете.
Молчание. Все то же отсутствие жизни, отсутствие мысли.
Закрываю глаза, раздумывая, не прийти ли в бешенство. Надо бы, конечно, но… Но сейчас мне тепло, уютно и безопасно. Интересно, он специально принес обед, надеясь избежать заслуженной головомойки? Не удивлюсь, если так.
Ллигирллин за спиной Аррека отрывается от созерцания неведомых глубин и возводит глаза к потолку. Ну да, желудок не должен править эль-ин, знаю, что дальше?
Уныло смотрю на застывшего человека. Черные волосы, красная ткань, сияющая снежной белизной и переливами всех цветов радуги кожа. Стальные глаза, сейчас скорее напоминающие кристаллы льда, чем часть живого тела… Ауте, как он все-таки красив. Ллигирллин вновь закатывает глаза горе, над ее головой начинает формироваться сен-образ, слишком сложный, чтобы я могла в нем разобраться.
Бездна с ней.
- Великий Хаос, дарай-князь, можете оттаивать. Головомойка закончена.
В заледеневшее тело начинает вновь возвращаться жизнь. Медленно, слабой струйкой движение, пульсация, сила наполняют пустоту, которая только что была Арреком. Глаза из сияющих кристаллов превращаются в бездонные озера темно-серебристой чистоты, уголок рта дрогнул в улыбке.
- Миледи…
Он безнадежно трясет головой, пытаясь подавить приступ истерического смеха. Впервые вижу самоуверенного арра не умеющим справиться с собственными эмоциями.
- Что? - В моем голосе вполне обоснованное подозрение.
- Ничего, просто… Просто меньше всего я ожидал обвинения в НЕКОМПЕТЕНТНОСТИ.
Великие Боги! Вот теперь я действительно начинаю злиться.
- Вы считаете обвинения необоснованными?
- Нет, что вы, миледи. Еще как обоснованными. Просто… некомпетентность, пожалуй, последнее, что пришло бы в голову человеческой женщине в подобной ситуации.
Я искренне озадачена. Судя по удивленно приподнявшимся ушам Ллигирллин, она тоже. Не буду спрашивать, не буду. Если мы сейчас опять влезем в обсуждение различий между людьми и эль-ин, то уже не вылезем. Позже.
Создаю сен-образ, который можно интерпретировать как «Личины Ауте бесконечно удивительны». Ну, точнее, это очень вежливая интерпретация.
- В Бездну! Дарай-князь, у вас есть, что мне сказать?
Арр мгновенно становится серьезным.
- У Дома Вуэйн новый Лиран-ра. Старший дарай-князь Рубиус арр-Вуэйн занял принадлежащее ему по праву рождения место. Танатон арр-Вуэйн будет первым советником и регентом при молодом правителе до тех пор, пока он не достигнет совершеннолетия.
Мрачнею. Посадили на трон ребенка.
- Как Рубиус отнесся ко всему этому?
- Пришел в ужас. Но, надо отдать ему должное, не бросился сразу же убивать себя, как сделал бы еще вчера. Юный лорд учится анализировать различные точки зрения, со временем из него получится толк. А пока Танатон сможет прикрыть Дом, давая ему это время.
- Свора кровожадных… - Резко обрываю себя: - Дальше.
- Дальнейшее можно охарактеризовать словами «кровавый хаос». Часть пылает гневом, желая согласно традиции отомстить за смерть Лиран-ра, другие понимают, что, если хоть волос упадет с вашей головы, Дому конец. Естественно, есть и те, кто воспользовался случаем, чтобы разобраться со старыми обидчиками или решить личные проблемы. Как только Рубиус принял присягу, все более-менее успокоилось, его права неоспоримы, но ваши покои все равно сейчас являются самым охраняемым помещением во всем Доме, если не во всем Эйхарроне. Я прошел несколько… нетрадиционным способом и был бы благодарен, если бы вы не стали распространяться об этом визите.
Мимолетный сен-образ, показывающий, что это само собой разумеется.
- Потери очень тяжелые?
- Да. - Он явно не желает обсуждать эту тему.
- Что с Конклавом?
- Эйхаррон бурлит. По Домам гуляют самые дикие слухи, хотя и реальных фактов вполне хватило бы, чтобы перепугать всех до смерти. Кроме того, ваша личная… репутация, Антея-эль… Конклав находится в состоянии тихой паники, сегодня вечером они собираются, чтобы поговорить с представительницей эль-ин. Но, моя леди, приводимые вами до сих пор доводы недостаточны. Готовьтесь к тому, чтобы достать из рукава новый сюрприз. Никогда за всю историю Эйхаррона мы не признавали своим целый Дом. Отдельных личностей - да, бывало, но чтобы сотню миллионов… Кроме того, они банальнейшим образом не доверяют вам. Потребуются очень веские доказательства, чтобы заставить этих закостеневших мумий изменить свое отношение к вашему предложению.
Задумчиво киваю.
- Не могу сказать, что очень уж осуждаю осторожность вашего народа, дарай-лорд. Это действительно рискованно, но альтернативы, мне кажется, нет. - Зябко кутаюсь в крылья. - Да, леди Нефрит, она не пострадала?
- Нет. Думаю, нужно нечто более серьезное, чем кровавая усобица, чтобы подпортить прическу Нефрит Зеленоокой. Эта женщина, как кошка, всегда приземляется на четыре лапы. К тому же Сергей не позволил бы никому и пальцем тронуть свою драгоценную жену. Даже самые сильные дараи опасаются связываться с ним.
Он явно колеблется, не спросить ли о том, что произошло между мной и Сергеем, но решает промолчать. Умный человек.
- Сколько еще времени у меня есть до аудиенции?
- Почти полдня. Конклав соберется ближе к ночи, быстрее никак не получится.
- А до тех пор?
- До тех пор вам придется демонстрировать себя всем желающим.
- То есть?
- Антея-эль, ваше имя окутано страхом почти так же плотно, как тайной. Многие горят желанием увидеть легендарную Кровавую Ведьму. С безопасного расстояния, разумеется. Как бы там ни было, если вы не посетите сегодня большой прием в честь внеочередного сбора Конклава (тем более что Конклав созывают из-за вас), это будет расценено как оскорбление.
В ужасе смотрю на совершенно серьезного Аррека. Прием? Я? Судорожно пытаюсь вспомнить все, что знаю о культуре дараев. Балы. Танцы. Светские беседы. Традиции и ритуалы. О Ауте!
- Вы шутите? Да я в первые же пять минут приму какой-нибудь комплимент за оскорбление и устрою дуэль прямо в светской гостиной!
Судя по выражению лица князя, мысль о такой возможности посещала и его тоже Потрясающе. Если даже безупречно вежливый Целитель каждые пять минут вызывает у меня желание хвататься за аакру…
- Этого необходимо избежать любой ценой, моя леди. На приеме будут люди, от которых зависит решение вашего вопроса. Очень важно, какое впечатление вы произведете. Я бы сказал, что если эль-ин собираются стать аррами, то необходимо продемонстрировать качества, ценимые у арров. И прежде всего - самоконтроль. Спокойствие, невозмутимость, не подвластность эмоциям, умение не поддаваться на провокации. В общем, все то, что позволяет очень малочисленному и уязвимому народу выжить в Ойкумене.
Приподнимаю крылья в беспомощном жесте. Смеяться или плакать? Все торжественно перечисленные дарай-князем качества меньше всего подходили к эль-ин.
- Это ведь шутка, правда?
- Нет. Антея-эль, я более чем серьезен. Вы вдоволь помахали перед нами кнутом, и это не так уж плохо. Но теперь нужно продемонстрировать пряник, показать все те выгоды, которые арры получат от союза с эль-ин. Как-то вы сказали, что можете быть тем, чем хотим быть. Сейчас самое время доказать это.
Я несколько успокаиваюсь. Этот дурацкий прием не будет пустой данью заплесневевшим традициям. Он, похоже, не менее важен, чем сами переговоры. А раз так, то я справлюсь. Не имею права не справиться.
- Я немного разбираюсь в вашем кодексе, знаю ритуалы, но этикет…
- Просто постарайтесь не демонстрировать открытой агрессии, это уже будет признано хорошими манерами.
Опускаю крылья в признании поражения.
- Хорошо. Но танцевать я не буду.
- Вряд ли у кого-нибудь достанет духу вас пригласить. Антею Дернул здесь считают воином, а не танцовщицей.
Ллигирллин чуть не падает со своего кресла, давясь хохотом. С трудом подавляю желание сделать то же самое. Я, может, и суюсь иногда в воинское дело, но чтобы при этом перестать быть танцовщицей… Ну и ну.
- Но князь Доррин сказал…
- ЛОРД Доррин, лорд, а не князь. Это очень важно, Антея-эль, пожалуйста, запоминайте, кого как представляют, и не путайте титулы. Это довольно сложно, связано с генетикой и очень глупо. До сих пор вы общались только с высшими аррами, тут достаточно сказать лорд или леди, и все в порядке. Но на приеме будут посольства самых разных государств, аристократия которых куда чувствительнее и ранимее. Одна ошибка, и на дуэль могут вызвать не вас, а весь ваш народ.
Киваю. Во время моих странствий по Ойкумене я намеренно старалась держаться подальше от правящих кругов, но щепетильность людей там, где дело касается титулов, успела оценить. Эль-ин тоже трепетно относятся к своим именам: обидно, когда тебя причисляют к другому биологическому виду или вообще лишают статуса разумного. Тут мне в голову приходит еще одна мысль.
- На эту вашу пирушку ведь можно приносить оружие, не так ли?
- Вообще-то нет… - Сен-образ, объявляющий, что я никуда не иду, вспыхивает у самых наших лиц. Ллигирллин сказала свое веское слово. -…Но в данном случае, я думаю, будет сделано исключение. Леди Антею пытались убить под крышей одного из Великих Домов, это стало известно. Попросить ее сейчас не носить с собой оружие и получить отказ, значит, публично поднять вопрос о способности Эйхаррона защитить своих гостей. Скорее всего, проблему замнут под предлогом того, что леди Поющая, безусловно, разумное существо и ваш друг. Закона, запрещающего брать с собой на балы друзей, еще не придумали. Но вот кинжал…
Судорожно хватаюсь за рукоять аакры и прижимаю к голове уши.
- Это ритуальный символ, а не оружие!
Аррек пристально смотрит на меня, видимо соображая, как соотнести последнее заявление с тем фактом, что «ритуальным символом» совсем недавно были убиты двое самых могущественных Вуэйн.
- Разумеется.
Невозмутим и серьезен, только на дне светло-серых глаз вспыхивают иронические искорки. Да, разумеется.
- Лорд Доррин прибудет через пятнадцать минут, чтобы быть вашим сопровождающим. Этого времени достаточно, чтобы привести себя в порядок?
Киваю. Аррек поднимается на ноги.
- Прекрасно. В таком случае позвольте мне покинуть вас. Антея, моя прекрасная леди, примите еще раз самые искренние извинения. У меня действительно не было выбора. - Он неожиданно берет мою перевязанную руку, подносит ее к губам. Когда моя ладонь выскальзывает из мужских пальцев, рана, нанесенная клыками Ллигирллин, уже исчезла. - Леди Поющая, я горд честью быть знакомым с вами.
Отточенный поклон, и он растворяется в воздухе, красивый и нереальный, как сон. Остается лишь едва ощутимый запах моря и мяты.

Предыдущая страница 12 Следующая страница


13 Анастасия Парфёнова

ГЛАВА 13

Закрываю глаза и медленно отпускаю железные тиски, в которых держала свое тело, пока он был рядом. Если поначалу действие, которое этот человек оказывает на меня, всего лишь немного раздражало, то теперь оно уже пугает. Что такое? Пять лет я не могла видеть в окружающих мужчинах возможных партнеров, а теперь гормоны точно с цепи сорвались. Внешнее воздействие я бы сразу заметила, да и что может иметь влияние на организм вене? Нет, это что-то идущее из глубины моего существа, от меня самой. Что-то настолько личное, что я боюсь от этого избавиться. Подлинные, прочные эмоции у эль-ин так редки, что поневоле научишься их беречь и лелеять.
- Анитти?
Нет времени размышлять. Ты опять в цейтноте, девочка.
- Все в порядке. Дай мне пару минут.
Руки взлетают, как голодные птицы, каждый палец танцует свою собственную мелодию, тело изгибается, точно лишенное костей. На этот раз никаких физических эффектов, только небольшая корректировка психики. Ничего постоянного, так, небольшой самогипноз на один вечер. Есть вещи, изменять которые без ведома Хранительницы запрещено.
Готово. Сколько там у нас осталось до прихода Доррина?
Шумным и бестолковым ураганом вламываюсь в ванную, прямо в одежде бросаюсь под ледяной шторм душа. Лучшее средство для отдраивания крови - холодная вода в неограниченном количестве. Когда зубы начинают выбивать отчетливую дробь, переключаюсь на горячий сухой воздух. Через минуту я уже чистенькая, сухая, отглаженная и только что не упакованная. Слава Ауте, заклинание, наложенное на волосы, все еще действует, так что с прической возиться не придется.
Подхожу к зеркалу. Некрасива, что тут поделаешь, но, по крайней мере, вид вполне приличный. Укус на шее уже почти не виден, запястье вообще как новое. Остался только воротник, разорванный почти до талии. Н-да. Какое-то время бьюсь над простеньким заклинанием, и кое-что даже получается. Конечно, больше двух дней не продержится, но мне и не нужно.
Врываюсь обратно в комнату. Ллигирллин лежит на диване, комфортно устроившись в черных ножнах. Нужно будет, кстати, спросить у нее, из чьей кожи они сделаны. Потрясающе прочная вещь. Бережно пристраиваю воительницу у себя за спиной, проверяю, как выходит из ножен аакра. Так, что я забыла?
Подхватываю со стола какой-то фрукт - яблоко? - и с наслаждением впиваюсь в него зубами. М-мм… Кажется, я уже никогда не буду по-настоящему сыта. Меланхолически жую, разглядывая глубокие борозды в сладкой мякоти. Следы клыков. Последняя линия самообороны - ядовитый укус. Или первая ступень исцеления - впрыснуть синтезированное вене лекарство. Это уж в зависимости от обстоятельств. Символично, да?
Ням-ням. Надо привести образец этого растения на Эль-онн. Будет пользоваться большим успехом.
Вероятность вновь пошла вопрошающими волнами.
- Входите!
Лорд Доррин делает шаг из близлежащей стены и приветствует нас коротким нервным кивком. Чуть заметно приподнимаю уши. Изящно-небрежные поклоны Аррека, расточающие уважение, приправленное усмешкой, нравятся мне гораздо больше.
- Антея-эль, позвольте приветствовать вас. Все ли было удобно?
Слегка склоняю голову, показывая, что жалоб на хозяев у меня нет. Одновременно впервые пристально разглядываю посланника Конклава. Силен, очень силен, особенно в телекинезе. Отлично контролирует себя. Но вряд ли разбирается в более изощренных способах применения силы, таких, которые находятся на грани искусства. Или магии, если вам удобнее пользоваться терминологией эль-ин.
Судя по всему, занимает в местной иерархии положение, как минимум равное Лиран-ра. Раз у него есть полномочия отказать в доверии могущественному Дому… Да, этот человек пронизан осознанием собственной власти и значимости. Может стать как бесценным союзником, так и беспощадным врагом. Пока же он сам не определился, чью сторону принять.
Умен. Изворотлив. Отлично может действовать в стрессовых обстоятельствах. Наблюдателен. Хорошо разбирается в людях и поэтому думает, что и во мне тоже без труда разберется. Что ж, не будем разочаровывать благородного лорда.
Красив. Белая кожа, переливающаяся всеми оттенками голубого, прекрасно оттеняет черные глаза и иссиня-черные волосы. Костюм, выдержанный в темно-коричневых тонах, создает впечатление классической сдержанности. Все равно, на мой взгляд, слишком вычурно. Этот фиолетовый галстук совсем не в его гамме, а тяжелые золотые кольца вообще ни к селу ни к городу. И никакого оружия, по крайней мере, я не заметила. С другой стороны, не особенно оно ему и нужно, при его-то способностях.
Стар. Пожалуй, самый старый дарай, какого мне до сих пор доводилось видеть, старше даже седого Танатона, может быть, лет четыреста, не больше.

Итог: с посланником держать ухо востро.
Разумное решение, очень разумное. А главное, насколько оригинально! Делаешь успехи, девочка!
Не без труда запихиваю ехидный внутренний голосок обратно в подсознание. Поиронизировать можно будет позже.
Склоняю уши в приветствии.
- Лорд Доррин, я рада вновь видеть вас. Надеюсь, все в порядке? Мне бы действительно не хотелось, чтобы Дом Вуэйн пострадал из-за произошедшего недоразумения.
Черные глаза как-то странно сверкают из-под густых ресниц. Похоже, я тут не единственная занималась более пристальным изучением собеседника. Интересно, какие выводы он сделал?
- Это очень благородно с вашей стороны, Антея-эль, но не стоит беспокойства. То, что произошло, пойдет лишь на пользу Дому. Я, со своей стороны, хотел бы нижайше извиниться за тот прием, который был оказан вам в Эйхарроне. Такого больше не повторится.
Сколько официоза! Еще бы чуть-чуть искренности для полноты картины. Склоняю голову набок, предоставляя дараю вести разговор дальше.
- Я также хотел бы пригласить вас на небольшое торжество, организованное в честь установления дружеских отношений между нашими народами. Прошу вас, не отказывайтесь. Многие горят желанием лично поприветствовать вас. Пусть этот бал послужит еще одним извинением за недавнее… недоразумение.
То есть я должна помочь замять скандал, который, без сомнения, разразился, стоило всей Ойкумене узнать о происшедшем. Мол, вот она я, живая и здоровая, зла на арров не держу и так далее и тому подобное.
Что-то этот милый народец сделает с Арреком, когда вычислят источник утечки? Если, конечно, вычислят, что сомнительно. Аррек, как я заметила, не любит оставлять после себя следы.
Не то чтобы я его очень осуждаю.
Напускаю на себя наивный восторг, густо замешанный на любопытстве.
- Настоящий бал? Я много слышала о легендарных балах Эйхаррона! Мне бы очень хотелось побывать там! Это и правда возможно?
Он улыбнулся с некой взрослой покровительственностью, явно довольный моим энтузиазмом.
- Конечно, вы - почетная гостья.
- Здорово! Только… только я совсем не знаю, как себя вести… - Не без смущения заворачиваюсь в крылья. - Что, если я что-то не то скажу или нечаянно оскорблю кого-нибудь?
Смотрю на него с робкой надеждой, молча прошу о помощи. Совершенно искренне, между прочим. Улыбка дарая становится шире.
- Если позволите, я буду сопровождать вас, прекрасная юная леди. Поверьте, вам совершенно не о чем волноваться.
Застенчиво улыбаюсь на это почти искреннее заявление. Может быть, старый политикан не так уж плох. Назвал меня прекрасной… Наглая лесть, конечно, но как приятно!
- Конечно, я буду рада вашей компании. Но когда же мы отправляемся?
Не без труда подавляю желание начать нетерпеливо подпрыгивать на месте. Беда эль-ин в том, что мы совершенно не умеем играть, любая маска тут же превращается в настоящее лицо. Сейчас мне действительно очень хотелось посмотреть на легендарный бал, но не стоило уж слишком входить в роль юной провинциалки, впервые попавшей в шумную суматоху столицы. Собранность, самоконтроль, неподверженность провокациям. Не забывать.
- Прямо сейчас, если вы готовы.
- О да, конечно, готова!
- Тогда добро пожаловать.
Одна из стен моей комнаты вдруг растворяется, на ее месте оказывается проход в огромный, наполненный запахами леса и ночных цветов зал. Зал похож на дупло какого-то гигантского дерева, стены его покрыты шершавой корой, на полу идеальный гладкий паркет. Где-то высоко стены превращаются во множество ветвей, переплетение которых образует шелестящий зеленью потолок. Тонкие струйки фонтанов журчат мелодично, но не навязчиво. Свежий ночной ветер свободно гуляет среди увитых лианами сводов, развевая полы воздушных одежд и небрежно распущенные локоны. Сводчатые проходы ведут на свежий воздух, на балконы и террасы, и даже отсюда мне виден переливающийся серебристой листвой древний лес, превратившийся на эту ночь в карнавальный сад. Все помещение пронизано естественными узорами чуть прирученной природы. Все дышит жизнью, но какой-то подстриженной, украшенной вышивкой жизнью. Не совсем настоящей, что ли?
Мы делаем шаг вперед, все еще невидимые для веселящейся толпы, но уже замеченные вооруженными до зубов стражами. Похоже на параллельную Вероятность, недоступную взгляду обычных людей, но позволяющую невидимым воинам скользить сквозь толпу, предупреждая разного рода неприятности. Полагаю, мне все это было продемонстрировано, чтобы еще раз уверить в полной безопасности данного сборища. А также намекнуть, что любые неприятности, которые я сама вздумаю причинить, будут пресечены в корне. Тем не менее никто не попытался конфисковать ни меч, ни кинжал. Жест безусловного доверия. Делаю легкий поклон в адрес капитана, чтобы показать, что я все поняла и оценила. Только потом соображаю, что все воины одинаково одеты и я вроде как не должна знать, кто здесь капитан. Ай, ладно. Пусть поломают головы над очередной загадкой.
Герольд (так, кажется, называется эта должность) провозглашает наши имена и титулы. Не очень громко, в такт с льющейся из ниоткуда музыкой. Тем не менее, когда мы с лордом Доррином появляемся, все присутствующие начинают осторожно коситься в нашу сторону. Сложные траектории перемещения гостей как-то вдруг сами выстраиваются так, что нам не остается ничего другого, кроме как переходить от одной группы к другой, запоминая бесконечные имена, титулы и названия, обмениваясь одними и теми же любезностями и улыбаясь, улыбаясь, улыбаясь…
Теперь я по-настоящему оценила присутствие Доррина, этого доброго ангела-хранителя, посланного, должно быть, самой Ауте. Он твердой рукой направлял меня к неизвестно какой по счету кучке очень важных персон, называл все эти ломающие язык имена и титулы, шепотом давал короткие справки о наиболее важных личностях. Он вел все пустые и однообразные разговоры, позволяя мне отделываться улыбками и ничего не значащими банальностями. А затем - о благословенный, благословенный человек! - дарай-лорд уводил меня от очередной группы восторженных почитателей, неизменно награждаемый волной благодарности, специально смодулированной так, чтобы лишь он один мог ее воспринять. Правда, уже через несколько секунд я вновь оказывалась к кругу незнакомых лиц и кричащих драгоценностей, от которых уже давно рябило в глазах.
Это ужасно. А самое ужасное из всего - я обязана искренне этим наслаждаться. Я должна быть очаровательной, спокойной, собранной и доброжелательной. И не слишком пугающей. И не полной дурой. Короче, своей полной противоположностью.
Среди людей я предпочитаю носить маску милой наивной девочки, таинственной, но искренней. Здесь это совершенно не подходило. Все эти люди пришли посмотреть на Палача Оливула, на Кровавую Ведьму Дернул тор Антею, и образ невинного ребенка не вызвал бы ничего, кроме страха и подозрений. Попытаемся мыслить логически: какого убийцу это свернутое общество готово принять и полюбить? Подсказка: ищи рекомендации в художественной литературе и некоторых образчиках видеоискусства. Ответ: по какой-то неведомой причине люди вполне готовы мириться с любыми чудищами, если те, во-первых, загадочны, во-вторых, противоречивы, в-третьих, глубоко несчастны. Да, в-четвертых: могут исправиться, если их кто-нибудь поймет и полюбит. В результате мне пришлось вытащить на всеобщее обозрение грани своей личности, которые обычно тщательно скрываются, прежде всего от меня самой. Страдание. Одиночество. Боль. Ауте, помоги мне!
И вот, когда ожидающие встречи с клыкастым монстром нобели выступают вперед, перед ними оказываюсь я. Высокое, нескладное существо, двигающееся с рваной грацией кошки-подростка. Мерцающая дымка крыльев окутывает узкие плечи, скрывая фигуру и оружие. Светло-золотистая грива непокорных волос, точно выточенное из белоснежного мрамора лицо, в котором нет ничего человеческого. И глаза. Темно-серые, огромные, с вертикальными зрачками и почти отсутствующим белком. Глаза, в которых плещется бесконечная, отчаянная боль, глаза, полные невыразимой усталости и неописуемого страдания. Глаза, молящие о помощи, но слишком гордые, чтобы ее принять. Глаза, из которых задумчиво глядит на весь этот гам недоступная пониманию простых смертных эльфийская мудрость.
Тех, кто разговаривает с гостьей, вдруг окутывает отрешенное спокойствие, и даже те, кто полностью лишен эмпатических способностей, чувствуют мягкое, нерешительное дружелюбие. Не покидает ощущение юности, хрупкости и детской непоследовательности. Как будто застенчивый подросток выглядывает из-за плеча взрослого, желая понравиться, но боясь быть отвергнутым.
Доррин больше чем великолепен. От него исходят почти осязаемые волны чуть агрессивного протекционизма. Каждый встречный, едва взглянув на массивную фигуру дарая, автоматически получает невербальное сообщение: «Только тронь ее, ты, только попробуй ее обидеть!»
Вместе мы смотримся просто невероятно.
Лица, имена, фасоны одежд сливаются в бесконечный калейдоскоп. Я и не пытаюсь удержать их в сознании, автоматически отправляя в глубины памяти вместе с миллионами маленьких, неуловимых для самих людей деталей, которые будут тщательно анализироваться и складываться в различных комбинациях, чтобы в нужный момент у меня оказалась более-менее точная картина политической жизни Эйхаррона. Люди называют это интуицией или эвристикой. Эль-ин - несформулированным стилем мышления.
Через несколько часов напряженной умственной деятельности мир начинает расплываться перед глазами. Когда все кончится, устрою себе недельную, нет, месячную спячку. Может, тогда прекращу падать при малейшей нагрузке.
Какое-то время я стараюсь держаться, но Доррин быстро замечает неладное.
- Антея-эль?
Устало прикрываю глаза:
- Простите, дарай-лорд. Сенсорная нагрузка очень велика. Мы не могли бы пару минут посидеть где-нибудь?
- Разумеется, миледи. Пройдемте.
Мы уже не в огромных ярко освещенных залах, а как будто в самом лесу, среди могучих стволов и шелеста ветвей. Народу здесь даже больше, чем внутри, но Доррин как-то умудряется найти свободный, тонущий в тенях балкон, где я и усаживаюсь прямо на перила. Дарай из воздуха достает пару изящных кресел, и место приходится сменить. Надо отдать дизайнерам должное, действительно удобнее. Из-под приспущенных ресниц слежу за задрапированными в развевающиеся одеяния людьми. Похоже, в этом сезоне в моде огромное количество очень легкой и очень тонкой ткани, спускающейся бесчисленными складками. И много драгоценностей, впрочем, люди всегда носят драгоценности. Не совсем понимаю зачем, но вынуждена признать: иногда им удается выглядеть просто потрясающе. Дараи, окутанные личными маленькими радугами, кажутся в этой толпе богами, снизошедшими до простых смертных. Уверена, так и было задумано. Но все равно красиво.
- Вот, миледи, попробуйте это.
Весь вечер Доррин старательно пытается меня напоить, давая попробовать разнообразные наркотические и просто расслабляющие смеси. Я тихонько объяснила, что опьянение под воздействием каких бы то ни было препаратов для вене физически невозможно. Дарай невозмутимо ответил, что всего лишь желает продемонстрировать все богатство вкусовых ощущений, накопленных людьми за долгие тысячелетия. Я его так восторженно поблагодарила, что бедняга даже чуть покраснел от неловкости. И стал давать мне на дегустацию действительно интересные вещи.
- Что это?
- Апельсиновый сок. Напиток, дошедший до нас, согласно преданию, еще с Земли Изначальной. Попробуйте.
Закрываю глаза и подношу бокал к губам. Прохладная терпкость разливается по языку миллионом маленьких пузырьков, перекатывается во рту бесконечным разнообразием ощущений. Меняю чувствительность рецепторов, стараясь всесторонне прочувствовать оттенки напитка. Чуть уловимая кислота. Приятная вязкость. Отзвук чего-то неуловимо знакомого.
Медленно, растягивая каждый глоток, осушаю бокал, затем еще некоторое время наслаждаюсь ощущением легкого покалывания на губах. Над моей головой начинает складываться сен-образ. Человеческий язык не приспособлен к тому, чтобы размышлять о вкусовых ощущениях. У людей даже нет названий для определенных вкусов или запахов, только неуклюжие сравнения.
Умиротворенно открываю глаза… и ловлю отсутствующее выражение на лице Доррина. Дарай, оказывается, прислушивался к моей ауре, вместе со мной наслаждаясь экзотическим напитком. Удивленно приподнимаю брови. Человек выглядит почти смущенным (невероятно для четырехсотлетнего арра), будто его поймали за чем-то запретным.
- Прошу прощения, Антея-эль, но ваши чувства были столь яркими и свежими. И совсем не экранированными. Я просто не мог удержаться.
Не без труда подавляю желание рассмеяться.
- Не нужно извинений, дарай-лорд. Если бы я хотела сохранить эти впечатления как свои личные, я бы это сделала.
Облокачиваюсь на перила, задумчиво покачивая в пальцах бокал. Прядь волос мягко спускается по руке, нежно касаясь обнаженной кожи. Ночной воздух свеж и чист. Музыка полна гармонии. Люди внизу похожи на исполняющих какой-то сложный танец разноцветных бабочек. Жизнь прекрасна.
Где-то в глубинах того, что люди за неимением лучшего термина называют подсознанием, идет бешеная по интенсивности работа, огромное количество информации разбивается на маленькие кусочки, складывается, снова разбивается… Лениво скольжу взглядом по серебрящимся в лунном свете листьям.
Уши вдруг прижимаются к черепу.
Что такое?
В первый момент мне показалось, что это просто обман зрения. Но нет, все остальные чувства говорят то же самое. Внизу, целенаправленно лавируя среди порхающих тут и там осветительных шаров, пробирается в направлении озера небольшая, но оч-чень внушительная группка. Черные обтягивающие комбинезоны, являющиеся, если память меня не подводит, принадлежностью живых существ-симбиотов, не то чтобы выделяются на фоне пестрой толпы… Просто их вид мне до скрежета зубовного знаком.
Непроизвольно закатываю глаза к небу, издавая мученический стон. Ауте, за что???
Доррин тут же оказывается рядом, его щиты оборачивают меня непроницаемым защитным коконом, напрягшиеся до предела чувства сканируют окружающее на предмет опасности. Грубая работа. Аррек умудрялся проделывать то же самое гораздо быстрее, эффективнее и так, что я ничего не замечала.
- Антея-эль, что?!..
Одариваю его унылым взглядом.
- В Эйхарроне есть посольство Оливулской Империи? - В собственном голосе даже мне самой слышны нотки тихой надежды. А вдруг?
Слова Доррина разбивают надежду на мелкие кусочки.
- Разумеется, несмотря на малые размеры и феноменально низкую плотность, это одно из самых могущественных… - Тут он потрясенно прерывает себя. Дошло наконец. - Вы не знали?
В тоне дарая изумление смешано с подозрением. Не могу удержаться от насмешливой ухмылки.
- О, на Эль-онн, безусловно, прекрасно осведомлены об этом. Если Хранительница предпочла до настоящего момента не устанавливать ни с кем дипломатических отношений, это не значит, что мы игнорировали подобную активность у наших… - я замялась, ища подходящий термин, - вассалов? - Недовольно морщусь. - Дело в том, что с момента завоевания я очень старалась держаться от Оливула и всего, что с ним связано, как можно дальше. Настолько, что предпочла не осведомляться о возможности присутствия здесь этих… - Раздраженный кивок вниз.
Доррин отводит глаза в сторону. Очень, очень некрасивые истории гуляют по Ойкумене об Антее Дернул и Оливулской Империи. Вряд ли даже десятая доля из них правда. Но и оставшейся десятой более чем достаточно, чтобы обоснованно причислить меня к рангу кровавых чудовищ.
Ответ арра звучит слишком быстро, в голосе отчетливо слышны извиняющиеся нотки.
- Эйхаррон - традиционно нейтральная территория, лучшее место для любых переговоров. Здесь есть дипломатические представительства практически всех…
Останавливаю его взмахом руки:
- Разумеется, дарай-лорд. Глупо с моей стороны было забыть об этом.
Уныло рассматриваю расположившуюся возле фонтана группу.
У оливулцев было трудное расовое детство. Началось все с того, что две огромные империи сцепились в каком-то очередном и не слишком серьезном конфликте. Одна из сторон решила чуть смухлевать, поиграв с генетическим кодом военнопленных. Доигралась. Пленные сбежали, вполне обоснованно возмущенные подобным обращением. Вот тут началось самое интересное: их родная страна не желала иметь ничего общего с мутантами и чудовищами, запрограммированными убивать все, что движется. Вполне понятное, конечно, желание, но зачем было пытаться бедняг перебить? А эти не просто попытались, они еще умудрились дело провалить. Так несчастные предки оливулцев обиделись на вторую сторону того старого конфликта. Чем все закончилось? Да понятно чем. Обе империи вдруг оказались в рекордные сроки стерты в мелкую пыль, а на их месте жертвы научного прогресса создали Оливул. Эта основанная на биотехнологиях цивилизация средней агрессивности, разумеется, не могла пройти мимо такого замечательного поля деятельности, как собственный генофонд. С упорством, достойным лучшего применения, эти идиоты до сих пор пытаются корректировать первоначальный замысел, дабы воплотить в жизнь свой вариант идеального человека. Нельзя сказать, чтобы у них совсем ничего не получилось.

Началось все, как я уже упоминала, с традиционной задачи: создать идеального воина. Вспоминаю низкорослых, костлявых северд-ин, вспоминаю гибкую миниатюрность Ллигирллин… Н-да.
Оливулцы, по моим наблюдениям, единственные из людей, не уступающие аррам в росте, а то и превосходящие их. И уж конечно они обогнали эль-ин, на голову возвышавшихся над любой людской толпой. Но если арры еще кое-как вписываются даже в эль-инское определение «тонких» и «изящных», то об оливулцах того же сказать никак нельзя. Эти горы мускулов вообще не подходят ни под одно из известных мне определений. Хорошо, хорошо, здесь уже говорит предубеждение. Пусть будет… «мощные». «Подавляющие». «Огромные». Хотя эти слова не передают всего своеобразия испытываемых в присутствии оливулцев ощущений. Такое надо прочувствовать. Даже когда мой отец принимает свою истинную форму… Ладно, замнем.
Однако имперские генетики не ограничились одним внешним видом. Тело среднего оливулца представляет собой машину для убийств, начиненную жесткими рефлексами и способную в случае нужды двигаться с впечатляющей скоростью. Добавьте сюда еще изощренный разум, цепкую память и кое-какие паранормальные способности. Разумеется, ни по одному из параметров оливулцы и близко не подходят к уровню арров. Низенькая худышка Нефрит могла бы раскидать десяток таких «воинов» и даже не вспотеть. Но по ее внешнему виду этого никак не скажешь. Изящная смертоносность, столь очевидная для меня, совершенно не заметна для окружающих.
Рядом с мускулистыми атлантами стремительно скользят сгорбленные, ящероподобные фигуры. Троонги. Броня чешуи, удлиненный череп, рога, грудные кости и верхние позвонки в случае необходимости могут складываться в непробиваемый щит, способный выдержать прямое попадание бластера. Длинные хвосты, способные стать страшнейшим оружием. А также впечатляющая коллекция шипов, клыков, когтей, ядовитых жал и прочих атрибутов ночных кошмаров. Это - воплощение оливулского представления о хороших телохранителях. Разумные, искусственно выведенные создания, до безумия преданные своим хозяевам. Подобные игры с человеческим геномом давным-давно запрещены (я вообще сомневаюсь, что они когда-либо были законны), но у меня есть подозрение, что оливулцы втихаря продолжают совершенствовать своих так называемых «соотечественников». И не они одни.
Интересно, раз я теперь императрица Оливула, должна ли я заняться этим всерьез? Впрочем, я успешно игнорировала и эти, и множество других, куда более важных обязанностей, так что еще один камень в неподъемном грузе моей вины погоды не сделает. Давай-ка лучше вернемся к более насущным проблемам.
По идее раз в Эихарроне есть Оливулское посольство, а Оливул - собственность Эль-онн, следовательно, я должна оставить Дом Вуэйн и перебраться к ним.
Не в этой жизни.
- Лорд Доррин, мне, наверное, придется спуститься и поприветствовать этих достойных… подданных.
- Необязательно. Если вы не хотите…
Дарай-князь внимательно разглядывает массивные фигуры внизу, в то же время наблюдая за мной уголком глаза. Судя по всему, он уже изучил меня достаточно, чтобы понять, что вниз некую эль-ин придется тащить на аркане, в то время как она будет вопить и отбиваться.
Отношение оливулцев ко мне не поддается описанию. Можно начать с ужаса, замешанного на отвращении и жажде мести, и плясать отсюда дальше. Не могу сказать, что совсем не разделяю подобной точки зрения на свою персону.
Что касается моего к ним отношения, то здесь в основном превалирует брезгливость. И стыд.
В общем, для обеих сторон будет лучше, если встреча не состоится.
- Вам настолько неприятно их общество? - Голос человека звучит мягко, он не настаивает, он просто спрашивает.
Уши, кажется, плотно приклеились к черепу. Внимательно изучаю прожилки на серебристом листе. Это чертовски личный вопрос, и мы оба понимаем, что я не обязана отвечать. Но раз все равно придется говорить об этом перед Конклавом, то лучше выложить историю сейчас, предоставив Доррину проинформировать всех заранее, чем потом рассказывать о своем позоре перед сотней незнакомых людей.
- Вышвырнуть Оливулский флот с Эль-онн не являлось такой уж большой проблемой, гораздо важнее было сделать так, чтобы никто и никогда больше не смог обрушить на наши головы что-то вроде Эпидемии. Нам нужен был заслон от Ойкумены, еще один щит, вроде того, что отделяет нас от Ауте. Хранительница решила, что Оливулская Империя, через которую проходят все ведущие к нам большие порталы, на эту роль вполне годится. Но завоевание, если уж ему суждено было состояться, должно быть быстрым и окончательным, исключающим малейшую возможность мятежа. Эту задачу, как и избавление от висящих над головой кораблей Империи, возложили на меня. Я, проанализировав всю имеющуюся информацию по Оливулу, его законам, культуре и менталитету, пришла к выводу, что следует бросить ритуальный вызов правящей династии (была у них такая юридическая лазейка на случай вырождения правящей семьи). Вызов был брошен, вызов был принят, все, в ком текла императорская кровь, умерли. Все. Несколько сотен тысяч человек. Женщины, дети, нерожденные младенцы. Упали замертво через пару секунд после того, как Император ответил мне «да». Конец. Я - законная императрица Оливула.
Замолкаю, пытаясь понять, откуда столько горечи и отвращения к себе. Ауте, неужели действительно не было другого выхода? Да был, конечно, другой выход всегда есть, просто тогда мне не хотелось его искать.
Доррин кажется одновременно испуганным и озадаченным.
- Вы…
- Это не тот поступок, которым я могла бы гордиться, дарай-князь. Когда возникает необходимость, эль-ин дерутся один на один, не втягивая в свой конфликт никого постороннего. Все эти люди… Не они травили мой народ, я не должна была их убивать, это отвратительно. Проблема в том, что для эль-ин понятие «отвратительно» варьируется в зависимости от обстоятельств и настроения. Как бы дико и неприемлемо ни было то или иное действие, я с легкостью изменюсь и совершу его, если прижать меня к стенке.
С минуту он переваривает информацию, понимая, что это скорее небрежно завуалированная угроза, чем личные откровения. Прекрасно.
Усилием воли заставляю себя расслабиться, изгнать болезненное напряжение из судорожно выпрямленной спины, вцепившихся в поручни пальцев. Вновь окунаюсь в тихую симфонию музыки и света. Спокойно, девочка, спокойно. Жить тебе осталось не так уж много, и если повезет, можешь никогда больше не встретить ни одного оливулца. Мечты, мечты…
Тут на глаза мне попадается еще одна знакомая фигура. Высовываюсь так далеко, что чуть не падаю, под опасным углом изгибаю шею, пытаясь разглядеть получше. Нет, это галлюцинация. Совершенно точно.
Несмотря на свое королевское происхождение и врожденное чувство собственного достоинства, он все равно-выглядит не на месте в этой толпе. Очевидно, кто-то попытался привести в порядок вечно всклокоченную седую шевелюру, впрочем, без особого успеха. Простой костюм все тех же коричневых тонов сидит на старческой фигуре как влитой, портативный компьютер охватывает виски тонким обручем. Высокий (по людским меркам) старик внимательно изучает все окружающее, не пропуская ни одного жеста или взгляда, ни одной детали. Только один известный мне человек может столь же безошибочно читать язык тела, как это делают эль-ин, и, похоже, этот человек каким-то чудом оказался здесь.
- Профессор Шарен!!!
С радостным воплем сигаю вниз прямо с балкона, уже в воздухе начиная изменение. Крылья исчезают, будто их никогда и не было, скулы становятся чуть-чуть ниже, глаза - немного другого разреза, движения пол ностью меняют темп и ритм, эмпатический рисунок сознания затуманивается легким щитом. Разумеется, все это только иллюзия, но любой увидевший меня сейчас готов был бы поклясться, что перед ним всего лишь необычайно высокая и неуклюжая человеческая женщина. Приземляюсь, мягко спружинив, и сломя голову несусь по затененным дорожкам к удивленно оглядывающейся фигуре.

* * *

- Профессор, как-я-рада-вас-видеть-что-вы-здесь, - выстреливаю торопливой скороговоркой, изображая тяжелое дыхание. Легкие людей не приспособлены для той скорости, с которой обычно передвигаются эль-ин.
Он кажется поначалу испуганным, затем озадаченным, затем лицо его расплывается в улыбке.
- Анита, во имя всех богов, что ты здесь делаешь?!
Только теперь соображаю, какого сваляла дурака. Разумеется, скромной студентке-вольнослушательнице из окраинных миров совершенно нечего делать на балу для самых-самых избранных, куда и ведущего в Ойкумене специалиста по социологии и сравнительной психологии допустить не должны были. Можно считать, что мое прикрытие, и без того шитое белыми нитками, развалилось на маленькие кусочки. Значит, вернуться в Нианнон под старой легендой уже не получится. А, ладно, пропадать так с музыкой.
Одариваю его одной из своих самых лучших улыбок (клыки - спрятать!) и безмятежно отмахиваюсь.
- Да так, один знакомый пригласил. - (Видите, мне даже не пришлось врать!) - Но вы? Вы закончили свое исследование? Ваша книга? А декан Дррр-инц все так же ставит палки в колеса? Вы с посольством Нианнонского университета? Или по семейному делу?
Если я надеялась сбить его с толку, то потерпела полное и сокрушительное поражение. Более сотни лет преподавания в самом сумасшедшем месте Ойкумены, гордо именовавшемся Нианнонским университетом, приучили достопочтенного профессора отвечать на самые дикие и глупые вопросы. Не говоря уже о школе самообладания, через которую должен был пройти оставшийся в живых ненаследный принц Шренн одной из самых обширных империй Ойкумены. В возрасте тридцати лет, когда имя его ассоциировалось с неувядающей военной славой и реками крови, молодой адмирал бросил свою семейку и все, с ней связанное, чтобы таинственно исчезнуть в неизвестном направлении. Лишь много позже секретные службы нашли сбежавшего героя на скандально известной планете-университете, швыряющим учебники в нерадивых студентов с высокой кафедры. И плюющим с этой самой кафедры на свое так называемое наследство. Дело, естественно, попытались замять, а блудного принца возвратить домой, но не тут-то было. Шарен показал зубы, все всплыло на поверхность. Должно быть, добрый профессор использовал какой-то вид изощренного шантажа, так как через некоторое время его оставили в покое. Принцу позволили беспрепятственно терроризировать бедных студиозусов, лишь время от времени возобновляя попытки вернуть в стадо заблудшую овцу.
Когда я решила, что неразбериха знаменитого университета - именно то место, откуда стоит начать исследование человеческой души, профессор Шарен был уже заслуженным бойцом преподавательского фронта. Между невежественной неуклюжей студенткой и снобом-аристократом установилась ненависть с первого взгляда, позже каким-то образом переродившаяся во взаимную симпатию.

- Книга почти закончена, хотя вряд ли она будет пользоваться успехом. Хорошо, если меня на костре не сожгут как еретика, с этих закостенелых крыс станется! Один из племянников нанял меня как эксперта Нианнонского университета, чтобы помочь в переговорах. Анита, куда ты пропала? Что это за полусумасшедшая записка? Как ты выбралась с планеты? Я поднял на ноги все свои старые связи, да и новые тоже, но ты просто растворилась! Девочка, мы уже думали, ты погибла, и вот теперь, несколько лет спустя, появляешься в Эйхарроне как ни в чем не бывало.
Чувствую себя очень виноватой. В словах Шарена под тонким налетом гнева чувствуется искреннее беспокойство и облегчение. Я действительно тогда не подумала, как таинственное исчезновение будет воспринято в университетских стенах.
- Простите, наставник, я… я не думала, что кому-то будет до этого дело. Я доставила вам неприятности?
Он очень внимательно смотрит на меня.
- Анита, кто ты?
Неопределенно передергиваю плечами. Возможно, позже…
- Как вы находите этот прием, наставник? - Мой светский тон его, разумеется, не обманул, но выдрессированный придворной жизнью принц принимает правила игры.
- Безупречен, как, впрочем, и все в Эйхарроне. Мне, вообще-то, не полагается быть здесь, но искушение было слишком велико. Где же еще можно изучать международную политику, как не на подобных сборищах? - Седые брови слегка приподнимаются, глаза освещаются отнюдь не мягкой иронией.
Я не могу не улыбнуться в ответ.
- Наставник, мы с вами одного поля ягоды. Не понимаю, неужели кто-то действительно умудряется получать удовольствие от такого времяпрепровождения? Зато какой материал для исследования! Десяти минут наблюдения хватит на хорошую диссертацию.
Любопытство в карих глазах достигает опасного уровня. Кажется, моя реакция не совсем такая, которую ждешь от молоденькой человеческой женщины, впервые попавшей на волшебный бал.
- Кстати, Анита, о диссертациях. Помню, кто-то разрабатывал оч-чень интересные теории, пытаясь вычислить внутреннюю динамику развития человеческого общества. Надо понимать, этот кто-то забросил учение ради более интересных занятий?
На мгновение я смешалась.
- Скажем так, профессор, все теории еще находятся в стадии чистых гипотез. И боюсь, там и вынуждены будут остаться. Человечество ведет себя слишком непредсказуемо, вряд ли теорию его развития удастся втиснуть в жесткие рамки. На практике… - обрываю себя на полуслове и сердито встряхиваю гривой.
- Кстати, о непредсказуемом. - Шарен делает вид, что не заметил незаконченной фразы. - Ты знаешь, что где-то здесь находится первый и единственный пока посол Эль-онн? Сама Дернул тор Антея, Кровавая Ведьма Оливула, ни больше ни меньше. - Губы человека горько изгибаются. Уж кому, как не ему, знать о том, что значит носить подобный титул. Верно, очень нехорошее случилось тогда, больше столетия назад, что заставило его бросить все и бежать куда глаза глядят. - Я помню, ты говорила, что эль-ин - слишком чужды и нестабильны, чтобы их можно было включать в любые модели и прогнозы, мы еще долго спорили на эту тему. И вдруг после нескольких лет полного молчания они вновь активизировались. И как! Какие слухи бродят, это невероятно! Если хотя бы часть из них соответствует истине… Анита, девочка, это может быть оно, это может быть тот шанс, который позволит нашей цивилизации избежать конца, к которому мы неизбежно катимся, все быстрее с каждым поколением. Если…
Медленно качаю головой:
- Вы неисправимый оптимист, наставник. Эль-ин, как и любой другой биологический вид, будут прежде всего стремиться к собственному благополучию. Если при этом случайно получится помочь людям, они позволят этой случайности произойти (может быть). Тут все зависит от самих людей. Если же Homo sapiens окажутся на пути, то церемониться с ними никто не будет. Милосердие после Оливулского конфликта и Эпидемии? Не смешите меня.
- Ну вот, теперь ты говоришь так, будто знаешь, что делается в головах…
Однако профессору не дают закончить его обличительную тираду. Прямо из ниоткуда материализуются трое мрачного вида дараев. Они окружают нас непроницаемыми волнами Вероятности. Шарен оказывается зажат в ментальной хватке Доррина, а я, попытавшись броситься ему на выручку, обнаруживаю на своих плечах защищающие руки Аррека. Ллигирллин, до сих пор остававшаяся невидимой, что-то возмущенно прозвенела и заехала наглецу рукояткой в зубы. Мгновенно уяснив намек, Аррек делает вид, что отодвигается от меня.
- Миледи, вы в порядке? - Это Доррин. Впервые вижу дарая чуть ли не на грани истерики.
- Лорд Доррин, ну разумеется, я в порядке. Что случилось? Да поставьте же принца Шренна на ноги, вы что, хотите спровоцировать дипломатический скандал?
Достопочтимый профессор, аккуратно опустившийся на твердую поверхность, не без труда собирает остатки достоинства и с апломбом представляется всем присутствующим. Несмотря на нервное потрясение и ошеломляющее соседство пяти богоподобных дараев, я вижу, что ученый муж чуть ли не падает со смеху. Найти иронию даже в подобной ситуации - в этом весь Шарен. Кажется, умение воспринимать вещи серьезно из него было выбито давным-давно. Наверное, тоже своего рода защитная реакция.
- Милорды, господин профессор, я прошу прощения. Боюсь, все это недоразумение возникло по моей вине. Отправившись поприветствовать старого друга, я совсем не подумала, что вы будете волноваться. Пожалуйста, подобные меры предосторожности излишни. Никакая опасность мне не угрожает.
Доррин внимательно смотрит на меня, затем кивает стражникам. Трое дараев исчезают, будто их и не было. Аррек, прищурившись, оглядывает Шарена, невозмутимый как статуя. Глаза же старого профессора прикованы к сияющим кистям дарай-князя, привычно, уверенно и как-то даже повелительно лежащим на моих плечах. Затем взгляд быстро перемешается на мое лицо и обратно на защищающие руки. Что может подобное прикосновение означать в зашоренной аррской культуре?
- Анита? - Это экс-принц, которому явно стало не по себе из-за излишне пристального ответного внимания дарая. Тем не менее в его тоне слышится беспокойство не за свою шкуру, а за меня. Ну, и жгучее любопытство, сдобренное подозрением.
Аррек издает тихий смешок. Затылком вижу, как в его светло-серых глазах танцует Ауте! Еще один человек, который находит происходящее невероятно забавным.
- И давно Вы знакомы с уважаемым профессором, миледи? - Доррин кажется спокойным и доброжелательным, но сквозь доброжелательность слышен гнев и… испуг. Странно.
- Около четырех лет. Я училась у него некоторое время, когда… э-э… гостила на Нианноне.
- Вы учились в Нианнонском университете? - Доррин все так же спокоен, но голос выдает некоторое удивление. Нианнон, несмотря на сомнительную репутацию, а может, и благодаря ей, считается наиболее престижным учебным заведением Ойкумены. А я, как известно, необразованная провинциалка.
- Вас это удивляет? - Картинно заламываю бровь, насмешливо глядя на дарай-лорда. Все-таки они продолжают считать меня недалекой дикаркой. Ай-ай, как не стыдно.
- Нет, нет, что вы. Могу я узнать, какой факультет?
- Психология, разумеется.
- Разумеется. - Это Аррек. Если он еще раз произнесет это «разумеется» таким тоном, я его ударю. - Моя леди, мы начинаем привлекать ненужное внимание. Возможно, имеет смысл вернуться на балкон?
Предложение напоминает приказ, но по здравому размышлению я решаю не спорить. Похоже, эта выходка действительно здорово потрепала всем нервы.
- Анита? - Шарен уже понял, что я отнюдь не та, кем меня считали в Нианноне, но его отношение ничуть не изменилось. По каким-то лишь ему ведомым причинам пожилой вояка записал себя в мои опекуны и теперь готов защищать даже от дарай-воинов. Еще не факт, что мятежному принцу такое не удастся. Вспомним его биографию.
- Все в порядке, наставник, не беспокойтесь. Мы еще поговорим. Позже. - Взглядом прошу у него прощения.
- Позже?
- Обещаю. Если останусь в живых - все объясню. Позже.
Седой профессор как-то странно кивает и делает шаг назад. Окружающий мир расплывается перед моими глазами, чтобы сложиться в знакомую картинку высокого затемненного балкона.

Предыдущая страница 13 Следующая страница


Танцующая с Ауте 14

ГЛАВА 14

Ветер слегка шевелит тонкие ветви, серебристые листья шепчут что-то успокаивающее. Внизу переливаются разноцветные огни и плывет над толпой дурманящая музыка. Вырезанная в живом дереве терраса тонет в темно-синих тенях, кожа дараев сдержанно сияет в темноте. Идиллия.
Резко поворачиваюсь к Доррину, не то рассерженно, не то недоуменно вскидываю уши.
- Дарай-лорд, вы не желаете объясниться? К чему этот шум? Разве ваша служба безопасности не должна была контролировать каждый мой шаг?
На лице старого арра мелькает такое выражение… даже не знаю, как описать. То ли он был слишком ошарашен, чтобы говорить, то ли слишком хотел придушить меня, чтобы пошевелиться. А может, и то и другое. Положение спасает Аррек. Как всегда.
- Миледи, проблема в том, что вас контролировать невозможно. Вы просто исчезли из поля зрения охранников. Растворились в толпе, будто вас никогда и не существовало. Даже я готов был поручиться, что нигде в округе нет ни одной эль-ин.
Чувствую, как челюсть моя непроизвольно отваливается.
- Исчезла? Я всего лишь изменила некоторые параметры, чтобы сойти за человека. Личность не была затронута!
- Да, миледи. Именно так вас в конце концов и нашли.
Теперь происходящее начинает складываться в более-менее стройную картину. Я спрыгнула с балкона и бесследно исчезла из поля зрения наблюдающих. Доррин тут же ставит на уши всю службу безопасности, пытаясь отыскать пропажу. Наконец у кого-то хватило мозгов позвать Аррека, и тот вместо того, чтобы сканировать окрестности на предмет наличия эль-ин, догадался установить местоположение конкретной Антеи тор Дернул. Результат налицо.
Доррин, кажется, несколько оклемался. Бедненький. Если бы у арров могли случаться сердечные приступы, я уверена, он к концу нашего знакомства точно заработал бы парочку.
- Леди Антея, я рад, что с вами все в порядке. Но скажите, зачем вам понадобилось изменять облик и ауру, если вы не хотели обманывать стражей? - Он резко обрывает себя, сообразив, что последняя фраза может быть расценена как обвинение во лжи. Я решаю игнорировать оскорбление.
- Принц Шарен знал меня как человека. Увидев клыкастую эль-ин, он бы просто не понял, кто перед ним.
Доррин тщательно сохраняет нейтральное выражение лица.
- Должен признать, ваша… «маскировка» более чем безукоризненна.
Ах, шок уже выветрился, теперь он пытается вытянуть еще немного полезной информации. Однако я чувствую себя несколько виноватой за недавнюю выходку, поэтому решаю проигнорировать и это.
Небрежно дергаю ушами.
- У людей какая-то странная реакция на эль-ин, даже не столько на внешний облик, сколько на повадки, манеру двигаться. Мы даже не красивы, мы экзотичны. Мы настолько не вписываемся в ваши стандарты, что это вызывает мгновенный интерес, будто многократно усиленный рефлекс «что такое?» Где бы я ни появилась в истинном облике, тут же становлюсь центром более чем пристального внимания. - Я опускаю уши, пытаясь точнее сформулировать мысль. - Но через некоторое время первый шок проходит, и вот тогда начинаются настоящие неприятности. Ауте знает, почему люди считают нас привлекательными сексуальными партнерами. Пресловутый интерес к экзотике, наверно. Через несколько лет, когда мы станем привычнее, это должно выветриться, но сейчас люди зачастую могут действовать излишне… настойчиво. Подобные инциденты в большом количестве становятся явлением утомительным. Да вы сами, наверное, заметили на приеме, а ведь там были дипломаты высшей категории. Как бы то ни было, путешествовать по Ойкумене с крыльями и остроконечными ушами не представляется возможным.
Выдавливаю из себя извиняющуюся улыбку:
- Хвала Ауте, арры, кажется, не подвержены этому коллективному умопомешательству!
После этого замечания лица дараев становятся подозрительно постными, кожа натягивается на скулах, как будто они пытаются скрыть что-то. Аррек явно борется со смехом. Доррин… Ауте знает, о чем думает Доррин.
- Не подвержены. Разумеется.
Вопросительно смотрю на них, но развивать эту тему никто не собирается. Ур-ра. Меня, кажется, простили. Ради такого случая я готова даже простить Арреку его вечное «разумеется». Великий Хаос, этот дарай умудряется вкладывать в одно слово столько противоречивых значений, что даже мне не под силу в них разобраться.
Текущий кризис благополучно разрешен, я подхожу к балкону (Доррин как-то странно дергается) и рассматриваю продолжающееся внизу торжество. Декорации изменились: теперь прямо подо мной раскинулась просторная площадка, по которой с недоступной простым смертным грацией скользят стремительные пары. Забавно, что арры, не терпящие никаких прикосновений, для танцев делают исключение. Некоторое время любуюсь дурманящей отточенностью движений. Красиво…
Кто-то берет мои руки в свои - невероятная для дарая фамильярность. Резко разворачиваюсь, чтобы встретить смеющийся взгляд сияющих сталью глаз.
- Миледи, не окажете ли вы мне честь? - Склоняется в легком поклоне.
- Но я совершенно не знаю ваших танцев. - Параллельно, сен-образом, только для Аррека: - Вы же обещали, что мне не придется танцевать!
Его ответ предназначен лишь для меня - скорее образ, чем мысль.
Я обещал, что никто из них не посмеет вас пригласить. Нам нужно поговорить.
Извиняющаяся улыбка в сторону Доррина, и я позволяю увлечь себя вниз.

* * *

Щиты падают вокруг нас с легким шорохом, отсекая от всего вокруг. С некоторым удивлением понимаю, что защита Аррека блокирует все, что только можно блокировать, - теперь я для внешних наблюдателей столь же непроницаема, как и старейшие из дараев. Можно позволить себе роскошь чувствовать все, что угодно, и не задумываться, что кто-то об этом узнает. Я с благодарностью принимаю долгожданную передышку.
Интересно, с чего бы это? Аррек-то все еще рядом.
Даже слишком рядом.
Одна рука на моей спине, другая поддерживает украшенную золотистыми когтями кисть. Волосы разметались по плечам, свет в нескольких миллиметрах от безупречно гладкой кожи распадается тысячью радуг.
Музыка обрушивается как ураган, как стихийное бедствие, от которого уже не скрыться, - яркая, лишенная границ музыка, полная чужеродного очарования. Аррек увлекает меня в поток гармонии и изменчивости, имя которому танец. Тело само подстраивается под его движения, безошибочно ловя ритм, подчиняясь биению чужого пульса, темпу чужого дыхания, чужих чувств. Изменение подхватило растерявшуюся на мгновенье эль-ин, сметая и без того шаткие барьеры разума.
Запах его волос, терпкий, приятный аромат, смешанный с едва уловимым привкусом лимона и моря. Кожа леденеет под мужскими пальцами, затем пылает невозможной для человека температурой, затем снова леденеет. Волны изменений прокатываются по телу, почти на грани боли, но лишь почти… В плавном, отточенном веками танце дарай разворачивает меня, подхватывает, заставляя спину выгнуться, притягивает к себе, неуловимым движением снова отталкивает. Мы кружимся двойной спиралью вокруг невидимого центра, на мгновение замираем спина к спине, вжавшись друг в друга, точно одно существо. Распадаемся, летим в едином порыве, снова замираем, на этот раз лицом к лицу, спаянные в единое целое, отталкиваемся, лишь ладони остаются вместе, пальцы переплетены, и так продолжаем двигаться в головокружительном темпе пьянящего скольжения.
Я забыла обо всем. Ауте, я даже забыла о том, что я о чем-то забыла. Движение, изменение, отречение… Нельзя быть вене и личностью одновременно, это аксиома. Сейчас я вене, существо на порядок выше, нежели любое разумное создание. Сейчас я полностью принадлежу танцу… и тому, кто ведет меня в этом клубке ритма и чувства.
АНТЕЯ!
Не знаю, почему никто, кроме меня, не ощутил этот сен-образ, кажется, он был достаточно ярок даже для совершенно нечувствительного человека. Впрочем, я тоже начинаю осознавать отчаянный призыв далеко не с первой попытки. Но у меня есть извинение - я была занята. Ага, точно.
АНТЕЯ!!!
«Тише, Ллигирллин. Я в норме».
Моя кожа уже почти начала отсвечивать перламутром, тело вдруг стало непривычно сильным, мысли - однозначными. Стиснув зубы, возвращаю себя в более привычное «хаотическое» состояние. Ауте, почти превратилась в дарая. Догадается ли Аррек, что это - стандартная реакция эль-ин на привлекательного брачного партнера: минимально сократить биологическую пропасть между собой и другим. Не хочу об этом думать. Не сейчас. Поднимаю глаза, всматриваясь в лицо мужчины. Великая Бездна, как красив!
- Вы хотели о чем-то поговорить со мной, дарай-князь?
Какое-то чувство промелькнуло за безупречностью ироничной маски. Разочарование? Не знаю.
- Просто хотелось бы дать вам несколько рекомендаций относительно поведения на Конклаве.
Рекомендации Аррека - вещь опасная. Помогут они или нет, все равно в конечном итоге выиграет сам дарай-князь. Но я сейчас не в том положении, чтобы отвергать хороший совет.
- Да?
- Вы поняли, что сегодня на приеме за вами очень внимательно наблюдали?
- И довольно умело. Я почти ничего не почувствовала.
- Почти?
- Откуда столько удивления?
- О, леди Антея, похоже, мы сами не знаем, с чем собираемся связаться. «Почти почувствовала», это на целое «почти» больше, чем возможно.
- Гм-м…
Наши ноги плетут запутанную сеть из шагов, скольжений и перемещений. Одна его рука снова на моей спине, вторая сжимает ладонь. Бедра иногда соприкасаются, щиты звенят в такт стремительно несущейся музыке.
- Будьте осторожней с подобными высказываниями, моя леди. Они достаточно напуганы. Еще чуть-чуть, и начнется неконтролируемая защитная реакция.
- Принято к сведению.
- Не показывайте своего страха, иначе будет уже реакция: «Ату ее!»
- Ясно.
- Конклав - неподходящее место для демонстрации чувства юмора и индивидуальности. Чем ближе к человеческому идеалу поведения вы будете, тем лучше.
- Спокойствие и самоконтроль?
- А также наблюдательность, разумность, сообразительность. Стабильность Постарайтесь показать, насколько полезными вы можете быть. Намекните на возможность незаметно привязать к вам веревочки, можете даже позволить кому-нибудь пару раз за них дернуть. Ваша «скрытая» уязвимость - то, что позволит им чувствовать себя уверенней, а значит - сговорчивее.
Мои крылья летают вокруг нас рваными клочьями тумана, прикосновение сгустков энергии к его коже вызывает где-то внутри волны озноба. Не у него, у меня. Опять не о том думаю. Аут-те!
- Скажите, дарай-князь, есть хоть малейшая возможность, что эта авантюра… получится?
- Это действительно авантюра. Приди вы с подобным предложением чуть позже или на несколько лет раньше, я бы первым высмеял абсурдность идеи. Но сейчас… Сейчас в Эйхарроне что-то вроде внутреннего… кризиса. За ваше предложение могут ухватиться как за последнюю соломинку.
Задумчиво киваю. Я примерно представляю, о каком кризисе идет речь, но, похоже, положение прекрасных арров еще хуже, чем можно было предположить. На этот раз они борются не с внешним врагом, а с плодами своей собственной глупости. Знакомая ситуация. Тут действительно будешь хвататься за любую соломинку.
Движения Аррека все так же отточены и безупречны.
Самоуверенный индюк!
Яростно прищуриваюсь:
- Великая Бездна, дарай-князь, вы ведь заранее знаете, каким будет результат этого голосования!
Он отведает на мою вспышку наимерзейшей из своих ухмылок. В голосе слышатся мурлыкающие интонации сытого кота.
- Скажем так, моя леди, я над этим работаю.
И почему эти слова вызывают у меня такие отвратительные предчувствия?
Остаток танца мы молчим. Я отчаянно трушу. Что чувствует Аррек, остается тайной за семью печатями.

* * *

Не знаю, кто из моих ангелов-хранителей проявил заботливость, но перед судьбоносной встречей с Конклавом Эйхаррона меня оставили одну (скрытых наблюдателей можно не считать). Прекрасно.
Усаживаюсь на пол, подогнув под себя ноги. Руки на коленях. Пальцы расслаблены. Спина прямая. Подбородок поднять. Крылья свободно парят в теплых потоках воздуха.
Глаза закрыть. Остальные каналы ощущений игнорировать. Вдох. Выдох. Расслабиться. Я полностью расслаблена. Все напряжение, накопленное за тридцать с лишним лет жизни, оставляет мое тело. Мышцы расслаблены, расслаблены мысли и чувства. Нет ничего. Есть чистый лист. Есть только я. Все остальное - причудливый сон.
У моего «я» есть тело. Какое? Придирчиво изучаю этот сгусток материи, носитель моей личности. Сейчас здесь три сердца, их пульсация создает запутанный рисунок. Некоторое время прислушиваюсь. Затем добавляю еще два маленьких органа, выполняющих те же функции, изучаю получившийся результат. Тут же меняется вся система кровоснабжения. Вдохновенно работаю над обменом веществ, экспериментирую с биохимией. Не забыть генокод. Рассматриваю, что получилось. Еще с минуту «полирую» внутренние органы, мышцы и ткани. Скелет решаю оставить какой есть, разве что чуть-чуть меняю эластичность суставов. И еще раз проверяю.
Мое тело - безупречно. Оно прекрасно приспособлено для выполнения стоящей передо мной конкретной задачи.
Теперь органы чувств. Тестирую каждый по очереди, экспериментируя с порогами. Затем сливаю все ощущения в единую симфонию, и через некоторое время в сознании появляется неопределенный пока еще паттерн внешнего мира. Не доверяя воспоминаниям и сложившимся стереотипам, педантично создаю картину окружающего. Каждый предмет, каждое явление получает новое имя, в моем разуме мелькают различные связи и отношения, которые между этими явлениями возможны. Надолго останавливаюсь на концепции круга, но мгновенно принимаю множественность Вероятностей во Вселенной.
Когда окружающее складывается в неполную, но достаточную для эффективного существования картину, приоткрываю в сознании тонкий поток памяти, но не позволяю ничему проскользнуть через эти ворота.
Если ты хочешь познать что-то новое, откажись от старого. Наши знания, наша так называемая «мудрость» - это шоры на наших глазах, не позволяющие видеть дальше давным-давно накатанных путей. Чтобы понять - начни с чистого листа. С наивности. С удивления. С того, что эль-ин называют «трансом аналитика».
Что-то изменяется в моем окружении. Слегка склоняю голову, изучая новое явление. Первое, что приходит в голову, - концепт, которым я обозначила понятие «красота». «Это» красиво. Мгновение спустя я понимаю, что «это» похоже на меня, но не совсем. Оно похоже на меня внешне, но почему-то не позволяет мне познать его изнутри. Хотя и внешних данных достаточно, чтобы поставить меня в тупик, например, странное сияние, окутывающее существо. Вихрем проносятся гипотезы способные объяснить удивительные явления, по сенсорным каналам поступают новые данные, откуда-то всплывает еще информация, возникает паттерн, некая структура, возможная модель, и я уже примерно представляю, почему светится кожа существа, с чем это связано и какие невероятные последствия может иметь подобное физиологическое явление.
- Антея-эль?
Мои губы сами выговаривают ничего не значащие звуки:
- Лорд Доррин. Уже?
- Да, моя леди. Вы готовы?
Мое тело, совершенно независимо от воли и сознания, поднимается и подходит к красивому существу. Затем, с явной неохотой, снимает висящего за спиной друга и протягивает его Доррину. Тот внимательно смотрит на черный бархат ножен и отрицательно качает головой, позволяя мне оставить Ллигирллин себе. Где-то далеко вспыхивает радостная улыбка, руки быстро прилаживают меч на место, но я занята ускоренным анализом. Почему? Что-то подсказывает, что это - жест безусловного доверия. Почему?
Окружающий мир, который было так интересно исследовать, исчезает, и я уверена, что это вина Доррина. За долю секунды, пока не появился новый мир, я успеваю прогнать около тысячи вариантов, как он мог это сделать и какие могут быть последствия, пока наконец не остается около десятка любопытных возможностей. Тут же выталкиваю информацию за пределы сознания, чтобы она не мешала познавать.
Доррин делает шаг вперед и издает еще одну серию совершенно абсурдных звуков.
- Эль-э-ин Антея тор Дернул, Малый Конклав Эйхаррона приветствует тебя.
Мое тело склоняется в стремительном поклоне, глаза же разглядывают все вокруг с бесконечным изумлением. Помещение небольшое, расположившиеся в креслах сияющие создания являются его единственным украшением. Любуюсь ими. Задумываюсь, почему они расположились по кругу, а я - в центре. Какие социальные, культурные и политические подводные течения могут скрываться за выбранными ими позициями? Почему их так мало - что-то внутри меня подсказывает, что Домов сотни, а здесь не представлено и двух десятков. Почему Доррин не сидит, а застыл за моей спиной? Вопросы создают запутанную структуру, неся в себе образ того, что невозможно выразить ответами.
Почему в стороне недвижимой статуей застыл Аррек?
Аррек???
Стены отрешенности опасно накреняются, состояние грозит рассыпаться на мелкие кусочки. Поспешно отвожу взгляд от темноволосого существа, вытряхивая из головы надоедливые мысли о том впечатлении, которое он на меня производит.
Внимательно оглядываю застывшие в высоких креслах фигуры. Возможно, многих из них мне представили ранее, на приеме, но сейчас я об этом не помню. Важно только первое впечатление, не испорченное никакими предварительными установками.
Красивы. Ауте, как же они красивы. Требуется почти физическое усилие, чтобы переключиться от отстраненного созерцания к анализу. Только теперь понимаю, что мне показалось неправильным. Мертвая красота, застывшая. Ни движения, ни дыхания, ничего. Эти дараи, не особенно заботясь о том, что о них подумают, закрылись полностью и безоговорочно. Вот и говори теперь о доверии.
Примечательно, что среди них всего две женщины (Размышляю над концепцией двуполости. Каково отношение в этому вопросу в обществе арров? Что мне это дает?). Но именно женщина начинает разговор со мной. Впрочем, судя по всему, она далеко не первая как в официальной, так и в неформальной иерархии. Скорее, просто делегирована для проведения переговоров.
- Леди Антея, прежде всего я должна еще раз извиниться за те неприятности, которые были причинены вам под защитой Эйхаррона. Мы сделаем все возможное, чтобы подобное никогда не повторилось.
Этикет вызывает у любого нормального эль-ин только вполне здоровое отвращение. Но я за последнее время несколько притерпелась к многоэтажным формулировкам и взаимным расшаркиваниям. Механически отмечаю этот факт, в то время как мои губы произносят ответ:
- Эта тема не стоит обсуждения, дарай Адрея. Все уже пройдено. Мне бы хотелось, со своей стороны, поблагодарить вас за столь быстрый отклик. Я понимаю, что обычно сбор Конклава, особенно Малого Конклава, занимает недели, и очень благодарна за вашу оперативность.
Адрея царственно кивает. Светло-коричневая кожа сияет белым золотом, черные волосы, темные глаза. Одежда нетипична для арра - туника до колен, сандалии на платформе. На фоне простой однотонной ткани выделяются тяжелые браслеты и ожерелье, несущие в себе что-то от варварского совершенства древних цивилизаций. Короткие волосы свободно падают вокруг овального лица, высокие скулы которого напоминают лица эль-ин. Когда-то, бесконечно давно, в роду этой женщины были те, кого Аррек назвал эльфами. Знает ли она об этом? Знает ли о силе, спящей где-то в глубине ее генофонда? Вряд ли, разве что на уровне инстинктов. Как я могу использовать подобное знание?
- Не будем повторять уже известное. - Мне начинает нравиться эта княгиня. Деловая хватка у нее поистине человеческая. - Мы очень внимательно рассмотрели ваше предложение, Антея-эль. И пришли к выводу, что не имеем достаточной информации для принятия решения. У вас есть что добавить?
Задумываюсь. Что может стоять за такими словами? За тоном? За неподвижностью остальных людей?
Тем временем мое тело медленно и несколько демонстративно опускается на пол. Уши чуть-чуть приподнимаются.
- Изложить те причины, по которым для Эйхаррона жизненно необходимо это соглашение? Может быть, привести данные социологических исследований? Цифры из прогнозов? Сейчас у меня, к сожалению, нет моделей и графиков, однако, уверена, что могла бы их восстановить за пару минут. Но ведь вы все это и без меня знаете, не правда ли?
Внимательно отслеживаю реакцию на эти слова. Полный ноль. Даже обостренные трансом чувства не улавливают ровным счетом ничего. Что само по себе о многом говорит.
- Совершенно верно. Но нам бы очень хотелось узнать, почему это столь необходимо для эль-ин.
- Как я уже упоминала ранее, это наилучший из возможных вариантов.
По-прежнему никакой реакции. Статуя, а не женщина.
- Попробуем уточнить вопрос. Вы утверждали, что завоевание Ойкумены, а также последующее удержание власти над ней не является для вашего народа проблемой. Наш анализ подтверждает, что так оно и есть. Вы также упоминали, что подобные действия для эль-ин неприемлемы по неким не относящимся к делу причинам. Каким?
- Как вы сами заметили, эти причины к делу не относятся.
Еще до того, как слова произнесены, понимаю, что это ошибка. Теперь Адрея не отцепится. Впрочем, с самого начала было ясно, что так просто отделаться не удастся. Значит, буду дозировать информацию. Слишком много - и они испугаются. Слишком мало - просто не клюнут на крючок.
- И тем не менее Конклаву было бы очень интересно узнать о данном вопросе побольше.
«Конклаву было бы интересно узнать». Как старательно она держится за обезличивание, стараясь не допустить и мысли о субъективности. Не леди Адрея, глава Дома Тон Грин, а часть Конклава. Попытка манипулировать повернутым на индивидуальности сознанием эль-ин? Тонко.
Пока мой разум вычисляет все «за» и «против», тело совершенно точно уверено, что оно-то ни о чем рассказывать не желает.
Глаза внимательно разглядывают пустую стену. Гробовое молчание.
Адрея сдается первой. Не зря ее все-таки выбрали дипломатом. Другой бы просто сорвал переговоры, а эта, похоже, обладает бесконечным терпением. Пока что мои расчеты верны. Продолжаем нагнетать эмоциональную обстановку.
- Леди Антея…
Перебиваю ее грубо и почти враждебно:
- Я не хочу говорить об этом.
К моему собственному удивлению, в словах наряду с гневом сквозит боль. Что за игры затеяло непокорное подсознание?
Темнокожая леди твердо встречает мой взгляд. После еще одной драматической паузы (Эти люди, кажется, решили, что смогут избежать эмоциональных манипуляций эль-ин, просто отгородившись непроницаемыми щитами. Хм… Что ж, пусть попробуют.) Адрея вновь прерывает молчание.
- Леди тор Дернул, вы не думаете, что Эйхаррон примет столь основополагающее решение, как включение в свой состав нескольких миллионов разумных существ на условиях покупки «кота в мешке»?
Все так же холодна и непроницаема. Но уже есть намек на юмор - попытка несколько разрядить ситуацию. Кажется, они дозрели.
Едва разум принимает решение, тут же приходит протест от всего остального моего существа. Говорить об этом - с незнакомыми? С людьми? Нет!
Поднимаю лицо, отчетливо осознавая, что все чувства написаны на нем ясно и однозначно. Затем склоняю голову к плечу, плотно оборачивая себя крыльями и обхватывая колени руками - поза уязвимого и беззащитного.
- Это… не та вещь, о которой легко говорить. И мне бы хотелось иметь личную гарантию от всех находящихся здесь, что знание не выйдет за стены этой комнаты.
Никто не пошевелился.
- Впрочем, это можно сделать и позже…
На некоторое время замолкаю, пытаясь собраться с мыслями. Сейчас каждое слово должно быть взвешенно и продуманно. Погруженное в транс аналитика сознание работает почти на пределе биологических возможностей.
- Придется повториться, но хотелось бы объяснить все по возможности точно. Вы знаете, что такое Ауте? Ваш язык не позволяет передать оттенки значения этого слова, но в целом это слово имеет два значения. Как философское понятие ауте - бесконечность, вероятность, непостоянство. Ну, это очень примерно. Есть и еще одно значение: Ауте с большой буквы - вполне конкретный комплекс физических явлений. В некотором роде. Область, расположенная немного «ниже» ареала нашего обитания, если такие понятия, как «верх» и «низ», вообще что-то значат на Эль-онн. Это Ауте отличается запредельной нестабильностью и нередко враждебностью. Сотни тысячелетий жизнь эль-ин в основном была направлена на выживание в условиях подобного «соседства». Вы и представить себе не можете, что время от времени поднималось оттуда, начиная от армий демонов, кончая интегральными штормами. Еще на заре нашей истории было выработано что-то вроде… защитной тактики. Тоже своеобразной. Всегда, сколько мы себя помним, велись работы по поиску более эффективного решения, лет триста назад завершившиеся успехом. Был создан так называемый Щит - конструкция, заключающая Небеса в сферу, полностью отсекающая Эль-онн от смертоносных влияний. Мы… Свобода ударила в голову. Многое, сделанное за эти последние столетия, требует корректировки… Впрочем, не важно. - Опять замолкаю, задумчиво трусь щекой о плечо. - Кажется, пора переходить к сути. Все дело в той «защите», которой мы пользовались до появления щита. Вы уже знаете о существовании вене - девочек, способных в изменении познавать неведомое. Они - важная часть этой защиты. Они первыми спускались к новому порождению Ауте, танцевали с ним, узнавали его, узнавали возможные пути защиты. При этом до зрелости доживала в лучшем случае одна из трех, может, это несколько прояснит вам демографическую ситуацию на Эль-онн. Но самое «интересное» начиналось дальше. Опасно мало познать, нужно еще где-то взять силу, чтобы с ней справиться. И такой источник был найден. Разум эль-ин. Точнее говоря, разум женщины. А если уж быть совсем точным - разум матери. Я не разбираюсь в механике процесса, но вам должно быть известно о невероятных силах, которые просыпаются в женщине-маге, пытающейся защитить своего нерожденного ребенка. У эль-ин это в тысячи раз сильнее. На последней стадии беременности существует возможность связать разум матери и почти сформировавшегося ребенка, получив доступ к энергии, которую невозможно описать ни словами, ни даже математическими формулами. Мы называем этот способ туауте - Танец Жизни и Смерти Ауте. Само состояние мы называем эль-э-ин - «одновременно и больше и меньше, чем эль-ин». Любая прошедшая некогда подготовку вене способна станцевать туауте. Ребенок в результате обычно погибает. Мать чаще всего удается спасти, но есть побочный эффект - такая женщина не проживет больше тридцати - сорока лет. Для практически бессмертных существ это равносильно самоубийству. Тысячелетиями мы теряли девочек-подростков, теряли младенцев и теряли женщин - во имя выживания расы.
Триста лет назад этому удалось положить конец. А десять лет назад Эль-онн нашли дараи. Еще через пять лет оливулцы решили испытать на нас биологическое оружие-результат был, как от средней разрушительности вспышки Ауте: половина населения мертва, прерваны самые ценные генетические линии, вражеский боевой флот плавает между нашими летающими домами. Мы скопировали паттерн поведения, которому следовали всегда. Погиб один ребенок. Для одной женщины начался отсчет времени.
Военная клика утверждает, что ради «сохранения расы» следует продолжить завоевания, обеспечив себе таким образом еще один Щит. Проблема в том, что для этого потребуется появление новых эль-э-ин. Это недопустимо. И это гораздо страшнее, чем вы можете себе представить. Для эль-ин лучше смерть, чем жизнь такой ценой.

* * *

Дараи остаются все такими же «несуществующими». Ауте знает, что там происходит, за абсолютной непроницаемостью их глаз. В принципе я уже достаточно изучила их, чтобы примерно представлять, что именно такой тихий, придушенный голос, пугающе спокойный на фоне искаженного болью лица, должен вызвать определенное состояние сознания, на которое, в свою очередь, можно воздействовать, слегка подчеркивая интонацией слова и жесты. Но теория теорией… А мне сейчас хочется только свернуться в клубочек, спрятать голову под крыло и молиться, чтобы ближайшие тридцать лет поскорее закончились. То, что при этом разум оставался погруженным в транс наивного незнания, являлось чудом, доступным лишь лучшим аналитикам и вене линии Тей.
Адрея чуть заметно склоняет совершенное лицо к плечу - бессознательное (или вполне осознанное?) копирование моего жеста.
- То есть вы заставляете…
Я вновь грубо ее перебиваю:
- Нет! Вы так ничего и не поняли. Общество эль-ин - воинствующий матриархат. Это что-то да значит, когда средний возраст мужчин несколько тысячелетий, а женщины до последнего времени редко проживали одно столетие! Мужчины могут быть стары, мудры, сильны, но правят женщины, часто еще девочки. Никто не может приказать матери слить себя и свое дитя в туауте. Это очень личное решение, и принимается оно в основном в условиях, когда они оба в любом случае должны погибнуть. Вместе со всем остальным народом.
Эти слова должны запустить в дрессированных мозгах людей цепочку ассоциаций, которая неизбежно приведет их к некоторым (вполне правдивым) выводам относительно эль-ин в целом. Будем надеяться. Если человек к каким-то решениям приходит сам, он принимает их охотнее, чем навязанные кем-то.
- Антея-эль, если я не ошибаюсь… ваш полный титул включает в себя и обращение «эль-э-ин»?
А вот этого вопроса я надеялась избежать всеми правдами и неправдами.
Тело сжимается, мышцы напрягаются почти до боли.
Сделать акцент на понимании.
Голос все так же хрипл и спокоен.
- Разве это не очевидно? Я, кажется, тем и прославилась в Ойкумене, что в одиночку истребила один из самых мощных военных флотов в истории. Без единой потери с нашей стороны. Только вот одна потеря все же была… - Сжимаю пальцы, автоматически отмечая, что когти оставляют на полу глубокие борозды. Разве покрытие не должно быть сделано из идеально прочного материала? - Я тогда… была как мертвая. После смерти Иннеллина ничего не имело значения. Хотелось просто позволить оливулцам спуститься и закончить начатое. Но, когда стало ясно, что возрождение эль-э-ин - единственный способ… спасти остальных… Я только потом поняла, что наделала. В туауте твоя душа сливается с душой ребенка, полностью, безвозвратно. И когда после этого ребенок уходит, а твою жизнь насильно удерживают в теле с помощью того, что вы могли бы назвать реанимационной терапией… Ни одна женщина больше не должна проходить через это, никогда. Никогда, ни за что, ни при каких обстоятельствах. Понимаете?
Адрея слегка шевельнулась в своем кресле, и в звоне ее ножных браслетов мне слышится робкое, какое-то неуверенное сочувствие. Аналитическая часть разума удивленно ликует - неужели получилось? Другой части уже на все наплевать. И лишь где-то глубоко-глубоко вспыхивает вдруг тихая признательность. Тут же сменяющаяся привычным яростным раздражением: мне не нужна ничья жалость!
- И через несколько лет вы погибнете?
Равнодушно пожимаю плечами:
- Мы не воспринимаем смерть так, как вы. Это не нечто окончательное, неизбежное. Это просто второе рождение. Переход на другой уровень. Я жду своего освобождения с нетерпением, а до тех пор есть долг, который следует выполнить.
- Сколько?
- В моем конкретном случае - еще лет тридцать, не больше. Потом неожиданно и непонятно почему тело начнет угасать, и буквально за несколько дней все будет кончено.
Адрея вновь склоняет голову. Краем глаза улавливаю чуть заметное шевеление еще одного из дараев. Кажется, они готовы. Теперь нужно не упустить момент, второго может не представиться.
Сейчас.
- А почему…
На этот раз не прерываю ее, а просто поднимаю руку. Дарай-княгиня вопросительно замолкает.
- Достаточно, миледи, милорды. Вы знаете уже более чем достаточно, а мой народ имеет секреты, которые не следует открывать чужакам. Я бы хотела услышать ваше решение, и лишь после этого согласна отвечать на дальнейшие вопросы.
Адрея смотрит на меня одну бесконечно долгую минуту, затем комнату вновь наполняет звон ее браслетов - дарай-леди поднимается из своего кресла.
- Хорошо. Но перед этим позвольте вас заверить: то, что вы рассказали нам, останется с нами. Никаких записей, никаких протоколов. Все услышанное мы унесем в могилы. Слово дарая.
Все присутствующие согласно склоняют головы (кое-кто, правда, с явной неохотой). Прекрасно. Эти люди понимают, что они фактически уже все решили?
- А теперь извините нас, подобная проблема требует серьезного обсуждения.
Волна Вероятности поднимается, отсекая от меня неподвижные фигуры. Нет, они все так же сидят в своих креслах с высокими спинками и все так же не подают ни малейших признаков жизни, но что-то мне подсказывает, что время для них течет гораздо медленнее, чем для меня, причем время это наполнено яростными дебатами и аналитическими выкладками. Отмечаю, что Аррек и Доррин, судя по всему, тоже вовлечены в спор. Это меня странно беспокоит. Арр-Вуэйн непредсказуем, как истинный эль-ин, внося в расчеты слишком большую долю Ауте. Впрочем, сейчас уже ничего не поделаешь.
Отдаюсь трансу, разглядывая помещение, восхищаясь красотой и законченностью его пустоты. Плыву в течении времени, подхватывая каждое мгновение, рассматривая его с наивностью и восхищением. Крылья жемчужным туманом клубятся по комнате.
Воздух перед моими глазами подергивается легкой рябью - покрывало времени исчезло. Поднимаюсь на ноги, готовая услышать приговор. Да, дараи пришли к решению, и оно по душе далеко не всем. С некоторой тревогой отмечаю едва заметные признаки неудовольствия в Адрее. Похоже, темнокожая княгиня до хрипоты спорила о чем-то, но спор проиграла. Что это может значить?
- Леди Антея, мы не видим другого пути, кроме как принять эль-ин в семью Домов Эйхаррона.
Напряжение в комнате подскакивает на порядок. Волосы у меня на затылке начинают шевелиться, разум с потусторонней стремительностью отметает возможности. В этом коротком предложении слышна вторая его часть, начинающаяся с «но». Какую пакость они придумали?
- Но… - так я и знала, куда же нам без извечного «но»! - …но, боюсь, вы недооценили значение традиций в человеческой культуре. Арры никогда не принимали никого, не связанного с нами тесными кровными узами. Обойти этот почти закон на практике не представляется возможным.
Куда она клонит?
- Единственный выход, который мы видим, - сделать нас родичами.
Неужели полная перестройка организма эль-ин по генокоду арров? Уговорить на такое наших будет непросто.
- А это традиционно совершается посредством брака. - Адрея внимательно изучает противоположную стену, упорно отказываясь встречаться со мной глазами. Непонимающе смотрю на замерших людей. Они о чем?
Аррек вдруг оказывается передо мной, коленопреклоненный и сероглазый.
- Антея, наследница Дома Дернул, не окажете ли вы мне честь стать моей женой?

Предыдущая страница 14 Следующая страница


15 Анастасия Парфёнова

ГЛАВА 15

Нерушимое равновесие транса разлетелось сверкающими осколками, больно ранящими ошеломленное сознание. Я не заметила. Даже всади мне сейчас нож под лопатку, я вряд ли обратила бы внимание.
Самые могущественные дарай-лорды Эйхаррона имели возможность любоваться картиной полного, бесконечного и всепоглощающего изумления. Так умеют удивляться только эль-ин. Все отступает за пределы безуспешных попыток осмыслить, понять, соотнести…
Сквозь пелену шока проступают зыбкие пока еще очертания догадки. Да, все укладывалось в структуру… с человеческой точки зрения. Ауте!
- Дарай-лорды, извините меня, мне бы хотелось поговорить с князем арр-Вуэйном наедине… - Одновременно посылаю Арреку сен-образ с отрывистым, как удар клинка, приказом. Стены дрогнули, чтобы смениться зеленью лесов и стройной белизной башен. Исполнительный ты мой…
Испуганный звон раскрывшейся пряжки - Ллигирллин соскальзывает с моей спины, земли касаются уже вполне нормальные ноги, всплеск скорости, и она исчезает среди высоких стволов. От греха подальше. Мне все равно.
Смотрю на выпрямившегося рядом со мной человека. Так близко, так просто. Бросок вперед, взмах ногой по касательной, обманное движение, удар рукой, не озаботившись такой глупостью, как втянуть когти… Идеальное тело дарая лежит, на горле расцвели кроваво-красные полосы, а…
Судорожно запрокидываю голову, зажмуриваюсь, впиваюсь когтями в собственные ладони - навязчивое видение медленно отступает. Ауте, Ауте, Ауте, помоги мне.
Несколько медитативных вздохов. Еще. Теперь медленно поворачиваюсь к Арреку. На этот раз совладать с всепоглощающим желанием растерзать гада на месте гораздо легче, но все равно тело дрожит от почти физической необходимости лететь, рвать, крошить…
Он не заворачивался в свою проклятую неподвижность, но с тем же успехом мог бы это сделать - все равно попытка «считать» этого человека была бы пустой тратой времени. Стоит, окутанный почти осязаемой аурой власти, руки спокойно сложены перед грудью, волосы распущены, кожа сияет даже через черный шелк рубашки. Трижды проклятое порождение Ауте!
- И как давно вы планировали это, дарай-князь? - Сто очков в мою пользу - голос почти не дрожит, интонации смертельно спокойны.
Он слегка склоняет голову к плечу.
- Как давно? Ну, примерно с того момента, как впервые вас увидел. - Даже сквозь волну ярости чувствую, как мои глаза расширяются от удивления. - Ты сидела там, на песке, вся растрепанная, избитая и усталая. А я мог только думать: «Вот женщина, которую хочу назвать своей женой».
Его усмешка предназначена лишь для него самого, и эта горькая самоирония достигает нужного результата. Мой гнев несколько отступает. Что он имеет в виду? И почему вдруг этот переход на «ты»?
Его лицо вдруг резко напрягается, глаза темнеют.
- Это правда? То, что ты там сказала? - В голосе почти умоляющие интонации, точно ему хочется ошибиться. Какой бредовый вопрос. Разве Ощущающему Истину требуются какие-то подтверждения правды?
- О чем?
- Ты умираешь?
Осторожно киваю. Ауте, о чем мы тут вообще говорим?
Он просто смотрит на меня.
Первоначальный шок несколько выветрился. Гнев тоже. Осталась глухая покорность. Едва услышав слова Аррека, я поняла, что попала в ловушку. Ничто не могло сейчас остановить этот идиотский брак. И сделать его формальным тоже не получится. Это ведь доказательство биологической и психологической совместимости двух народов. Кроме того, если я правильно помню законы Эйхаррона, нужен наследник - ребенок, несущий кровь обоих партнеров. И других кандидатов, помимо меня и арр-Вуэйна, не предвидится. Ауте, как же это я умудрилась влипнуть в такое?
Как Арреку могло прийти в голову такое!
Эта последняя мысль крутится в голове с угнетающей настойчивостью. Какая, в конце концов, разница? Однако я поднимаю голову и неуверенно спрашиваю:
- Почему?
Молчание.
Слегка подаюсь вперед и повторяю уже более настойчиво:
- Почему?
Он вдруг оказался близко, так близко, что мое дыхание перехватывает от ударившего вдруг в ноздри запаха лимона и моря. Руки человека на моей спине, его лицо наклоняется к моему, мужские губы на моих губах.
Меня отбрасывает, как от удара током, тело в прыжке отлетает на несколько метров, оказавшаяся на траектории удара крылом колонна разлетается белой пылью. Рука с зажатой в ней аакрой взлетает в защитной позиции. На щеке Аррека медленно закрывается длинная тонкая царапина. Перевожу взгляд на свой кинжал: на золотистом клинке поблескивают капли темно-красной человеческой крови. Вновь сосредоточиваюсь на дарай-князе. Тот, кажется, и не заметил ранения.
- Вы спросили меня почему, эль-леди, так позвольте же ответить.
В ответ на его шаг я настороженно отступаю назад.
- Ну же, Антея, или я должен поверить, что вы боитесь?
Насмешливые нотки в богатом обертонами голосе заставляют возмущенно замереть на месте.
Честно говоря, это именно страх. Чистый, ничем не прикрытый страх, но не перед дараем, а перед собой, перед реакцией своего тела. Вене, которая боится своего собственного тела, ну что может быть смешнее? Тем не менее я боюсь.
На этот раз он подходит медленно, не скрывая от меня ни одного движения. В плавном скольжении сияющего серебром тела есть что-то кошачье, что-то от хищника, загнавшего наконец в ловушку долгожданную добычу. Стальные глаза ни на миг не отпускают меня. Ауте, как же он похож на эль-ин!
Сильные пальцы обвивают мою кисть, рука с закрой аккуратно заводится за спину. Мое тело вдруг оказывается прижато к чужому так, что каждая косточка, каждый изгиб ощущается с ошеломляющей отчетливостью. Впервые чувствую просто терпкую прохладу этой кожи, а не предупреждающее покалывание щитов. Великий Хаос, неудивительно, что они считают прикосновения неприличными, при такой-то интенсивности ощущений! Изгибаюсь, пытаясь разорвать контакт, и вдруг оказывается, что пальцем не могу пошевелить без его позволения. Даже крылья, которые при желании можно превратить в смертельное оружие, сейчас лишь безвольно трепещут на ветру. Ловушка захлопнулась.
Серебристые глаза склоняются к моим, круглые зрачки расширяются, дыхание сбивается, пульс вдруг начинает отчетливо ощущаться в каждом сантиметре прижатого к моему тела.
Его губы - мягкая влага, кожа - сияющий шелк ветра, волосы как песня моря. Кисловатый вкус лимона наполняет сознание. Я сдаюсь, обвисаю в сильных руках, позволяя целовать себя.
Стук человеческого сердца становится оглушающим, каждой клеточкой, каждой жилкой я ощущаю этот ток, ток крови в его жилах. Ритмы другого тела, песня чужой жизни наполняют меня, сметая все барьера индивидуальности, полностью подчиняя требованиям его тела. Его эмоциям. Его жажде. Валы леденящего жара и обжигающего холода сменяют друг друга с такой скоростью, что я уже не могу определить, где начинается жар и заканчивается холод. Растворение, преобразование, изменение - все остатки воли, какие у меня сохранились, исчезают. Лишь мужские губы на моих губах, лишь ток крови в его (наших?) жилах, лишь вкус лимона на языке.
Он отрывается от меня с каким-то судорожным вздохом, зарывается лицом в золотистую гриву волос. Замираю в его руках, бездумно плывя в аромате моря и лимона. Каждая клетка его тела ощущается как своя, а свои кажутся продолжением его. Ауте, кто бы мог подумать, что в человеческом теле столько нервных окончаний.
Аррек отпускает меня так резко, что приходится взмахнуть крыльями, чтобы сохранить равновесие. Отходит от меня, отворачивается. Через минуту прихожу в себя настолько, чтобы обратить внимание на собственное тело. Я сияю. Сияю в самом прямом смысле этого слова, перламутровая радуга истинного дарая обтекает мою кожу, принося неожиданную ясность и свежесть ощущений. Тело кажется непривычно тяжелым, одна Ауте знает, какие в нем произошли изменения. Если приглядеться, наверняка увижу пласты Вероятности, окутывающие этот слой реальности.
Вдох. Выдох. Воспоминания о последних минутах загнать как можно дальше. Тело привести в порядок. С сознанием разберемся позже. Вдох. Руки поднять в танце, веки прикрыты. Медленные движения. Кожа - чистый алебастр. Кости полые, мышцы почти ничего не весят. Зрачки вертикальные. Уши заостренные. Выдох.
Я - эль-ин.
Я - Антея тор Дернул.
И я не буду обдумывать случившееся прямо сейчас. Позже… позже…
Аррек наконец поворачивается, на губах (не думать о его губах!) играет обычная ироничная улыбка. Только теперь понимаю, что зачастую это горькая насмешка над самим собой.
Движением, скорее характерным для эль-ин, склоняет голову к одному плечу.
- Я ответил на ваш вопрос, Антея-эль?
Хочется ударить его посильнее. Что-то внутри меня щелкает, и сознание приходит в состояние, которое мама метко прозвала «я-в-контакте-со-своей-внутренней-стервой».
- Что ж, теперь я, по крайней мере, знаю, что арры не так неуязвимы для нашего обаяния, как кажется со стороны! - «Только вот кто-кто, а Аррек видел на своем веку достаточно эль-ин. Что же он мог найти во мне?»
Искры смеха вспыхивают в его серых глазах, чтобы тут же смениться убийственной серьезностью.
Скользящий, бесконечно грациозный шаг - и он оказывается рядом со мной, катана вскинута не то в атаке, не то в салюте. Прилив страха, пальцы судорожно хватают аакру. но он уже опустился на одно колено, голова тоже опущена, обнаженный меч у моих ног.
- Антея тор Дернул, вы стали Госпожой моего сердца с первого мгновения, когда мой взгляд упал на вас. Леди Антея, наследница Дома Дернул, окажете ли вы мне честь стать моей женой?
Все это очень красиво, поэтично и, безусловно, является данью тысячелетней традиции. Мне же хочется закричать, хочется убежать, хочется, чтобы всего этого никогда не было. Но… запах лимона и моря, пьянящая свежесть на моих губах…
Смотрю на коленопреклоненную фигуру. Поза должна олицетворять собой полную покорность, но весь Малый Конклав на своих тронах, в доспехах из Вероятности, выглядел менее царственно, чем он в это мгновение. Смиренный ты мой.
Делаю шаг вперед, по обычаю эль-ин провожу руками по темным волосам. Ветер и шелк. Сила вспыхивает между пальцами щекочущими искрами, крылья взметаются над головой темным ореолом.
- Да.
«Что-то да подсказывает, что я еще об этом пожалею».
Ласково приказываю внутреннему голосу заткнуться.
Он поднимается порывисто, стремительно, заставляя меня испуганно отшатнуться. Сияющие пальцы ловят мое запястье, подносят к губам. Слава Ауте, щиты снова покрывают кожу непроницаемым барьером.
- Благодарю вас, моя леди.
Он что, издевается?
- Полагаю, теперь самое время вернуться. Конклав, должно быть, уже все ногти изгрыз, гадая, куда же мы подевались. - Он добавляет к этому высказыванию сен-образ, вызывающий у меня несколько истеричную усмешку. Конклав, грызущий в нетерпении ногти, вот на что стоило бы посмотреть.
Шорох ветвей: Ллигирллин выходит на поляну и окидывает нас изучающим взглядом. Особенно Аррека. Высказывается в том смысле, что не ожидала увидеть его в живых и не знает, радоваться этому или исправить сей досадный недосмотр. Затем устраивается на привычном месте за моей спиной. Тяжесть меча несколько успокаивает разгулявшиеся нервы, и я наконец решаюсь подойти к нему. Даже позволяю взять себя за руку, храбрая я.
Да-Виней а'Чуэль растворяется в бледном тумане. Перед нами - Конклав.
Конечно, ногти они не грызли, но следы некоторого беспокойства можно заметить.
Взгляды присутствующих, кажется, помимо их воли, периодически отдрейфовывают к кровавой полосе на щеке арр-Вуэйна. Интересно, кто-нибудь поверит, если сказать, что это он на сучок напоролся? Не-е.
Аррек склоняется перед ними и представляет меня как свою невесту. Я в необходимых местах киваю и поддакиваю, через минуту помолвка уже официально заключена перед дюжиной свидетелей. Загоняю поглубже желание сбежать.
Позже.
Теперь, когда стало ясно, что договор будет заключен, мы углубляемся в детали. Это означает, что еще долгие и долгие часы я вынуждена отвечать на сыплющиеся со всех сторон вопросы, утрясать юридические проволочки, приводить свои расчеты и проталкивать предложения так, чтобы те казались дараям их собственными идеями. (В последнем особенно отличился Аррек. Как, впрочем, и всегда) Хвала Ауте, кто-то додумался разбавить все это удовольствие обедом и постоянно обновляющимися сосудами с напитками. Но в целом я довольна. За один день удалось достичь того, что могло бы растянуться на годы, если не десятилетия. Все-таки арры могут работать очень продуктивно, если как следует прижать их к стенке.
Наконец, общие положения «Хартии о Принятии», как они окрестили этого юридического монстра, установлены. Поднимаюсь с пола, вытягиваюсь на носочках, запрокинув руки за голову, расправляю несколько затекшие крылья. А-ах. Хорошо-то как!
Адрея прерывает мое блаженство сдержанным покашливанием. Недоуменно оглядываюсь, замечаю, как дараи воровато отводят глаза. Ох, опять я устроила бесплатное шоу. Ладно, Ауте с ними, я теперь вроде как помолвлена. Вопросительно поворачиваюсь к Адрес. Та, как всегда, деловита.
- Итак, леди тор Дернул, когда же мы получим подпись Хранительницы Эль-онн под договором? Кроме того, хотелось бы вернуть персонал, обслуживающий ведущие к вам порталы.
Сами порталы, захваченные недавно моими милейшими соплеменниками, корректно, не упоминаются. Ложь - мать дипломатии. Или дипломатия - мать всей лжи. Это уж как посмотреть.
- Как только я увижу ее и ни минутой позже. Однако мне не кажется разумным затягивать. Было уже более чем достаточно недоразумений. Мне бы хотелось отправиться домой завтра.
- Разумеется, ваш эскорт…
Качаю головой.
- Прошу вас, не нужно никакого эскорта. У нас это не принято и может быть неправильно понято. Но… я была бы рада сопровождению князя арр-Вуэйна, - нахожу глазами Аррека и неуверенно смотрю на его безупречно-невыразительную физиономию, - рада возможности представить его… моей семье.
Немного нервно сглатываю, подумав о реакции мамы на этакое добавление к нашей семейке. Ох-ох-о-ой, что-то будет.
Аррек тут же оказывается рядом, застыв в своем фирменном полупоклоне:
- Конечно, моя леди. Для меня огромная честь быть вашим сопровождающим в этом путешествии.
Адрея тоже кивает, но в ее глазах все еще читается желание наградить меня дюжиной «телохранителей». Ладно, со шпиономанией обитателей Эйхаррона мы разберемся позже.
- А тем временем… дарай-леди, мне кажется, я знаю, кому можно поручить проработку тонкостей предстоящего сотрудничества.
По задумчивому блеску в глазах присутствующих понимаю, что им не составило труда вычислить, кто же это. Адрея медленно кивает. Да, такой «посредник» действительно устроит всех. Теперь осталось лишь уговорить его самого.
Подношу к губам бессчетный за сегодняшний день (За последние два дня? Три? Ауте, когда же я в последний раз спала?) стакан апельсинового сока и вновь окунаюсь в щемящую терпкость его сладости. Волшебно.
Гляжу на сидящего передо мной человека. Профессор Шарен все еще взирает на меня с некоторым изумлением, хотя с момента, когда я свалилась на его голову в своем истинном виде, прошел уже не один час. Все это время он в основном отмалчивался, а я в основном говорила, вываливая на него факты вперемешку с собственными выкладками и извинениями. Переварить то, что его Анита, которую он учил сидеть за столом и пользоваться вилкой, является кровожадной Антеей тор Дернул, не легче, чем идею о расширении Эйхаррона на еще один Дом, но я слишком хорошо знаю этот блестящий разум, чтобы предположить, что он не справится. Откидываюсь на спинку дивана и подношу стакан к губам.
- Итак?
Молчание.
В отчаянии дергаю ушами.
- Наставник, ну скажите же хоть что-нибудь. Вы разочарованы? Сердитесь? Мне не следовало приходить?
Он картинно заламывает брови, как это могут делать лишь люди, в совершенстве овладевшие мимикой своего лица.
- Анита, то есть леди Антея… Когда вы пообещали мне рассказать все, я как-то не предполагал, сколько это «все» может в себя включать. Иначе дважды бы подумал, просить ли о такой откровенности.
Немного расслабляюсь. Итак, маэстро разобрался в происходящем и сделал соответствующие выводы о возможных последствиях. Я в нем не ошиблась.
- Вы сердитесь? - Очень важно узнать ответ на этот вопрос.
- На вас? Упаси бог. Я даже несколько польщен, что вы выбрали именно меня своим наставником.
Облегченно улыбаюсь.
- Я старалась ориентироваться на лучшее. - Он чуть склоняет голову, принимая комплимент. Принц до мозга костей. - Наставник, что вы обо всем этом думаете?
- Это шанс.
Сразу понимаю, что он имеет в виду. Мы достаточно часто обсуждали с ним человеческую цивилизацию и тупики ее развития. Нельзя жить бесконечными завоеваниями и потреблением - рухнешь под собственным весом. И скоро.
Безнадежно качаю ушами.
- Наставник, мы обсуждали этот вопрос так часто, что повторять старые аргументы у меня нет ни малейшего желания. Не пытайтесь считать эль-ин одной из переменных развития человеческой цивилизации. Мы не подчиняемся социальным законам. По определению.
- И тем не менее, Анита. Ты здесь. Ты… гм, Антея. И ты определенно уже начала основательную перетряску местного общества. Хочешь убедить меня, что все это пойдет людям во вред? Я слишком хорошо тебя знаю, девочка.
- Шарен, да послушайте же вы, наконец! Я - чужая! Я - не человек! Вы НИЧЕГО обо мне не знаете!
Опять иронично заломленная бровь. Аут-те, ну откуда на мою голову взялся этот самоуверенный осел? Если бы еще он был не так вызывающе прав…
- Ну объясни мне, идиоту, в чем ты другая? Чем, кроме крыльев, отличаешься от девчонки, которая публично обозвала декана заплесневелым шовинистом?
Огорченно потираю лоб рукой, безуспешно пытаясь найти давно исчезнувший имплантант. Замечаю, что господин профессор точно зачарованный следит за движениями золотистых когтей. Идея озаряет внезапно. Расширить глаза, прижать уши, немного дикости в позе. Сен-образ охотящегося хищника. Блеснуть клыками в голодной, торжествующей улыбке.
Человек лишь слегка подается назад.
- Впечатляюще. Но неубедительно.
Вот она, школа настоящего политика. Ни с чем не спутаешь.
Испускаю длинный обреченный выдох. Нет, легким путем здесь не пройти.
- Хорошо, профессор, вы сами напросились.
На минуту замолкаю, хочу скомпоновать аргументы так, чтобы Шарен понял все, а наблюдающие за нами лишние уши лишь еще больше запутались. Раздраженно ловлю себя на мысли, что хотела бы видеть на месте Шарена Аррека с его даром Ощущающего Истину и неистощимой невозмутимостью.
- Уже довольно давно, когда я только начала свое исследование, мне случилось побывать в зале с древними манускриптами времен еще Земли Изначальной. Разумеется, подлинников студентам не давали, но с электронными копиями вполне можно было работать. Так вот, один из старшекурсников вел себя очень странно - ерзал на стуле, хихикал и в конце концов был выставлен из библиотеки. Будучи беспардонным существом, я не поленилась догнать нарушителя и расспросить его, что же такого смешного было в документе. Знаете, что он читал? Есть такая древняя классификация животных, приписываемая кем-то по имени Боргес китайской энциклопедии под названием «Небесная империя благодетельных знаний». Приведу вам цитату: «Все животные делятся на:
а) принадлежащих Императору,
б) набальзамированных,
в) прирученных,
г) сосунков,
д) сирен,
е) сказочных,
ж) бродячих собак,
з) включенных в эту классификацию,
и) бегающих как сумасшедшие,
к) неисчисляемых,
л) нарисованных тончайшей кистью из верблюжьей шерсти,
м) и прочих,
н) только что разбивших кувшин,
о) похожих издали на мух…»
- Я вижу, вы улыбаетесь, профессор? Такая естественная реакция на подобную белиберду! А вот я, я никак не могла взять в толк, что же здесь смешного. Это ведь прекрасная, всеобъемлющая, построенная по всем законам логики классификация. Несколько дней я размышляла, медитировала, танцевала, пытаясь найти спрятанный парадокс. И я его нашла. И рассмеялась. И смеялась, не переставая, еще несколько недель, всякий раз, когда кто-нибудь протягивал руку и говорил: «Это - собака» или «У кошки длинный хвост». Я хохотала до упаду, вчитываясь в научные трактаты и подкрепленные так называемыми фактами теории. А знаете почему? Потому что классификация, разделяющая собак и кошек, в основе своей столь же нелепа, как и приведенная мной древнекитайская. На каких основаниях вы выделяете главные, а на каких - незначительные признаки? Задумайтесь, профессор. Вот три животных. Большая овчарка, маленькая декоративная болонка и домашняя кошка. Как определить, какие из них более схожи? Собаки, потому что они относятся к семейству собачьих? Болонка и кошка, потому что они маленькие? Любой современный человек, дитя доминирующей цивилизации Ойкумены, скажет - собаки, и будет совершенно прав, исходя из биологических критериев. Если поискать, можно найти народы, которые поставят рядом маленьких животных, и будут столь же правы. Чем определяется этот выбор? Многим, но назовем эту группу неким набором… не стереотипов, а, пожалуй, смыслообразователей. Что-то, гораздо более глубокое, нежели язык, но в то же время с ним связанное. Лишенный этого «нечто» человек будет видеть мир так, как видит его младенец, - однородным пятном непонятных раздражителей. И лишь значительно позднее, образно говоря, проходя через особую смыслообразующую призму, вещи обретают подлинное значение, предметы - форму, а мысли… ну, мысли становятся мыслями. Это, конечно, очень упрощенно, но вы согласны, что такая точка зрения не лишена права на существование?
Мэтр психологии осторожно кивает, слишком опытный слушатель, чтобы прерывать меня замечаниями, которых у него, без сомнения, вагон и маленькая тележка. Ладно, идем дальше.
- Теперь вернемся к эль-ин. Вы спрашивали меня, в чем принципиальная разница между нами и людьми? Затрудняюсь ответить. Но я совершенно точно знаю, что у эль-ин начисто отсутствует подобная смыслообразующая призма. Есть намек на язык, есть очень жесткая социальная структура, не меняющиеся тысячелетиями ритуалы, но это - внешнее. Нет и никогда не было ничего общего для всего народа эль-ин, что позволяло бы нам считать себя существующими в рамках подобной единой… э-э… ментальной?.. Ауте, пять лет изучаю этот бред и все еще путаюсь в терминах! Ладно, о чем это я? Да, придание смысла окружающему хаосу, преобразование его в некоторую систему отношений. У нас нет воспринимаемых с детства стереотипов. Каждое новое может быть совершенно независимо от предыдущих. Если рядом собралось несколько эль-ин, они прикладывают старания, чтобы возможным стал процесс общения, но факт остается фактом - каждое новое мгновение мы вынуждены заново строить наше восприятие мира, заново формировать отражение окружающей действительности. Поэтому каждое мгновение - уникально и неповторимо, поэтому мы ценим не жизнь как таковую, а каждое ее мгновение, поэтому убийство считается для нас столь отвратительным. Смерть - часть жизни, смерть прекрасна, смерть - удивительное переживание, которое ни в коем случае нельзя пропустить. Но насильственно сократить жизнь хоть на одно мгновение означает убить это самое мгновение, убить ту вселенную, которая возникла бы в этот миг в чужом разуме. Для нас живое существо - это не одно конкретное существо, а миллионы, миллиарды миров, которые рождаются и умирают в этом существе каждую секунду времени.
Делаю еще один глоток из стакана.
- Это только одно из различий. Перечень различий можно продолжать бесконечно, я их столько нашла за последние пять лет…
Задумчиво разглядываю ярко-желтую жидкость на свет.
- Важно то, что очень скоро эти различия, нет, не исчезнут, но станут практически незаметны. Мы сознательно запихнем себя в рамки вашего мировосприятия, мы втиснем себя в вашу призму смыслообразования, мы будем смеяться над древнекитайской классификацией. Но это не сделает нас людьми, поверьте. Я - эль-ин. Ей я и останусь. И не вы, ни арры, ни даже моя семья не смогут предугадать, каким будет мой следующий ход, если я сама этого не позволю. Я буду послушной и предсказуемой, но, ради сохранения собственного рассудка, не пытайтесь меня просчитать!
Он молчит целую минуту, внимательно меня оглядывая. Отдает салют поднятым бокалом и склоняет голову.
- Зачем ты мне все это рассказала, Анита?
- Вы мне поможете?
- Что я должен делать?
- Нужна третья сторона, нейтральный посредник, уважаемый всеми и никому не подконтрольный. И достаточно компетентный, чтобы помочь нам ужиться и не передраться.
Он отводит глаза.
- Вы даете мне больше кредитов, чем я заслуживаю, миледи.
Молчание.
- И я совсем не хочу возвращаться в большую политику иначе, чем в роли наблюдателя.
Молчание.
- И моя беспристрастность несколько сомнительна.
Молчание.
Он делает мученический вздох.
- Да, Анита, я помогу тебе.
Радостно улыбаюсь, не без труда подавив желание броситься ему на шею или закружиться в танце по комнате.
- Значит, я могу отправляться улаживать домашние неприятности, оставив здешнее «болото» на вас?
Профессор обреченно машет рукой.
- Убирайся.
Другого ответа мне не нужно. Вскакиваю на ноги, все-таки обнимаю на прощанье старого упрямца, достаю из-за пазухи приборчик, которым снабдила меня Ллигирллин. Когда спартанская обстановка в покое Шарена расплывается цветными пятнами, вслед мне летит чуть насмешливый голос:
- Ты прекрасна, Анита, тебе говорили? Да, клыки с когтями тебе необычайно идут. Этакое соответствие внешней оболочки внутреннему содержанию! Передай поздравления будущему мужу. И соболезнования тоже!
Ошалело трясу головой. Он неисправим. И это дипломат, да поможет мне Хаос! Шут гороховый, хуже Аррека, честное слово!
Загоняю поглубже постыдную трусость, всякий раз просыпающуюся при мысли о «будущем муже». Вот ведь влипла. Позже, позже, все позже.
Оглядываюсь по сторонам. Я не задавала определенных координат, просто попросила перенести меня в «тихое место в доме Вуэйн, где можно спокойно поговорить». Естественно, я отдаю себе отчет, что слежка неизбежна, но это не имеет ровным счетом никакого значения. Это место вполне подходит.
Небольшая крытая оранжерея, не то фонтан, не то водопад, не то бассейн, стрельчатые арки ведут во внутренние помещения. Подхожу к кромке воды, опускаю пальцы в освежающую прохладу, пытаясь вызвать нужное настроение. Еще одно дело перед отъездом. И это никому нельзя перепоручить.
Медленно, с необычайной тщательность начинаю формировать сен-образ. Задача не так проста, как кажется. Он должен быть достаточно примитивным, чтобы быть понятным даже человеку, никогда не имевшему дела с подобным средством коммуникации, и в то же время достаточно индивидуальным, чтоб не быть замеченным никем посторонним. Наконец что-то получается. После некоторого колебания добавляю несколько деталей, почерпнутых во время излишне близкого общения с Арреком. Теперь мой маленький посланец может путешествовать между Вероятностями, разыскивая своего адресата. Смысл сообщения предельно отчетлив: «Нефрит прошу найти меня и повидать как можно скорее, желательно вместе с Сергеем. Срочно. Важно. Саботировать не рекомендуется. Антея».
Раскрываю пальцы и выпускаю сен-образ, точно полураспустившийся цветок. Тот беззвучно улетает в неизвестном направлении. Остается ждать.
Поднимаюсь с колен, задумчиво иду куда-то, погруженная в невеселые размышления. Сергей - это проблема. Причем проблема, угрожающая встать в ближайшем будущем во весь свой гигантский рост. Постоянно держать себя так плотно закрытой, как я делала это в последние дни, невозможно. Рано или поздно сильные эмоции начнут пробивать барьер, причем в обе стороны. Единственное решение, которое приходит на ум - «свернуть» связь. Перевести ее в латентное состояние, как делают, если один из партнеров смертельно ранен. Это, конечно, ослабит нас обоих, а сигналы о смертельной опасности все равно будут доходить, но все-таки, все-таки… Ауте, как же не вовремя!!!
Ллигирллин прерывает сеанс самобичевания, недвусмысленным образом приказывая мне замереть на месте. Непонимающе оглядываюсь. Мы в уменьшенной копии приемного зала Дома Вуэйн, на стенах и стендах в невероятном количестве выставлено холодное оружие. Оружие! Так вот что ее заинтересовало. Детям нужны куклы. Но у разных детей куклы разные. Угадайте, о каких мечтает моя сероглазая подружка?
Понимающе ухмыляюсь и начинаю медленную экскурсию по залу. Чего здесь нет! Я только диву даюсь, но Ллигирллин скоренько направляет мои стопы к мечам.
Остальное, конечно, тоже интересно, но время поджимает…
Беру в руки указанные ею клинки, пробую их в элементарных ударах, примеряюсь к балансу и текстуре материала. В большинстве случаев воительница лишь презрительно фыркает, но иногда попадаются очень интересные образцы. Мечи толщиной в молекулу, мечи из материалов, которым я и названия-то не знаю. Мечи, снабженные различными видами магии, от исцеляющей до сравнимой по силе с атомным взрывом. Мечи прямые, изогнутые, укороченные. Мечи в паре с кинжалом или щитом. Мечи вместе с доспехами. Мечи…
Ллигирллин вдруг замирает за моей спиной, затем медленно, будто боясь кого-то спугнуть, направляет меня в дальний угол. Там, среди других подобных игрушек, лежат усыпанные драгоценными камнями ножны. Какое-то примитивнейшее заклинание, что-то там про кровожадность и непобедимость. Папина боевая спутница бормочет о варварах, допущенных к благородному искусству войны. Что благородного может быть в коллективной резне, выше моего понимания, но тут я спешу с ней согласиться - действительно, потрясающе безвкусная вещь. Ллигирллин заставляет меня вынуть клинок из ножен, и тут обнаруживается сюрприз. Клинок великолепен, из неизвестного мне материала, прозрачная голубизна окрашена металлическим отблеском. Меч в полторы руки, длинная рукоять идеально приспособлена, чтобы в самый неожиданный момент изменить направление атаки. Настоящее произведение искусства, к тому же с секретом. Тот, кто знает секрет, сможет значительно увеличить смертоносность меча. Мы здесь видели много подобных вещей.
Озадаченно опускаю уши.
По какой-то неведомой причине маленькая воительница заинтригована изящной игрушкой. Я выхожу на открытое пространство, делаю несколько пробных ударов, затем провожу связку. Вдруг допускаю глупейшую ошибку, и Ллигирллин возмущенно шипит мне в ухо. Да что с ней такое? Что особенного в этом мече? Сколько ни стараюсь, не могу найти никаких следов магии, ничего особенного.
Вновь начинаю последовательные движения, на этот раз медленнее, «вживаясь» в каждый удар, каждую отмашку. Ллигирллин мягко перехватывает управление моторикой, продолжая серию плавных скольжений. Отхожу «в сторону», со скрытым изумлением наблюдая, что она проделывает с моим телом. Меч описывает все те же медленные петли, но теперь в его полете ощущается ленивое равнодушие сытого хищника. Но вот огромная кошка приоткрывает зеленые глаза, бесшумно поднимается, потягивается… Шорох ветра - и она растворилась в закатных джунглях. Охота. Засада.
Преследование. Прыжок.
Мое тело взорвалось скоростью, цвета смешались в одно неразличимое пятно, песня сверкающего клинка превратилась в один непрерывный свист. Скорость слишком велика, чтобы уследить взглядом, но каждое движение сохраняет свою законченную отточенность, скорее характерную для танца, чем для боя. Впрочем, уже нет отдельных движений, это одна беспрерывная, безупречная волна, лишенная как начала, так и конца.
Краем глаза замечаю застывшие неподалеку фигуры. Ага, явились. Посылаю Ллигирллин сигнал, что расслабуха закончилась, грядут трудовые будни. Ноль внимания, фунт презрения. Еще один сигнал, на этот раз встреченный недовольным ворчанием. Это начинает утомлять. Мысленно беру взбунтовавшийся меч за шкирку, хорошенько встряхиваю и пинком отправляю прочь. Когда шок от столь некультурного обращения несколько проходит, у боевой подруги хватает совести послать мне извинение. Заигралась. В куклы.
Перехватываю управление моторикой в прыжке, едва успеваю сгруппироваться и приземлиться на корточки, одновременно вкладывая меч в безвкусные ножны. Уважительно склоняюсь перед оружием.
Выпрямляюсь. Поворачиваюсь. Еще один поклон - в сторону молчаливых зрителей.
- Леди Нефрит, лорд Сергей, какая приятная неожиданность видеть вас здесь.
Зеленоокая яростно сверкает глазами, но послушно отвечает в столь же велеречивой манере. Мой сен-образ пляшет перед ней, довольный хорошо выполненным заданием. Пожалуй, я вложила в этого малыша слишком много индивидуальности. Ну, нет худа без добра, теперь он поможет мне провести эту встречу.
Лицо Сергея не выражает ничего. Этакая гора мышц, идеальный телохранитель. Нефрит явно рассержена, что ей приказали, как какой-то служанке, а также несколько бледна. Похоже, маленький демарш Ллигирллин она восприняла как демонстрацию силы с моей стороны. Вряд ли среди арров есть кто-то, кто может сравниться в военном искусстве с папиным мечом. В силе - да, в искусстве - не в этой жизни. И Нефрит Зеленоокая не могла этого не понять.
Улыбка у нее не получается искренней.
- Вы прекрасно владеете своим телом, эль-леди.
Самое интересное, что это-то как раз правда, но не в том смысле, который подразумевала Нефрит.
- Это считается среди моего народа обязательным.
- Правда? Эль-ин и в самом деле такие завзятые дуэлянты?
- Правда, - отвечаю сразу на оба вопроса.
- И вам тоже доводилось сражаться до смерти?
- Трижды. В первый раз я убила, во второй - даровала жизнь.
- А третий?
- Третью дуэль я проиграла.
- И ваш противник вас пощадил?
- Нет, он на мне женился. - Взмах крыла, недвусмысленно пресекающий опасное направление разговора.

* * *

Мы идем по направлению к оранжерее, обмениваясь светскими любезностями. Мое сознание разделилось на части. Одна часть вежливо, специально для всех, кому интересно послушать, обсуждает с Нефрит политику Дома Вуэйн. Другая через сен-образ, опять-таки с Нефрит, обсуждает мои отношения с Сергеем. Третья проделывает над сознанием Сергея ювелирную работу по «сворачиванию» неосторожно установленной связи. Вот пусть теперь учитель попробует сказать, что я так и не освоила первичное размножение личности!
Наконец, когда я уже готова облегченно вздохнуть и умыть руки, в разговор неожиданно влезает Ллигирллин.
Попроси у них, меч.
«Ээ-э-э?» Быстрое соображение в условиях расщепленности сознания никогда не было моим коньком.
Меч! Попроси разрешения оставить его у себя, увести на Эль-онн.
«Зачем? Что в нем особенного?»
Вопрос не удостаивается ответа.
«Ллигирллин! Она - Ощущающая Истину! Я не могу просто соврать что-то!»
После непродолжительного молчания Поющая наконец одаривает меня откровением.
Этот меч - заготовка, обладающая определенным потенциалом. В него можно будет поместить душу, сделав его подобным мне.
Аут-те! Это как же такое сокровище оказалось у людей?
Едва оправившись от удивления, обращаюсь к Нефрит:
- Не хочу показаться навязчивой, но… не могла бы я приобрести этот меч? Он кажется вполне приемлемой заготовкой, из которой на Эль-онн можно будет сотворить что-нибудь интересное. - Вот так, пусть попробует доказать, что это неправда. - Я готова заплатить соответствующую цену…
В то же время на другом уровне продолжаю беседу, как будто ничего особенного в моей просьбе нет.
В общем, никаких последствий для Сергея быть не должно. Связь свернута, он должен спокойно прожить ближайшие два десятка лет и вряд ли даже свяжет свою депрессию со смертью какой-то там полузнакомой эль-ин. Можете выкинуть все случившееся из головы и спокойно заниматься своими делами.
Она рассеянно смотрит на меня, пытаясь разобраться в обоих заявлениях. И по поводу меча, и по поводу мужа. Ясно, что оба - лишь частичная правда, но правда полная ей недоступна по определению, в ней не каждый эль-ин разберется.
- Разумеется, ни о какой плате и речи быть не может, возьмите его как подарок. - Чуть озадачена, знает, что ничего по-настоящему ценного на выставке быть не могло.
- Вы позволите мне взглянуть. - Это Сергей вдруг сбросил маску предмета обстановки.
Послушно протягиваю обсуждаемый предмет. Рука, принимающая оружие, чуть дрогнула - невероятно. Похоже, выступление Ллигирллин произвело на арр-воина сильное впечатление.
Прекрасного качества клинок извлекается из кричащих ножен, внимательно осматривается. Сергей проверяет наличие скрытой силы, Нефрит прикасается, пытаясь как Ощущающая Истину понять, в чем же тут дело. Ничего. Просто хорошая вещь. Смертельная игрушка.
Меч возвращают, мы взаимно раскланиваемся. Использую последнюю возможность проверить состояние Сергея. Вроде все в порядке. Поворачиваюсь, чтобы уйти. Сен-образ, все это время честно помогавший мне общаться с Нефрит, испуганно заметался между нами. Та почти неосознанно протягивает к нему руку, принимая на разомкнутые пальцы. Смотри-ка ты, подружились. Толчком добавляю эфирному образованию еще энергии и информации.
Оставьте его себе, это будет верный слуга, способный проходить через Вероятность, не подконтрольный даже мне. Если что - пошлите его к создательнице, он найдет меня где угодно.
Вот так. Ей потребуется некоторое время, чтобы научиться им управлять. Скоро умненькая женщина обнаружит, что это - идеальный шпион, способный проникать куда угодно, доставлять информацию и даже материальные предметы. Ну а я вроде как буду держать своего Риани под присмотром и не брошу его на произвол судьбы. Да, самообман - великая сила.
Ну вот теперь все. Все дела сделаны, все под контролем. В некоторой степени. Теперь остается надеяться, что Аррек успел развязаться со своими таинственными интригами и мы можем отправляться.
Держитесь, Небеса Эль-онн, я возвращаюсь. И когда я вернусь, там такое начнется!

Предыдущая страница 15 Следующая страница


Танцующая с Ауте 16

ГЛАВА 16

Мы вырываемся из невидимого прохода прямо в бескрайнее небо, падаем в сиреневые облака, в пьянящий запах такого знакомого, такого родного, почти забытого уже ветра. Я распахиваю крылья, Аррек левитирует - две крошечные пылинки в необъятном просторе устремляются к точке своего назначения.
Следуя заданным мной координатам, он попытался открыть портал как можно ближе к территории, принадлежащей клану Дернул. Почти получилось. Знакомые с раннего детства течения ударяют в крылья, дружелюбный ветерок треплет волосы.
Домой. Домой. Домой!!!
В крыльях нарастающей пульсацией бьется напряжение.
Прямо в полете начинаю формировать сен-образ и толчком посылаю его вперед. Встречайте, я дома.
Плотный покров облаков расступается, открывая странное, напоминающее не то раскидистое дерево, не то диковинную водоросль сооружение. Поворачиваюсь к Арреку, чтобы снабдить его необходимым минимумом информации.
- Это - Дернул-онн, место обитания клана Дернул. Однако у каждого достигшего совершеннолетия эль-ин есть собственный дом (который может быть расположен где угодно, хоть на другой стороне Эль-онн). Возможно, сегодня мы будем ночевать в Антея-онн или, если вы предпочитаете, в гостевых покоях клана. Но мне хотелось бы заранее предупредить вас: не рассчитывайте на нормальные апартаменты. Понятия эль-ин о комфорте несколько отличаются от людских, и такая мелочь, как мебель, в понятие о комфорте не входит.
Он хмыкает и совершает некое движение рукой, долженствующее означать, что уж кому-кому, а завзятому бродяге не привыкать к отсутствию мелких удобств. Что ж, будем считать, что с этим разобрались.
С ликующим воплем закладываю головокружительный вираж, огибаю подвернувшийся некстати угол и мягко приземляюсь на открытой площадке. Аррек опускается с гораздо большим достоинством. На мгновение замираю, любуясь им. Черная, без проблеска цвета одежда, сияющая кожа, стянутые в хвост волосы. Фигура контрастно очерчена на фоне сиреневых небес. Нет, ну нельзя же быть таким красивым, это просто нечестно.
Сердито отворачиваюсь, направляюсь во внутренние помещения. Дверью служит проем, занавешенный тканью. И не скажешь, что при необходимости эта тончайшая ткань может стать преградой более прочной, чем толстенные гранитные стены.
Мы в небольшой комнатке, свет от облаков проникает прямо сквозь стены. Я подхожу к стене, опускаюсь на корточки. Дома. Неужели наконец дома?
Аррек пристраивается у стены напротив. Само терпение.
- Лорд арр-Вуэйн, мне хотелось бы, чтобы вы поняли одно. Клан имеет очень мало общего с вашими Домами. Он совершенно не связан с генеалогией - для отображения такого рода отношений существуют генетические линии. Клан - это скорее… гильдия. Объединение индивидуумов, занимающихся одним делом, соединенных схожими способностями. Зачастую члены одной семьи принадлежат к разным кланам, подчиняются разным Матерям. А Древние вообще имеют привычку менять кланы раз в тысячу лет, а то и чаще, просто чтобы опробовать новое поле деятельности. И в то же время это неформальное сообщество очень четко структурировано. Очень. Не пытайтесь делать никаких поспешных выводов. Просто наблюдайте.
Аррек послушно кивает. Ни следа нетерпения по поводу нашего кажущегося бездействия. Сама невозмутимость.
Ощущаю его присутствие еще до того, как он входит в помещение. Маскировка безупречна, сознание и тело полностью слиты с окружающим, но что-то все-таки чувствуется. Не сила, не мощь. Нет, скорее древность. Сложность. Разум, настолько превосходящий пределы моего понимания, что давно уже перестал пугать.
Учитель.
Одним движением поднимаюсь на ноги, чтобы тут же почтительно опуститься на одно колено. Крылья и уши подняты и отведены назад. Голова опущена. Поза максимального почтения.
Теоретически я в иерархии Эль-онн занимаю гораздо более высокое положение, но есть теория и есть практика. Замираю, ожидая, когда он сочтет нужным явить свое присутствие.
Он делает это медленно, постепенно. Органы чувств с каждой секундой все более и более отчетливо начинают регистрировать присутствие в комнате третьего. Для эль-ин он невысок - ниже меня, как, впрочем, почти все Древнейшие. Миниатюрен, невероятно изящен. Белейшая кожа, не несущая даже следа румянца, совершенству черт мог бы позавидовать любой дарай. Черные как ночь волосы свободно падают на лопатки, непокорные пряди постоянно приходится отбрасывать с лица. Огромные миндалевидные глаза полночно-синего цвета кажутся бездонными озерами, камень темной бирюзы сияет во лбу. Обтягивающие черные штаны, свободная рубашка из белоснежной ткани, черные, будто втягивающие в себя любой свет крылья. Он не носит с собой никакого оружия - зачем оно ему? - только аакра прячется где-то в пышных складках рукава.
Единственный мужчина, которому позволено носить аакру. Единственный мужчина, носящий звание вене.
- Тебя не хватало, Антея.
Вот так, вся любовь и все упреки мира в одном коротком предложении.
Белейшие пальцы приподнимают мой подбородок, другая рука легко касается лба в том месте, где должен быть имплантант. Уши чуть неодобрительно вздрагивают. Да, наставник, я опять влипла в неприятности, но что в этом нового?
Как всегда, он пытается сдержать свою силу, чтобы та не причинила мне страданий, как всегда, безуспешно. Сияние этой личности слишком ярко, чтобы смотреть на него, не испытывая боли, по крайней мере для того, кто обладает такой чувствительностью, как моя.
Пальцы чуть напрягаются, заставляя меня поднять голову еще выше. Смотрю в безбрежную глубину этих глаз и понимаю, что это его воля не дает мне утонуть в них, его сила тонкой нитью удерживает, не давая раствориться в бесконечной синеве его тьмы. Даже по самым скромным прикидкам наставнику сотни тысяч лет. И да помогут Небеса тем, кому не посчастливится вызвать его недовольство.
Бледное лицо наклоняется ко мне, темная синева заливает все вокруг. Губы Древнего касаются моих, но в поцелуе нет ни страсти, ни желания, вообще ничего личного. Просто обмен информацией. Я за несколько секунд вываливаю на него все, что удалось собрать за проведенные среди людей пять долгих лет, начиная от генетических материалов и боевой тактики северд-ин и кончая подробностями соглашения с Эйхарроном. Любой другой был бы погребен под массивом информации, обрушившимся на сознание, этот же выглядит лишь слегка удивленным. Выпрямляется, губы кривятся чуть насмешливо.
- Новый Великий Дом Эйхаррона? Анитти, девочка, ты всегда была склонна к оригинальным решениям.
Бросает взгляд на Аррека, на меня и снова на Аррека. Усмешка становится шире, уши приподнимаются. Что он там вычислил? Об арр-Вуэйне я еще ничего не говорила!
Аккуратно вклиниваюсь между настороженно изучающими друг друга мужчинами. Имя Аррека здесь известно, и не с лучшей стороны. Если, услышав его, Учитель сначала бросится в атаку, а уже затем будет задавать вопросы, лучше чтобы на его пути что-нибудь или кто-нибудь оказался.
- Милорд, позвольте представить вам: Раниэль-Атеро, аналитик клана Дернул, консорт моей матери, мой приемный отец и наставник. - Выдерживаю некоторую паузу и не без колебаний продолжаю: - Учитель, перед вами - младший дарай-князь Аррек арр-Вуэйн. - Уши Древнейшего слегка напрягаются и я спешу продолжить, прежде чем он сделает что-нибудь, о чем позже придется сожалеть. - Целитель в ранге Мастера, Видящий и мой… мой консорт.
Темно-синие глаза расширяются, все внимание отчима полностью концентрируется на мне. Затем столь же пристального изучения удостаивается Аррек. Я с замиранием сердца ожидаю вердикта. Непостижимое чернокрылое создание вдруг откидывает назад голову и… смеется.
- Наконец! Наконец-то! А мы уже начали бояться, что никто не сможет найти на нее управу. Мои поздравления, юный человек. Не знаю, что ты сделал, но подвиг этот останется в веках. Добро пожаловать в клан Дернул.
Не знаю, как мне быть: радоваться, что Аррека приняли, или беситься по этому поводу. Уже тот факт, что Древний утруждает себя общением на человеческом языке вместо того, чтобы создать пару кратких и совершенно непонятных сен-образов, говорит о многом. Сам же дарай выглядит несколько пришибленным: Раниэль-Атеро часто производит такое впечатление на тех, кто с ним сталкивается впервые.
То ли еще будет.
Смех обрывается, будто кто-то его отключил. Глаза мгновенно становятся серьезными, сияющие искорки почти осязаемого веселья исчезают.
- Ты вовремя вернулась, малыш. Многое происходит, многое уже не исправить. Идемте, вас ждут.
По едва заметному изменению интонации на слове «ждут» понимаю, что он уже отправил информацию моей матери и тем, кому она сочла нужным сообщить о моем возвращении. Дурные предчувствия овладевают мной. Что происходит? Почему Раниэль-Атеро ничего не передал мне во время нашего контакта? Что означают последние слова? Что такого страшного могло произойти за последние пять лет? Эль-воины против воли Хранительницы Эвруору начали открытую агрессию против Эйхаррона?
Стремительным и в то же время замедленным шагом чернокрылый направляется к ближайшей стене, и в ней вдруг обнаруживается широкий проход. Нас допустили в Дернул-онн. Подавляю облегченный вздох. Это равносильно публичному признанию мамой моего… гм, «мужа».
Следуем за скользящим сквозь широкие коридоры Древним. Несколько попавшихся по дороге эль-ин - все исключительно мужчины, все на полголовы меня выше и все вооружены до зубов - провожают нас приветственными сен-образами. Мои глаза отдыхают на ярких и в то же время лаконичных расцветках их крыльев, на самодостаточной, но отнюдь не завершенной красоте движений. Купаюсь в их дружелюбии и уважении, но не могу не поразиться веющей в воздухе тревоге, почти обреченности. Что происходит?
Наш вариант парадного зала, возможно, не столь велик, как у Вуэйн, но оставляет достаточно пространства для свободного полета. Стены, сложное плетение из зеленых ветвей, вздымаются в высоту, потолок теряется в лучах света, прорывающихся снаружи. Вода в огромном озере преломляет золотистые лучи, посылая изменчивые голубоватые блики по всему помещению. Ветры свободно продувают пространство. Симфония света, тени и изменчивости - вот что такое они эль-ин. Когда весь клан собирается вместе, когда стен не видно из-под разноцветных, сияющих маленькими грозами крыльев, когда все вокруг гудит от невероятного количества сен-образов - зрелище потрясающее. Вот и сейчас, если использовать не только глаза, можно заметить сложнейшую вязь ментального кружева, несущего больше красоты, чем все архитектурные ухищрения людей, вместе взятые.
Аррек, надо отдать ему должное, «смотреть» умеет. Едва ступив под разлетающиеся в никуда своды Большого Зала, он застывает, а затем медленно, с величайшей осторожностью начинает формировать сен-образ восхищения. Раниэль-Атеро удивленно приподнимает уши, я чувствую себя необычайно польщенной. С чего бы это?
Колокольчики смеха разлетаются по гладкой поверхности озера, окутывают нас невесомой пеленой. Всплеск золотых крыльев, и она приземляется рядом, сияя темной зеленью длинного платья.
- О, доверьте Антее выбрать не только самого хорошенького, но и самого сообразительного! Поздравляю с отличным призом, девочка! Что задержало тебя так надолго?
Зеленые-презеленые озера сверкают негасимым внутренним огнем, и я в них, я тону в них, я часть их. Мир взрывается запахами и смыслами. Каждый из находящихся здесь испускает свой особый, неповторимый, полный нерассказанных историй аромат, столь же индивидуальный, как и сама душа эль-ин. Запахи сплетаются, соотносятся, бесконечными спиралями молекулярных связей выстраиваются в изящные структуры. Подвижные, легкие, такие невероятно гибкие структуры. Один атом изменяет свое положение по отношению к другому, одна молекула лишь чуть-чуть сдвигается в сторону, и вот весь рисунок разбит, но он не исчез, он превратился во что-то новое, столь же сложное и столь же недолговечное.
О, неужели кто-то способен думать звуковыми цепочками? Это так глупо и так непрактично - раз за разом конструировать смысловые единицы на основе прерывистой последовательности линейных звуков. Возможности их складывания столь ограничены, и, думая, ты пробираешься от звука к звуку ужасающе медленно, точно перебираешь бусины, нанизанные на нитку. Разве это мышление?
Нет, мысли должны быть подобны запахам, подобны многогранным, многомерным молекулам, они должны меняться ежесекундно, как рисунок в калейдоскопе. Вот этот человек пахнет морем, и мятой, и сталью, и эти запахи наполнены глубоким, пугающим значением, но разве оно постоянно? То же сочетание может значить и «Аррек арр-Вуэйн, беспринципный политикан» или «рука все еще жутко болит после ранения отравленной стрелой», в зависимости от положения одной спирали по отношению к другой. И смысл должен восприниматься как единое целое, как некий паттерн. Логическая структура. Как могут люди считать себя разбирающимися в языках, если не могут мгновенно и интуитивно понимать подобные вещи?
Мысли распускаются экзотическими цветами, взмывают ввысь испуганными бабочками, вянут и опадают, как осенняя листва. Одно понятие перерастает в другое, сплетается и расплетается цепью пахучих ассоциаций, ароматными сравнениями, благоухающими парадоксами. Вперед, вбок, вниз, внутрь - растекаются горьковато пахнущие поля и паттерны смысловых структур, рождаются и возрождаются из пепла истины, летит бесчисленными путями рассуждения логика. Мышление - искусство, искусство комбинирования и построения, и в основе его, как и в основе любой красоты, лежит изменение. Вечное. Всепоглощающее. Изменение, подчиненное внутреннему, не доступному пониманию порядку.
Запахи.
Сердито встряхиваю головой, пытаясь избавиться от чужого видения мира. Поспешно прерываю контакт глаз, пытаюсь выплыть из бездонной зелени, столь внезапно заполнившей все вокруг. Ауте! Я слишком долго шаталась среди арров, свыклась с их безупречным экранированием и совсем утратила осторожность. Теперь, встретив первую же эль-ин, не утруждающую себя глупостями вроде щитов, я оказалась затянута в танец ее мышления, мое сознание, точно прекрасно настроенный инструмент, мгновенно изменилось, гибко подстраиваясь под токи ее разума, под стиль ее восприятия. Срочно выстраиваю вокруг себя что-то вроде ментальной баррикады.
Улыбаюсь и посылаю тете Ви приветственный сен-образ.
Вииала тор Шеррн, обладательница самых зеленых глаз, самых золотых волос и самой мягкой кожи во всем Эль-онн, по праву считается первой красавицей нашего мира. Но она еще и Целитель в ранге Мастера, аналитик высший квалификации и Первая генохранительница. Это означает, что сияющее безмятежной улыбкой существо, строящее глазки довольно ухмыляющемуся Арреку, вот уже триста лет как заведует генофондом эль-ин, прослеживая все линии и вмешиваясь по мере необходимости в наследственность. Совершенно точно знаю, что к моему созданию она приложила свою изящную ручку.
Замечаю, как тонкие ноздри слегка дрогнули, вбирая пахнущий грозовой свежестью воздух. Если Аррек позволил хоть паре молекул своего природного запаха вырваться за пределы личного поля, они будут тут же обнаружены, разложены на последовательность нуклеотидов, проанализированы и позже использованы при создании новых поколений эль-ин. Вииала, она такая: чуть зазевался - и за последствия уже никто не отвечает.
Князь арр-Вуэйн склоняется в придворном поклоне, рассыпая комплименты и бессовестно используя свое обаяние. Позволяю отчиму представлять гостя и озабоченно нахмуриваюсь. Что-то не так. Вииала принадлежит к клану Шеррн, к Хранящим, и подчиняется лишь лично Эвруору. Почему первая генохранительница сейчас здесь? Что могло заставить ее покинуть Госпожу?
Вопросы, вопросы… Считается аксиомой, что вопросы несут в себе больше информации, нежели ответы, и аналитиков с раннего детства приучают думать скорее вопросами, нежели утверждениями. Но состояние неопределенности надоедает.
- Тетя Ви, что происходит?
Вииала мгновенно серьезнеет.
- Терпение, Антея. Твоя мать прибудет с минуты на минуту.
Понимающе опускаю уши. Да, до обсуждения проблем нужно еще соблюсти несколько формальностей.
Снова слышится тихий шелест крыльев, но эта эль-ин мне не знакома. Хотя… минутку, минутку. Длинные черные волосы с зеленым отливом спускаются до колен, полночная чернота крыльев пронизана зелеными искрами, глаза насыщенного зеленого оттенка, в тон им камень-имплантант. Вся одежда - две полоски ткани вокруг бедер и груди да полупрозрачная пелена крыльев. Какая-то надломленная грация, отличающая вене. Все вместе воздает впечатление такой потрясающей, захватывающей дух красоты, что сразу становится ясно - у Ви появилась достойная соперница.
Девушка опускается на одно колено, склоняет голову:
- Антея-тор, позвольте приветствовать вас.
Ух, какая официозность! Протягиваю ей руку, ритуальным жестом помогая подняться на ноги. Признание младшей по клану.
- Виортея, когда я в последний раз видела тебя, ты была совсем ребенком, едва достигшим двадцатилетия. Приятно видеть, что неуклюжий подросток превратился в великолепнейшую из женщин.
Вииала оказывается рядом, бережно поправляет темный локон. Несколько формально оборачивается к Арреку. Ах да, он же теперь мой консорт и также должен быть включен в ритуал принятия.
- Арр-лорд, позвольте представить вам мою наследницу в клане. Виортея тор Дернул, дочь Вииалы тор Шеррн.
Аррек, умница, кажется, уже сообразил, в чем дело, и протягивает девочке руку. Легкое прикосновение - и с любыми возможными недоразумениями покончено.
- Простите, если мое любопытство покажется неуместным, но если леди Виортея дочь прекрасной Вииалы, - сияющая улыбка в сторону золотоволосой генохранительницы, - то разве они не должны принадлежать к одной линии?
Склоняю уши, признавая разумность вопроса.
- В данном случае линия наследования ведется через отца. Когда Виор достигла возраста проявления первых черт личности, но не утратила способностей вене, стало совершенно ясно, что она - Тея. Тогда же был официально совершен переход из Шеррн, клана Хранящих, в Дернул, клан Изменяющихся. Впрочем, в том, что так и будет, с самого ее рождения не было ни малейших сомнений. - Провожу пальцем по ее коже, алебастровой бледности, отличительному признаку всех Тей, столь не похожей на оливковую зелень Вииалы.
Арр-князь, разумеется, тут же стал центром внимания. Им восхищались, его забрасывали вопросами, его пытались убить (Виор, когда сообразила, что это «тот самый Аррек», вошла в раж и ей не сразу удалось втолковать, что он, помимо всего прочего, еще и Целитель). Даже Раниэль-Атеро кажется заинтересованным в странном человеке, а это о многом говорит. Надо отдать дараю должное, держится тот великолепно. Вряд ли человеку раньше приходилось сталкиваться с существами, подобными отчиму или тете Ви, тем не менее шок заметен лишь в чуть большей, чем обычно, резкости движений. Потрясающее самообладание.
При этом все эль-ин умудряются краем глаза поглядывать на меня. А я вполне открыто изучаю Виортею. Что-то в широко распахнутых глазах, в руках, иногда протягивающихся, чтобы ощутить текстуру материи, в пытливом тоне вопросов подсказывает, что она в аналитическом трансе, причем в той самой глубокой его стадии, когда каждый новый бит информации воспринимается как божественное откровение, полностью меняющее картину мира. Я в таком состоянии могу продержаться считанные минуты, да и то если предварительно станцую, а для этого ребенка оно кажется естественным, как дыхание. Прошедший полную тренировку аналитик? В таком возрасте? Никогда не слышала, чтобы аналитиком стал кто-то моложе ста лет (одна из причин, почему ими почти никогда не бывают женщины). Чуть прищуриваюсь. Шпага, болтающаяся на обнаженных бедрах, неужели? После длительного общения с Ллигирллин я примерно знаю, на что обращать внимание, так что теперь почти уверена: оружие Виортеи - одушевленное. Причем это ее личное оружие, неотъемлемая часть ее души, а не просто попутчица, как Ллигирллин для меня. Невероятно. Чтобы одушевленный меч выбрал тебя своим носителем, нужно быть поистине выдающимся Воином. Искусным. Уникальным. Не просто ранга Мастера, а вне категорий. Чем дальше, тем интересней. Воин-аналитик? В неполные тридцать лет? А при этом еще вене линии Тей и одной Ауте ведомо что еще. Что ж, приятно знать, что после моего ухода клан окажется в хороших руках. Столь многие погибли во время Эпидемии…
- И каково твое мнение?
Чуть вздрагиваю, обнаружив у себя за спиной Вииалу, наблюдающую за зеленоглазой девочкой-женщиной. Создаю сен-образ восхищения чужим мастерством.
- Одно из самых удачных твоих творений, настоящий шедевр. - Нет сомнений, что единственная дочь Первой генохранительницы в той же степени дитя разума и творчества, что и плоти. Среди людей таких, как Ви, называют генинженерами. Тусклый термин для описания настоящих художников в своем искусстве. - После моей смерти она будет замечательной наследницей.
На лице Вииалы мгновенно сменяется множество выражений: недоумение, печаль, гнев, отрицание. Но прежде, чем она успевает что-нибудь возразить, я резко выпрямляюсь и пристально вглядываюсь в ту сторону, откуда мы сами недавно появились. Как по команде все разговоры прекращаются и взгляды сначала устремляются на меня, а затем туда, куда смотрю я.
Они прибыли.
Занавеска отлетает в сторону, сметенная нетерпеливым крылом, и двое входят, нет, почти вбегают, чтобы застыть на самом пороге, впившись в меня жадными, изголодавшимися глазами.
Чувства слишком сильные, чтобы выразить словами, вырываются яростным сен-образом.
…движение-перемещение, слишком быстрое для глаз, упасть в ищущие руки, слиться в объятии, слишком сильном, ранящем, таком желанном. Стоять на коленях посреди огромного зала и прягать лица друг у друга в волосах, чтобы никто не видел предательских слез, и ощущать еще одни руки, родные, осторожные, мягко обнимающие нас обеих…
Сдавленным рыданием загоняю видение назад, падаю на одно колено, склоняя голову и до боли отводя назад крылья, прося, нет, умоляя о прощении и принятии. Но перед этим успеваю увидеть на другом лице отражение своих желаний, затем боль, разочарование, еще боль, намерение плюнуть на этот бред и обнять меня несмотря ни на что… зажмуриваю глаза в молчаливой молитве не надо, не надо, пожалуйста, я не выдержу, я сломаюсь, я заплачу и уже не смогу остановиться, мама, не делай со мной этого, не надо…
Руки прикасаются к моим волосам и задерживаются лишь на мгновение дольше необходимого, лишь едва заметно вздрагивают, ощутив гладкую кожу на месте уничтоженного камня. Я поднимаюсь на ноги, все еще отказываюсь смотреть ей в глаза, стиснув зубы принимаю осторожное прикосновение отца, протягиваю ему ножны Ллигирллин и второго, принесенного от Вуэйнов меча, молча умоляя простить. Понять они смогут, они все понимают меня лучше, чем я сама, но простить, простить…
Все так же молча, обдав меня успокаивающим взмахом, они движутся в направлении Аррека. Бедняга, совсем сбитый с толку накалом эмоций и противоречивых побуждений, все же догадывается опуститься на одно колено и даже снимает часть своих щитов, позволяя когтистым рукам отбросить с идеального лица темные локоны, беззвучно поднять себя на ноги.
Она вглядывается в светлую сталь его глаз так пристально, точно хочет найти там ответ на все вопросы Ауте, говорит что-то слишком тихо, чтобы я могла расслышать, ставший вдруг серьезным и решительным Аррек так же тихо отвечает…
На минуту все оставили меня в покое, давая возможность справиться с бунтующими чувствами. Когда окружающий мир перестает расплываться перед глазами, жадно впиваюсь взглядом в знакомые фигуры, впитывая их успокаивающие очертания, их с детства привычную грацию, их родные движения.
Даратея тор Дернул, Мать клана Изменяющихся, не изменилась за эти пять лет ни на йоту. Черные, падающие мелкими кудрями волосы спускаются до талии безудержной гривой, не желающей подчиняться ни расческе, ни сдерживающим заклинаниям. Бледная кожа истинной Теи, лицо состоит из острых углов и четко очерченных линий, что подчеркивается ледяным алмазом имплантанта, а тело из одних костей и сухожилий. Одежда скорее подходит под определение «лохмотья» - коротенькие темные штанишки и безразмерная туника, вечно спадающаяся на одно плечо. К запястьям прикреплено два длинных кинжала, которые, я точно знаю, являются одушевленным оружием. Еще один кинжал - ритуальная аакра, принадлежность вене, спрятан в сапоге.
Среди «старших» женщин (тех, кому больше ста лет) считается чем-то вроде дурного тона рядиться «под молоденьких». Но ее это, разумеется, не касается. Даратея была Матерью клана Изменяющихся уже более трех веков, но по внешнему виду ее вполне можно было счесть моей дочерью, а не наоборот. Этакий угловатый подросток, девочка-вене лет пятнадцати, подкупающая грация не сформировавшегося еще организма. Единственное, что выходит из образа, - пара белоснежных прядей, тонкой паутинкой посеребривших иссиня-черную гриву. Да еще светло-светло-серые глаза, сияющие непререкаемым холодом бесценного бриллианта.
Мужчина, стоящий в двух шагах за ее спиной, высок даже для эль-ин и отнюдь не отличается характерным для моего народа щуплым строением. Скорее наоборот. Золотистая кожа, волосы цвета опавших листьев, сине-зеленые глаза. Замедленные, очень осторожные движения существа, прекрасно знающего, насколько он превосходит всех окружающих, и старающегося никому не причинить физической силой вреда. Мой отец, Ашен, Мастер Оружия, Мастер Заклинаний, Мастер Чародей и Мастер Превращений, принц-консорт и Метани клана Изменяющихся. И, если я сейчас же не возьму ситуацию в свои руки, с него станется начать проверку воинских качеств моего будущего мужа. На мгновение закрываю глаза и спешу на выручку Арреку, которого крупно взяли в оборот новообретенные «родственнички».
Непринужденно вклиниваюсь между ними, отвлекая на себя внимание.
- Спасибо за тактичность, я ценю это, но не могли бы мы перейти к насущным проблемам?
Доброжелательность и светскость слетают с них мгновенно, будто никогда и не было. Все опускаются на пол там, где стояли, Аррек невозмутимо следует нашему примеру.
Говорить, естественно, начинает Мать клана. Двое мужчин за ее спиной кажутся темным и светлым ангелами, хранящими смертную душу. Какая… человеческая ассоциация.
- Антея, мы ждали тебя раньше. Когда стало известно, что ты вмешалась в атаку на порталы, умыкнув из-под носа главную добычу, все внешние посты ожидали тебя с минуты на минуту. - В тоне нет упрека; только констатация факта и невысказанный вопрос. Передергиваю плечами:
- Я торопилась.
Она удовлетворенно кивает:
- Не сомневаюсь. Но в целом это ничего бы не изменило. Уже тогда было поздно.
Подаюсь вперед, посылая ввысь сложный сен-образ, отражающий мысль-вопрос сразу в десятке измерений.
- Когда ты на последнем совете столь громогласно разругалась с ястребами военной партии, демонстративно покинула Зал собраний и отказалась от своего клана, это поначалу никто не воспринял всерьез. Эль-э-ин, всего спустя два дня после туауте, вообще не положено вставать на ноги, а уж действовать разумно… - Мама выпускает извиняющийся сен-образ, но я понимающе киваю. Действительно, тогдашние события можно назвать как угодно, но не разумными. - Но затем пошли самые дикие слухи, в частности, что Эвруору поручила тебе найти альтернативный путь развития, раз уж военную экспансию ты считаешь неприемлемой. Затем стали доходить кое-какие сведения из Ойкумены: леди Антею видели там-то, Антея Дернул делала то-то, а вы слышали, что отколола наследница Дернулов? Признаюсь, последние пять лет ты и твоя деятельность в Ойкумене были самой горячо обсуждаемой темой на Небесах Эль-онн. - Усмешка на ее лице выходит несколько кривоватой. Если вспомнить, что перед отлетом я так и не удосужилась сообщить, куда и зачем направляюсь…
Мама вздыхает:
- Если бы они ограничились обсуждениями! Антея, я не думаю, что ты осознаешь, насколько тяжелые раны нанесла нам Эпидемия. Сколько горечи она оставила, сколько неутоленного гнева. Если добавить к этому старательно культивируемую последние триста лет мстительность и агрессивность, то результат предсказать нетрудно. Даже ты после смерти Иннеллина настолько потеряла голову, что пожертвовала единственным ребенком. И не бледней, будем называть веши своими именами. Шок туауте оказался достаточно силен, чтобы выбить из тебя эту дурь. Другие… Другие не имели возможности получить подобный урок. И некоторое время назад они решили, что ждать больше не стоит.
Яростным движением Даратея взвивается на ноги, точно загнанный в клетку хищник, подается сначала в одну, затем в другую сторону.
- Ты ведь знакома с Нуору тор Шеррн?
Странный вопрос. Но требует ответа.
- Наследница клана, единственная из оставшихся в живых детей Эвруору-тор. Обладает всеми наследственными чертами линии Уору, кроме того, имеет ранг Мастера в Чародействе. Ей сейчас должно быть около ста тридцати. Я встречалась с леди Нуору-тор, но мы никогда не были близки.
Мама поворачивается ко мне спиной.
- Моногамность - бред. А для нашего вида придерживаться одного партнера - биологическое самоубийство. В прежние времена и речи не могло быть ни о чем подобном, но с появлением Щита… Мы еще сохранили достаточно здравого смысла, чтобы не давать спутникам жизни связывать друг друга узами, не позволяющими одному пережить смерть второго. Но этого недостаточно, явно недостаточно. Абсурдность подобных отношений стала совершенно очевидна в последние годы, Эпидемия лишь расставила все точки над «i».
Я несколько озадачена, но уже начинаю понимать, куда она клонит.
- Обвенчанные Душами слишком близки, они фактически становятся всем миром, всем смыслом друг для друга. Всем. Когда один погибает, второй остается жить, но это лишь оболочка прежнего существа, не способная ни на что, кроме боли. Впрочем, кому знать, как не тебе.
Впиваюсь когтями в руку. Да, я очень хорошо понимаю, куда она клонит.
- К сожалению, твой случай далеко не единственный. Нуору-тор, Нуору Пламенеющее крыло, Нуору Неукротимая, наследница Хранительницы… Ее муж тоже погиб в Эпидемии. Только позже стало понятно, что тогда же мы потеряли и Нуору. Она… Сейчас она - официальный лидер оппозиции, где объединились те, кто желает возвращения прежних порядков. Кое-кто воспользовался ее болью, чтобы достичь своих собственных целей, умело подталкивая к последнему краю. Несколько недель назад…
Она вдруг замолкает, снова начинает метаться из стороны в сторону. Виортея куда-то исчезает, бормоча о напитках. Вииала старательно расправляет платье. Отец выглядит так, словно разрывается между мной и мамой, прекрасно зная, что ни к одной сейчас лучше не подходить.
- Ладно, выкладывайте все до конца. Я выдержу.
Даратея опускается на пол, точно из ее тела вдруг выпустили весь воздух. Крылья оборачиваются вокруг плеч в бессознательном защитном жесте. Ох, и не нравится мне все это.
- Недавно они перешли к решительным действиям. Ты лучше меня знаешь о той связи, которая существует между матерью и ребенком. Связи, которая позволяет танцевать туауте, создавая эль-э-ин. Так вот, Нуору-тор, наследница клана Шеррн, каким-то образом нашла способ повернуть эту связь наоборот. Естественно, ни о каком притоке энергии и речи быть не может, но вот побочные эффекты… Она как-то умудрилась спровоцировать ту-истощение. Она просто-напросто убила свою мать, точнее, убивает. Эва угасает с каждым днем, и со дня проявления первых признаков прошло уже более тридцати дней. Скоро Эвруору-тор покинет нас, и тогда Хранительницей станет ее единственная дочь. И эль-ин последуют за ней.
Звуки вдруг становятся неестественно громкими, окружающее плывет размытыми пятнами. Реальность ускользает. Использовать родительскую связь так… так…
Мама подается ко мне всем телом, но Раниэль-Атеро удерживает ее крылом. К счастью. Если бы кто-то сейчас попробовал приблизиться ко мне со своей понимающей жалостью, пролилась бы кровь.
Запрокидываю голову, судорожно втягивая воздух. Туауте, туауте, будь оно все проклято. Нежели это никогда не кончится?
Рука, прикоснувшаяся к моей спине, не претендует ни на понимание, ни на сочувствие. Она просто и прямолинейно накачивает меня энергией. Сначала возмущенно застываю, затем расслабляюсь, спокойно плыву в потоке чужой силы. Аррек, ну откуда ты такой на мою голову?
В принципе действия Нуору-тор даже нельзя считать убийством. Ребенок имеет власть над своим родителем, так или иначе. Есть долг, долг перед существом, которого ты насильно, не спрашивая согласия, ввергаешь в этот мир, но вот только никому еще не приходило в голову требовать этот долг таким образом…
Они продолжают что-то говорить, но я уже поняла, что так просто мне с новостями не справиться. Надо посмотреть на что-то красивое.
- Разумеется, сейчас, когда ты появилась, все изменится. До тех пор, пока Эва жива, власть принадлежит ей. Ты просто передашь Хранительнице свои выводы, она проведет изменение Эль, и Нуору-тор не останется ничего другого, как поддержать все решения. Но до этого нужно еще попасть в Эвруору-онн…
Виортея появляется в проходе, неся два тяжелых подноса. Сильное тело под прозрачной кисеей зеленых крыльев двигается стремительными рывками, замирая вдруг, затем снова теряя очертания в порыве. Знаменитая грация вене. Темный водопад волос охватывает тело тяжелым плащом. Как же можно сражаться, имея такую прическу? Как-то ведь умудряется, иначе не носила бы у пояса одушевленное оружие.
Она скользит между сидящими фигурами, изящно изгибается, протягивая фрукты или сосуды с напитками. Струящийся поток энергии и тяжелый водопад волос открывают безупречные линии, создавая впечатление потрясающей чувственности. Ах, моя племянница, кажется, только-только обнаружила, что она женщина и теперь торопится убедиться в этом.
- …перекрыли все подходы и к личному жилью Хранительницы, и к Шеррн-онн так, что пробраться туда будет непросто. Возможно, придется спускаться в Ауте. Сейчас над этим работают. Путь будет готов самое позднее через сутки…
Только сейчас понимаю, что бессознательно соскользнула в тот особый вид аналитического транса, в котором пребывала все последние пять лет среди людей. Вот тебе и расслабилась дома.
Тем временем выдрессированный разум сопоставляет кусочки информации и проводит политические параллели. И выводы мне совсем не нравятся.
- …самое главное успеть до того, как для Эвы станет слишком поздно…
Поднимаю руку, и возникает гробовая, какая-то выжидающая тишина. Чего они от меня ждут, истерики? Божественного откровения?
Ну дошла, докатилась, долетела… Когда только успела?
- Почему?
Тишина приобретает несколько озадаченный оттенок. В самом деле, общение с Ощущающим Истину меня избаловало произношу слова, не подкрепляя их сен-образами, и ожидаю, что всем будет понятно направление моей мысли.
Красиво выписываю в воздухе объяснения, подкрепляя их вербальным дополнением.
- Почему вы все так спокойно принимаете мой план? Мама, ты ведь была совсем не против возобновления обычая туауте, за тем конкретным исключением, что он не должен касаться меня. Тетя Ви, вам ли не знать целесообразности такого решения? Виор, ты-то почему влипла во все это?
Начисто игнорирую мужчин, их мнение сейчас несущественно. Меня интересуют женщины. Матери. Потенциальные эль-э-ин.
Молчание. Многозначительное такое, сочное, какое умеют создавать лишь настоящие профессионалы.
- Итак?
Виор как-то умудряется передать кривую усмешку пожатием ушей. Окутывающий ее плащ энергии слегка потрескивает от энергетических разрядов.
- Не хочу умирать молодой.
Коротко и ясно. Никаких возвышенных перлов.
- Вииала-тор?
- Хранительница приказала мне прибыть сюда и поддержать любое твое решение. Я повинуюсь своей госпоже.
Досадливо морщусь. И продолжаю держать многозначительную паузу.
Она медленно кивает своим мыслям.
- Ты изменилась, Антея. Не могу сказать, что перемена мне не нравится, но я больше никогда не хочу видеть, как кто-то проходит через такое. Есть и более простые пути развития личности. Кроме того, дети слишком ценны, чтобы жертвовать ими ради сиюминутной политической выгоды.
- Слова истинной генохранительницы. Мама?
Мамы сейчас передо мной нет. Есть холодная и расчетливая Мать Клана, стерва из стерв. Когда-то это ее амплуа вызывало у меня приступы неуемного раздражения, теперь же хочется зааплодировать.
- Ты права, я хорошо помню те времена, когда эль-э-ин были нормой, и не вижу трагедии в их возвращении. В определенных пределах.
Слегка вздрагиваю. Ви предупреждающе поднимает руку, выпуская сен-образ.
- Притормаживай на поворотах, Дар.
Раздраженно разбиваю мягкое предупреждение ее сен-образа и позволяю осколкам светящимся пеплом упасть на пол.
- Продолжай, мама.
Светлая прозрачность властных глаз одобрительно сверкает.
- Ты потеряла ребенка и знаешь эту боль, Антея. У меня, помимо тебя, было еще четверо детей, четверо сыновей. Лишь один погиб в Эпидемию, остальные до нее просто не дожили. Ауте, они даже до твоего рождения не дожили.
Ее голос взлетает в гневе, но не в боли. Успокаивающая рука отца замирает в сантиметре от напряженного плеча. Ох, мамочка, как же мы похожи, маскируем свои страдания яростью, пытаясь справиться со всем в одиночку.
- Когда был создан Щит, перед эль-ин вплотную встала проблема естественного отбора. Разумеется, всегда есть генетики, но как узнать, какое из направлений развития наиболее продуктивно? Раньше об этом заботилась Ауте. Теперь же эту и великое множество других проблем предстояло решать самостоятельно. И решение было найдено самое глупое из всех возможных, - кодекс, регламентирующий личные дуэли. Произведенные в массовом сознании изменения вызвали дурацкую обидчивость, агрессивность, откуда-то вдруг всплыло понятие оскорбления. Бред! Мы потеряли лучших из лучших из-за этого бреда! Уникальность и уязвимость так часто идут рука об руку… За какие-то триста лет все, кто сиял на нашем небосводе наиболее ярко, погибли, и Эпидемия лишь помогает маскировать этот факт. Эль-ин! Эль-ин, уничтожающие непохожих на себя, что может быть смешнее и страшнее? Все последние десять лет я не переставала бояться, что какой-нибудь идиот по какому-нибудь дурацкому поводу сойдется с тобой на арене и уничтожит, даже не понимая, на что замахнулся!
Она права, права. Дуэльный кодекс действительно «биологическое самоубийство», но вот понимать это я начала, лишь повращавшись некоторое время среди людей. Что же до уникальности и уязвимости… Не знаю, как на счет первого, но вот второго у меня более чем достаточно. Просто удивительно, как такую дуреху не прибили на следующий же день после совершеннолетия.
- Мне плевать на то, если какие-то кретины желают уничтожать своих детей! С такими-то родителями бедняжкам действительно лучше не приходить в этот мир. Мне плевать, если они желают резать друг друга пачками. И уж тем более плевать, если они желают приставить аакру к горлу всех окружающих. - Яростный взгляд в сторону Аррека. - Но почему-то всегда получается, что вырезают самых лучших. Почему-то дети погибают из самых редких, уникальных линий! Решения, принятые не мной, оплачиваются кровью моих детей!
От власти, заключенной в тихом, почти шепчущем голосе, крылья у всех искрятся частыми молниями, ощущение скрытой силы, плывущей в огромном зале, подскакивает на несколько порядков. Ауте, она ведь даже не пытается ничего доказать, просто говорит. Иногда мне кажется, что мама сама не знает пределов своих возможностей.
- Я поддержу твой план, Антея. Я поддержу любой план, который позволит разорвать кровавый круг, в котором оказался наш народ. Мать клана сказала, мы услышали.
Черные крылья плывут в воздухе, распахнутые на добрую сотню метров, алмаз имплантанта сияет так, что глазам больно смотреть. Да, Мать клана сказала. И пусть кто-нибудь посмеет ее не услышать!
Я склоняю голову, соглашаясь со сказанным, но напряжение и не думает идти на спад. От притока энергии ментальные образы, опутывающие свод, становятся почти видимыми - изменчивая вязь света и тени.
Отец плавно наклоняется к Даратее и медленно проводит золотистым когтем по внутренней поверхности ее руки. Движение настолько чувственное, полное скрытого подтекста, что у меня мурашки бегут по коже, а дыхание перехватывает где-то в горле. Напряжение вокруг резко падает, сменяясь чем-то очень личным и напоминающим тихие обещания, шепотом произносимые в самые темные ночи. Нечеловеческим, но таким естественным движением мама выгибает спину, крылья ее оказываются отведенными назад, открывая мерцающую внутреннюю поверхность. После зашоренного, мечущегося между пуританской моралью и демонстративно-натянутой распущенностью человеческого общества, неприкрытая эротичность момента кажется мне почти смущающей.
Когда Мать клана открывает сияющие холодом льда глаза, в них уже нет ни гнева, ни страсти. Только спокойствие, сравнимое по непостижимости с неумолимо наступающими ледниками.
Позади меня Аррек облегченно вздыхает. Ловлю себя на желании сделать то же самое. Кажется, пронесло. Спасибо, папа.
Мой тон подчеркнуто нейтрален.
- Итак, когда же будет возможность повидать Хранительницу?
Глаза Раниэля-Атеро утрачивают способность видеть то, что находится вокруг него, слишком быстрые для моего восприятия сен-образы свидетельствуют об оживленных переговорах с кем-то, кто далеко отсюда.
- Не раньше завтрашнего утра.
Если Учитель сказал «не раньше», значит, раньше просто физически невозможно. Склоняю голову, принимая необходимость ждать Вииала тонкими пальцами поднимает мой подбородок.
- До нас, конечно, дошли слухи, но я не верила. Не расскажешь ли, как ты могла допустить подобное? - Изучающе неодобрительный жест в сторону моего лба.
- Дз-зирт. Была слишком занята, чтобы блокироваться.
Все объяснения в одном предложении.
- Оружие варваров! Они что, используют его на живой материи? Я вижу, над тобой уже поработал Целитель. - Изумленно-изучающе-оценивающий взгляд в сторону Аррека. - Мне определенно есть, что обсудить с вами, молодой человек.
Чуть заметно отстраняюсь, уходя от дальнейшего разговора о моем самочувствии.
- Ничего страшного не случилось. Имплантируем новый камень, когда все это закончится.
Она прерывает меня небрежным взмахом ушей.
- Сейчас же.
- Сейчас? Ты спятила? На адаптацию к новым функциям уйдет не один день, а в моем возрасте эта процедура будет не менее болезненна, чем потеря первого камня! Даже хуже, ведь придется заново отращивать половину нервной системы! Мы не успеем.
- Успеем.
- Кроме того, нужно еще выбрать подходящий камень из питомников Дернул…
Опять изящный взмах остроконечным ушком.
- Никакого выбора не будет. Твой камень уже привезен из личного питомника Хранительницы клана Шеррн. Это - основная причина моего пребывания здесь.
Захлопываю рот, ощутимо клацнув зубами. Личный питомник Хранительницы? Бред какой, Камни-имплантанты выращиваются в каждом клане, в каждой линии отдельно, чтобы максимально соответствовать своим носителям. Ну зачем, во имя Ауте, Изменяющейся усилитель и база данных Охраняющих? Я же и половиной функций пользоваться не смогу…
- Но…
На этот раз меня прерывает Даратея:
- Операция будет проведена немедленно.
На этот раз мой рот захлопывается еще быстрее. Мать клана сказала свое слово. Поднимаюсь, готовая следовать за ними.
Неуверенно оглядываюсь в сторону Аррека. Тот явно вознамерился наблюдать за операцией, но мне что-то сомнительно, чтобы Вииала позволила подобное. Чуть заметно качаю ушами. Раниэль-Атеро вдруг оказывается между нами.
- Для меня будет огромной честью показать юному арр-лорду владения клана.
Немного смазанный сен-образ предназначен только для Аррека, и я его не понимаю. В глазах дарая зажигается интерес, губы раздвигаются в знакомой мне мерзопакостной усмешке. Ауте, когда я хотела свести этих двоих вместе, мне как-то не приходило в голову, что они могут найти общий язык!
Какая пугающая мысль.
Все еще пребывая во власти дурных предчувствий, позволяю увлечь себя к выходу. Откуда вдруг появилось знакомое ощущение, что события опять вышли из-под моего контроля?

Предыдущая страница 16 Следующая страница


17 Анастасия Парфёнова

ГЛАВА 17

Комната, куда прибыли мама, тетя Вииала и я, находится где-то глубоко внутри Дернул-онн. Очень глубоко. Стены из обманчиво-тонкой живой материи мягко подрагивают, вдыхая и выдыхая в такт ударам наших сердец. Снаружи не пропускается ни одного лучика света. Любого другого излучения, впрочем, тоже. Защита по самому высшему уровню, куда там дарайским щитам Вероятности. Даже если снаружи разыграется Буря Ауте, здесь не дрогнет ни одна молекула.
Даратея ходит по комнате, мягко покачивая бедрами, с десяток созданных ею сен-образов вспыхивают, освещая пустое помещение. Воздух в середине сгущается, образуя что-то вроде невидимой антигравитационной колыбели. Судорожно сглатываю и отвожу глаза. Великий Хаос, это будет больно.
- Мам, я все еще не понимаю…
Она вдруг оказывается рядом, одна рука медленно ложится на мое предплечье. Я не отстраняюсь.
- Анитти, доверься мне.
А вот это уже пугает.
Плотно охватываю себя крыльями. Температура в помещении не изменилась, почему же мне вдруг стало так холодно?
Вииала усаживается на пол в позе концентрации, выжидательно замирает. Мать клана (это совершенно точно Мать клана, а не просто старая подружка Дар, некоторое время повращавшись в политических кругах, начинаешь разбираться в подобных нюансах) разрешающе кивает. Генохранительница закрывает глаза, на прекрасном лице появляется выражение отрешенности, предельной собранности. Что-то происходит. Что-то важное. Древнее. Могущественное.
Между вытянутых вперед рук Ви появляется едва заметное сияние. Свет сгущается, концентрируясь сначала в плотные волны, а затем в нечто материальное. От ощущения сжатой в тугую пружину силы у меня начинают болезненно пульсировать виски. Отворачиваюсь, пытаясь хоть как-то защитить свои излишне чувствительные рецепторы.
Через минуту все более-менее успокаивается. Медленно открываю глаза и позволяю вниманию сосредоточиться на появившемся между зелеными ладонями предмете.
Это стеклянная сфера, прозрачная и чистая, но рассмотреть, что внутри, не представляется возможным. Защита опять такая, что зубы начинают ныть. Да что же здесь происходит?
Вииала выпускает сен-образ на таинственную сферу, и находящееся внутри сферы становится отчетливо различимым. Небольшой камень плавает в невесомости, окруженный плотным слоем магии. Непостижимые для примитивного существа, вроде меня, силы доставляют драгоценности питательные вещества и минералы, необходимые для поддержания ее в «живом» состоянии, тончайшие нити нервных окончаний, невидимые простому глазу, расходятся в разных направлениях.
Недоуменно мигаю. Какого?..
Невозможно описать, какого цвета камень, потому что он вобрал в себя все цвета, отражая энергию на всех длинах волн. Рубин и сапфир, алмаз и изумруд, янтарь и жемчуг. Аметист, нефрит, перламутр, малахит, оникс - все это здесь, а также многое из того, чему и названия-то никогда не было. Все ритмично сияет, затягивая в гипнотический водоворот первобытной силы. Силы. И еще силы. Знания. Мудрости. Силы.
И поверх этого древнего океана тонкой изящной насечкой энергетических линий - способность манипулировать Вероятностями. Недавнее дополнение, поверхностная огранка, не меняющая сути, но добавляющая особой прелести.
Ауте.
Я рванулась назад с такой силой, что лишь железная хватка матери удерживает меня на месте.
- Вы двое, что, спятили???
Мой голос срывается на крик. Ви слегка приподнимает брови. Мама вообще не реагирует.
- Послушайте, это же сокровище, это же уникальная, неповторимая… Их же можно пересчитать по пальцам одной руки. Вы не можете доверить мне такое, такое…
На лице у мамы появляется этакое усталое выражение «слышали - видели - знаем - надоело». Меня начинают подталкивать в сторону операционного стола.
Прижимаю уши к черепу, шиплю на них, сверкая расширенными глазами.
- Мама, Ви, да послушайте же… Нельзя… Потребовались тысячелетия, чтобы вырастить эту вещь, знания и труд, вложенные в подобный камень, не поддаются оценке. Вы не можете отдать его мне! Я же умру через несколько лет, я не смогу… Я ведь не успею использовать и сотую долю его возможностей… Вы не можете… Это все равно, что выбросить…
Меня бесцеремонно укладывают на силовые линии, постель из воздуха мягкая и неощутимая, совсем не похожа на материальное человеческое ложе. Плечи непроизвольно расслабляются, крылья складываются, исчезают. Тело уже не принадлежит мне, даже при желании я не смогу сделать ни одного движения.
В конечностях разливается невесомая волна анестезии. Обездвижить вене - задачка та еще. Но нет ничего невыполнимого, когда за дело берутся профессионалы.
- Нельзя…
Бледная рука ложится мне на губы, прерывая дальнейшие высказывания.
- Анитти, просто доверься.
Окончательно расслабляюсь, но какая-то неугомонная часть моего «я» не может не оставить за собой последнего слова.
- А моего мнения по данному вопросу спрашивать, разумеется, никто не собирается.
- Никто. - Безапелляционный тон, хрипловатые нотки смеха.
Лицо мамы исчезает, надо мной склоняется тетя Ви.
- Антея, слушай внимательно. Это одна из тех операций, которая должна проводиться, когда пациент находится в полном сознании. Запомни. Ты ни на минуту не должна засыпать. Не должна впадать в транс, отсекать боль, ты все время должна ощущать происходящее максимально четко. Концентрируйся на боли, на всем, что ты почувствуешь. Если слияние твоей нервной системы с камнем не произойдет сразу, это может убить вас обоих. Понятно?
Ну и веселый же денек меня ожидает!
Кивать не могу, поэтому отвечаю:
- Да.
- Умница. Начинаем.
И мир утонул в боли.
Я кричала.
Я вопила, я хныкала, я называла их бессердечными стервами, наградила другими нелицеприятными эпитетами. Я пыталась убедить их, что никакого имплантанта мне не нужно, потом я просила, потом угрожала. Я залезла в генетическую память, чтобы дать подробнейшее описание их предков вплоть до двенадцатого колена и проследить, откуда в линии Тей и линии Ала могли взяться садистские наклонности. Я составила подробный план, как проникнуть на несколько столетий назад и перерезать всех пращуров, дабы такое позорище никогда не появлялось среди эль-ин. Под конец я могла только тихо скулить, потеряв все другие способности в волнах нестерпимой боли.
Но я не потеряла сознания.
Лежу, свернувшись калачиком, спрятав голову в маминых коленях. Больно. Стены комнаты то приближаются, то уплывают в разные стороны, пол, кажется, так и норовит исчезнуть. Тело ощущается странно, то и дело кажется, что руки или ноги меняют свой размер и пластичность, какой-то орган вдруг наливается огнем или становится зеленым (как, во имя Ауте, я могу видеть, какого цвета мой желудок?) или превращается во что-то совсем уж несусветное. В то же время отчетливо осознаю, что никаких изменений во мне сейчас не происходит. Больно.
Мама осторожно гладит меня по голове, расчесывая длинными когтями золотистые волосы. Это хорошо, это можно, пока она не поднимает вопрос об туауте, можно расслабиться и быть просто ребенком.
Чувство юмора, если этот извращенный голосок можно так назвать, просыпается, как всегда, первым.
- Как хорошо, что этот каземат полностью изолирован от внешнего мира. Не знаю, пережила бы я то, что сейчас, начни во мне говорить дистантные чувства. Спятившее ясновидение - это уже диагноз.
Ее рука на мгновение замирает, затем вдруг прижимает меня к груди с почти болезненной силой.
- Добро пожаловать домой, малыш.
- Угу.
Пытаюсь сесть самостоятельно, но после первого же движения передумываю и вновь сворачиваюсь жалким клубочком.
- А где Ви?
- Ушла. Думаю, переживает истерику где-нибудь в одиночестве.
- Истерика - это хорошо. Это помогает. Если остались силы на истерику, значит, не все еще потеряно.
- Угу. - Она утыкается носом в мои волосы и как-то подозрительно всхлипывает.
По человеческому объективному времени операция заняла от силы минут двадцать. Эль-ин не знают понятия «объективное время». Для меня она длилась века.
- Мам?
- Да, котенок.
- Мам, я опять влипла в неприятности.
- У тебя всегда был к этому особый талант, Анитти.
- Я серьезно. И неприятности на этот раз серьезные.
- И их зовут?..
- Аррек арр-Вуэйн. - Подавляю невольный вздох. Слишком глубоко дышать больно.
- Ах, твой новый консорт. Действительно, такой может доставить кучу неприятностей, но он вполне дрессируем. В чем же проблема?
Она смеется. Чуть сжимаю кисть, запускаю коготки ей в бедро.
- Мам, я серьезно!
- Я тоже. Этот молодой человек, кажется, понимает в эль-ин ровно столько, чтобы не путаться у тебя под ногами. Чего еще можно требовать от мужчины? Потрясающая красота, фигура, как у бога. Воин не ниже первой категории, Целитель в ранге Мастера, Видящий, причем Видящий Истину. Одна Ауте знает, какие еще таланты у него есть, какие потенциальные способности мальчик сможет в себе открыть. И он полностью очарован тобой, а ты, если глаза меня не обманывают, - им. Чего тебе не хватает?
- Но он поймал меня! Загнал в ловушку, не оставил мне ни малейшего выбора! Это не мое решение, мама! - Попытка повысить голос заканчивается печально - связки сорваны диким криком нестерпимой боли.
- Ты могла не заметить, но именно так все обычно и происходит. Я никогда не рассказывала, как вышла замуж за Раниэль-Атеро? Ведь я тогда уже была с твоим отцом и совершенно не собиралась ввязываться в новые отношения, тем более что и сам Ашен не приветствовал подобное решение - среди его соплеменников мужчины могут организовывать себе гаремы, но никак не наоборот!
Или напомнить тебе, что Иннеллину пришлось скрутить одну упрямую эль-ин прямо на арене поединков и в буквальном смысле выбить из нее согласие на брак?
- Это другое.
- Почему?
- Мама, он что-то сделал с моей физиологией, как-то вмешался, я не знаю. Я… я пять лет не смотрела в сторону мужчин, не ощущала вообще ничего, а тут… Я должна поверить, что это случайное совпадение? - Сама удивляюсь звучащей в голосе злости. На мгновение даже забываю о боли, но лишь на мгновение.
Она откидывает голову и смеется. Терпеливо жду объяснений.
- Антея, Антея, какая же ты еще молодая. И как плохо знаешь себя. Помнишь глупость, которую сотворили вы с Иннеллином? Ту, из-за которой я с вами год не разговаривала?
- Венчание Душами?
- Да, и поверь мне, это была глупость. Ни одна близость не стоит такой цены. Вы обвенчали не только души, тела в процессе оказались тоже затронуты. И когда души были разорваны, тела остались настроенными друг на друга. Твоя физиология, твоя нервная система, все то, что есть в вене более-менее постоянного, оказалось нацеленным на одного-единственного мужчину. А теперь вспомни, что случилось примерно за неделю до того, как ты впервые ощутила привлекательность Аррека?
- Моя… О Ауте! Дз-зирт!
- Точно. И ты была вынуждена отращивать новую нервную систему, так сказать, «чистую». Способную к нормальным реакциям очень чувственного, очень страстного существа. Все бы ничего, в твоем состоянии ты бы этого даже не заметила, но тут под руку подвернулся некто, кому ты, благодаря какой-то совершенно непонятной мне извращенной логике, начинаешь полностью и безоговорочно доверять. Результат объяснять?
- Знаешь, а ведь это можно использовать как лекарство для потерявших спутника жизни…
Она погружается в какие-то свои мысли.
Я пытаюсь понять, что означает открытие. Брак с Арреком как был, так и остался неизбежной необходимостью, но почему-то теперь с ней смириться легче. Чуть шевелю когтями, выражая обреченность. Похоже, теперь, хочу я того или нет, реакции на поведение арра совершенно утратят элемент подозрительности.
И в то же время мимолетно возникает призрачное сожаление. Еще одна частичка Иннеллина меня покинула.
- И все равно он меня поймал. Кормил маленькими, тонко отмеренными порциями искренности, а когда я немного расслабилась - загнал в ловушку.
- А разве не так оно всегда и происходит?
Разумно.
Задумчиво провожу когтем по полу.
- Я ведь уже встречалась с ним, мама, совсем еще ребенком.
Учитель тогда только-только открыл для меня прелесть древней поэзии, и я с неистребимым энтузиазмом ползала по генетической памяти, отыскивая эти простенькие, но такие цельные образцы искусства далеких предков. Тогда же на Эль-онн впервые появились люди. Исследовательская партия, включавшая в себя и этого сияющего дарая. Помню, как они ходили по нашим домам, зачарованные, недоумевающие, как они задавали свои странные вопросы, не имеющие, казалось, никакого смысла. Помню, как они сидели перед своей странной аппаратурой, спорили, что-то там вычисляли. Этот, не похожий на других ни внешним видом, ни повадками, казалось, всегда был в стороне, всегда сам по себе. Он не задавал вопросов, но глаза холодного металла замечали все, а в движениях чувствовалась тщательно скрываемая грация прирожденного хищника.
Старшие тогда не обратили на людей особенного внимания, по крайней мере, не утруждали себя личными встречами. Я же была заинтригована. Часами бродила среди смертных, в безупречной маскировке вене невидимая даже для эль-ин. Вслушивалась. Старалась понять, почувствовать суть. И более всех мое внимание привлекал именно этот, странный и одинокий, явно находящийся над другими. Всякий раз, когда мой взгляд останавливался на сияющей фигуре, что-то внутри замирало, и я могла лишь безмолвно восхищаться совершенством удивительного создания. И вспоминать забытые давным-давно строчки.

* * *

Тигр, о тигр, светло горящий
В глубине полночной чащи
Кто смел задумать огневой
Соразмерный образ твой?

* * *

- Тигр?
Не без удивления понимаю, что последние строчки произнесла вслух. А может, она их просто считала. Какая разница?
Приподнимаюсь на локте, переворачиваюсь на спину, расслабляю тело. Голова все еще лежит на коленях у мамы, но теперь, по крайней мере, нет впечатления, что я прижалась к ней смертельно раненным зверьком.
- Как прошли последние пять лет?
Ее пальцы неопределенно вздрагивают.
- Не очень. Эль-ин зализывают раны. Конечно, и раньше случались удары Ауте, даже более сильные, но к этому мы были совершенно не готовы. Совсем расслабились… А тут еще эти воинствующие кретины. Нет, если с мстительностью можно мириться в индивидуальном порядке, то на уровне целого народа она самоубийственна. Такое… неконструктивное поведение.
Неконструктивное. Очень точное слово.
- Иногда помогает. Просто выместить гнев. На чем угодно, на ком угодно. - Мой голос предательски срывается.
Рука в моих волосах замирает.
- Анитти…
- Мам, не надо.
- Антея, ты не обязана проходить через это одна…
Делаю попытку встать, но она удерживает меня, через тактильный контакт передавая, что тема закрыта.
- Расскажешь о своих скитаниях среди людей?
И я начинаю говорить.

* * *

Мне нужен глоток свежего воздуха. Даратея ушла некоторое время назад по каким-то неотложным делам, оставив меня сотрясать жалобами стены. Стены молчат. Осторожно (ох как осторожно!) выбираюсь из непроницаемого каземата, куда меня запихнули мама с тетей Ви, коридорами и какими-то проходами за пару минут достигаю внешней границы онн.
Болит все. Никогда не знаешь, сколько всякого разного есть в твоем организме, пока оно не начинает вдруг пульсировать колющей болью. Хоть анатомию изучай, честное слово.
Наконец нахожу выход наружу и блаженно подставляю лицо лучам дрейфующей в воздухе энергии. Медленно иду по охватывающей онн сложной спиралью площадке. Через минуту набираюсь смелости раскрыть крылья (больно!), но в воздух пока подниматься не тянет. Просто ловлю проплывающие мимо потоки ветра, заставляя тонкую поверхность крыльев развеваться золотистым факелом.
Еще один поворот и… застываю на месте.
Если бы это происходило на какой-нибудь планете, я бы сказала, что на облюбованном им месте припекает - солнышко. На Эль-онн это просто место средоточия различных излучений, хотя в результате достигается примерно тот же эффект.
На этот раз он выбрал максимально материальную форму.
Закованное в броню тело гигантского дракона переливается всеми оттенками золота. Расправленные крылья свободно лежат на спине, втягивая в себя разлитую в пространстве энергию, заставляя огромное тело буквально лучиться от переполняющего его здоровья и силы. Изящная, украшенная шикарной короной роговых выступов голова покоится на вытянутых лапах, длинный хвост чуть подрагивает во сне.
Когда-нибудь слышали слово «великолепие»? Прекрасно подходит для описания Драконов Ауте. Куда уж там дараям. Это существо, сотканное из света и пламени, настолько великолепно, что любое другое в сравнении с ним кажется лишь бледной тенью.
Бесшумно отступаю назад. Еще шаг. Пячусь, чтобы ненароком не потревожить отдых непостижимого создания. Еще шаг.
По мягкому сиянию крыльев пробегает едва заметная рябь, тяжелые веки вздрагивают, открывая чистые глубины сине-зеленых глаз. Голова поднимается и поворачивается в мою сторону. Я замираю на месте, боясь даже дышать, чтобы не спугнуть невероятную красоту этого мига.
- Анитти…
Он выдыхает мое детское имя так музыкально, так нежно, что эта нежность действует на меня, как холодный ветер на обнаженную кожу. Небеса вокруг вздрагивают беззвучными перекатами грома, воздушные потоки сплетаются в сложные фигуры.
- Я тебя разбудила? Прости, я уже ухожу…
Мой собственный голос звучит хриплым карканьем.
- Я ждал тебя, Анитти. Все та же беспокойная душа, терпеть не можешь закрытых помещений.
Ждал меня?
Подхожу к сложенным перед грудью огромным лапам, устраиваюсь в них, развалившись среди когтей, каждый из которых не уступает мне в росте. Сияющая золотом голова склоняется ко мне, загораживая свет. Странно, но при таких размерах он вовсе не выглядит массивным, скорее, наоборот, изящным и хрупким. Но я-то слишком хорошо помню, насколько обманчива может быть эта кажущаяся хрупкость. - Как ты себя чувствуешь?
Теперь в песне-вопросе чувствуется тень неуверенности.
- Нормально. Только болит все, но особых изменений я в себе пока не замечаю.
Секундное молчание.
- Я был против этой операции, но в конце концов вынужден был признать, что она необходима. - Почему-то у меня возникает впечатление, что он говорит не только об операции, подразумевая нечто большее.
Уши сами собой требовательно напрягаются.
- Папа, что вы задумали?
- Ш-шш, ш-ш-шш, малыш, не волнуйся. Все будет хорошо.
Невольно подчиняюсь колдовскому ритму его голоса-музыки и расслабляюсь, как в раннем детстве, когда мой разум еще не задавался вопросами «кто я?» и «где я?», а позволял себе просто быть. Теперь же не могу автоматически не отметить, что он уклонился от вопроса и от обсуждения «дел» вообще.
Мы с отцом никогда друг друга не понимали. В принципе ни одно существо, живущее на Эль-онн, не может похвастаться, что понимает другое, мы для этого слишком реалистичны, но в данном случае чуждость выражена особенно ярко. У отца до меня была куча сыновей, он всех выучил сражаться, накладывать сложнейшие заклинания на совершенно не приспособленные к тому вещи и другим необычайно полезным навыкам. Но вот что делать с дочерью, Ашен не имел ни малейшего представления. Тем более с такой бесталанной и бестолковой дочерью, как я. Как только мой разум стал достаточно зрелым, чтобы воспринимать и анализировать эмоции окружающих, мне стало ясно, что отцу неуютно в моем обществе. Он всегда смотрел на меня с каким-то беспомощным изумлением, всегда - и в теле эль-ин, и в своем истинном виде - действовал так, будто боялся неловким движением причинить мне боль. В изменчивой зелени раскосых глаз я всегда читала немое обожание и какую-то путающую покорность. Могу вспомнить лишь один раз, когда он посмел повысить на меня голос и даже поднять руку, когда я приняла решение уйти в туауте. Мама тогда закатила истерику в Совете, да такую, что главный зал, по-моему, так до конца и не восстановился, Раниэль-Атеро пытался сначала переубедить меня, а затем уговорить Хранительницу использовать право вето, а папа… Папа пытался меня удержать. Физически. Вспоминать не хочу, чего я тогда ему наговорила.
Именно тогда он и передал мне Ллигирллин. Одна Ауте знает почему.
Прикладываю ладонь к горячей чешуе. Где-то там, в недрах золотистого тела, бушует пламя химических реакций, поддерживающих невероятное волшебство его существования. Дракон судьбы, порождение Ауте, существо, сотканное из магии и света. Мой отец.
С мурлыкающим звуком прижимаюсь щекой к мягкому боку, выпускаю сен-образ. Это очень сложный образ, над которым я работала вот уже три года, полный противоречивых многозначных сплетений. Я назвала его «Извинение за все неприятности, которые я тебе когда-нибудь причиняла» и предназначала специально для отца, если он когда-нибудь будет столь терпелив, чтобы выслушать меня. Призрачное послание всплывает звенящей мелодией, столь напоминающей его собственные трели. Он мысленно перехватывает послание, поворачивает его новой гранью, заставляя сиять неизвестными мне бликами, наполняться иным, новым смыслом. Огромные когти вдруг сжимаются, бережно отсекая меня от всего остального мира.
- Спасибо, малыш.
Он хочет сказать что-то еще, но молчит, и за это я благодарна ему. Не хочется разрушать минуту постыдным бегством от эмоций, о которых я не хочу говорить.
Пытаюсь перевести разговор на что-то нейтральное.
- Где Ллигирллин?
В его ответной трели перекатываются раскаты смеха.
- С твоей матерью. Подозреваю, им есть, что обсудить…
Он коварно замолкает, позволяя моему воображению завершить зловещую фразу. Прижимаю уши к черепу. Ауте, чего им понарассказывала сребровласая ябеда?
- А новый меч?
- Интересная вещица. С ней можно будет поработать.
Хмыкаю. Папа - один из лучших кузнецов Эль-онн. «Поработать» в его понимании означает магию, которую я и представить себе толком не могу.
- Я изучил ваш опыт столкновения с северд-ин. Мои поздравления, еще никому не удавалось обратить в бегство боевую звезду.
- Это все Ллигирллин. Я при ней была этаким багажом, прилипшим к рукояти.
- Не скромничай. Бежали-то они от тебя, а не от нее.
Честно пытаюсь переварить эти слова. Отец не стал бы утруждать себя ложью, в этом я уверена. Но… похвала? От него? За успехи в воинском деле?
- Воинское дело - это не только размахивание мечом, Анитти. Не знаю как, но ты умудрилась перескочить все начальные стадии обучения и сразу же оказаться на уровне Мастеров, где даже монстры вроде меня с Ллигирллин чувствуют себя неуютно. Ты удивила всех. Опять.
Ах, но это не восполняет начисто отсутствующих… хм, «начальных стадий». Так что можно не волноваться: воина из меня все равно не получится.
- Уверена?
- Ауте, неужели я так прозрачна?
- Ты переняла человеческую манеру мыслить словами, малыш. Да, это прозрачно.
Подобное заявление меня пугает.
- Я… я действую как человек? Предсказуемо?
- Как человек? Не смеши. Вряд ли на всем Эль-онн есть существо, более далекое от людей. Ты думаешь, как смертные, ты чувствуешь, как они… но результат… результат получается каким угодно, но не предсказуемым.
В музыкальных фразах, которые всегда сопровождают его речь, вновь проскальзывают нотки смеха.
- А Аррек? Что ты о нем думаешь?
- Дарай-князь? Не знаю. Он слишком похож на Древнего. - Древним папа всегда называет Раниэля-Атеро, категорически отказываясь произносить его имя. Вот уже триста лет, как они одна семья, за это время успели стать близкими друзьями, однако эхо яростной схватки, с которой началось знакомство, еще дает себя знать. - Но этот человек пойдет ради тебя на все. В буквальном смысле слова. Так что я готов смириться с его существованием.
«На все»? Это наш господин холодный-скользкий-мерзкий-расчетливый манипулятор? Ну и ну, похоже, первый раз в жизни папа сделал ошибку в оценке другого живого существа.
Интересно, как «на все» сочетается с маленькими развлечениями дарай-княгини Лаары?
Ладно, проехали.
- Что с мамой?
На этот раз он молчит несколько дольше.
- Она… она не очень хорошо приняла последние события, Анитти. Эпидемия ударила по Изменяющимся сильнее, чем по любому другому клану, мы потеряли старшего сына, почти потеряли тебя… - Неуверенно шевелюсь, и он спешит продолжить, послушно не заостряя внимание на болезненной теме. - А последние события, истощение Эвруору… Знаешь, они очень близкие подруги, вместе были вене, вместе взрослели, вместе справлялись с обрушившейся на них слишком рано непомерной властью. Эва, Ви и Дар. А теперь мы не можем даже быть рядом с ней во время ее ухода…
Печаль его песни заставляет небеса потемнеть, набухнуть тучами, которые обещают тяжелые, затяжные дожди. Эвруору-тор была не только маминым другом.
Сворачиваюсь комочком, позволяя его теплу вобрать в себя мои заботы и печали.
- Но с мамой все будет в порядке?
- Она очень сильная, Антея, сильнее, чем все, что мы можем себе представить. Она справится со всем, что пошлет ей Ауте.
Теперь в мелодии слышится такая безоговорочная, всепоглощающая любовь, что окружающий мир пробирает дрожь. Вот-вот пойдет дождь.
Ашен Дернул - какое пустое сочетание звуков, не передающее совсем внутреннего содержания этого существа. Разумеется, у него есть и другое имя - музыкальная фраза, полная магии и света, слишком сложная, чтобы быть полностью услышанной ограниченным существом, вроде меня. Есть у него и имя души - сен-образ, передающий всю сложность и противоречивость свободного Крылатого, добровольно променявшего Небеса на объятия черноволосой женщины. Об этом на Эль-онн ходят легенды. О том, как однажды юная вене вернулась из рейда в Ауте, таща за собой раненого Дракона Судьбы. Как долго и мучительно выхаживала его, как сцепилась со своими старшими, не позволяя им убить опасное создание. О том, как позже он несколько раз встречался ей во время последней Вспышки Ауте, спасая из практически безвыходных ситуаций. О том, как однажды она нашла его в своей постели в человеческом виде и уже никогда не смогла расстаться с ним.
Забавно, но для дракона папа бессовестно молод. Пятьсот, максимум семьсот лет - ну разве это возраст? Вот после таких мыслей вспомнишь, сколько тебе самой осталось и как-то сразу грустнеешь.
Неужели мама права? По поводу недопустимости Венчания Душами? Вот посмотреть на нее саму и ее мужчин: они ведь отнюдь не в рабстве друг у друга. У мамы есть клан, семья, есть ее воинское искусство, научные исследования, проекты, разработки… политика и интриги, в конце концов. Папа тоже занят двадцать четыре часа в сутки, и, в крайнем случае, он всегда может спуститься обратно в Ауте, к своему народу. Ну а что касается Раниэля-Атеро, так тот вообще вряд ли бровью поведет, если весь окружающий мир бесследно исчезнет. Что ему, в первый раз, что ли? Абсолютно самодостаточная личность…
Когда я была с Иннеллином… Мир для меня ничего не значил. Мир заключался в спутнике моей души. Даже танцы, даже эта страсть, эта неотъемлемая часть моей натуры, стали казаться всего лишь прекрасным приложением к его музыке. И в устремленных на меня глазах я видела отражение той же страсти, того же отречения от себя в пользу другого. Это плохо? Это страшно? Жизнь показала, что да. Но будь у меня возможность, изменила бы я что-нибудь в своем прошлом? Отказалась бы хоть от одного мгновения?
Ни за что.
Какой еще ответ нужен?
Отец слегка шевелится, и я всем телом ощущаю перекаты могучих мускулов под золотистым покровом чешуи.
- Антея, я хочу, чтобы ты запомнила: что бы ни случилось, семья всегда тебя поддержит. Во всем.
Сначала хочу по привычке возразить, что ничья поддержка мне не нужна, потом наконец замечаю, что фраза построена в будущем времени.
- Папа, что происходит? Что вы планируете?
Он поднимается - огромная гора золотистого великолепия, когти аккуратно сжимаются, ставя меня на ноги.
- Я хочу вновь лететь с тобой, дочь.
Открываю рот, чтобы протестовать, но он уже напрягся, сжался яростной пружиной, глаза вдруг засверкали интенсивной зеленью. Толчок, взметенный могучими крыльями воздух сбивает меня с ног, а пламенеющий силуэт исчезает вдали. Бормочу себе под нос человеческое ругательство, резко бью крыльями, и знакомые очертания Дернул-онн вдруг оказываются далеко внизу. Разворот на кончике крыла, изменить направление, поймать воздушный поток. Вперед!
Меньше чем за минуту нагоняю сияющего золотом ящера, описываю вокруг него провокационную петлю. Состязаться в скорости? С кем, со мной?
От его смеха Небеса взрываются разрядами молний, облака вдруг приобретают золотой оттенок, наполняются внутренним светом. Летим вместе, быстрые, свободные, плетем сложный рисунок вращений и спиралей, петель и падений. Воздух сладок, воздух прозрачен, воздух наполнен запахами, которые нельзя встретить в человеческих мирах. Я воспринимаю ветер, потоки и течения как нечто материальное, осязаемое, нечто гораздо более плотное, но в то же время проницаемое, нежели поверхность любой планеты. Небеса Эль-онн - особенные. Они не имеют аналога в Ойкумене, они вообще, по физическим законам, не могут существовать. Это просто облако газов и болтающихся в нем различных объектов, неизвестно как оказавшееся посредине непостижимого Ничто, называемого нами Ауте. Здесь можно увидеть десяток солнц одновременно или же десяток лун, а можно столетиями не знать света. Здесь звезды имеют привычку подлетать и садиться на ладонь маленькими светлячками, здесь гравитация имеет примерно то же постоянство, что погода в других мирах, здесь соседствуют такие формы жизни и нежизни, что понятие разума теряет всякий смысл.
Отец с торжествующим криком взмывает вверх, по спирали падает вниз, я вторю ему с неподдельным восторгом. Это - то единственное, что действительно нас сближает: радость полета, непередаваемый восторг воздушного танца.
Мои крылья наконец раскрылись на полную ширину, несколько метров золотистой энергии, чуткой, проницаемой, послушной, не уступающей по мощи крыльям отца. Запрокидываю голову и радостно смеюсь, кричу, снова смеюсь. Дома, дома, дома, наконец-то дома, на Эль-онн, Ауте, я наконец-то вернулась! Вернулась!
Ашен начинает песню сначала тихо, неслышно для обычного слуха, с первой же ноты вплетая в мелодию высшую магию. Музыка ширится, разрастается, питаемые ею сен-образы вдруг заполняют все вокруг, все Небеса, становятся видимыми, материальными, ощутимыми.
Мы уже в другом мире, мире, созданном силой его таланта, столь же реальном и настоящем, как и любой другой. Небо здесь бездонной темноты, миллиарды звезд сияют длинными вереницами, луны танцуют стройной цепочкой, а снизу тянет пьянящим запахом трав и ночных цветов.
Мелодия меняется, и мы среди белоснежных, окрашенных лишь в цвета зарождающейся зари облаков, спешим навстречу восходу…
Мелодия меняется…
Нет, Драконы Ауте не могут перемешаться среди миров, как дараи, они просто создают их на свой вкус, на свой выбор.
Я выгибаюсь, нежась в ритмах его песен, в тепле его фантазий, я лечу тонкой золотистой стрелой, ощущая пламя огромного смертоносного создания за плечом, и чувствую себя в полной, совершенной безопасности. Смеюсь…
Боль появляется внезапно, оглушающим ударом поглощает весь мир, становится всеобъемлющей, единственной реальностью. Небо сотрясается от моего крика, но я сама его едва слышу, все поглотила боль. Руки отца (когда он успел принять человеческую форму?) подхватывают меня прямо в воздухе, укачивают, знакомый голос шепчет на ухо успокаивающие слова. Позволяю отнести себя обратно к онн клана, стараясь не противодействовать сотрясающим тело спазмам. Через несколько минут приступ проходит, и я снова могу нормально мыслить.
Отец выглядит так, словно сейчас наложит на себя руки.
- Анитти, прости, я знаю, что я идиот, потащить тебя в таком состоянии…
Поднимаю ухо, останавливая поток извинений:
- Шш-ш, все в порядке, это не из-за полета. Просто камень отращивает внутри моего тела новые нервные окончания, это болезненный процесс.
Брови слегка сходятся над его собственным имплантантом, глаза вдруг приобретают темно-синий грозовой оттенок. Что-то да подсказывает, что маме с тетей Ви сегодня предстоит не слишком приятный разговор. Только теперь вспоминаю, что папа пришел к эль-ин сформировавшейся личностью, и ему камень тоже должны были пересаживать уже взрослому. Было ли это так же болезненно?
Вряд ли. Его симбионт производит впечатление идеально подобранного, возможно специально для него выращенного, взаимная адаптация в данном случае должна была пройти гораздо легче.
Он поднимает меня на руки, и на этот раз я не возражаю против того, чтобы с «уже совсем взрослой, совершеннолетней эль-ин» обращались как с ребенком. Утыкаюсь носом в темную тунику и тихо шепчу:
- Это был прекрасный полет.
И слышу такой же тихий ответ:
- Самый прекрасный, какой можно представить.

Предыдущая страница 17 Следующая страница


Танцующая с Ауте 18

ГЛАВА 18

Перед входом в покои, из которых слышатся возбужденные голоса мамы, Раниэля-Атеро и Аррека, я все-таки требую опустить себя на пол. Отец подчиняется неохотно, все равно пытается поддержать меня на шатких ногах, но и эти поползновения безжалостно пресекаются. В собственном онн Наследница вполне способна передвигаться на своих двух, спасибо за помощь.
Пытаюсь проскользнуть незаметно, опустив голову и закрыв лицо волосами, но стоит появиться в комнате, как все внимание тут же концентрируется на моей особе.
Испуганно прижимаю уши.
Аррек застывает. Нет, он, конечно, и раньше «выпадал» из реальности, напрочь отгородившись от окружающего Вероятностью, но теперь в мертвой неподвижности чувствуется что-то… что-то… На нас всех вдруг повеяло такой опасностью, что дрожь пробирает до костей. Я примерно представляю, что он увидел. Примерно то же зрелище предстало передо мной, когда сам Аррек впервые заявился в мои покои в Эйхарроне в сопровождении Лаары и компании. Избитость. Физическая, умственная, душевная усталость, как после долгих безостановочных пыток. Вдруг понимаю, что Аррек читает меня столь же легко, как и я его тогда, и реакция его может быть…
Он слегка сдвигается, не ослабляя щитов, и теперь центром его внимания становится мама. Такого холодного, убийственного и одновременно бешеного взгляда мне от ироничного дарай-князя видеть еще не приходилось. Отец с приглушенным рычанием бросается между ними, в руке Раниэля-Атеро вдруг оказывается аакра, воздух шипит от скопления энергии.
Делаю шаг вперед, пытаясь протестовать, но тут предательские ноги вновь подгибаются, пол устремляется навстречу, и в следующий момент я уже в объятьях неизвестно когда успевшего пересечь комнату Аррека. Исцеляющая энергия устремляется ко мне, замирает, в нерешительности танцует по поверхности кожи. Пытаюсь отрицательно покачать ушами:
- Нельзя. Не надо вмешиваться в процесс, иначе все будет напрасно.
Магия исцеления неохотно отступает, и я щекой ощущаю, как в его груди зарождается беззвучное рычание. Вот это уже пугает не на шутку.
Сен-образ обжигающе требователен:
- Не вздумай нападать на Мать клана, слышишь? Она сделала то, что нужно, не смей ее трогать!
Он пытается успокоиться, объятия из защищающих и почти болезненных становятся осторожными, неуверенными. Чуть отстраняюсь, продолжая прятать глаза за водопадом волос.
Сержусь сама на себя. Ну откуда, во имя Ауте, эта трусость? Все равно ведь раньше или позже увидит.
Собираю ошметки храбрости и поднимаю лицо, позволив волосам упасть на спину. Глаза все еще закрыты.
Он судорожно втягивает воздух, тело вздрагивает, точно от удара током. Да так оно и есть. Вид моего нового украшения для Ощущающего Истину, что хороший удар по голове - все мысли вышибает танцующими за опущенными веками молниями.
Но, как ни странно, он не отстранился, напротив, хватка стала сильнее.
Последнее придает уверенности, и я нахожу в себе силы медленно поднять веки, взглянуть на обращенное ко мне лицо. Выражение озабоченности на идеальных чертах сменяется шоком, кое-какие эмоции даже прорываются из-за щитов.
Мои глаза, когда-то цвета осеннего неба на Земле Изначальной, теперь утратили дымчато-серый оттенок. Нет, неверно. Они ничего не утратили, лишь приобрели. Тысячи, миллионы оттенков, все цвета спектра, все сияние радуги. Мои глаза стали такими же мерцающими, многогранными и далекими, как и камень, украшающий теперь мой лоб.
По его телу проходит дрожь. Сияющее внутренним светом лицо вдруг видится другим. Стальные глаза стали другие. Боль исчезает. Понимаю, что впервые вступила в контакт со своим новым симбионтом, впервые начала по-настоящему видеть мир этими новыми многоцветными глазами. Окутывающие человека слои Вероятности вдруг кажутся прозрачными, понимание проникает так глубоко, как никогда раньше.
Вдруг ясно осознаю, что Аррек, в естественном озарении Ощущающего Истину, тоже понял что-то. Что-то, касающееся меня, этого нового имплантанта и таинственных планов моей семьи. Что-то, наполнившее его гневом, печалью… и страхом. Он боится меня?
Пытаюсь отстраниться, но поддерживающие мужские руки вдруг становятся жесткими и властными, понятно, что никуда меня не отпустят. Озадаченно замираю. Потом неловко тянусь к новому очагу силы, угнездившемуся между глаз. В безбрежный, пугающе огромный океан энергии пока соваться не решаюсь, лишь слегка затрагиваю опутывающие поверхность линии силы. Чем-то похожим мне уже приходилось заниматься, когда семь лет назад мой первый имплантант стал служить испытательной площадкой для наших исследований о дараях. Только вот сейчас все на порядок сложнее.
Неловко подхватываю ближайший ко мне слой Вероятности и не то бросаю, не то роняю его в сторону Аррека. Отточенный разум дарая с изящной грацией, тотчас же вызывающей во мне настоящую зависть, подхватывает пласт Реальности, сплетает его во что-то изящное и хрупкое, мягко водружает мне на голову сияющей короной.
Вновь поднимаю глаза на человека, пытаясь изменить собственные неуверенность и чувство уязвимости во что-то другое. Человек улыбается. И, судя по всему, уже предвкушает, как будет учить меня обращаться с Вероятностью.
Ноги вдруг вновь слабеют, голова идет кругом от нахлынувшего облегчения. Он не против. Он даже рад. Нам не придется разрывать помолвку из-за моих новых способностей, какими бы они ни были.
Минуточку.
А чего это я так радуюсь?
Отстраняюсь от ухмыляющегося мужчины, оглядываюсь. В комнате никого, кроме нас, нет. Понятно, милые родственнички при первой же возможности слиняли, предоставив мне самой разбираться с последствиями их политических махинаций. И зачем я остановила Аррека, когда тот собрался их всех искрошить в вероятностную капусту?
- Потому что ты не хотела, чтобы в капусту нарезали меня, - предлагает Аррек лестное для своего мужского эго объяснение.
Возмущенно фыркаю. Ауте, неужели минуту назад меня волновала перспектива никогда больше не увидеть этого…
- Думаю, имеет смысл отправиться в Антея-онн. Уже поздно, завтра предстоит тяжелый день, а я уже и забыла, когда в последний раз отдыхала.
- Ну же, Антея. Признайте наконец, что, если бы я вдруг исчез, вам бы меня не хватало.
Яростно стискиваю зубы.
Он издевается?
Арр скрещивает руки на груди с таким видом, будто не сдвинется с места, пока не услышит желаемый ответ.
- Моя леди, неужели это так сложно? Просто признайте.
Поднимаю глаза к потолку, заламываю крылья.
- Ладно, если бы вы вдруг исчезли, пришлось бы долго искать кого-то, способного за пару секунд довести меня до состояния невменяемого бешенства. - Будем считать это неделикатным намеком. - Довольны?
- Очень.
Он улыбается, а волна горячей дрожи пробегает по моему телу.
Ауте, как же красив…
Резко разворачиваюсь, направляюсь к выходу.
- Вы идете?
Он направляется за мной с видом ребенка, получившего в подарок красивую игрушку. Ауте, ты сама женщина, ну за что ты со мной так?
Снова оказываемся на площадке-балконе с внешней стороны онн. Замираю, зачарованная новыми перспективами. Ауте. Как же я раньше не видела, не замечала? Неужели теперь все, на что ни брошу взгляд, будет поворачиваться новой гранью? А этот имплантант может оказаться не так уж плох в конце концов.
Ощущаю у своего плеча присутствие Аррека, поворачиваюсь, бросая на него взгляд, затем сильно отталкиваюсь ногами, взмывая в сияющие на этот раз мягкой зеленью небеса. Делаю два вежливых круга, ожидая, когда он присоединится ко мне, затем призываю Ветры.
Они пришли мгновенно, легко и естественно намотались на кончики пальцев, будто я никогда и не покидала небесные пути. Одно бесконечное мгновение позволяю себе с наслаждением перебирать возможные дорожки, пробуя их на вкус, на запах, на все то бесконечное разнообразие ощущений, которое может быть принесено попутным ветром. Затем отбираю один-единственный, тонкий и изменчивый ветерок, слегка тяну за него. Появляется ощущение некоторого сопротивления и сен-образ знакомой системы охранных заклинаний. Должно быть, кто-то обновлял их все эти годы, мои собственные магические опусы так долго не держатся.
Расширяю воздушный поток, заставляя его с силой ударить в распущенные крылья. Ветер бьет в спину, подхватывает две маленькие фигурки, несет куда-то в лишь одной Ауте ведомом направлении. У моего плеча Аррек издает сдавленный возглас. Есть от чего: впервые человек имеет возможность насладиться Небесами Эль-онн во всем их великолепии. Пролетаем над грозой, прабабушкой всех атмосферных гроз. Налитые черным и фиолетовым тучи клубятся бешеными вихрями, молнии всех форм и размеров создают причудливый меняющийся рисунок. Поворот - мимо нас проплывает двойная звезда. Или правильнее сказать «солнце»? Астрономические термины в применении к Эль-онн терпят крах. На самом деле это звезда, нет, две звезды, вращающиеся вокруг общего центра тяжести на невероятной скорости, а нам они кажутся огромной начертанной в небе восьмеркой. Затем появляется что-то, подозрительно напоминающее астероидное кольцо, каким оно выглядит, если смотреть с поверхности опоясанной планеты. И думать не хочу, что это на самом деле.
Последний поворот - и мы на месте. Для своего онн я выбрала спокойное, максимально удаленное от возможных неприятностей место, неподалеку от рощи величаво парящих… гм, деревьев. Обитающая в этом леске фауна распугала всех и все на приличном расстоянии, но я с ней лажу. Драконья кровь, сами понимаете: я в определенных кругах считаюсь аристократкой. Правда, если кто-то желает меня навестить, то приходится заранее предупреждать, чтобы не быть ненароком съеденным излишне ретивыми соседями. Сейчас посылаю обитателям рощи сен-образ с предупреждением, чтобы меня не встречали, а также обещанием навестить их позже и извиниться за долгое отсутствие. В ответ прилетает что-то вроде музыкального воя, заставляющего Аррека судорожно схватиться за ножны. Движением ушей отменяю тревогу и начинаю плавное скольжение в сторону своего дома.
Это несуразное сооружение, скорее даже растение, похожее одновременно и на гриб, и на раскидистое дерево, корни которого свисают далеко вниз, а крона имеет призрачно-изменчивую форму. Пронизанное лучами золотистого света, оно не лишено некоторого очарования, но надо быть эль-ин, чтобы назвать это прекрасным. Расслабляю крылья, позволяя постепенно затихающему ветру вынести нас к площадке, спрятанной под спускающимися ветвями. Приземляемся.
Защита чуть потрескивает на кончиках пальцев, и я узнаю емкий стиль заклинаний папы. Ну, естественно, кто бы еще отважился сунуться под бок к стае альфа-ящеров?
Арр-Вуэйн с любопытством оглядывается вокруг и вообще ведет себя как заядлый турист, но что-то в нем говорит о том, что он сохраняет настороженность. Неудивительно. Услышав в первый раз приветствие моих гостеприимных соседей, а также отблеск их истинной сущности, трудно быть спокойным и расслабленным.
Прикасаюсь к стене, радостно вздрагивающей под моими пальцами, ощущаю возбужденное приветствие онн.
Да, меня долго носило неизвестно где. Прости. Впустишь?
Тут же приходит волна прощения и принятия, стена под моими пальцами растворяется, открывая проход внутрь. Небольшой «вестибюль», а затем - уменьшенная копия Зала Собраний в онн клана, почти все свободное пространство занимает разместившийся в полу бассейн. Вода ярко-зеленого, очень красивого оттенка, который мне так нравился в глазах Вииалы, когда я была моложе.
Улыбаюсь воспоминанию. Ауте, как же я тогда ей завидовала!
Танцующей походкой прохожу по периметру зала, прикасаясь кончиками пальцев к стенам, лаская старые заклинания, добавляя энергии сен-образам. Новообретенное видение, кажется, позволяет мне видеть привычное в другом ракурсе, различать иные оттенки.
Сплетенные мной сен-образы отличаются какой-то схематичной упрощенностью, они напоминают детские рисунки. Сейчас я замечаю в неуверенных линиях глубокую внутреннюю цельность, гармонию энергии и мысли, которая отличает примитивную наскальную живопись. Вот это - одно из моих первых удачных произведений, а это подарок Учителя, но как он прекрасно смотрится в общем ряду! Явно создавался, чтобы сочетаться с моим собственным угловатым стилем.
Поворачиваюсь к Арреку, наблюдаю за его серьезной физиономией. Арр оглядывается со слегка скучающим видом, стереотипный облик помещений эль-ин явно успел ему надоесть. Ловлю взгляд озадаченного человека, поднимаюсь на цыпочки и выпускаю с кончиков пальцев сен-образ. Заклинание взмывает к потолку, касается запутанного клубка более ранних плетений, мощными волнами рассылает во все стороны потоки чистой, настроенной специально на разум Аррека энергии. Теперь он тоже видит. Кожа на скулах натягивается, зрачки расширяются. Я в нетерпении подпрыгиваю на носочках, нервно подметаю пол крыльями. Почему-то сейчас нет ничего важнее оценки, которую дарай-князь даст этому онн.
Его взгляд вновь обращается ко мне. Выражение лица я прочесть затрудняюсь.
- Это все сделала ты?
Киваю, тяжелая грива волос скользит по плечам. Он задумчиво смотрит на блики света на воде…
- Вам не понравилось, - Расстроенно опускаю уши. Дарай резко вскидывается.
- Понравилось. Очень. - Голос человека полон эмоций, которые я не могу определить, но ясно, что он не врет. Позволяю плечам расслабиться, на лице появляется неуверенная улыбка. Дарай внимательно на меня смотрит, что-то в моем облике ему не нравится и он терпеливо продолжает: - То, что ты здесь создала, слишком уникально и ни на что не похоже, чтобы подходить под определение «красивый».
Я не уверена в смысле последнего замечания. Что такого уникального в детских каракулях? Очаровательно, но не более. Но, судя по тону, это был комплимент. Окончательно расслабляюсь.
Движением ушей приглашаю его в жилые покои, веду по галерее, оплетенной душистыми белыми цветами. Многие эль-ин считают своим долгом контролировать собственный дом, приглядывая за планировкой, чистотой стен и вырастающими не там, где надо, побегами. Я оставляю подобные вопросы на усмотрение самого жилища, благодаря чему оно зачастую напоминает непролазные джунгли. Вот и сейчас то и дело приходится перешагивать через корни или подныривать под свисающие соцветия. Да и аромат кажется несколько приторным. Обычно такие вещи я не замечала, но теперь утруждаю себя отправлением чуть недовольного сен-образа, адресуя его ближайшей стене. Замечание будет принято к сведению, и наутро все окажется в порядке. Сознание онн, если такое понятие вообще применимо к летающему дому, слишком отличается от эль-ин, чтобы возможна была полноценная коммуникация, но я по-дурацки привязана к несуразному сооружению, которое отвечает прямо-таки собачьей преданностью. Обычно этого достаточно для понимания.
Аррек наконец начинает выстреливать накопившиеся у него вопросы:
- Что это за странный способ, которым мы сюда попали? Полет длился не более двух минут, тем не менее я готов поклясться, что покрытое расстояние превышает диаметры иных солнечных систем! И в то же время не было никаких трюков с Вероятностью, никаких «выходов» за рамки правил. Как?
Усмехаюсь. Дайте дараю новый способ передвижения и будьте уверены, что весь остальной мир вынужден будет подождать своей очереди на его бесценное внимание.
В то же время не могу не отметить, что теперь, когда мы остались наедине, он кажется гораздо более спокойным.
- Мы называем этот «способ» путешествием с ветрами. Ветры, это… ну, ветры. Некие перемещения воздушной массы по заданному направлению. Только физические законы в рамках такого потока работают несколько по-другому. Вблизи от Ауте «физический закон» вообще понятие относительное, даже при наличии Щита. Эль-ин очень давно научились манипулировать ветрами, сплетать из них самые невероятные пространственные парадоксы, не уступающие по сложности вашим махинациям с Вероятностью. Мы так создавали для себя пути. Или перекрывали их. Все ветры, ведущие к онн Хранительницы, были аккуратно заблокированы, как и возможности попасть туда иным способом. Этим и вызвана нынешняя задержка.
На губах человека появляется знакомая сардоническая ухмылка, которую я уже научилась определять как насмешку над человеческой цивилизацией вообще и самим собой в частности.
- О, моя леди, чем дольше я общаюсь с вами и вашими соплеменниками, тем больше мне хочется вывалять в смоле и перьях того, кто впервые назвал эль-ин «дикарями».
- Все зависит от смысла, вкладываемого в слово «дикарь»… И раз уж вы сами заговорили о соплеменниках. как вы нашли… мою семью?
Тишина. Только когда начинает не хватать воздуха, понимаю, что затаила дыхание в ожидании ответа.
Тишина.
Затем:
- Они великолепны. Мне никогда не приходилось сталкиваться с подобными существами.
Какая обтекаемая формулировка. И в то же время какая емкая!
- Но вас не вдохновляет перспектива дальнейшего общения с ними.
- Общения с ними… Антея, ученый, ученик и просто любопытствующий тип во мне поет и исполняет пляску радости при одной мысли, что удастся еще хоть раз взглянуть на них. Но где-то в глубине моей трусливой личности есть еще голосок, ответственный за самосохранение. И он бьет. Громко. - Человек отворачивается, внимательно рассматривает какое-то особенно интересное сплетение. - Они слишком великолепны. Слишком сильны, слишком сложны и слишком чужды. Находясь рядом с подобными созданиями, ты невольно подпадаешь под магию их личностей, под неодолимую притягательность их ауры. Я - всего лишь человек, молодой и слабый. Я не уверен, что смогу сохранить свою целостность при длительном общении с чем-то подобным. Что я не растворюсь в них, как тонкий ручеек растворяется в соленом океане. - Он смотрит на меня серыми глазами, в которых нет ничего слабого или молодого. - Вообще-то, я думаю, что именно общение с подобными типами так здорово подпортило тебе самооценку. Ты бессознательно копируешь этакий обобщенный образ своей семейки как образец, какой должна быть Наследница клана. А поскольку сама упорно не желаешь вписываться ни в какие образцы, то и страдаешь от детского комплекса неполноценности.
Первое побуждение - врезать как следует этому болвану - сменяется желанием рассмеяться. Тоже мне, психоаналитик выискался!
- Аррек, предупреждаю в последний раз: не пристраивай закономерности человеческой психики к эль-ин! Они не работают, не подходят, понимаешь?
Он покладисто кивает. Безнадежен.
- Хочешь еще о чем-то спросить?
- О да!
И кто меня тянул за язык?
- Почему у Раниэля-Атеро такое имя? Сколько лет? Каково его положение в клане? Что…
Предупреждающе вскидываю уши:
- Тише, тише, не так быстро. Никто не знает, почему Раниэля-Атеро так зовут, имя не укладывается ни в один из кодов, используемых на Эль-онн, но я не слышала, чтобы у кого-то хватило наглости прямо его спросить об этом. Есть теория, что когда-то это были две личности, слившиеся в одно тело, но она ничем не подтверждена. Достоверно могу лишь сказать, что Раниэль - эльфийское имя. Да, из тех, Древних, в чей город ты меня возил. И еще одно: никто никогда не называет его уменьшительными прозвищами. Даже для мамы он всегда Рани-эль-Атеро. Допустимо также использование одного из титулов.
Возраст: понятия не имею. Но Много, причем Много с большой буквы.
В клане он наставник вене, старший аналитик и принц-консорт. Плюс выполняет кучу других функций, о многих из которых я ничего не знаю.
- Наставник вене?
- Да. Отчим - единственный вене-мужчина, с которым мне приходилось сталкиваться, и, пожалуй, единственный из вене, кого я готова признать лучше себя. Не в изменчивости, нет. Он опытен. Он умел изменяться, когда моя прабабушка в тысячном поколении еще впервые расправляла крылья. Он знает о танцах столько, сколько недоступно никому из женщин. И это дает ему преимущество, которое трудно переоценить. Мама - посредственная танцовщица, но и она за какие-то триста лет научилась откалывать такое! А Учитель…
- Учитель?
- Я же сказала, он наставник вене. А некоторых девочек он берет с самого рождения и воспитывает, как считает нужным. В том числе - меня. С Учителем я в детстве провела больше времени, чем со всеми остальными эль-ин, вместе взятыми. Он сделал из меня вене, затем курировал переход к осознающей себя личности. - Пожимаю плечами, не зная, как объяснить. - Он - мой Учитель.
- С большой буквы?
- С самой большой.
- Поня-ятно. А что вы подразумеваете под словом «аналитик»?
- У эль-ин нет компьютеров, нет каких-то универсальных способов перерабатывать огромные массивы информации, но сходные функции выполняют камни-имплантанты или, если дело действительно серьезное, аналитики. Я получила некоторую подготовку в данной области, но ранг Мастера мне здесь не светит.
- Ранг Мастера?
- Признание высшей квалификации в чем бы то ни было. Если эль-ин достигает звания Мастера в любой области, он может считать свою жизнь не напрасной.
- У твоего отца, кажется, несколько таких званий.
- Не только у него. Считается обычным добиваться совершенства во многих направлениях сразу, но папа, надо признать, совмещает практически несовместимое. Он Мастер Заклинаний и Мастер Чародей одновременно. Невероятно редкое сочетание.
Лицо Аррека сохраняет нейтральное выражение. Человек еще не совсем освоился с моей околомагической терминологией.
- Это сложно объяснить. В принципе чарами называется любой сен-образ, с заданной целью и программой ее достижения, а также наделенный энергией для выполнения этой программы. Создание и манипулирование подобными сен-образами - Чародейство. Оно отличается невероятными возможностями, огромной мощностью и некоторой неустойчивостью. С течением времени чары имеют привычку рассеиваться, хотя тут много зависит от того, кто их накладывал. Принципиально важно, что чародейство не требует ничего, кроме мысли и воли. Заклинательство же, напротив, оперирует в основном с материальными носителями. Заклинания намертво вплетаются в кристаллические решетки предметов (лучше, если это происходит прямо при их создании) и могут быть приведены в активность позже существом, весьма далеким от магии. Заклинания гораздо более стойки, прочны и надежны, но их наложение требует больших временных затрат и использования артефактов. Папа великолепен как в одном, так и в другом.
При упоминании отца глаза дарая приобретают остекленевшее выражение. Пытаюсь представить, каково для него, Ощущающего Истину, воспринимать сущность Дракона Ауте в хрупкой антропоморфной оболочке. Зрелище, должно быть, то еще.
Медленно наматываю на палец локон. Мы давно уже сидим в переплетении ветвей где-то неподалеку от… ну, люди назвали бы это оранжереей.
- А каково твое мнение о моей матери?
Возникает пауза.
- Я никогда не думал, что такое количество энергии можно сконцентрировать в столь хрупком… носителе.
- Да, мама сильна. Именно ее рождение три века назад во многом позволило осуществить проект Щит, а тогда потребовались просто колоссальные затраты энергии, причем не импульсные, какие может дать эль-э-ин, а постоянные. Некоторые даже не относят ее к эль-ин, считая новой ступенью в эволюции.
Дарай-князь награждает меня очень внимательным взглядом:
- Она… кажется…
Тихо смеюсь:
- Не старайтесь найти вежливые синонимы к словам «бессердечная стерва». Мать клана должна быть такой, иначе все плохо закончится для семьи, для клана и для Эль-онн.
- Угу. Но все же хорошо, что на переговоры в Эйхаррон прибыла ты, а не она. Иначе все плохо кончилось бы для Ойкумены.
Что да, то да. Представляю себе Даратею-тор Дернул и Лаару арр-Вуэйн в одной комнате, и в глазах темнеет от ужаса.
Выражение лица Аррека становится уж слишком нейтральным, затем он наконец решается задать давно не дающий ему покоя вопрос:
- Антея, я не совсем понимаю. Твой отец и Рани-эль-Атеро - они оба принцы-консорты при леди Даратее?
Мученически возвожу глаза к потолку. Люди! Уж Аррек-то, с детства приученный воспринимать самые разнообразные культуры, мог бы и не уточнять очевидное.
- Дарай-князь, соотношение полов на Эль-онн - один к десяти. В хорошее время. Для женщины эль-ин считается чем-то неприличным иметь только одного любовника. Число постоянных спутников жизни принято несколько ограничивать, но все равно женщина может иметь с десяток консортов одновременно и это считается нормой. Всего два мужа за триста лет - это очень мало. Тетя Ви, например, коллекционирует любовников сотнями. Хотя… гибель отца Виортеи ударила по ней сильнее, чем она пытается показать.
- Он был твоим братом?
- Да. Умер во время Эпидемии. Это - одна из причин, почему Виор так бурно на тебя среагировала. Не надо за это сердиться на девочку.
- И в голову бы не пришло. Для вас, похоже, очень много значат родственные связи?
- Да.
Даже мне самой ответ кажется односложным, почти грубым. Прекрасно, теперь придется пускаться в объяснения.
Аррек ожидает, чуть приподняв брови. Я сижу, сердито нахохлившись. Он сдается первым.
- Моя леди! - Он произносит это как-то по-особенному, не как вежливое обращение, а как намек на некие отношения, возможно, на принадлежность. - Вам не кажется, что сейчас несколько поздновато для недомолвок? Или мне опять вытягивать из вас информацию?
Он прав, конечно. Как всегда.
- Родственные связи, особенно прямые, от родителя к ребенку, действительно важны. Мы умеем активировать генетическую память почти с той же легкостью, что и обычную. Это создает дополнительную… близость. «Мудрость предков» в случае эль-ин имеет весьма конкретное выражение. Еще одна из причин, почему так ценятся некоторые генетические линии.
Какое-то мгновение он молчит.
- Поня-ятно.
- Ничего вам не понятно. Связь между матерью и дочерью, она… А Нуору-тор… Я… - Резко вскакиваю на ноги. Дожила, эмоции настолько самостоятельны, что уже не могу управлять собственной речью. Надо успокоиться. - Я принесу нам поесть.
Вихрем вылетаю прочь.
Программирую свои чувства так, чтобы они не мешали. Холодная ярость и не менее холодная решимость хорошо прочищают мозги, делают восприятие четким, а действия стремительными. Так-то лучше.
Теперь касательно ужина. Прохожусь по диким зарослям, в которые превратилась оранжерея, отбираю самые спелые фрукты. Ауте, я же не знаю, какие из них подходят для организма Аррека! Что же мне… Тут замечаю притулившуюся в дальнем углу корзинку. Ага. Откидываю белоснежную салфетку и нахожу внутри легкие закуски по лучшим правилам кулинарного искусства Эйхаррона. Столовые приборы. Темная зелень пузатых бутылок, на полненных, кажется, редкими сортами вин. Два прозрачных фужера. Это кто же так о нас позаботился? Вот спасибо! Приятно сознавать, что не все в этом мире такие безголовые, как я. В будущем, наверно, все же придется осваивать кулинарную магию. Странно, но последняя мысль вовсе не погружает меня в уныние, хотя должна бы.
Появляюсь перед Арреком, демонстрирую ему свою добычу. Дарай берет в руки одну из бутылок и удивленно присвистывает. Интересно, откуда ее стащили?
Так, теперь нужно организовать какую-нибудь мебель. Тянусь к вплетенным в стены заклинаниям, подхватываю несколько «творческих» линий, запускаю процесс. Из молекул воздуха тут же «конденсируется» небольшой стол и красивое кресло для Аррека. Я располагаюсь на чуть затвердевших потоках ветра и начинаю распаковывать содержимое корзины, не забывая и о фруктах. Ауте, как же я проголодалась. Вообще, последнее время я только и делаю, что ем и сплю, а все мало.
Устраиваюсь на воздухе, поджав под себя ноги, и впиваюсь зубами в сочный фрукт. Божественно. Аррек наблюдает за мной с легкой полуулыбкой. Наши взгляды встречаются, и улыбка исчезает.
Непроизвольно сжимаюсь, наклоняю голову, заставляя волосы упасть на лицо. Испуганно вздрагиваю, когда рука перегнувшегося через стол мужчины осторожно отводит золотистый поток от глаз. Заставляю себя пожать ушами.
- На самом деле это вовсе не должно быть так больно. И глаза вовсе не должны менять цвет под имплантант, а наоборот. Камень дается младенцу через несколько минут после рождения, они вместе взрослеют, вместе формируются, составляя единое существо-симбионт. Если по каким-то причинам камень пересаживается взрослому, он выращивается специально для конкретного существа и подходит к его нервной системе, как хорошо сшитая перчатка к руке. Не знаю, почему на этот раз было решено отойти от подобной практики. Это, - я осторожно дотрагиваюсь до своего лба, - изменяет меня, что-то там делает с моим разумом, в то же время не затрагивая личность. Не знаю.
Беспомощно смотрю на собственные руки. Аррек, может, и догадывается, в чем дело, но мне говорить явно не собирается. Вот вам и откровенность. Хотя родители тоже не спешили распространяться на данную тему, значит, резонно предположить, что знание может мне здорово повредить. Один из первых уроков, который усваивает ребенок на Эль-онн, - не суйся туда, где, как ты думаешь, тебе быть не обязательно. Излишне любопытные здесь не выживают.
Аррек вновь прикасается к моим волосам жестом настолько нежным, что мне становится не по себе.
- Ты можешь описать, что именно с тобой происходит?
Сосредоточенно приподнимаю уши, пытаясь сформулировать внутренние ощущения.
- Не… не знаю. Нет. Я четко понимаю, что перемены огромны, почти на грани того, что способен выдержать мой организм, но на субъективном уровне это проявляется лишь в небольшом сдвиге в восприятии. Я стала видеть… чувствовать по-другому. Как будто весь окружающий мир - многогранный кристалл, и я одновременно вижу миллионы граней там, где раньше была одна. Любая информация рассматривается сразу с многих точек зрения одновременно, я вдруг стала понимать вещи, которые раньше почему-то ускользали от восприятия. Это… забавно. Даже приятно.
Человек сосредоточенно кивает, но он тоже кажется озадаченным.
- Тебе сейчас больно?
Отрицательно качаю головой - подбородок медленно идет сначала вправо, затем влево. Нет, боль ушла. Я чувствую себя немного пьяной, окружающий мир неустойчив и воспринимается точно через покрывало, тело не очень хорошо слушается, но боли совсем нет.
Аррек вновь принимается за свой ужин. Чуть погодя следую его примеру. Наблюдая, как дарай-князь сосредоточенно орудует ножом и вилкой, не могу не заметить, что у него остались еще вопросы. Причем такие, которые, по его мнению, мне не понравятся. Безнадежно вздыхаю:
- Задавайте.
Он все так же не отрывает взгляда от тарелки:
- Антея, я, конечно, не слишком разбираюсь в здешней обстановке, но тебе не кажется, что вы слишком самоуверенны? Ни твои родители, ни ты даже мысли не допускаете, что вы можете проиграть. Как будто с твоим прибытием сюда все проблемы разрешились сами собой.
- Они не совсем разрешились, дарай-князь. Предстоит еще… многое. Но в том, каков будет результат, нет ни малейших сомнений.
- У подобной уверенности есть какие-то неизвестные мне основания?
Резко бью ушами. Спокойно. Это человек. Что он может знать о эль-ин?
- Если мы успеем добраться до Эвруору-тор, все разрешится само собой.
- А если нет?
Яростно стискиваю ножку бокала:
- О такой перспективе мне не хотелось бы думать. Если мы не успеем, придется использовать другие средства. Но цель будет достигнута любой ценой. - Криво усмехаюсь своим мыслям. - Эль-ин вообще большие специалисты по оправданию целей и средств, вы не заметили?
Аррек не обращает на эту вспышку самоиронии ни малейшего внимания.
- Поподробнее, если можно.
Проглатываю готовое сорваться с языка «Нельзя!». Все равно рано или поздно придется посвящать его в особенности жизни и смерти эль-ин. Почему бы не начать прямо сейчас?
- Мой лорд, я думаю, существует некоторое расхождение в терминах. Вы, похоже, воспринимаете титул «Хранительница» как некую властную структуру, как правительство или что-то в таком роде. Это не так. На самом деле самый близкий синоним… ну, я не знаю… Верховная Жрица? Да, что-то в этом роде, особенно если рассматривать те культуры, где жрецы являются частью, проекцией своего божества.
Лицо Аррека сохраняет все то же заинтересованное выражение, но за светло-серыми глазами видна бешеная работа мысли.
- Божества?
Как он сразу вскинулся на это слово! Что ж, придется дать вам начальный курс по религии Эль-онн.
- Мы поклоняемся Ауте, вы это знаете. Но помимо объективной реальности есть еще и реальность субъективная - то, как мы классифицируем и упорядочиваем для себя окружающий мир, чтобы можно было взаимодействовать с ним. Познанное и познаваемое. То, что мы называем Эль. Этакая коллективная сокровищница информации, материальными носителями которой являются все ныне живущие, когда-либо жившие представители моего народа с их личной и генетической памятью. Неизвестным мне образом вся эта информация как-то спаяна в единое, нерасторжимое целое. Да, я упоминала, что Эль разумна? Нет? Так вот, Эль - очень даже разумное, на свой манер, конечно, существо, обладающее собственным сознанием, некими непонятными инстинктами, мотивами, мыслями. Своей независимой ни от чего силой и энергией. Оливулцы часто сравнивают нас с насекомыми, но вряд ли они догадываются, насколько близки к истине. Эль-ин в дополнение к индивидуальному обладают еще и коллективным разумом. В некоторых ситуациях это очень удобно.
Дарай-князь принимает новую информацию на удивление спокойно, как-то даже обидно стало. Он лишь слегка морщится при сравнении с насекомыми.
- Естественно, разум такого порядка имеет мало общего с нашими представлениями об этом понятии. Тем не менее некое взаимопонимание между нами необходимо. Представь себе: каждая клеточка твоего организма имеет свою собственную волю. Представь, что мнение некоторых из них не совсем совпадает с твоим. Ты, конечно, можешь подавить их грубой силой и заставить делать, что тебе нужно, но вот только клеточкам это совсем не понравится и рано или поздно они найдут способ от тебя избавиться и жить самостоятельно. Им и не такое случалось откалывать. Между вами необходимо некое соединительное звено, что-то, что позволит тебе и твоим составляющим прийти к согласию. Таким соединительным звеном и является Хранительница Эль. Это очень странное, мало кому понятное дарование, которое передается из поколения в поколение в линии Уору. Способность удерживать на границе своего разума все то, что составляет Эль, и в то же время быть достаточно близкой к обычным эль-ин, чтобы править ими. Хранительница - воплощение нашего божества, Аватара духа Эль, если так можно выразиться. Если она принимает решение - это решение всей Эль, и все эль-ин подчиняются беспрекословно. Если она изменяется - она может сделать это изменением всей Эль, и все эль-ин автоматически проходят через него, хотят они того или нет.
Теперь к вопросу о том, может ли Нуору-тор стать Хранительницей. Этому не бывать. Перечить действующей Хранительнице Эль никому и в голову не придет, но со смертью одной из них наступает что-то вроде периода междуцарствия, когда избирается новая. Именно избирается, причем согласие должно быть единодушным, и каждый голос должен быть подкреплен фактами и прочно обоснован. Если ты голосуешь против, будь добр представить альтернативное решение и убеди всех, что оно лучше. Когда консенсус достигнут, выбор делает не какой-то совет эль-ин, а сама Эль. Наш случай несколько осложняется тем, что Нуору-тор - единственная из совершеннолетних линии Уору, но все равно нет ни малейшего шанса, что она будет избрана при столь активном противодействии клана Изменяющихся, чей вес в политике даже более, чем вес самих Хранящих. Надо учитывать также скрытое сопротивление в других кланах. Теперь, когда я принесла альтернативное решение, независимо от того, сможет ли его привести в исполнение Эвруору-тор или нам придется делать все самим, путь, выбранный военной партией, уже закрыт.
Аррек обдумывает это почти минуту. Затем вопрос истинного сына Эйхаррона:
- А если никто из «протестующих» не доживет до принятия этого… решения?
Движением ушей показываю, что его беспокойство весьма уместно.
- При любом другом раскладе я бы тоже волновалась. Но Изменяющиеся слишком сильны, чтобы просто заткнуть им рот. У нас не так много воинов, но если дойдет до открытого столкновения, мы можем справиться даже с гораздо более многочисленными Атакующими. Кроме того, даже эти воинственные придурки, как бы далеко они ни зашли в своих мечтах о мести, не решатся уничтожить уникальные Линии моего клана. Мы и так их достаточно потеряли.
И вновь дарай-князь изучает меня пристальным взглядом биолога, отыскавшего у пришпиленного жучка новую пару крыльев.
- И как же индивидуалист эль-ин воспринимает это коллективное Эль?
- В моем случае - никак.
Брови чуть приподнимаются, приглашая меня продолжать.
- Я… отсекла себя от Эль. Сразу же, как только очнулась после туауте, первым делом полностью отрезала любую связь со всем и вся. Поэтому информацию, которую я привезла, пришлось передавать через Раниэля-Атеро, поэтому моя семья ничего не знала обо мне эти пять лет.
Он смотрит на меня очень внимательно, как будто крылья у жучка оказались покрыты перьями и теперь надо решить, что же с ними делать.
- Для тебя это должно быть очень болезненно.
- Это мое решение! - Резким взмахом руки обрубаю дальнейшие возражения. - Оно не обсуждается!
- Тише, тише, миледи. Не надо сразу уходить в глухую оборону, я не собираюсь с вами спорить. Наверняка были веские причины так поступить. Я хочу лишь понять, какие именно.
Отворачиваюсь:
- Какая разница?
- Антея…
- Ауте, как ты меня достал! Потому, что я хотела быть одна. Потому, что я устала от их жалости, от их приторного понимания! Потому, что меня тошнило от Эль, от эль-ин, от Эль-онн, от всего, что породило эти зверские обычаи! От культуры, пожирающей своих детей, а затем со скорбным лицом сообщающей, что другого выхода не было! Потому что я - Антея тор Дернул, Дочь Ауте, Танцующая-в-Грозе, я буду делать, что хочу, и мне плевать, что об этом думают или не думают эти… эти…
- Тише… тише, малыш, все в порядке. Тише. - Вдруг обнаруживаю, что стою в кольце рук дарай-князя, уткнувшись носом ему в плечо, и слушаю какую-то успокаивающую ерунду на языке, которого даже не понимаю. Колдовской, играющий обертонами и интонациями голос оборачивается вокруг меня легчайшим из плащей, сила Целителя мерно бьется в моих жилах. - Тише, расслабься хоть немного, нельзя же все время быть на пределе, на изломе. Закрой глаза, тебе так нужен отдых. Тише, тиш-ше…
Целитель…
Ощущаю, как меня несут по живому лабиринту онн, как сообразительный дом сам открывает проход в то помещение, где я обычно спала. Сплетение воздушных потоков, которое эль-ин гордо именуют кроватью, слегка переливается в призрачно-серебристом свете, откуда-то слышны ритмичные звуки, подозрительно напоминающие рокот океанского прибоя. Моя одежда в процессе перемещения куда-то испарилась, волосы рассыпались по плечам, свободные от сдерживающего их заклинания.
Встречаюсь взглядом со стоящим в нескольких шагах дараем и вдруг отчетливо осознаю, что мы одни, что мы муж и жена и что впереди Ауте знает сколько времени… Расслабленности как не бывало, все тело в страхе напрягается, крылья плотно оборачиваются вокруг обнаженного тела, но как-то мне удается не броситься в бега. Аррек встречает мой взгляд кривоватой усмешкой, чуть отступает назад. Напряжение между нами мгновенно исчезает, я благодарно бросаюсь к нему, в теплые, защищающие объятия. Мужское прикосновение не несет ничего, кроме спокойствия и ощущения безопасности, запах моря и лимона кажется не просто знакомым, а уже частью меня самой. Позволяю осторожно уложить меня, затем, когда он ложится рядом, устраиваюсь на его плече с обстоятельностью кошки, уверенной, что неуклюжие люди существуют исключительно для того, чтобы служить ей ночью вместо грелки.
Мои крылья и его щиты оборачиваются вокруг нас, сливаясь вместе так легко, будто созданы, чтобы дополнять друг друга, зашита постепенно расширяется, вплетаясь в точеные заклинания стен. Потрескивание оберегающего кокона действует даже более успокаивающе, нежели присутствие вооруженного дарай-воина под боком, и сон мягко накрывает меня темной волной. Уже растворяясь в глубинах усталости, слышу тихий голос.
- Антея… то, что твоя мать говорила о необходимости избегать моногамности… это ведь не обязательно?
Этот… Этот… Человек!!!
Швыряю в него отрицательным сен-образом, как могла бы швырнуть подушкой, пользуйся ими эль-ин. Попробовал бы кто-нибудь диктовать мне, что обязательно, а что нет!
С этой самоуверенной мыслью я окончательно проваливаюсь в сон.

Предыдущая страница 18 Следующая страница


19 Анастасия Парфёнова

ГЛАВА 19

Поднимаю голову и оглядываю комнату из-под приспущенных ресниц, пытаясь понять, что же меня разбудило. Рука Аррека на моем плече чуть напрягается, но я посылаю ему успокаивающий сен-образ и неслышно соскальзываю на пол. Бесшумным призраком прохожу по спальне, приказываю онн вывести меня к посадочной площадке. Один шаг - и вместо теплого уютного онн я оказываюсь среди бушующего рева нешуточного шторма. Инстинктивно подаюсь назад, плотно обхватываю себя крыльями, делая их непроницаемыми для воды, кислоты и что там еще может литься с неба, и вновь ступаю в царство яростной стихии. Механически отмечаю, что с чисто эстетической точки зрения этот шторм великолепен. Черные тучи, кажется, втягивают в себя свет на всех спектрах, и на этом зловещем, непроницаемом фоне особенно эффектно смотрятся спиральные кольца энергетических разрядов.
Приходится глубоко вонзить когти в стену, чтобы меня не унесло, но все-таки удается найти устойчивое положение и внимательно просканировать окрестности. Все чувства напрягаются почти до болезненного состояния, и тут я вновь ощущаю то, что выдернуло меня из столь необходимого забытья. Тихий, воспринимаемый не слухом, а чем-то гораздо более глубоким, шелест крыльев. Где-то там, в буйстве непогоды, летает эль-ин.
Аакра оказывается в моей руке прежде, чем разум успевает осмыслить случившееся. Неужели Аррек был прав? Нас пытаются «заставить замолчать»? Но в таком случае, атака состоялась бы уже давным-давно, ни один уважающий себя убийца не будет выписывать бесконечные круги вокруг жилища той, чья чувствительность вошла в легенды.
Непонимающе склоняю уши. Что?
Пришедшее в этот момент возбужденное сообщение пронзает тело электрической волной: альфа-ящеры поймали нарушителя. Срываюсь с места в полет, моля про себя Ауте, чтобы та не дала моим соседям оказаться именно сегодня голодными. С навигаторско-полетной точки зрения шторм ничего особенного из себя не представляет, так что меньше чем через минуту я уже среди размытых в темноте стремительных фигур, которые без особых трудностей передают мне увесистый сверток. Тащу свою добычу в онн, в главный зал, мысленно приказывая воздуху начать светиться. Надрезаю когтем плотную ткань и бесцеремонно вытряхиваю оттуда яростно сверкающую зелеными глазищами эль-ин.
Виортея тор Дериул мгновенно оказывается на ногах, возмущенно звенящая рапира в одной руке, начавшая изменение аакра в другой, крылья расщеплены на тысячи смертельно острых ножей. Окидываю ее насмешливым взглядом и картинно, как это умеет делать только Аррек, заламываю бровь. Девочка теряется, чуть смущенно возвращает на место оружие и пытается привести крылья в приличное состояние. На мне из одежды лишь заткнутая в волосы аакра, но я наблюдаю за ее усилиями хоть как-то соблюсти этикет с благосклонной заинтересованностью. Виор окончательно смущается, а я усаживаюсь, свесив ноги в бассейн, и приступаю к воспитательным мерам.
- Просветите меня, о Воин ранга Мастера, рассказывали ли вам ваши учителя что-нибудь об альфа-ящерах?
Она возмущенно переминается с ноги на ногу, но я решаю еще немного поиздеваться. Подобные ошибки редко кому удается повторить дважды, обычно первый раз оказывается летальным, так что нужно, чтобы она хорошенько запомнила если не страх и беспомощность, то хотя бы ярость на мои нравоучения.
- А не скажете ли мне, о аналитик, определяющая стратегию клана, что нужно делать любому воину, вне зависимости от ранга и искусства, когда поблизости объявляется парочка подобных рептилий?
Виор покорно принимает мою игру.
- Нужно бежать без оглядки так быстро, как позволяют тебе крылья.
- А что нужно делать, если поблизости имеется гнездо альфа-ящеров?
- Нужно избегать этого места всеми возможными способами, потому что если ящеры решат, что опасность угрожает их гнезду, они не остановятся ни перед чем, чтобы устранить ее.
- Вас хорошо обучили, будущая Наследница клана… Так какого же демона вы делаете на территории гнезда без предварительного уведомления! - Мой голос превращается в рычание, достойное настоящей дочери дракона, уши прижимаются к голове, губы отводятся назад, демонстрируя великолепные клыки. В интонациях сквозит древнее искусство арров, превращающее голос в мощнейшее оружие, способное напрочь подавить волю слышащего. Эмоции чистейшей ярости ударяют в самоуверенную дуреху, почти сбивая с ног. Виор отшатывается, непроизвольно хватаясь за меч, в глазах ее мелькает уже неподдельный страх.
Я откидываю голову назад, томно выгибаюсь, затылком касаясь лопаток, смотрю на нее чуть насмешливо и в то же время печально.
- Они ведь вполне могли тебя убить, Виор. - Теперь голос - нежнейший из шепотов, разум излучает беспокойство и прощение. - Что случилось?
Она стоит, опустив уши в полной растерянности, мокрая и жалкая, как бездомная мышь. Слава Ауте, альфа-ящеры по запаху вычислили, что перед ними моя близкая родственница, и помимо гордости у девчонки ничего не пострадало. Но что же такое могло выгнать ее в ночной шторм, да еще без ведома Предводителей клана?
Вдруг оказываюсь рядом с ней, мои руки ложатся на узкие плечи, многоцветные глаза пытливо всматриваются в темно-зеленые.
- Что с тобой, Виор?
Она пытается отстраниться, сердито сбросить мои ладони, затем замирает, знакомым жестом запрокинув назад голову… и вдруг обвисает в моих объятиях, сотрясаясь от безудержных рыданий. Если бы подобную демонстрацию эмоций позволил себе в моем присутствии кто-то из более старших родственников, я бы просто сбежала, не желая восстанавливать связь с ними, но Виортее откровенно наплевать, что чувствую и думаю я. Ей было плохо. Ей было очень плохо, и она почему-то пришла ко мне в поисках утешения.
Опускаюсь на пол, окутав ее своими крыльями. По привычке мысленно пересчитываю ее психологический возраст на человеческий стандарт. Лет одиннадцать-двенадцать, не больше. Аутте, что же тут без меня случилось?
Она плачет с надрывной непосредственностью ребенка, сотрясаясь всем телом и крича в голос, в ярости молотя кулаками по моим плечам. Каким-то обостренным чутьем я понимаю, что этот крик родился в ней давно. Беспомощно-гневный стон испуганного ребенка, на глазах у которого весь знакомый мир взорвался безумием, отец умер жестокой, полной страданий смертью, мать отгородилась от всех под притворной маской, друзья замкнулись в своей боли. А обожаемая тетя, объект поклонения и подражания, исчезла в неизвестном направлении, оставив после себя лишь ореол нестерпимой боли. Плач зрел в ней давно, долгие пять лет накапливался под грузом мрачных взглядов и не менее мрачных сен-образов, наполняющих опустевшие онн. Да, эль-ин оказались самым постыдным образом не готовы к чудовищности Эпидемии, к бессмысленности и слепоте, с которыми может действовать Ауте. Расслабились. За три жалких столетия обо всем забыли. И вот теперь, из-за нашей неготовности, из-за неспособности принять удар, встать и идти дальше, девочка-подросток с искалеченным детством безнадежно кричит в моих руках.
Всхлипывая, она начинает говорить, выплескивая на меня все то, что накопилось в душе за жуткие пять лет.
- …вызвал на дуэль и убил… За что? Я знаю, что он горюет о Таринте, но Лиданато чем перед ним провинилась? Она и меч толком держать не умела… Леди Даратея стала совсем ненормальная, никто от нее никогда не слышит ни смеха, ни шутки… все время занята чем-то, работает, пока не падает с ног… ходит по онн, а за ней аура гнева такая, что изолирующие перегородки лопаются, точно разбитое стекло. От нее даже консорты шарахаются… мама, наоборот, ни о чем серьезном не говорит, какая-то беззаботно-радостная, водит к себе в покои мужчин десятками, а глаза пустые-пустые, будто и не видит их или кого-то другого на их месте видит… А недавно во время одного из уроков я ошиблась, и Раниэлю-Атеро едва удалось вернуть меня из изменения… Учитель залепил мне такую пощечину, что меня отбросило к противоположной стене, и сказал, что если я тоже умру, он специально для меня изобретет способ выпороть призрак… не шутил…
Слушаю эту сбивчивую исповедь, растерянно гладя ее по волосам. Несу глупую успокаивающую чушь. Бред какой-то. Чтобы эль-ин так зацикливались на каких-то эмоциях? Что происходило здесь все эти годы? Ауте, о чем еще мне не рассказали родители?
Зеленая чернота и золото крыльев смешались, заполняя зал беспорядочно мечущимися бликами, темные, как ночь, волосы окутывают наши склоненные фигуры невесомым плашом.
Виор уже не плачет, просто тихо вздрагивает, прижавшись ко мне. Чуть отстраняюсь. Виор запрокидывает лицо, удерживая не желающие останавливаться слезы. Мягким прикосновением заставляю ее вновь взглянуть на меня.
- Антея… ты… Ты не представляешь, каково это - наконец увидеть хоть одно нормальное, не потерявшее себя от горя существо! - Я с ироничной печалью приподнимаю уши, и на ее юном лице появляется отражение того же невеселого юмора. - Нет, тебе тоже плохо, но ты не любуешься своим страданием, не смакуешь скорбь, точно редкое блюдо! Ты не ведешь себя так, точно все окружающие должны ходить вокруг тебя на цыпочках, щадя твои чувства, не требуешь делать тебе скидку, мириться с любыми твоими выходками. Ты… - Она хлюпает носом. - Ты…
- О да, я просто отрезала себя от всех и вся, не позволяя тем, кого люблю, приблизиться ни на шаг, опасаясь, что их участие сломает меня, доведет до состояния безвольного комка боли…
Новые откровения тонут в очередной серии жалобных всхлипов. Нд-а… Раньше мне как-то не приходило в голову, как должно со стороны смотреться наше истеричное и эгоцентричное общество. Нет, я далека от мысли, что эль-ин могут играть на публику, но вот закатывать представления скорее для себя самих, нежели для окружающих, это пожалуйста. Если кто-то считает выход из депрессии предательством любимого человека…
Недоверчиво шевелю ушами.
Ну и ну. Всего триста лет покоя, и полюбуйтесь, во что мы превратились.
Как такое могло случиться?
Осторожно провожу рукой по спине Виор, поглаживая напрягшиеся крылья.
- Гнев и боль - тоже часть нас самих. Как и страх, и отчаяние, и даже ненависть. Все эти чувства имеют свой особый смысл, все необходимы для выживания. Нельзя просто отказываться от этих эмоций, разве ты не понимаешь?
Она дергается, точно от удара.
- Но они отвергают все остальное!
- Да. Когда боль слишком сильна… иногда единственный выход - погрузиться в нее, не замечать ничего другого. Так бывает. Но это путь на уничтожение себя и других. К сожалению, я осознала это слишком поздно. - Откидываю с ее лба прядь тяжелых, очень длинных волос. - Не нужно концентрироваться на своей обиде. Лучше подумай, что ты можешь сделать, чтобы изменить это.
- А что я могу сделать? Возвращать мертвых запрещено и изменять живых насильно тоже!
Снова приподнимаю брови, копируя мимику Аррека.
- Ты воин в ранге Мастера, ты аналитик высшей квалификации. Ты - гордость, величайшее сокровище клана Дернул. Тебе доступно то, чего никогда не смогу достичь я. Подумай. Потом посмотри на ситуацию с иных точек зрения и еще раз подумай. Используй то, чему тебя учили, наследница!
Ее рот окрашивается кровью - острый белый клык больно прикусил нижнюю губу. Знакомая привычка, сколько раз сама так делала. Наклоняюсь, снимая солоноватые капли губами, ощущаю в ее крови бурю эмоций и зарождающееся спокойствие аналитика. Ага. Кажется, кризис проходит.
Виор снова смотрит на меня, но на этот раз за безбрежной зеленью ее глаз ощущается мощь незаурядного интеллекта, который наконец-то начинают приводить в действие.
- Я не такая, как ты. Нет больше таких, как ты. Ты не сметаешь препятствия со своего пути, как Даратея, не заставляешь других убирать их за тебя, как Раниэль-Атеро, не обходишь их и не игнорируешь… Ты просто… оказываешься на другой стороне, и как-то вдруг получается, что препятствия и не препятствия вовсе, а удобный трамплин для следующего старта.
Не могу не усмехнуться: вот так определение моего стиля работы с неприятностями. Слышали бы ее сейчас умники из Конклава Эйхаррона!
- Ты только что дала классическое определение деятельности любой вене, дорогая.
- Но ты не любая вене! Ты особенная!
- Чем? Тем, что сохранила способность к глубинному изменению и в зрелом возрасте? Это наследственность, любая Тея так может. Что еще я могу делать, кроме как танцевать? Нет, малыш, особенная ты. Это хорошо, что тебе достанется титул наследницы.
Аррек все-таки прав, я совершенно не вписываюсь в рамки любого общества, даже общества эль-ин.
Юная Тея шевелит ушами, пытаясь со всех сторон обдумать мои слова и мельчайшие оттенки выражений, с которыми они были сказаны. Ах, какая эль-ин из нее вырастет, если дать этому ребенку время!
- Ты не права. Точнее, права, но не в том смысле, в каком ты думаешь.
- Что есть смысл? Что есть правда?..
- Не играй сен-образами! Ты можешь сколько угодно наслаждаться прихотливостью различных языков и философским многозначием определений, все равно ты делаешь то, что не под силу никому другому!
- Это извинение, чтобы ничего не делать самой?
- Нет!
Прерываю ее взмахом руки:
- Закончим на этом.
Все-таки не зря я столько времени находилась рядом с арр-Вуэйном. Кое-какие навыки в общении с истеричными детьми удалось приобрести. Немного поспорили на отвлеченные темы, и - гляди-ка! - девочка пришла в себя.
Ласточкой взмываю в воздух и без всплеска вхожу в зеленоватые воды бассейна. Это, конечно, не великолепная ванна в аррском стиле, но плавать в нем - одно из величайших наслаждений моей жизни. После полетов, конечно. С удивлением замечаю, что мне не хватает высоких волн океана, ощущения смертоносной бездны под собой. Допутешествовалась. Это все Аррек с его дурацким пристрастием к соленым лужам! Ладно, если мне так уж хочется щекотать нервы присутствием большеротых чудовищ в собственной ванне, их всегда туда можно поселить!
Доплываю до противоположного края, стремительно разворачиваюсь, несусь назад. Движения четкие, экономные, каждый мускул совершенно точно знает, что ему делать. Да, общение с Арреком определенно не проходит для меня даром. Ныряю, в несколько гребков достигаю дна, подплываю к внешней границе бассейна. Вода удерживается силовым полем, отражение света от поверхности бассейна выглядит совершенно по-особому. Устремляюсь вверх, выскакиваю на «сушу», активизирую набор осушающих заклинаний. Виор окидывает меня странным изучающим взглядом, ну очень напоминающим взгляд Раниэля-Атеро. Аналитик до мозга костей.
- Я не очень хорошо помню, что было до Эпидемии, но мне кажется, что за это время ты здорово изменилась, тетя Антея.
- Каждое мгновение меняет нас, Виортея-тор. Это аксиома. - Называю ее официальным именем, чтобы подчеркнуть - разговор вышел из плоскости личных отношений.
- Ты используешь философию как оружие, причем обоюдоострое. - Это не вопрос, она просто рассуждает вслух.
- Согласись, это хорошее оружие.
- Философия - остановка жизни, небытие смерти. Ту замирает, ты выходишь за его пределы, за свои пределы, чтобы увидеть новый смысл. Это - высокое искусство. Не стоит так просто разбрасываться им направо и налево ради забавы или сиюминутного развлечения.
- Отсюда мораль?
- Морали нет. Просто меня раздражает легкость, с которой ты швыряешься заученными истинами.
- Меня тоже.
Она молчит, прищурившись и наматывая на палец длинную темную прядь.
- Ты плаваешь очень профессионально. Не для удовольствия, а так, будто от скорости и экономичности твоих гребков может зависеть жизнь.
Хмыкаю, вспоминаю милейшего монстрика, чуть было не пообедавшего нами с Арреком в неизвестном море неизвестного мира. Да уж, стимулов для ускоренного обучения у меня хватало.
- Вообще, в каждом твоем жесте, в походке и наклоне головы чувствуется та же выверенная экономичность, грация хищника, не желающего терять даром ни одной калории. В сочетании с импульсивностью и разорванностью движений вене это производит странное впечатление. Страшное.
- Это из-за ограниченной диеты. Сложно терять лишние калории, если не знаешь, когда в следующий раз удастся поесть.
- Знаешь, некоторые твои сен-образы не понимает даже Раниэль-Атеро.
Вот это заставляет меня замереть. В недоумении дергаю правым ухом.
- Трудно поверить. Мои сен-образы - примитивные детские рисунки, наборы галочек и кружочков, не лишенные, правда, очарования. А принц-консорт Раниэль-Атеро может расшифровать любую информацию, он в этом лучший из лучших. Ты ошибаешься.
- Нет.
Внимательно разглядываю загадочно щурящегося аналитика. Мое новообретенное многогранное видение расщепляет образ, тысячи оттенков воспринимаемого складываются в тысячи смысловых узоров, чтобы тут же рассыпаться и сложиться в новые. Это азбука, это первая ступень обучения любого аналитика. Вот только я как-то умудряюсь воспринимать все точки зрения одновременно, сливая их в своем восприятии в целостную, непротиворечивую картину, не проводя границы между окружающим миром и собственным существом. Удивительное состояние, такое простое и столь естественное, что не могу не удивляться своей прошлой слепоте.
Она пытается произвести в моем сознании сдвиг. Надо признать, она преуспела. Только вот что же во мне изменилось?
- К чему этот разговор, Виортея-тор? С чего вдруг такой пристальный интерес к моей скромной особе?
- Ты считаешь, что интерес не оправдан?
- Я сыграла свою роль. Теперь события будут развиваться под контролем Матери клана.
- Возможно. - Она смотрит на меня изучающе. - Но согласись, наивно рассчитывать, что тебя совсем уж оставят в покое. Терять такой ресурс… Я бы на их месте ни за что не сделала такой глупости.
Напрягаюсь, удерживая готовые сорваться с языка вопросы и проклятия. Она делает лишь то, что я приказала, пытается мыслить как аналитик. Сейчас со мной говорит не Виор, несколько минут назад плакавшая навзрыд о своем потерянном детстве, а будущая наследница клана.
- У тебя есть что мне сказать?
- Нет. - Она задумчиво качает головой. - Не-ет, нет. Если бы они считали, что тебе нужно знать, они бы сами сказали.
Собираю все оставшееся у меня терпение и киваю.
- Кстати, о них. - Многозначительно поглядываю в сторону пробивающихся сквозь стены лучей света. Шторм кончился, вскоре наступит местный эквивалент утра. - Они знают, где тебя демоны носят?
Она мгновенно теряет весь свой гонор крутого аналитика, с опаской поглядывает на светлеющий проем входа.
- Так я и думала. Что ж, если не терять больше времени, то, может быть, они так никогда и не узнают о нашей встрече.
Виор вскакивает, бросается к выходу. На полпути останавливается, подбегает ко мне, порывисто обнимает. Порыв ветра - и она уже уносится в светлеющие небеса, торопясь домой, пока ее отсутствие не замечено. Усмехаясь, посылаю сообщение альфа-ящерам, чтобы пропустили путешествующего ребенка. И еще одно, для самой Виортеи. Маленькое напоминание о моих беспокойных соседях, о которых она, похоже, опять забыла. Подозреваю, это здорово придало девчонке ускорения.
Возвращаюсь назад, настолько погруженная в собственные мысли, что в буквальном смысле слова налетаю на Аррека, с видом архитектурного излишества подпирающего входной проем.
- Аут-те!
Потрясающе! Мое подсознание настолько привыкло считать этого человека частью меня, что даже не считает нужным предупреждать о его присутствии!
Резко отстраняюсь от него, пытаюсь уйти, но тут же оказываюсь в плену крепких мужских рук. Ну вот. Новый допрос. Да здравствует здоровый ночной сон.
Но вместо осторожных расспросов о виденной им только что сцене, дарай-князь выдает что-то странное.
- Знаешь, ты ведь действительно не позволяешь себе сосредоточиться на отрицательных эмоциях. Порой меня даже пугает стремительность, с которой ты выкорчевываешь из своей души все, что считаешь лишним.
Одариваю его яростным взглядом.
- Эдь-ин ничего из себя не выкорчевывают! Это люди борются сами с собой, мы лишь изменяем себя!
Его глаза холодны, как горные вершины, и столь же далеки.
- Ну да, ты просто… - Он пытается найти слова, которых не было и нет в человеческом языке, затем сдается и неумело производит на свет философский сен-образ. Исполнение ужасное, но я понимаю, что он хочет сказать.
Смягчаюсь, с улыбкой шевелю ушами, внося осторожные поправки в его произведение.
- Жизнь слишком коротка, чтобы тратить ее на глупости. - У эль-ин есть старая поговорка: «Мужчины никогда не взрослеют». Трудно повзрослеть, если всерьез думаешь, что будешь жить вечно. - Понимаешь, нужно сделать еще так много, что я не могу позволить себе заниматься ерундой. Это слишком неконструктивно. Это требует времени.
- Великий Хаос, малыш, ты ведь совсем не боишься смерти.
Удивленно поднимаю голову, смотрю ему в лицо. Откуда ощущение изощренной пытки, прорывающееся через тактильный контакт? Я не привыкла к такой искренности со стороны Аррека. Что бы человек ни делал, что бы ни говорил, за всем - какие-то далеко идущие планы. Что же он задумал сейчас?
- Не надо, Аррек. Я понимаю, что ты не хочешь смириться с моим уходом, но… Мы пытались. Мы пытались справиться с последствиями туауте так часто, что даже мысль об этом вызывает дрожь. Не надо отравлять этим мои последние годы. Для эль-ин смерть и жизнь нераздельны, и это совсем не та жизнь и вовсе не то, что люди понимают под смертью. Все гораздо сложнее, чем кажется на первый взгляд.
- Я не пущу тебя.
Вот упрямый осел.
Ладно, попробуем подойти с другой стороны.
- Подумай о жизни. Подумай о радости бытия, об утонченном наслаждении каждым его мигом. Я рождаюсь и умираю каждое мгновение - нельзя допустить, чтобы хоть одно из них оказалось неполноценным. Не надо лишать меня гармонии с естественным ходом событий, позволь безмятежно жить, пока живется, и бестрепетно умереть, когда требуется умереть. Это ту.
Сияющие пальцы на моих плечах сжимаются так сильно, что, наверное, оставят синяки. Безупречность его экранирования дает щель, и я вдруг оказываюсь в круговороте его эмоций, его гнева. На какое-то ослепляющее мгновение становлюсь Арреком.
Ярость. Ярость от ее непонимания, от ее покорности, от этого дурацкого фатализма.
Господи, да как она может вот так запросто отказываться от борьбы, от сопротивления? Смириться?
Жизнь, жизнь, жизнь. Эта страсть, эта цель наполняет все существование. Единственное, что важно. Жизнь и честь. Жизнь и достоинство. Жизнь. Что бы ни случилось - жизнь уникальна, жизнь неповторима, жизнь требует защиты и сохранения. Жизнь прекрасна. Прекрасны города на закате, прекрасен ночной океан, прекрасны сюрреалистические Небеса Эль-онн. Смерть есть смерть - мрак и ужас. Нет ничего прекрасного в том, когда время для тебя заканчивается, только вечное ничто. Бесконечное никогда. Недостижимость. Исчезновение. Потеря.
Мой разум в ужасе отшатывается от жутких перспектив, воспринимаемых им как само собой разумеющееся. Как… как он может жить, зная, что впереди ожидает… это?
Обвисаю в его руках, жадно хватаю ртом воздух, мои когти оставляют на сияющих плечах кроваво-красные полосы.
- Нееее-ет!!!
Он мгновенно закрывает свой разум, подхватывает. Мое оседающее тело.
- Не надо, пожалуйста, не надо!
Это я тоже крикнула.
Какое-то время просто дрожу, пытаясь прийти в себя. Как столь прекрасное и столь ужасное могут уживаться в одном? Искрящаяся, полная света и музыки жизнь… и тут же рядом этот первобытный ужас, такой спокойный, такой привычный, такой отвратительный… А я удивлялась, что люди умудрились сохраниться как биологический вид! У бедняжек просто не было выбора. Кажется, я начинаю понимать, что они понимают под словами «воля к жизни». О, Ауте.
Сердито прижимаю уши к черепу, сверкаю острой белизной клыков.
- Не смей, слышишь? Атеист хренов! Не смей делать такое со мной, с собой. Не смей. - Теперь мой голос звучит совсем спокойно и очень решительно.
Он резко выдыхает, почти облегченно. Похоже, последняя моя вспышка несколько выбила невозмутимого дарая из колеи.
- Кажется, у вас несколько иные представления о том, что происходит с человеком после смерти?
Ага, он произнес это слово, причем не с отрицанием, а с неким, пусть и чисто познавательным, но все же позитивным интересом. Прогресс.
- С человеком? А кто вас знает, придурков несчастных. Но вот с эль-ин… Слушай, ты воспринимаешь хоть что-то из того, что я говорю? Коллективный разум, сохранность всей информации… Куда, по-твоему, может исчезнуть личность эль-ин, если она вся внесена в матрицу Эль?
До него начинает доходить.
- Вы… остаетесь? Как часть Эль?
- Как часть Эль, как отражение в генетической памяти потомков, как духи и призраки, как тени Ауте, как… Души сливаются с… кто их знает, с чем они сливаются, но несчастными при этом вовсе не выглядят. А знал бы ты, сколько раз наши мертвые начинали появляться из Ауте целыми толпами, неся то гибель, то спасение… Наконец, может капитально не повезти, наткнешься после смерти на какого-нибудь беспринципного некромана, тогда вообще начинается та-акое веселье…
- Похоже, вы только после смерти и начинаете веселиться!
Я несколько озадачена бьющим из него сарказмом. Опять мы говорим на разных языках.
- Угу.
- Тогда скажите мне, моя леди… - в великолепно поставленном голосе отчетливо слышны приторно-вкрадчивые интонации, - почему же, если смерть у вас так… незначительна, почему вы так убиваетесь по своим погибшим?
Он что, действительно не понимает?
- Да потому, что они потеряны для нас, для оставшихся в живых! Смерть прерывает все - это закон, выстраданный таким количеством крови, что даже мысль о его нарушении кощунственна. Любые прежние отношения с ушедшими запрещены, запрещены категорически. Войди сейчас сюда воскресший Иннеллин, мы бы и не взглянули друг на друга. Он потерян для меня, как и все остальные. Моя дочь где-то существует, в какой-то форме она есть, но мне нет места рядом с ней и никогда не будет. Это… это больно.
О чем он думает? Этот человек похож на темпоральную бомбу замедленного действия - гладкая, холодная поверхность, и никак нельзя узнать, что там внутри и от какого неосторожного слова, от какого бездумного действия эта штука рванет. Потрясающе. Как я дошла до того, чтобы оказаться в чем мать родила в руках одушевленной бомбы? Одна из загадок жизни, я полагаю.
Хватка на моих руках становится жестче. Почему-то мне кажется, что весь этот разговор прошел совершенно впустую. Дарай как был при своем мнении, так при нем и остался. Тем не менее его слова опять застают меня врасплох.
- Ну, раз уж ты так твердо вознамерилась «утонченно наслаждаться оставшимися мгновениями бытия», то я не совсем понимаю, как сюда вписывается решение избегать эмоционального контакта с родственниками. Даже мне видно, что это - изощренная форма самоистязания. И ты действительно не должна проходить через все одна.
Сукин сын!!!
Рывком высвобождаюсь, опять оставив на безупречном перламутре кожи длинные царапины. Отворачиваюсь, иду в спальню, резкими, сердитыми движениями одеваюсь. Хорошо, что ткань такая прочная, соизмерять мышечные усилия у меня сейчас нет ни малейшего желания. Аррек наблюдает за мной, прислонившись к дверному проему.
Гад.

Предыдущая страница 19 Следующая страница


Танцующая с Ауте 20

ГЛАВА 20

Крылом оттесняю арра в сторону, выхожу на террасу. Не оборачиваясь, сообщаю человеку, что сейчас мы направляемся в Дернул-онн, откуда меня проведут к Хранительнице Эвруору, а он останется под присмотром дражайших родственничков. Спиной ощущаю, что этот план у него восторга не вызывает, но все-таки у человека хватает благоразумия промолчать. Срываюсь в полет, несколько взмахов крыльев - и парящий в сиреневых туманах дом остается далеко позади.
На этот раз ветры оказались не мягким, поддерживающим бризом, а сметающим все на своем пути ураганом. Нас подхватило яростным потоком и почти швырнуло к посадочной террасе клана Дернул. Врываюсь, крыльями расшвыривая попавшиеся на пути преграды. Дочь линии Тея в своем коронном утреннем настроении, разбегайтесь и падайте, кто не спрятался, я не виновата. Онн, видевший за долгие века своего существования немало таких вот вторжений, благоразумно пропускает меня прямо к Проходу в Ауте. Довольно просторное помещение в глубине дома полностью лишено украшений, в воздухе спутанным комком мерцает дикая, непонятно чем удерживаемая энергия. Это чистое безумие - держать рядом с собой маленький кусочек Ауте, наивно полагая, что возможно подчинить или приручить нечто подобное. Но у эль-ин бо-ольшой опыт по части безумия.
Раниэль-Атеро не обращает на мое шумное прибытие ни малейшего внимания. Лицо кажется потусторонним, нездешним, пальцы слегка подрагивают, манипулируя невидимыми силами. Мой гнев разбивается о его отрешенное спокойствие, оставив взамен благоговейное восхищение этой чуждостью. Черные, без малейшего проблеска света крылья парят по комнате рваными клочьями тумана, хрупкая фигура четко очерчена на фоне бушующей фантасмагории Ауте.
Он прекрасен.
Минута проходит в тихой медитации над этим пугающим могуществом, пока наконец по его телу не проходит легкая дрожь возвращения. Глаза широко раскрываются, и свет их - темный сапфир, манящий и бархатный, как ночное небо, и столь же далекий. В нем можно утонуть, в нем хочется утонуть, забыв себя, забыв обо всем. Раствориться в темном сиянии навсегда. Если когда-нибудь мне придется схлестнуться в схватке с отчимом, ему не придется сражаться. Все, что он сделает, - это посмотрит на меня расширенными в предвкушении победы глазами, и получит бездумную, полную радостного восхищения рабыню. Так было и так всегда будет между мной и Учителем. Я слишком хорошо его знаю, слишком глубоко чувствую, чтобы питать какие-либо иллюзии по поводу нашего равенства.
- Антея. - Слова даются ему с некоторым трудом, часть разума все еще пребывает в единении с энергией Ауте. - Я думаю, что нашел дорогу, по которой сможем проскользнуть к Эвруору. Придется спускаться под Щит.
Механически склоняю уши в знак понимания. Вдруг приходит странная ассоциация - выражение лица Раниэля-Атеро напоминает мимику человека, получившего ударную дозу наркотиков. В принципе так оно и есть - какой наркотик может быть слаще абсолютной власти? Слаще искушений Ауте? Интересно, а как выглядит мое собственное лицо, когда я танцую?
Шелест крыльев, смех, похожий на звук разбивающегося стекла и столь же ранящий.
Стены комнаты подергиваются туманом, всплесками далекой энергии появляются одна за другой детские фигуры. Их пластика совершенно не поддается определению. Тонкие лица пусты и чужды, ауры могут свести с ума, если вглядываться в них слишком пристально. Даже с расстояния ощущаю непрерывное изменение в телах и разумах девочек-подростков, цветовая фантасмагория их крыльев больно ранит глаза. Каждую сопровождают закованные в невидимую броню, излучающие угрозу и смерть мужчины. Вене и с ними - стражи-Риани. Подкрепление прибыло.
Быстренько окидываю их взглядом. Пятеро вене, со мной и Раниэлем-Атеро семеро, и семеро же Риани. Партия для Погружения средней трудности, ничего необычного. Танцовщицы мне незнакомы, хотя нет, кажется, некоторых из них я помню еще малышами. И кое-кто из воинов мне известен. «Высокий уровень» - очень мягкое определение для бойцов такого класса. Да, похоже, клан отобрал лучших для участия в этом безумии. Последняя мысль несколько успокаивает.
Посылаю приветственный сен-образ и вновь поворачиваюсь к отчиму, вопросительно приподнимая уши:
- Мама не летит?
- Нет. У нее несколько другие… планы.
- Ага. Ясно.
Это значит, что Мать клана занимается чем-то, о чем мне знать не полагается и что более важно, нежели присутствие у смертного одра лучшей подруги. Испытываю острое желание перевести в сен-образы кое-что из того, что люди называют ненормативной лексикой. Понимаю, что меня держат в неведении не потому, что мне не доверяют - упаси Ауте, мы же не люди, в самом деле, чтобы играть в глупые шпионские игры, - а потому, что так надо. И это «надо» вызывает все большие и большие опасения.
Раниэль-Атеро вновь поворачивается к бушующей энергии, протягивает к ней руку. Под его тонкими пальцами волны излучений приобретают цвет темной бирюзы, сплетаются сложным рисунком, выгибаются, образуя портал. Ну, вообще-то это не портал, в нем и близко нет ничего от тех проходов, которыми пользуются дараи. Но на практике… как еще назвать арку, ведущую из одного места в другое? Есди бы еще слово «место» имело хоть малейшие значение, когда его произносят в одном предложении с «Ауте»…
Вновь не могу оторвать глаз от Раниэля-Атеро, Слишком хорош, слишком утончен, слишком красив. Летящие черты лица, плавные линии тела - тем не менее никто в здравом уме и твердой памяти и на секунду не перепутает его с женщиной. Есть в нем что-то неуловимо мужественное, самодостаточное, подавляющие. Что-то, что заставляет даже мою мать опускать глаза и подчиняться.
Иногда.
Мы выстраиваемся в некое подобие боевого порядка: вене внутри, воины снаружи. Задача Риани - не подпускать к внутреннему кругу ничего, что могло бы нарушить концентрацию вене, в то время как они изменяют себя и окружающее. Та еще задачка.
Четырнадцать пар крыльев взбивают воздух, четырнадцать тел зависают над полом. Раниэль-Атеро вдруг напрягается, его взгляд утрачивает туманную дымку, становится острым, присутствующим.
- Сейчас.
Портал выгибается, охватывает нас, окутывает ярко-синими сполохами. Погружение началось.

* * *

Проблема с Ауте в том, что никогда не знаешь, чего же от нее ожидать. Одни погружения проходят спокойно и безмятежно, точно утренняя прогулка. Из других невозможно вернуться по определению, как бы хорош ты ни был. Третьи представляют собой золотую середину.
Мы танцуем. Впрочем, танцем назвать это можно весьма условно. Семь фигур растворяются в изменении, полностью сливаясь со всем, что их окружает, полностью подчиняя себя, свое тело и разум происходящему. Невозможно сказать: «Вот это мое тело, вот кожа, вот граница, то, что вне, - это уже не я». Нет, я являюсь всем, что чувствую. И где-то глубоко внутри я знаю, что могу себя изменить. А если я - это все вокруг, значит, я могу изменить все вокруг. Так работают вене линии Тей. Что ощущают другие, не знаю. Но факт остается фактом: все, что вене воспринимает, находится под ее относительным контролем. Слово же «относительный» в применении к Ауте может принимать самые разнообразные значения.
Если бы я не знала о цели нашего путешествия, то могла бы решить, что мы просто летим в плотном, синеватом тумане, просто обычный полет в Небесах Эль-онн. Крылья ритмично рассекают воздух, тела расслаблены, мысли безмятежны.
Признаюсь и каюсь: я уж было начала надеяться, что на этот раз все обойдется и мы беспрепятственно попадем в место назначения. Глупо, глупо. Едва я успела додумать крамольную мысль, как из тумана материализуются первые неприятности.
Свист рассекаемого воздуха, какой-то птичий, яростно атакующий крик. Четырнадцать размытых фигур, окутанных разноцветными сполохами крыльев, пикируют на нас из ниоткуда. Внешние круги, наш и их, моментально оказываются втянутыми в схватку, в какую-то фантасмагорическую дуэль стали и магии. Внутренний круг… Ну, вене тоже вроде как ведут «дуэль», только здесь оружием служит изменчивость и что-то еще, для чего в человеческом языке нет и не может быть названия. Кто трансформирует противника во что-нибудь нежизнеспособное, а сам останется цел, тот и победил.
Это - одна из древнейших ловушек Ауте, но, надо признать, со временем она не стала менее опасной. Дать тебе в противники тебя самого, заставить сражаться с тем, что победить нельзя, потому что нельзя никогда. Как-то мгновенно две группы распались на отдельные пары, будто две дюжины близнецов сцепились в схватке посреди необъятного неба. Я вижу перед собой многоцветные глаза Антеи Дернул, ее (мое?) нескладное тело движется в стремительном танце, точно лишенное костей, накручивая вокруг меня (нас?) спирали изменений. Где-то рядом пространство сотрясается от сумасшедших потоков информации и силы - два Раниэля-Атеро кружат друг против друга по сложной траектории, ведя битву, которую я (мы?) не в состоянии осознать.
Всплеск силы - Раниэль-Атеро решил, что развлечений для первого раза более чем достаточно. Точнее, это решили сразу два Раниэля-Атеро одновременно. Мое сознание грубо подхватывается им, почти насильно встряхивается и вставляется в паттерн общего, единого на четырнадцать существ разума, фокусом которого может служить лишь четко выверенное мышление аналитика. То же самое происходит и с нашими противниками. Трудно драться с тем, кто может то же, что и ты, думает, как ты, и действует, как ты. Но у эль-ин в этом деле есть некоторая практика.
Единым порывом, смазанным взмахом две группы, два существа устремляются навстречу друг другу и… растворяются друг в друге. Мы-я встречается с другим точно таким же мы-я, на одно бесконечное, болезненно острое мгновение осознаю себя до конца, до последней тени в своем разуме, до спрятанной в самых дальних уголках мысли. Точно ветер в окно, давно закрытое - смесь боли, цинизма и наивности. И - все. Конец. Мы-я распадается на четырнадцать соединенных невидимыми нитями существ, падающих из никуда в никогда.
С собой невозможно бороться. Нет, возможно, конечно, но вот победа дается слишком дорого. Себя проще принять такой, какая есть. Но как это порой… грустно.
Свист ветра, шелест крыльев. Бирюза небес темнеет, наливается сначала яростным фиолетовым, затем бушующим пурпурным, затем затягивается тьмой. Легкий бриз сменяется шквальным ураганом, пространство вдруг отказывается укладываться в привычные представления, время сходит с ума, разрывая тело в разнонаправленных темпоральных потоках. Бесчисленное количество равновероятных возможностей открывается перед нами, но ни одна из них не ведет к выходу.
- Шторм Ауте!
Н-да. Уж если неприятности, то Неприятности с большой буквы. И почему у меня никак не получается держаться золотой серединки?
Разум Раниэля-Атеро вдруг взмывает над нами, мягко обнимая всю группу, соединяя вене в единое Изменяющее поле. Тонкой, робкой строчкой математической формулы вспыхивает первая аксиома. За ней вторая. Третья. Из них строится Теорема. Из нее - следствие, и еще теорема, и еще. Формулы, графики, модели - тонким, тонким потоком тянется схематическое описание мира, Вселенной, законов физики, к которым мы привыкли, которые позволяют эль-ин существовать. Формулы выстраиваются в простейшую схему, одно увязано с другим, затем схема становится трехмерной, пятимерной, двенадцатимерной… Бесконечно сложная пирамида значков и символов, помогающих нашему разуму осмысливать окружающий хаос, структурирующих его и через танец вене изменяющих его в то, во что мы верим. Поток математики нарастает с каждой секундой, одна теорема опирается на другую, цифры, символы, символы, символы… такое может делать лишь аналитик, либо вене, пребывающая в танце: модель Вселенной, чтобы быть адекватной, должна не уступать по сложности самой Вселенной, а такой объем информации нормальному сознанию недоступен. Это похоже на гигантскую пирамиду, калейдоскоп, и всякий раз, когда где-то в глубине один из фрагментов меняет свое положение, полностью изменяется и весь рисунок, весь паттерн нашей теории.
Впрочем, для Раниэля-Атеро это легко, это почти развлечение, изящная логическая задачка, доставляющая ему наслаждение острое, на грани экстаза. Позволяю ему маневрировать в дебрях многовероятностной математики, полностью отдаваясь изменению. Волшебство. Ничто никогда не сможет сравниться с танцем, танцуемым с самой Ауте. Разум Учителя ведет, задавая необходимые параметры, а мое тело изменяется, послушное его холодной воле, незаметно для себя изменяя и окружающее. Последняя теорема. Сложность и многофакторность связей просто запредельная, предпосылки, средства, следствия… Первая аксиома. Вторая. Третья. Все. Созданная нами картина соразмерна и достаточно устойчива, чтобы позволить нам функционировать в ее рамках. Обернув собственные логические построения вокруг себя наподобие ментального щита, устремляемся дальше.
Раниэль-Атеро запрокидывает голову и смеется, ему вторит мой собственный радостный, безудержный крик. Воины-Риани бросают на нас косые взгляды, один из них ставит ухо в положение, отгоняющее безумие. Руки у него дрожат от пережитого ужаса. Лица девочек вене - безэмоциональные маски, пройдет еще не один год, прежде чем у них появятся чувства, которые эти лица смогут отражать. Сейчас у них вместо чувств - та математическая картина, которую создал гений Раниэля-Атеро. Не больше и не меньше.

* * *

Мои руки и крылья вдруг оказались прижаты к телу, что-то вздернуло меня вверх, в сторону, кокон паутины будто сам по себе накручивается вокруг неосторожной бабочки. В следующий момент блеск стали, свист клинка - один из воинов смахивает мечом путы, умудрившись снять все до последней липкие нити и оставить лишь один длинный, но тонкий и неглубокий порез на моей коже. Меня отбрасывают обратно во внутренний круг, под защиту клинков и крыльев Риани. Беззвучные, яростные броски, танец смерти и крови - воины уворачиваются от возникающих, казалось бы, из ниоткуда сетей, не позволяя ни одной нити достичь внутреннего круга. А вот и хозяин - нечто паукообразное, слишком стремительное, чтобы как следует ЭТО рассмотреть. Куча шипастых конечностей, паутиной и кислотой плюется во все стороны. И… ну да, точно, перемешается во времени, как ему вздумается, плюс ментальная атака, плюс… Ауте, Ауте, ветреная ты наша леди, что же ты делаешь, о Милосерднейшая… Риани размазываются в воздухе, вспышка силы - и легкая черная пыль, оставшаяся от незадачливого чуда-юда, оседает на защитных щитах. А куда же без щитов? Разумеется, заклинание дикого огня уничтожает молекулярную структуру вплоть до атомных решеток, но, имея дело с Ауте, никогда нельзя быть излишне осторожным. Вот попадет на тебя щепотка этакой «пыли», а через пару часов сам начнешь плеваться паутиной и сосать кровь из кого ни попадя. За примерами далеко ходить не надо.
Незаметно начинаю танец очищения, особенно обращая внимание на участки тела, соприкоснувшиеся с паутиной, и то место, где меч Риани вспорол кожу.
Ну вот, мы уже почти на месте. То есть Раниэль-Атеро вырулил-таки к той точке не то пространства, не то времени, не то чего-то еще, где Ауте будет угодно через пару минут устроить что-то вроде ворот, ведущих куда угодно. В прямом смысле. Забираешься внутрь, задаешь хоть какие-нибудь координаты, и либо оказываешься на месте, либо бесследно исчезаешь в неизвестном направлении. Первое чаще, но второе тоже бывает. Тут уж как повезет.
И…
Никогда, никогда, никогда не думай, что в Ауте ты чего-то достиг и что-то закончил, пока не окажешься в безопасности онн и целители не скажут, что ты чист. Эту нехитрую заповедь любого Ныряющего каждый эль-ин знает почти на генетическом уровне, и лишь я одна продолжаю забывать с завидным постоянством. Вот и сейчас, едва я успела додумать ерунду вроде «почти на месте», как тут же грянули новые неприятности. Да уж, грянули… Грянул…
Музыка взвилась перекатами смеющихся нот, обняла нас, закружила, засмеялась, рассыпалась тысячью жемчужин, чтобы тут же воскреснуть. Он играет на флейте, а я не могу не думать, что, хоть это мой любимый инструмент, сейчас бы я предпочла что-нибудь вроде гитары или арфы, чтобы можно было услышать его голос…
Он сидит, облокотясь на столбик ворот, поджав одну ногу и небрежно откинув другую. Серебристо-зеленые волосы свободно обрамляют плечи, непослушными прядками падают на скулы, чуть развеваются на ветру. Свободная рубашка открывает безупречную линию груди, крутой изгиб шеи, под тканью четко прорисовывается великолепное тело, полное сжатой в тугую пружину силы. Тонкие, изящные даже для эль-ин пальцы держат простую тростниковую флейту.
Музыка окутывает меня, мягким прикосновением ласкает кожу. Есть в этой ласке что-то от ласки дорогого меха - роскошь, мягкость, нежность и глубоко спрятанное, почти незаметное дыхание смерти. Волна жара устремляется по спине, захватывает все тело, растворяет мысли. Меня нет, меня никогда не было. Музыка рыдает, излучая серебряный свет, музыка взмывает в вышину и, сложив крылья, падает вниз. Музыка шепчет до боли знакомым голосом сладкие глупости, музыка полна обещаний и воспоминаний о прикосновении холодного шелка к разгоряченному в ночной темноте телу.
Музыка подхватывает нас, сминает всю защиту, кружит в хороводе своих мотивов, подчиняет своим ритмам. Как ранее изменения задавались математическими выкладками Раниэля-Атеро, так теперь они диктуются этой обольстительной, невероятно прекрасной хозяйкой. Раниэль-Атеро вначале пытается сопротивляться, но я радостно устремляюсь навстречу музыке. Неожиданная атака оттуда, откуда ее меньше всего ожидаешь, достает даже непробиваемого Древнего, и я увлекаю за собой всех вене, а через них и всех Риани. Я растворяюсь в этом убийственно-сладком танце, в яростном экстазе изменения.
Он вдруг оказывается рядом, наши крылья сплетаются, губы ищут мои. Глаза, до этого закрытые, вдруг оказываются напротив моих, и, как и тысячу раз до этого, я растворяюсь в их полночной красоте, в сводящей с ума, затягивающей, нежной темноте. Темноте, которая много больше, нежели просто отсутствие света.
- Иннеллин…
Губы встречаются, сначала робкое, ищущее прикосновение, затем глубокий поцелуй, медленный, болезненно нежный. Мы открываемся друг другу заново, мы пробуем на вкус нашу любовь. Боимся, что это мгновение исчезнет, что его отнимут опять. Вот сейчас мы проснемся, и останется лишь метаться в беспомощной ярости, проклиная весь мир, и себя, и законы, плакать и кричать, что это был лишь сон, еще один сон, как и тысячи до него, как и миллионы, что будут после него…
Я пробегаю языком по его клыкам, запустив когти в густую зелень волос… и швыряю в него изменением. Швыряю знанием. Знанием, что ЭТО - не мой Иннеллин, что это даже не реконструкция, по какой-то прихоти сотворенная Ауте, это даже не фантом, созданный из моих воспоминаний. Это - маска, всего лишь маска, натянутая очередным чудовищем, чтобы обнаружить самое слабое звено в нашем построении. Маска, движимая одной целью - уничтожить. Безупречная, почти приросшая к лицу, но - маска. «Это» кричит, но мой рот заглушает крик, «это» бьется, но мои руки намертво впились в его плечи, любовное объятие крыльев превратилось в смертельный захват. Я изменяюсь, и у этого существа в маске нет выбора, кроме как изменяться за мной, нет выбора, кроме как умереть. Ловлю его последнее дыхание, откидываюсь назад и, как ни страшусь этого, все же успеваю увидеть, как тускнеют полночные глаза, как жизнь уходит из имплантанта, превращая его в обычный черный камень. Успеваю увидеть укор, и упрек, и недоумение в его взгляде. И любовь, и доверие, и даже радость.
И благодарность. Маска. Прекрасная маска, рабыня невидимой мне внутренней сути, но, Ауте, как же любима мной эта маска и как я любима ею.
Тело в моих руках превращается в размытое облако зеленоватого света, растворяется. Как я ни стараюсь удержать его, продлить это последнее мгновение негаданной близости, оно уходит, уходит вновь, уходит навсегда…
Мой голос потрясает пустынные небеса, это крик смертельно раненного животного, крик, в котором нет ничего разумного или человеческого.
Сворачиваюсь в позу эмбриона, позволяю оказавшемуся рядом Раниэлю-Атеро подхватить обмякшее тело, закрываю глаза. Пусто. Больно. Сосредотачиваюсь на боли, на ее знакомой тяжести, на режущем ощущении где-то под лопаткой. Стягиваю все сознание в эту единственную точку, делаю ее центром своего существования. Не отвергать боль, но принять ее. Не наслаждаться ею, не упиваться собственной виновностью, а просто принять, расслабить мышцы, мысли, чувства. Медленно-медленно кулак, в который превратилось все мое существо, начинает разжиматься. Медленно. Напряжение покидает сначала тело, затем душу.
Незаметно возникает ощущение того, что рядом океан. Запах соли, успокаивающее покачивание на исполинских волнах. Привкус лимона на губах. Прикосновение сияющей кожи, мягкое покалывание энергии, запах мяты, запутавшийся в волосах. Аррек…
Представляю безупречное лицо арра, его пальцы, не столь тонкие, как у Иннеллина, но куда более сильные, его спокойную уверенность, его ироническую улыбку. Создаю сен-образ этих воспоминаний, заставляя его обернуться вокруг меня вроде щита, как дараи оборачивают вокруг себя Вероятность.
Запах цветов. Чуть экзотический, тонкий, ни в коем случае не пряный. Запах ночных цветов, таких, что растут высоко в горах среди снежных проталин. Чуть морозный, чуть дразнящий, знакомый.
Открываю глаза.
Я сижу на холодном полу в неизвестном мне онн, пронизанном силой и смертью. В воздухе, в стенах - везде чувствуется знакомое присутствие Хранительницы. Итак, мы выбрались из Ауте.
Шаги совершенно бесшумны, но я, как всегда, замечаю его приближение. Поднимаю глаза, бесстрастно встречая спокойный взгляд темнейшей синевы. Раниэль-Атеро вдруг оказывается не за несколько шагов, а рядом со мной на коленях. Он подносит к моим потрескавшимся губам чашу с водой. Делаю несколько глотков и отклоняюсь, пытаясь разобраться, что же я пропустила.
- Остальные?
- Они не пошли с нами, а прямо из Прохода вернулись в Дернул-онн.
Понимающе склоняю уши. Нечего им тут делать.
Движение отзывается внезапным и оттого еще более мучительным приступом головокружения. На застывшем, почти скульптурном лице Раниэля-Атеро отражается что-то вроде беспокойства.
- Тебе больно?
- Мне тошно.
Он остается недвижим, зная, что если я захочу продолжить, то сделаю это без понуканий.
- Самое мерзкое… Самое мерзкое, что я сделала бы это в любом случае… Понимаешь? Даже не будь он всего лишь личиной, даже не ощущай я за его прикосновениями безумной жажды крови, я бы все равно это сделала. И дело тут не в законах, запрещающих нам быть с умершими, - какие, во имя Ауте, законы для вене? Я поставила политику, какие-то призрачные цели и абстрактные интересы выше любви. И я сделала бы это снова. Бездна милосердная, как я до такого дошла?
Чаша вновь подносится к губам, и я послушно делаю еще один глоток, после чего приходится закрыть глаза и переждать очередной приступ дурноты.
- Давно мы здесь?
- Меньше минуты. Ты поразительно быстро восстанавливаешься.
Пытаюсь встать. Когти бессильно царапают стену, крылья приходится использовать в качестве костылей, но в конце концов мне все-таки удается утвердиться на нижних конечностях. Так, теперь попробуем идти. После первого шага судорожно хватаюсь за злосчастную стену, после второго начинаю сползать вниз, но на третьем удается стоять более-менее прямо. Какой подвиг.
Раниэль-Атеро достаточно долго был рядом с моей мамой, чтобы не предлагать помощь. Умный Древний. Вздумай он играть в галантность, мог бы оказаться с расцарапанным лицом, в результате чего я, скорее всего, была бы размазана по полу. Вот будь тут Аррек, он бы непременно начал изображать из себя благородного рыцаря, протягивать руку, а то и вовсе предлагать себя в качестве средства передвижения. С другой стороны, от Аррека я уже не восприняла бы подобное как оскорбление. Ауте знает почему.
Хочу, чтобы он был здесь. Сейчас. Со мной. Это желание столь неожиданно и нелогично, что на мгновение замираю, пытаясь разобраться, в чем тут дело. Мне ведь вовсе не нравится Аррек, мне в нем не нравится ничего, кроме великолепного тела. И помощи от него в такой ситуации кот наплакал. И совершенно нечего человеку делать у смертного одра той, которую эль-ин приравнивают к богам.
Дивлюсь собственной нерациональности и тут же выбрасываю ее из головы. Раниэль-Атеро откидывает занавес и отступает, придерживая вход открытым для меня. Судорожно сглатываю неизвестно откуда возникший в горле ком и вступаю в комнату.
Мы опоздали.
Полумрак окутывает все милосердной дымкой, дымка похожа на какой-то потусторонний отсвет. Кто-то очень старался очистить ментальное пространство от любого тягостного «мусора», но все-таки что-то такое в воздухе ощущается. Тяжесть. Неизбежность. Недоверие и, как ни странно, облегчение. Хозяйка этого онн рада была расстаться с жизнью, и преданный дом готовится следовать за ней в Вечность. Они оба так устали…
Мои ноги вдруг утратили гибкость, тело движется вперед неравномерными толчками. Видение исказилось. Окружающее кажется каким-то далеким, точно я смотрю на картину, на изображение, не имеющее ничего общего с реальностью. Слышу чуть хриплое, прерывистое дыхание и с удивлением понимаю, что это мои собственные судорожные вдохи.
У дальней стены, окруженная тлеющими палочками изысканных благовоний и призрачным трепетом световых бликов, стоит кровать. Хотя правильнее будет назвать это ложем - слишком оно монументально. Черный шелк покрывал втягивает и без того скудное освещение, заставляя угол казаться черной дырой, поглощающей все, до чего может дотянуться.
Ну и ассоциации мне в голову приходят. Диагностично, правда?
Мы опоздали.
Это стало ясно, едва я ступила в комнату, но лишь сейчас я поняла это со всей отчетливостью.

* * *

Медитативный вздох. На негнущихся ногах приближаюсь к ложу.
Запах. Белоснежные цветы горной ночи, обманчивая невзрачность, прячущая пугающие в своей бесконечности глубины.
Чернота ее кожи сливается с угольно-черными простынями, так что не сразу понимаешь, насколько хрупка затерянная в складках шелка фигура, насколько она исхудала, насколько далеко от жизни успела уйти обладательница некогда сильного и лучащегося здоровьем тела. С туауте всегда так: однажды утром, вроде бы ничем не отличающимся от других, ты вдруг чувствуешь - все. Отгорела. Отмучалась. Сил больше нет. После этого близким остается лишь бессильно смотреть, как остывают угли, медленно и мучительно.
На фоне этой полночной темноты особенно ярко полыхает золотое зарево: точно отрицая смерть и слабость, ее волосы непослушным живым каскадом разбегаются по простыням, окутывают тающее болью тело, мерцают собственным, непонятно откуда взявшимся светом. Яростно-золотые волосы, краса и гордость хрупкой, невзрачной Хранительницы, знаменитый на весь Эль-онн Золотой Плащ Эвруору.
Комок в горле становится рельефным и осязаемым, к глазам вдруг подступает что-то подозрительно напоминающее слезы. Сглатываю и то и другое, опускаюсь на колени, прижимаюсь щекой к обтянутой черным пергаментом руке. Когти, когда-то бывшие темными и блестящими, сейчас имеют нездоровый серый оттенок. До боли прикусываю губу. Не заплачу, не заплачу, не унижу ее последние мгновения безобразной истерикой.
Усилием воли стараюсь удержать уши неподвижными. Нуору-тор, как ты могла…
Ее голова медленно поворачивается в мою сторону, пальцы чуть вздрагивают, ласкающим движением скользят по моему лицу. Слаба, так слаба. Но глаза, встречающие мой затравленный взгляд, светятся все той же силой, умом и бездонной синевой. Даже на пороге смерти она - Хранительница, воплощенная богиня, одушевленная мудрость. Даже на пороге смерти она - самое потрясающее создание, с каким мне когда-либо приходилось сталкиваться.
- Тея.
Официальное обращение подразумевает, что сейчас последует приказ. На ум мгновенно приходят все маленькие несоответствия в поведении родных, все оговорки и странные взгляды, которые на меня бросали. Что-то сейчас будет?
И это что-то мне не понравится.
Склоняю уши в ритуальном знаке подчинения.
- Хранительница Эвруору-тор.
- У меня уже не хватит сил, чтобы привести в исполнение твой план, Антея.
Слегка сжимаю ее ладонь. Зачем утверждать очевидное? У нее не хватит сил, чтобы просто встать, не говоря уже о полноценном танце изменения.
Смотрю в синие-синие глаза. Зрачки, тонкие вертикальные щелки, обычные для всех эль-ин, вдруг вздрагивают, расплываются, закручиваются в спирали.
Меня оттеснили, мягко и безапелляционно отодвинули в сторону от контроля над собственным телом. Смотрю на происходящее, точно издалека, пассивная и равнодушная.
Волю выпили по капле.
Она тянет руку на себя, и я, то, что от меня осталось, послушно подаюсь вперед, ложусь рядом. Осторожно обхватываю ее крыльями, прижимаясь к хрупкому - Ауте, какому хрупкому! - телу, кдаду голову ей на плечо. Тонкий запах цветов становится дурманящим, голова начинает кружиться. Провожу пальцем по тончайшему пергаменту кожи, по живому золоту волос. Это естественный запах ее тела, столь же индивидуальный, как и она сама. Какие гормоны и катализаторы проникают сейчас в мой организм вместе со сложнейшими молекулами этого пьянящего запаха? Какие изменения они вызывают?
Ее вторая рука ложится на мой лоб, и сознание еще глубже проваливается в какой-то полусон-полуявь, наполненный теплом и темнотой. Камень, все еще непривычный и незнакомый, почти вибрирует в глубинах моего тела, странные потоки энергии протекают по нервным волокнам, кожа почти шевелится в очередном изменении. Но на все это я смотрю как бы со стороны, с равнодушным и усталым любопытством. Поток силы проходит насквозь, и я плыву в нем, плыву в запахе диких цветов и холоде ночи, наблюдая, запоминая и не понимая ничего. Затем глаза закрываются, и мир проваливается в бездонную многоцветную тьму.
Просыпаюсь резко, как от толчка. Тело вздрагивает, глаза широко раскрываются, точка между бровей пульсирует в бешеном ритме. С минуту лежу неподвижно под ее руками, пытаясь понять, что же со мной произошло, что изменилось. Постепенно сердце и дыхание успокаиваются, камень ощущаю близким, теплым источником энергии.
Поднимаюсь на локте, склоняюсь к истонченным чертам Эвруору. Смотрю на нее сверху вниз, беззвучно крича о своем непонимании. Гнев, страх, раздражение - под наплывом чувств я забываю, что эта женщина умирает, почти умерла, что она слаба и беспомощна. Ага, как же, беспомощна! Даже сейчас насыщенная синева ее глаз может сломить что угодно. Кого угодно. Хранительница до мозга костей. Хранительница до конца.
Лицом к лицу.
Глаза в глаза.
- Что вы со мной сделали?
Молчание.
- Какие изменения произвели?
Тишина.
- Что вы задумали?
Синие глаза закрываются.
- Вы все поймете в свое время, Тея-тор. А сейчас я устала. Ступайте.
Вот так. Аудиенция окончена, подданные могут удалиться. Аут-те!!!
Слетаю с постели, будто сдутая невидимым ураганом. Бросок к стене, разворот, бросок в другой угол, еще, еще. Мечусь по комнате загнанным зверем, воздух кипит от резких взмахов крыльев. Аут-те!
- Да провалитесь вы все в Бездну со своим временем! Это мое тело! Мое сознание! Моя душа! Сперва новый имплантант, теперь это. Как вы смеете! Как вы смеете изменять меня, даже не удосужившись спросить, хочу ли я этого?!
Она остается все так же неподвижна и все так же хрупка. Лишь сен-образ, которым она отослала меня, продолжает парить над кроватью. Ауте милосердная, как я отвыкла от всего этого за годы среди людей.
Сжимаю кулаки, медитативный вздох. Склонить уши в подчинении, бесшумно развернуться и выйти. Уже в коридоре меня догоняет сен-образ. Прощание, извинение и какое-то послание, с пометкой «открыть через три дня после мой смерти». Стою, беспомощно уставившись на эфирное творение, танцующее на кончиках моих пальцев. Затем вздыхаю, отправляю ее письмо в глубины подсознания и посылаю к ней мой собственный образ. Его содержание можно примерно выразить словами: «Я люблю вас, Хранительница», но лишь примерно.
Поспешно бегу, не дожидаясь ответа. Храбрая, храбрая я. Могу биться с боевой звездой северд-ин, могу вальсировать на дипломатических игрищах дараев или бросать оскорбления в лицо полновластной Хранительнице Эль, но подведите меня к эмоциональному или этическому конфликту и вот - достославный воин постыдно покидает поле битвы.
Выбегаю на открытую террасу, жадно глотаю свежий воздух, пытаясь избавиться от приторного запаха горных цветов. Не получается. Запах здесь, на мне, во мне, в самой ткани моей реальности. Ауте, будь милостива к непутевой дочери твоей…
Ударить. Бить, крушить, ломать… Желание уничтожить что-нибудь, сорвать гнев становится почти невыносимым. Смертные называют это «терапией». Эль-ин - самым глупым из всех возможных оправданий для убийства. Прямо сейчас я готова совместить одно с другим.
К сожалению, предполагаемая жертва, подвернувшаяся под руку, вряд ли возгорит желанием помочь мне выплеснуть напряжение. Раниэль-Атеро, медитирующий под сияющими облаками, одаривает меня спокойным, ну очень внимательным взглядом. Такого ударишь, как же. Потом он меня, конечно, воскресит. И извинится. Мамин консорт всегда потом извиняется перед своими противниками. Потом.
Один вид сухощавой фигуры отчима несколько остужает мой пыл. Этакое чернокрылое напоминание, что самоутверждаться за счет других можно лишь до тех пор, пока тебе не дадут сдачи.
Но вот побыть немножко стервой мне никто не помешает.
Наверное, взгляд многоцветных глаз несколько более устрашающ, чем просто серых. Впервые в моей жизни Учитель уступает первым. Может, потому, что воротник его рубашки начал потихоньку дымиться от моего излишне пристального внимания.
- Если ты сейчас скажешь, что я все узнаю в свое время, это закончится кровопролитием.
Мой голос удивительно спокоен, ни крика, ни придушенного яростью шепота. Сто очков в мою пользу.
- Я позволю тебе избить себя чуть позже. - Мои уши непроизвольно опускаются в изумлении. Нет, дело даже не в том, что он безошибочно считал мое состояние и побуждения, он это всегда мог. Раниэль-Атеро действительно имел в виду то, что сказал. В самом прямом смысле слова. Бездна Ауте и все ее порождения! Что же они со мной сотворили? Почему я - Я! - до сих пор не смогла определить этого? - Сейчас нам нужно торопиться в Шеррн-онн. Скоро Хранительница уйдет, и тогда начнутся настоящие проблемы.
Это должно означать, что до сих пор мы видели лишь прелюдию. Закрываю рот, беру себя в руки и послушно следую за ним.
Послушная маленькая я.
Холод. Порыв ветра пронзает насквозь, до костей, промораживая, кажется, самую сущность моего естества. Замираю на месте, пытаясь понять, что происходит. Раниэль-Атеро удивленно поворачивается ко мне, наклоном ушей спрашивает, в чем дело. Сканирую окрестности, затем еще раз и еще. Что-то не так, но что?
Отчим принимает оборонительную позицию, его крылья раскидываются защищающим щитом, чувства ищут возможный источник опасности. Но я вижу, что это всего лишь реакция на мою паранойю, сам он ничего опасного не ощущает. Какого…
Еще один порыв ледяного ветра, точно дыхание смерти скользнуло по коже мимолетным таким напоминанием. Ласкающее, с оттенком садизма прикосновение чужой силы. В воздухе звенит глыбами бездонного льда издевательский смех. У меня в глазах темнеет от ужаса.
Он соткался из ниоткуда, фигура сияющей белизны и запредельного холода. Белая-белая кожа, белая одежда. Крылья, начисто лишенные цвета, грива серебристо-белых волос. На этом фоне особенно ярко выделяются глаза - фиалковые, чистые, с серебристыми искорками, танцующими вокруг вертикальных зрачков. Глаза эль-ин - первое, что замечают, когда смотрят на нас. Огромные, миндалевидные, без белков, глаза подчеркиваются геометрическим совершенством имплантанта. Но на этом бледном, аскетическом лице кажутся сгустком безбрежной воли, силы духа. Эссенцией холода, света и гнева. Тяжелого, удушающего, подавляющего гнева.
Этот Древний ни по силе, ни по возрасту не уступает Раниэлю-Атеро. Но если отчим прячет свою сущность, как-то экранируется, не желая ранить других, то о новоприбывшем подобного сказать нельзя. Плотно охватываю себя крыльями, стремясь защититься от пронзительного холода, сжимаюсь в комочек, растворяюсь в окружающем, всеми силами показывая, что меня здесь вовсе нет. Нет и никогда не было.
- Раниэль-Атеро, какая неожиданная… встреча. - Его голос столь же холоден, как и внешний вид. Звуковые волны проходят по моей коже острыми кристалликами льда, нотки сарказма и угроз оставляют длинные кровоточащие порезы. Ауте, он ведь даже не пытается повредить нам, просто острит.
- Мои приветствия тебе, Зимний. - Голос Учителя спокойный, ровный, никакой, уши склоняются в вежливом приветствии. Ни угроз, ни иронии, ни особенной силы. Но именно этот демонстративный отказ бросаться в ответ огненными шарами и молниями и насторожил бы любого понимающего наблюдателя.
Зимний, Мастер оружия клана Атакующих, Первый клинок Эль-онн. До сих пор я лишь издали лицезрела легендарную фигуру. Честно говоря, вполне могла бы обойтись без подобной чести. Мой взгляд невольно скользит по безупречной белизне одежды, останавливается на рукояти меча. Рассекающий, одушевленное оружие, не менее знаменитое, чем его носитель, и, по слухам, не уступающее ему по возрасту. Не ко времени приходит в голову мысль: этот клинок «он» или, как и Ллигирллин, при ближайшем знакомстве окажется Рассекающей? Вглядываюсь чуть пристальней. Не-е, определенно «он». О чем, вообще, я думаю?
- Как благородно, что вы пришли отдать последние почести столь безвременно покидающей нас Хранительнице. - Он подчеркнул слово «благородно», будто это неприличное ругательство.
Нет, то, что Древние умудряются проделывать со своим голосом, все-таки несравнимо с жалкими попытками арров. Зимний еще не сказал ничего особенного, а я уже всей кожей ощущаю опрокинутое на наши головы ведро помоев. Вот что такое «облить презрением».
- Благородно, - Раниэль-Атеро перекатывает звуки на языке, точно пробует их на вкус. - Прекрасное слово. Я слышал, тот, кто однажды был благородным, уже никогда не сможет вытравить из себя привычку быть им до конца жизни.
Пристально смотрю на белоснежного воина. У меня создается четкое впечатление, что я чего-то не понимаю. Сен-образы, которыми эти двое сопровождают свою речь, настолько не похожи ни на что виденное мной раньше, что и попыток не делаю в них разобраться. За словами скрываются слои и слои смысла, совершенно недоступного посторонним. Ясно, что Древние хорошо друг друга знают, так воспоминания и чувства сильны, что почти ощутимы физически.
Улыбку Зимнего нельзя назвать приятной. Хотя клыки у него великолепные.
- Ну, я очень стараюсь, признай.
Раниэль-Атеро как-то невесело шевелит ушами.
- Признаю, - и в голосе его лишь печаль.
- Прибереги свою жалость для тех, кто в ней действительно нуждается, Атеро! Видит Ауте, их много появится в ближайшем будущем!
Ярость, перекатывающаяся за словами, швыряет меня на колени. Но за яростью, за гневом, за силой, за смертью… где-то в глубине ледяных глаз таится надрывная, грызущая, до ужаса знакомая мне боль. Та самая боль, что пожирает твое существо кусок за куском, пока не останется ничего: ни чувства, ни чести, ни воли. Закрываю глаза и обреченно склоняю голову. Ауте, будь милосердна к непутевым детям твоим…
Отчим, должно быть, тоже это услышал.
- Этот путь не приведет тебя никуда, takan moi. Месть сладка, но она не может повернуть ход событий вспять. Лишь увеличивает количество смертей в геометрической прогрессии.
Черты Зимнего искажаются в маске чистейшей ярости, уши откидываются назад. Я вжимаюсь в пол, безуспешно пытаясь прикрыться крыльями.
- Убирайся в Бездну со своей философией, taka mitari, val Atero! Месть ничего не повернет вспять, но она утоляет боль, и этого достаточно!
Раниэль-Атеро просто смотрит на Зимнего, и ярость исчезает, поглощенная неземным спокойствием. Так вода, пролитая в пустыне, втягивается в песок, не оставляя и следа. Но сможет ли песок поглотить океан?
- Утоляет боль? Вот как? - Теперь уже в голосе отчима позванивают далекие нотки гнева. - И что, много боли ты утолил, глядя на ее смерть? - Отчим кивает туда, где среди черных простыней и запаха цветов угасает золотоволосая жрица. - Доставляет ли это тебе удовольствие? Наслаждение достаточное, что стоило являться сюда смотреть на дело своих рук?
Я удивленно поднимаю голову. Дело его рук? Разве убийца - не Нуору-тор?
Зимний отводит глаза.
- Ответь на вопрос, traidos valma! - Незнакомые слова давно забытого языка хлещут спокойной властностью. - Исцеляют ли ее страдания твою боль?
- Нет.
Фиалковые глаза вновь встречаются с темно-синими, но в них нет ни сомнения, ни стыда.
- Но страдания людей исцелят.
- Ты уверен?
Голос Раниэля-Атеро тих и глух. Из них обоих будто выпустили весь гнев, все чувства. Осталась лишь усталость. Древние смотрят друг на друга, и я понимаю, что когда-то эти двое были очень близки. Только настоящая любовь может превратиться в такое горькое сожаление. Печаль, сожаление, нежность… Что Учитель имел в виду, когда говорил, что Зимний ответствен за смерть Эвруору?
- Да, я уверен.
Раниэль-Атеро безнадежно качает ушами. Зимний говорит тихо, страстно, будто для него очень важно быть понятым:
- Драйоне была всем для меня, всем, понимаешь? Впервые за тысячелетия встретить женщину и не бояться ее потерять. Не просто еще одна ученица, еще одна бабочка-однодневка из бесконечного ряда ей подобных, мимолетно пригревшаяся на твоей груди, чтобы назавтра исчезнуть навсегда. Жена. Спутница жизни. Друг до скончания Вечности. А они отобрали ее. Убили. Уничтожили ее и даже не поняли этого, походя, случайно, бездумно. Они должны ответить, должны заплатить. Я прослежу за этим.
- И попутно уничтожишь… сколько еще ты уничтожишь таких, как она? Единственных? Особенных? Бесконечно дорогих для кого-то? Скольких ты затопчешь походя, случайно и бездумно?
Молчание длится бесконечно долго. Затем:
- Скажите, val Atero, takari Raniel, только скажите честно. Если бы тогда, во время Эпидемии, ваша ученица немного опоздала… Если бы она совсем чуть-чуть опоздала и не успела спасти Даратею, если бы вы потеряли вашу жену… Вам бы было дело до того, кого вы уничтожите, стремясь отомстить?
И снова молчание. Вязкое, плотное, тягучее. Молчание нависает над нами неподъемными глыбами, давит на грудь, не дает вздохнуть.
Ответ Раниэля-Атеро столь тих, что его почти невозможно услышать:
- Нет.
Затем громче:
- Нет. Но если ты получишь то, что хочешь, я рано или поздно потеряю Даратею. Сам ведь знаешь, что такое практика эль-э-ин. Обязательно возникнет ситуация, когда ей придется пожертвовать собой. Пожертвовать ребенком, который, возможно, будет моим. И даю тебе свое слово, я ни перед чем не остановлюсь, чтобы не допустить этого.
И в том, как это было произнесено, слышалась пугающая, нет, ужасающая решимость. Он придавал значение каждому слову. Ни перед чем. Для существа такого возраста и такой силы это могло означать… Скажите лучше, чего это НЕ могло бы означать?
Белоснежный воин чуть склоняет уши в понимании.
- Я не позволю так просто убить себя, val. И даже если вы сумеете убрать меня, остается Нуору. Ее не остановить.
Лицо Раниэля-Атеро вдруг становится пустым. Страшным.
- Нуору, Пламенеющее Крыло… Зимний, как ты мог…
Шипение, сорвавшееся с бледных губ, скорее напоминает змеиное. Клыки сверкают даже на фоне абсолютной белизны его лица.
- Не говори мне о том, что я смог и смел! Кто ты такой, чтобы судить? Сколько твоих детей погибло на алтаре туауте?
Они еще о чем-то говорят, но я уже не слышу.
Меня точно ударили по голове, жестко и больно. Понимание пришло резко, грубо, все детали головоломки совместились в единое целое. Калейдоскоп изменил рисунок, и мир окрасился новыми цветами.

* * *

«За каждым женским решением стоит не утруждающий себя маскировкой мужчина».

* * *

«… Кое-кто воспользовался ее болью, чтобы достичь своих собственных целей, умело подталкивая к последнему краю…»

* * *

«Единственное состояние, в котором можно спровоцировать Ту-Истощение - последняя стадия беременности».

* * *

Ауте Многоликая, леди Бесконечности…
Чтобы атаковать Хранительницу, леди Нуору-тор должна сама ожидать ребенка. Девочку. Ребенка, которого она, без сомнения, сожжет в туауте, как только займет освободившееся после матери место. Этакая первая ласточка грядущей кровавой бани. Но сама бы она до такого не додумалась, Ауте, ни одна дочь до такого не додумается. Кто-то же должен был аккуратно заронить идею, проработать все детали исполнения. Кто-то должен был стать отцом в конце концов. Кто-то, достаточно древний, чтобы не обращать внимания на мелочи, вроде обязательных, закрепленный в генофонде моральных установок. Кто-то, настолько погруженный в собственную боль, что проклясть весь остальной мир и приложить усилия, дабы проклятие сбылось, для него лишь облегчение и боль.
…в мудрости твоей, защити неразумных детей твоих от самих себя…
В глазах темнеет, мир погружается в неразборчивый, фоновый шум. Точка обозрения медленно перемещается вверх - должно быть, я поднимаюсь на ноги. Рывок - я приблизилась к ним на шаг. Еще рывок - окружающий мир вновь меняется, перспектива чуть искажается, две фигуры оказываются еще на шаг ближе.
…в милосердии твоем, прими их, какие есть, и не дай им сотворить ужас больший, нежели способны они выдержать, не допусти…
Я оказываюсь между ними, спиной к Раниэлю-Атеро, глаза впились в несколько озадаченного этим вмешательством Ледяного лорда. Учитель испускает сен-образ, нечто среднее между «О, я безмозглый идиот!!!» и «Антея, девочка, пожалуйста, успокойся». Его рука замирает над моим плечом, не решаясь прикоснуться. Игнорирую. Сейчас для меня есть только Зимний, синева его силы, серебро его крыльев.
Тень изумления сменяется яростью. Бледные пальцы сжимаются на рукояти меча, губы напрягаются, готовясь произнести ритуальный вызов на дуэль. Отчетливо понимаю, что никогда еще не была так близка к смерти, как в этот момент. Причем в его ненависти нет ничего личного, ничего, направленного против Антеи Дернул. Гнев Древнего вызван моими глазами, многоцветием камня, сияющего во лбу, запахом ночи и гор в моих волосах. Что бы там ни сотворили со мной мама и Эвруору, Зимний вычислил это мгновенно и его реакция однозначна: «Убить!»
Но мне, если честно, наплевать, что он думает. Наплевать, что он планирует. Меня несет на волнах чистой ярости, какой я не испытывала даже после смерти Иннеллина. Весь организм, все мое существо оказалось подчинено одной эмоции, и существо это сейчас очень недовольно.
Рычание зарождается не в горле - где-то в районе желудка, вибрирующими волнами поднимается наверх, вырывается наружу, заполняет все вокруг. Раниэль-Атеро шарахается назад, держа на весу сведенную судорогой руку, Зимний останавливается на середине ритуального вызова, в голубизне его глаз, в этом бездонном море гнева и боли, появляется слабая искра искреннего недоумения.
- ЭТО ТВОЯ ДОЧЬ!
Я все вложила в этот сен-образ.
Ловлю его последнее дыхание, откидываюсь назад и, как ни страшусь этого, все же успеваю увидеть, как тускнеют полночные глаза, как жизнь уходит из имплантатпа, превращая его в обычный черный камень.
(Иннеллин, любимый…)
«Ты маленькая, безмозглая дура! Ты убиваешь не только своего ребенка, ты убиваешь ЕГО ребенка!»
(Папа, как же ты был прав.)
«Я не пущу тебя».
(Аррек, ну почему ты не хочешь понять, что уже ничего нельзя сделать?)
На фоне этой полночной темноты особенно ярко полыхает золотое зарево: точно отрицая смерть и слабость, ее волосы непослушным живым каскадом разбегаются по простыням, окутывают тающее болью тело, мерцают собственным, непонятно откуда взявшимся светом.
(Хранительница Эвруору-тор, как же так?)
(Виор, не плачь так, девочка)
(Мама, что же ты делаешь?)

* * *

Все, все, что накопилось во мне за последние пять лет, все, что зрело подспудно, не допускаемое не то что в сознание, даже во сны, - все это выплеснулось единым потоком, спаянное в неразделимый клубок гнева. Камень между бровей вспыхивает острой болью, по телу от его многоцветной пульсации прокатывается крупная дрожь. Океан энергии, безбрежный океан силы, знания, памяти, поднимается на поверхность насильно вживленного в меня древнего минерала, заливает мое сознание, захлестывает все вокруг изменчивым потоком. Сила чуждая, и в то же время моя, более моя, чем это возможно описать словами. Спутанный комок эмоций подхватывается этой силой, мгновенно структурируется в сен-образ огромной сложности, наливается энергией, резкостью, точностью…
…и швыряется в стоящего передо мной эль-ин.
Лишь мгновение спустя понимаю, что это смертельный удар. Что от такого не спастись, не закрыться, что ТАКОЙ сен-образ просто размажет по стенке любого, оказавшегося на пути. Тонким-тонким слоем.
И совершенно ничего по этому поводу не чувствую. Это белобрысое чудовище там, напротив, хладнокровно спланировало смерть своей собственной дочери. А также матери своей дочери и ее матери тоже. И все это - через ужас туауте. Плевать, что он - один из Древнейших, что он уникален, прекрасен, великолепен. Плевать, что он друг моего наставника. Плевать, что он дышать не может под грузом своей боли. Сейчас я хочу его смерти. Я очень-очень этого хочу.
Время остановилось. Медленно-медленно, со скоростью мысли, сен-образ летит к белоснежной фигуре. Медленно-медленно выгибаются вперед его крылья, образуя непроницаемый щит, подобного которому я еще не встречала. Куда уж там Вероятностным потугам дараев.
Ломкий звон бьющегося стекла - сен-образ встречается с его щитом. Время срывается с цепи, пространство темнеет. Сияющая белизной фигура даже не дрогнула, лишь голова его откидывается назад, как от пощечины.
Три удара сердца. Медленно-медленно Древний поворачивает ко мне бледное лицо. Поднимает руку, проводит ею по длинному, глубокому порезу, украшающему правую щеку. Неверяще смотрит на окрашенные алым пальцы.
Красная кровь на белой щеке. Золотые волосы на черноте простынь. Синие-синие глаза.
Он не погиб, но он ощутил этот образ. Он прочувствовал, пережил, прострадал все, чем я в него швырнула. И даже не пошатнулся.
…милосердная госпожа наша, прости нам все, что в слепоте нашей делаем мы идущим по Ту рядом с нами…
Судорожно дышит Раниэль-Атеро.
Пальцы Зимнего пачкают кровью белоснежную рукоять меча. Свист извлекаемой из ножен стали.
Океан чувств вновь поднимается во мне, запах белоснежных цветов ударяет в ноздри. Бесконечно изменчивые глаза встречаются с льдисто-фиалковыми, и в них лишь пустота. Непонятно как оказавшаяся в моей руке кинжал-аакра поднимается в ритуальной позиции. Еще одна, точно такая же, сжимаемая бледными пальцами невообразимо древнего существа, очерчивает плавную окружность. Раниэль-Атеро напрягается за моим плечом несокрушимой скалой, его силы, до сих пор сдерживаемые тысячелетним самоконтролем, разливаются в воздухе холодной темнотой открытого космоса.
Три удара сердца. Три бесконечных, безумно долгих удара сердца.
Что-то меняется в фиалковых глазах. Какое-то чувство, не боль, и не гнев, и даже не удивление, мелькает на лице, чтобы тут же исчезнуть.
Плавным, невыносимо грациозным движением Зимний опускается на одно колено. Голова склонена. Крылья отведены назад. Обнаженное оружие ложится к моим ногам.
Поза подчинения.
Одним слитным движением преодолеваю расстояние между нами, прикасаюсь к его лбу, пачкая пальцы в крови, отшатываюсь.
- Убирайся. Вон отсюда, сейчас же, пока я еще могу себя контролировать.
Сама не узнаю собственный сдавленный хрип. Зимнего точно ветром сдуло. Впрочем, скорее всего, так оно и есть. Я настолько выбита из колеи, что даже не замечаю, как силы имплантанта оставляют меня, как исчезает давящее присутствие Раниэля-Атеро. Стою, не зная, куда девать аакру.
По социальным законам эль-ин, я гораздо выше Зимнего. Женщина, наследница второго по старшинству клана, вене… Но чтобы Первый клинок Эль-онн склонился перед сопливой девчонкой? Да он с Хранительницей Эвруору ограничивался в лучшем случае вежливым наклоном ушей! Что же все-таки здесь только что произошло?
Машинально слизываю кровь с пальцев. Электрическая волна энергии ударяет в язык, пронзает насквозь все тело. Аут-те. Отправляю все приобретенное в нескольких каплях древнейшей крови знание в глубины подсознания. Позже разберусь.
- Антея? - Голос Раниэля-Атеро звучит несколько неуверенно. Мои плечи напрягаюгся, медленно поворачиваюсь к нему.
На его лице написано некоторое беспокойство.
- Малыш, ты в порядке?
Отвожу руку и смачно, со всей силы впечатываю кулак в эти безупречные черты. Его голова откидывается назад, совсем как у Зимнего несколькими минутами раньше. Губы разбиты в кровь, тонкая алая дорожка сбегает вниз по подбородку. Пинаю его ногой в лодыжку и, когда лишенное опоры тело падает на колени, еще раз бью в лицо. Все происходящее кажется далеким, нереальным. Это я - Я! - сейчас избиваю существо, которое всегда считала равным Богу. И это происходит на пороге дома, где умирает Великая Хранительница. Бред.
Впиваюсь пальцами в его подбородок, поднимаю лицо и стараюсь встретиться взглядом с этими синими-синими глазами. Голос мой пугающе спокоен, слишком спокоен.
- Что вы со мной сделали?
Молчание.
Еще один удар.
- Что я теперь?
Молчание.
В бессильной ярости отталкиваю его от себя, бросаюсь в одну сторону, в другую. Замираю на месте, продолжая глядеть ему прямо в глаза. Фигура Учителя все так же коленопреклоненна и так же спокойна.
- Значит, еще одна ученица. Еще одна бабочка-однодневка в бесконечном ряду ей подобных. Одна из тех, кого можно вырастить, научить, а затем смотреть, как они умирают, утонченно смакуя свои благородные страдания.
Молчание.
- Сколько их было? Сколько было у тебя таких учениц? Я? Виор? Юные создания, глупые, неразумные. Такие, с кем можно не считаться? Кем можно манипулировать, управлять, как вздумается вашей древнейшей светлости, кем можно и пожертвовать, если ситуация будет того требовать?
Молчание.
- Сколько твоих детей погибло на алтаре туауте? Сколько, val Atero, takari Ranie!
Он вздрагивает. Реакция наконец-то.
- Неужели мы значим для вас так мало? Неужели можно вот так, походя, уничтожить три жизни, осквернить самое святое? Вот так глупо, ради мести!
Мой голос, спокойный, ясный голос, предательски срывается. Стена дома перед глазами расплывается, ноги подкашиваются. Раниэль-Атеро вдруг оказывается рядом, его руки подхватывают мое оседающее тело, прижимают мою голову к своему плечу. Какой дурацкий жест. Аррек тоже все время делает это именно так. Может, мужчины перед очередной инкарнацией проходят краткий курс «Как обращаться с падающей к твоим ногам дамой»? С них станется.
Издаю яростный, высокий крик, выпускаю когти. Бьюсь пойманным зверенышем, кусаясь, царапаясь. С тем же успехом можно было бы сражаться с горой. Да нет, с горой проще, на ней бы хоть царапины остались, а на этом все заживает едва ли не быстрее, чем я успеваю наносить удары. Сражаться с океаном - такая аналогия будет точнее.
Наконец затихаю в его руках. Древний ниже меня, но почему-то всегда кажется таким большим, таким надежным. До крови закусываю губу, сотрясаясь от раздирающих изнутри противоречивых эмоций.
Самое мерзкое даже не в том, что я вовсе не сержусь на Учителя, а в том, что он это прекрасно понимает. Я просто воспользовалась первым подвернувшимся под руку, чтобы сорвать гнев, боль, чтобы избавиться от отвратительного знания, что никто ни в чем не виноват.
Все здесь в какой-то степени жертвы, а в какой-то палачи. Мерзко.
Он шепчет, волны выдыхаемых прямо в кожу звуков проносятся по телу успокаивающими теплыми волнами:
- Вы значите для меня все, малыш. Все. Ты и твоя мама - для вас я сделаю все.
Напрягаюсь, чтобы тут же расслабиться под его успокаивающими прикосновениями.
- Ashhe, ashshsh-sh-e. Тише, малыш. Valina a moi. Все будет хорошо.
- Valina - это ученик?
- Да. A val - учитель. Тише. Все будет хорошо.
И почему им всем так нравится слово «тише»?
Если он ожидал, что я разревусь на его плече, жалобно хлюпая носом и бормоча что-нибудь бессмысленно-детское, то был серьезно разочарован. С минуту остаюсь неподвижна под защитой его рук и крыльев, затем отстраняюсь, выскальзываю на волю.
- Надо лететь. Совет, должно быть, уже собрался в Шеррн-онн.
Он хочет что-то сказать, но затем просто кивает на человеческий манер. Мудрый, мудрый Древний. Срываемся со злополучной террасы и устремляемся ввысь, туда, где свободно парят бесчисленные ветры Эль-онн. Оборачиваюсь, бросая последний взгляд на растворяющийся в облаках онн.
Хранительница Эвруору уходит, и вместе с ней уходит целая эпоха. Эпоха безудержной радости, свободной любви и кровавых поединков. Что же придет на смену этому странному времени?
Прощайте, Эва.
Прощайте.

Предыдущая страница 20 Следующая страница


21 Анастасия Парфёнова

ГЛАВА 21

Крутой разворот на кончике крыла, стремительное пикирование, крылья мягко гасят скорость. Прибыли.
Шеррн-онн - не просто обиталище первого из кланов. Хранящие, если смотреть объективно, далеко не самый многочисленный и не самый сильный клан Эль-онн, их Дом мог бы быть и поскромнее. Но Шеррн-онн - это еще и центр общественной жизни эль-ин, то, что люди назвали бы столицей. Сотни раскидистых деревьев величаво плывут в кристально чистом воздухе, сплетаясь ветвями и корнями, образуя живой, неповторимый, вечно меняющийся рисунок. Где-то там, в глубине, есть источник энергии, не уступающий по мощности небольшому солнцу, в полых стволах скрываются запасы самых различных веществ и живых тканей, от банальнейшей воды до уникальной коллекции генетического материала. Не говоря уже об информации и магических артефактах. В истории эль-ин бывали времена, когда весь народ собирался в этом самодостаточном городе-замке и тысячелетия проводил внутри, отражая непрерывные атаки со всех сторон. Если и есть место, которое можно назвать сердцем Эль-ин, то оно здесь, в Шеррн-онн.
Беззвучно приземляемся на одну из дальних террас, тщательно складываем крылья. Меня вдруг ни с того ни с сего начинает волновать состояние моей прически и количество дыр на одежде. Разгуливать растрепанной по Шеррн-онн - это одно, а вот заявиться сюда некрасивой…
Раниэль-Атеро повелительным жестом останавливает мои жалкие потуги, несколькими отточенными заклинаниями приводит все в порядок. По коже вдруг начинают струиться живые, пронизанные золотом и цветом узоры. Выгибаю шею, пытаясь рассмотреть, что он там нафантазировал. Штаны, выданные мне в Эйхарроне, стали гораздо короче и плотно охватывают бедра, демонстрируя все до последней косточки, все изгибы тела. Строгая золотистая курточка превратилась в коротенький топ, едва прикрывающий грудь и не оставляющий практически никакого места фантазии. По моему собственному глубокому убеждению, мое тело не настолько хорошо, чтобы выставлять его напоказ, особенно после изматывающих приключений последних дней, но в исполнении Раниэля-Атеро наряд смотрится очень даже ничего. А я в нем кажусь почти хорошенькой.
По белоснежной коже, присущей истинным Теям, струятся, текут, переливаются всеми оттенками золота живые драконы. Намек на мое смешанное происхождение? На высокое положение, которое я занимаю среди представителей других рас Эль-онн, в особенности среди выходцев с Ауте? Странно. Обычно Раниэль-Атеро умудряется изящно игнорировать факт, что я вообше-то не его дочь. Если сейчас он решил столь утрированно этот факт подчеркнуть, значит, на то имеются чертовски веские причины.
Учитель обходит вокруг меня, досадливо морщится. Взмах руки - и ткань одежды полностью меняет свою текстуру. Теперь это уже не тусклое золото, а то же изменчивое многоцветие, что переливается у меня во лбу. При ближайшем рассмотрении обнаруживаю, что ту же расцветку приняли глаза оплетающих плечи драконов и даже моя верная аакра. Алебастр, золото и изменчивость. Слишком броско. Ловлю себя на мысли, что мне будет недоставать классической утонченности жемчужно-серого.
Раниэль-Атеро отступает на пару шагов, окидывает меня взглядом художника, довольного новорожденным шедевром. Воздух сгущается вокруг, образуя изогнутое зеркало, и я замираю, удивленно рассматривая странное, незнакомое существо в его глубине. Высокая, дивная, сильная. Волшебная. Да, именно волшебная. Когда отчим умудрился применить глемуар так, что я не заметила?
Поворачиваюсь к нему, и мое дыхание перехватывает где-то в горле. Раниэль-Атеро не стал особенно менять ни одежду, ни прическу, они у него и так всегда безупречны, но абстрактные узоры, асимметрично разбегающиеся от одной из бровей всеми оттенками синего, удивительно изменили его и без того прекрасное лицо. Потрясающе.
Сен-образ преклонения перед чужим мастерством награждается тенью улыбки и аристократическим наклоном ушей, одна рука протягивается ко мне в приглашающем жесте. Двумя стремительными тенями несемся в сплетении туннелей.
Воздух проникнут тревожным ожиданием и неопределенностью. Возбужденные сен-образы спешат доставить бесчисленные сообщения, передать приветственные улыбки или завуалированные оскорбления. Их хозяева переливаются всеми цветами радуги, а также теми, которых в человеческом спектре нет и быть не может. Волосы, кожа, крылья, глаза - самые невероятные сочетания расцветок, самые сногсшибательные стили. Удивительно, но это беспорядочное роение отнюдь не режет глаз, а, напротив, создает впечатление соразмерности, гармонии. То, что на первый взгляд кажется растревоженным муравейником, на самом деле пронизано скрытым смыслом и четко структурировано.
Стремительнейший поворот, вверх, буквально на палец разминуться с летящими тебе навстречу сизокрылыми заклинателями линии Бедар, еще один поворот, вперед по пустынному туннелю, глубже в недра онн. Наконец приземляемся в небольшой комнате, чем-то напоминающей малые гостиные Эйхаррона. Стук высоких каблучков - входят великолепнейшая Вииала и окутанная тенями и блеском алмазов Даратея. Мое тело вдруг само бросается вперед, расстояние исчезает, будто его и не было, и я нахожу себя в бережных объятиях Аррека. Знающая ухмылка мамы заставляет в смущении спрятать лицо. Ну да, я помню, я должна все еще дуться, но, во имя Ауте, как же мне хотелось, чтобы в течение последних часов он был рядом!
Отступаю, окидываю его взглядом. Кто-то определенно взял шефство над гардеробом человека, и, судя по всему, этим кем-то может быть лишь Вииала. Стиль, знаете ли, чувствуется. Все те же обтягивающие черные штаны и сияющая черным шелком свободная рубашка, но какова разница! Что-то в линии бедра, в полоске перламутровой кожи, выглядывающей из-под воротника, заставляет тело казаться более обнаженным, чем если бы на нем не было одежды вообще. Аррек всегда был потрясающе красив, но теперь в этой красоте появился какой-то неуловимо-чувственный, будоражащий оттенок, помимо воли пробуждающий грешные мысли в любом существе женского пола, случившемся рядом. Может, нам не стоило столь бездарно тратить недавнюю ночь на сон?
Судорожно сглатываю, поспешно отвожу глаза. Против воли к щекам приливает краска, и понимающий смех Вииалы совсем не помогает справиться со смущением.
Аррек мягко отстраняет меня на расстояние вытянутых рук, внимательно оглядывает. В стальных глазах с круглыми зрачками светится что-то странное, смесь потрясения с восхищением. Что такое? Разве он, Видящий Истину, не понимает, что это всего лишь глемуар, иллюзорное заклинание, наложенное отчимом? Человек осторожно, точно чего-то опасаясь, проводит кончиком пальца по моей ключице, по спине пригревшегося там дракона. Ящерица, которой вроде как полагается быть нарисованной, благодарно изгибается, прикрывая веками сияющие глазищи. Прикосновение посылает волны тепла, цвета крылатых созданий, оплетающих плечи, становятся на порядок интенсивней. Где-то в груди зарождается довольное кошачье ффр-р-р-р, всем телом подаюсь вслед за его рукой. Затем все-таки отступаю, вспомнив о важности момента.
Дарай осторожно потирает палец, точно он ощутил нечто большее, чем мое тепло. В принципе так оно и должно быть, с его-то по-аррски обостренной чувствительностью к прикосновениям.
Так, мне нужно отвлечься, причем срочно, иначе все жизненно важные проблемы окажутся отосланными куда подальше, а наследница клана Дернул отправится справлять медовый месяц. Старая, как небо, истина: хочешь избавиться от женщины, подари ей нового мужа. Эффект потрясающий, проверено поколениями эль-ин.
Возвращаюсь к остальным. Мама полностью отключилась от происходящего в руках Раниэля-Атеро. Началось это, должно быть, как передача информации, но сейчас скорее напоминает медленный, очень личный танец, под музыку, которую слышат только двое. Горло перехватывает при виде болезненной нежности, с которой его руки прикасаются к ее волосам. Мне вдруг становится ясно, что он испуган. Что он до умопомрачения, до дрожи боится потерять ее. Что после зрелища разрушительной агонии Зимнего ему просто физически необходимы эти прикосновения, это молчаливое заверение, что вот она, здесь, никуда не исчезла и не собирается исчезать.
- Г-хум, - звук прочищаемого горла нарушает идиллию. Мама отлетает от Раниэля-Атеро, точно обжегшись, виновато смотрит на картинно подпирающего собой дверной проем отца. Отчим улыбается ну-очень-пакостной-ухмылкой и демонстративно кладет руку ей на талию. Папа издает нечто вроде тихого рычания.
Устало возвожу глаза и уши к потолку. Опять. Невероятно. Эти трое вот уже столетие как представляют собой единое целое, и им до сих пор не надоело устраивать сцены по любому возможному поводу. Или без повода. Причем все на полном серьезе, мужчины на самом деле дико ревнуют, Даратея и правда мучается, разрываясь между ними. Нет, наверно, есть что-то ужасающе скучное в бесконечной жизни, вот они и ищут развлечений такими… экстравагантными способами.
Аррек с интересом наблюдает за представлением, я же имела счастье лицезреть подобное множество раз. Беру его за рукав рубашки, тяну в направлении выхода. Вступаем под своды очередного туннеля, лучи золотистого света ложатся на кожу стремительно скользящими пятнами.
- Если я правильно понял: все не так просто, как хотелось бы?
Скупо киваю. Не думать сейчас о Эвруору, не плакать, не мучаться. Для всего этого будет время. Когда-нибудь потом.
- И что теперь?
Коротко и благодарно сжимаю его ладонь. Спасибо, что не стал расспрашивать о деталях. Вряд ли бы я это сейчас выдержала.
- Теперь будет собран Совет Эль-онн. В принципе он уже собран, я чувствую присутствие почти всех кланов, а вот представителей других рас, не связанных так или иначе кровными узами, мягко, но решительно выставили на пару дней. С минуты на минуту Хранительница уйдет, и будет избрана новая.
- То есть здесь сейчас собрались все Эль-ин?
- Все? Ауте, нет, конечно. Примерно десятая часть. Разве можно собрать ВСЕХ в одном месте7 А что, если кто-нибудь уронит на Шеррн-онн темпоральную бомбу? Это же будет полное уничтожение расы. Нет, по крайней мере, один представитель каждой линии остался дома, таковы правила. Вы ведь не привезли с собой Виор?
- Нет, девочка осталась дома. Это даже не обсуждалось.
- Разумеется. И если она услышит, что ты называешь ее девочкой, можешь нарваться на дуэль, даром что Целитель. В таком возрасте мы бываем очень чувствительны к собственному статусу взрослости.
Это вызывает у него улыбку.
- «В таком возрасте»? Означает ли это, что тебя я могу называть девочкой беспрепятственно?
Философски поднимаю уши:
- Да ладно, чего на правду обижаться? Но это касается только тебя. Услышу, что подобные фамильярности позволяют себе другие арры - прольется кровь.
Он окидывает меня очень внимательным, насквозь порочным взглядом.
- Вряд ли кому-то из «других арров» придет в голову искать ребенка в таком теле, Антея.
Умудряюсь не покраснеть. Сто очков в мою пользу.
Аррек как ни в чем не бывало продолжает обсуждать политику…
- И как происходят выборы новой Хранительницы?
- Я бы не сказала, что выборы - самое подходящее для этого слово. Любая, считающая себя достаточно сильной для ноши, встает над Источником. Если кандидатура не вызывает нареканий, она «ныряет» и либо возвращается Хранительницей, либо не возвращается вообще. Если же находятся недовольные… Ну, разногласия нужно как-то разрешить, а дальше все как обычно.
- Источником?
- Один из старых артефактов. Можно обойтись и без него, но древняя магия многое облегчает. Кроме того, это красивый ритуал.
- Что немаловажно. - Его голос старательно нейтрален.
- Разумеется, это важно. - Даже я сама слышу, что мой голос звучит взъерошенно-сердито. - Как можно пренебрегать красотой?
Уголок его рта чуть вздрагивает, точно в невольной улыбке, но я благородно решаю не замечать этот факт.
- Что-то мне да подсказывает, что на этот раз все пройдет далеко не столь гладко.
Сдерживаюсь, чтобы по старой привычке не закусить губу. Мне тоже. Видит Ауте, мне тоже.

* * *

Перед входом чуть придерживаю его за рукав:
- Подними щиты. Несколько миллионов возбужденных эль-ин - не то зрелище, с которым стоит сталкиваться совсем уж неподготовленным.
Тотчас же ощущаю бесшумное вращение Вероятности вокруг его кожи, легкое напряжение в уголках глаз. Он будто удаляется, собирает себя, натягивает искушенно-равнодушную маску. Ощущаю укол разочарования. Мне нравился прежний, спокойный и ироничный Аррек, жадно впитывающий любые новые впечатления.
Легкое дуновение ветра на занавесях - мы проскользнули на одну из бесчисленных террас Большого Зала.
Первое, что бросается в глаза, - огромное пустое пространство. Помещение настолько велико, что противоположную стену трудно различить, не адаптируя специально глаза, потолок теряется в вышине, а пол едва виднеется где-то далеко-далеко. Вверху, внизу, по сторонам, напротив - все стены покрыты разноцветным, мерцающим, бесконечно меняющимся рисунком крыльев и тел. Мой рот непроизвольно приоткрывается в изумлении, глаза широко распахиваются. Лишь однажды довелось мне видеть Совет Эль-ин, в страшные дни после Эпидемии. Тогда я закатила грандиознейшую из истерик прямо здесь, в этом зале, проклиная всех оптом и в розницу, отказываясь от своего клана, своего народа, от себя… В общем, тогда я была не слишком увлечена наблюдениями. Зато сейчас восполняю это упущение с полной самоотдачей, упиваясь цветами, сочетаниями, переливами мысли. Все сен-образы, которыми обмениваются собравшиеся, приглушены, как-то сретушированы, чтобы не создавать несусветного гвалта. Но даже в таком варианте размах паутины мыслей, сложность ее рисунка и гармоничность калейдоскопических изменений более чем впечатляет.
Аррек рядом со мной тихонько, непочтительно так присвистывает, умудряясь при этом сохранять самую что ни на есть аристократическую физиономию. Талант, что тут поделаешь. Не думаю, что этот парень физически способен публично потерять самообладание.
- Красиво, да?
Он поворачивается ко мне, и в глазах вспыхивает какой-то странный огонек.
- Красиво.
При этом взгляд путешествует вверх и вниз по моему телу, так что не совсем понятно, к чему именно относится этот ответ: к блистательному ментальному рисунку или к моему костюму. Нет, наверно, это какая-то сугубо человеческая реакция: когда тебя что-то потрясает, резко ударяйся в сторону от дела.
Кстати, о деле.
- Вы умеете адаптировать глаза к расстоянию?
Аррек мгновенно собирается:
- Разумеется.
- Тогда мне хотелось бы показать вам кое-кого из присутствующих. Во-он там, видите, возле арки - вспышка голубых тонов? Царственного вида женщина в лавандовых шелках?
- Языческая богиня с синими волосами? Окруженная свирепого вида типами?
- Ах-ха. Линия Та-лиэв прислала свою представительницу. Обычно они ограничиваются только мужчинами, этими самыми «типами». И она действительно богиня, точнее жрица, хотя у эль-ин эти понятия имеют обыкновение смешиваться. И действительно языческая, обладающая огромной властью над силами природы. Линия Та-лиэв издревне повелевает метеорологическими явлениями. Вы и представить себе не можете, ЧТО они могут сотворить из пары облачков и легкого ветерка. Ходят слухи, что некоторые из них воспринимают Небеса Эль-онн как нечто живое, как часть себя. Та-лиэв редко вмешиваются в политику, но это - одна из самых влиятельных линий клана Шеррн.
Он впитывает информацию, все сказанное и несказанное.
- А что там за скопление внизу?
- Клан Атакующих. Что-то вроде местной воинской гильдии, эль-инский вариант свихнувшихся милитаристов. Они - основная сила, поддерживающая Нуору-тор, этакая играющая мышцами оппозиция. Будьте предельно осторожны, дарай-князь. Эти… существа… Вы и представить себе не можете, насколько опасны они могут быть.
Мое беспокойство было вознаграждено бледным подобием улыбки.
- У меня достаточно богатое воображение.
Смотрю на него, и это совсем не дружелюбный взгляд. И уж совсем не человеческий. Что ты можешь знать, смертный?
- Не думаю. Даже в лучшие времена воины были вещью-в-себе, этакими эль-ин среди эль-ин, не особенно утруждавшими себя соблюдением законов или жестких рамок изменений. Даже я не могу предположить, насколько далеко они зашли на этот раз.
Его голос сух и совершенно спокоен.
- У меня просто колени дрожат от страха.
- Очень умно со стороны ваших коленей.
- Разумеется. Еще интересные личности?
Философски возвожу очи горе.
- Все мы здесь интересные личности. Но я, пожалуй, обратила бы особенное внимание на того типа, разряженного в парадные костюмы аж трех человеческих империй. И, если глаза меня не подводят, с орденом Конклава Эйхаррона на шее.
- Уже обратил. - Вот теперь тон дарай-князя становится действительно сух. Похоже, незадачливого присвоителя чужих орденов вскоре ожидают серьезные неприятности.
Предупреждающе поднимаю ухо.
- И думать забудьте. - Аррек вроде бы не двинул ни единым мускулом, его Вероятностные щиты все так же безупречны, но в фигуре вдруг чудится отблеск нешуточного гнева. - Дарай-князь, поверьте, с этим лучше не связываться. Чтобы он там ни творил, он делает это не без причины, и если вы позволите себе пойти у него на поводу, это кончится серьезными неприятностями для всего Эйхаррона.
Ага, кажется, кое-что из моих слов пробилось-таки сквозь броню стадной гордости. Хвала Ауте!
- Он, кажется, не очень комфортно себя чувствует в толпе?
О, Ощущающий Истину, как же с тобой приятно говорить!
- Метко замечено. Я бы назвала это агорафобией. Дейдрек предпочитает термин «здоровое чувство недоверия ко всякому, кого я не могу шантажировать, особенно если их много».
Вот теперь на его лице появляется этакое задумчиво-расчетливое выражение.
- Не смейте и думать об этом, вы, Макиавелли доморощенный! Дейдрек вам не по зубам! Не та весовая категория.
Медленно кивает. Нет, я его не убедила, чертов арр все равно поступит по-своему, но теперь он, возможно, будет более осторожен. Ладно, все мы должны пожинать плоды своих ошибок. Авось чему-нибудь научится.
Давным-давно, когда моя мать была всего лишь ребенком, по роковой случайности получившим власть над одним из самых могущественных кланов, Дейдрек Медовый Змей попытался использовать ее в одной из своих махинаций, если так можно назвать его блестящие, на грани искусства комбинации. Тогда вмешался Раниэль-Атеро и выложил весь расклад Матери клана. Не думаю, впрочем, что даже он мог предсказать ее реакцию. С тех пор одна из основных целей в жизни Дейдрека - всячески избегать королевы Изменяющихся. Вряд ли бедняга переживет еще одну встречу с ней.
Мне, впрочем, Медовый Змей нравится, нравится его изящный, саркастический стиль. Но восхищаться я предпочитаю издали.
Среди Атакующих происходит какое-то шевеление, слышно возбужденное потрескивание крыльев. Мой пульс вдруг подскочил, забился где-то в горле, затем ухнул вниз. Обнаруживаю, что через весь зал смотрю в светло-фиалковые глаза, теряюсь в них, тону в них.
Рука Аррека на моих плечах - единственное, что не дало мне упасть на шелковистый холод пола. Дотрагиваюсь до своей щеки в том месте, где на белеющем вдалеке лице чуть заметен тонкий шрам. Почему Зимний не залечил его? Почему он выставил это позорное свидетельство ненадежности моего самоконтроля на всеобщее обозрение?
- Антея?
Медленно поднимаю глаза на Аррека. Только сейчас замечаю Вероятностные щиты, невидимым покровом отсекающие меня от остального мира. Пытаюсь улыбнуться замерзшими губами, внезапно понимаю, как мне холодно. Взгляд Зимнего теперь сконцентрировался на Арреке и даже сквозь щиты ощущается пронзительность его ненависти. Разговоры в Зале несколько затихли, напряженное ожидание собравшихся висит в воздухе удушающим облаком. Похоже, мы устроили бесплатное шоу для всех присутствующих. Как вульгарно.
- Антея, что это за белое пугало?
Выпрямляюсь, встаю без его помощи. Рука тут же исчезает, но щиты все так же окутывают меня защищающим плащом.
- Это - Зимний, Мастер Оружия и фактический глава клана Атакующих, правящий воинами от имени их Матери. И ты будешь держаться от него так далеко, как только сможешь.
В моем голосе нет ни намека на юмор. Аррек подчинится или умрет, и он это прекрасно понимает.
Тем не менее задает следующий вопрос:
- Почему?
Ответов множество, как множество значений у его вопроса, но я игнорирую их все:
- Говорят, что время года получило название от его имени, а не наоборот.
С секунду он смотрит удивленно, затем в глазах появляется понимание. Пальцы, расслабленно сжимающие рукоять меча, соскальзывают вниз. Он не будет драться с Зимним, ни сегодня, никогда в будущем, если только сможет этого избежать.
Наверное, я даже смогу полюбить этого человека…
Вновь поворачиваюсь к лоджии Атакующих. Зимний уже не смотрит на нас, его внимание отвлечено чем-то… Кем-то. Белоснежный воин откидывает занавеску, и на террасу грациозно вступает женская фигура.
Это как удар в солнечное сплетение. Я отшатываюсь, врезаюсь в Аррека, судорожно запускаю когти в его руку.
Она кажется невысокой, хрупкой, но хрупкость эта не переходит в уязвимость. Напротив, поза, жесты, линия плеча и наклон головы полны неисчерпаемой сдерживаемой энергии. Она похожа на плотно сжатую пружину, готовую распрямиться в любое мгновение, чтобы смести все на своем пути. Довольно коротко остриженные волосы не спускаются свободным водопадом, а взлетают вверх, подобно обжигающей ярости зажженного факела. Неудивительно, что ее прозвали Пламенеющим Крылом - свободно распущенные крылья и впрямь обрамляют фигуру язычками живого огня, насыщенными переливами всех оттенков красного, оранжевого, голубого. Черное, точно выточенное из оникса тело прикрыто короткой туникой, по коже вьются и переливаются маленькими язычками огненные узоры. А огромный, свидетельствующий о последней стадии беременности живот вовсе не делает ее неповоротливой или неуклюжей, но добавляет ей какой-то внутренней, бессознательной грации. И еще - от чернокожей красавицы исходит ощущение несокрушимого здоровья, и это физическое совершенство еще более контрастирует с мукой, застывшей в глазах.
Глаза… Второй раз за считанные минуты я обнаруживаю, что смотрю в чужие глаза и не могу справиться с тем, что вижу в них. Прекрасные глаза светлого янтаря, столь же пламенные и яростные, как и все в ней, но в глубине, под тонким наслоением гнева и угрозы, - боль. Мука, слишком хорошо мне знакомая, чтобы ошибиться.
Меня вдруг пронизывает странное чувство безвременности. Все это уже было. Это было раньше, и я уже видела эти глаза, и ярость в них, и муку, и мертвую - нет, убивающую! - решимость. Я уже видела это в зеркале. И сейчас я совершенно точно знала, что последует, знала, чем наполнятся эти глаза, когда непоправимое будет совершено, когда все пути назад окажутся отсечены. Это уже было. Это будет. Круг замкнулся.
Она - это я.
Ауте.
Как ты смеешь отказать мне в том, что сделала сама?
С полувсхлипом-полукриком поворачиваюсь к Арреку, заставляю себя расслабиться, прижавшись к нему. Спокойно, спокойно. Вдох. Выдох. Спокойно.
Вот это да! Вот это сила. Никогда еще мне не приводилось бороться с наваждением такой интенсивности. Неудивительно, что мама так высоко ее оценила. Это ведь надо умудриться: не только пробить всю Аррекову защиту, но еще и затуманить сознание вене, которая предпринимает активные меры к противодействию. Четкая элегантность решения не может не вызывать восхищения: ничего лишнего, ничего навязанного, чистая правда. Она и я более чем похожи, мы связаны, связаны единой судьбой, точно два отражения единого образа. Какое право имею я отказывать ей в мести? После того, что я совершила - какое право?
Вот только мое отражение было - увы! - чуть старше ее. Не по годам, просто оно знало чуть больше. Потом, когда неумолимая Ауте заберет у нее цену этой мести, подобие станет полным, но потом будет поздно. Маятник закрутится, механизм будет уже не остановить, и тысячи ни в чем не повинных женщин будут выброшены на этот страшный путь. А она будет бессильна что-либо изменить.
Но я сейчас не бессильна.
Делаю последний вдох, вновь поворачиваюсь к окутанной пламенем фигуре. И миндалевидные глаза, наполненные золотыми бликами и обжигающей болью, читают в моем взгляде отказ. Сен-образ восхищения чужим мастерством. Отрицательный жест ушами. Это было прекрасное заклинание, миледи, но я выбрала свой путь и столкнуть меня с этого пути не удастся.
Она не утруждает себя ответным образом, но во взгляде, в дерзко вздернутом подбородке и чуть согнутых когтях легко читается послание:
Тогда ты умрешь.
Чуть склоняю голову, приподнимаю и отвожу назад крылья, уши приподнимаются в знак признания превосходства Ауте над волей любого смертного или бессмертного.
Да будет так, как предназначено Ауте.
Она отворачивается, протягивает руку Зимнему, заботливо обхватывающему ее крыльями. Я практически повисаю на Арреке, полностью истощенная как физически, так и эмоционально. Это противостояние вытянуло из нас обеих гораздо больше, чем можно было бы предположить.
Аррек усаживается на затвердевшие потоки воздуха, укладывает меня рядом, откидывает со лба золотистую прядь. Пальцы скользят по моей коже, по потускневшим и едва шевелящимся драконам, осторожно дотрагиваются до имплантанта.
- Ну, и что же здесь только что произошло?
- Нуору тор Шеррн здесь произошла.
Многозначительно-вопросительное молчание.
- Небольшая война местного масштаба. Никто не выиграл, войска возвратились на исходные позиции для перегруппировки сил.
Слабая попытка отшутиться действия не возымела. Он аристократически заламывает бровь. Нет, сколько бы я ни старалась, полностью скопировать это мне не удастся. Одним движением брови арры умудряются передавать не меньше оттенков насмешки, чем я десятком сен-образов.
- Война? Я бы назвал это «разведкой боем».
- Возможно.
- Она убьет тебя сегодня, если сможет.
- Знаю. - Кладу руку на лицо, прикрывая утомленные глаза. - Знаешь, Аррек…
- Да?
- Я… я, наверно, даже рада, что она беременна. Это означает, что ее нельзя вызвать на дуэль. Каков бы ни был исход всего этого, она - неприкосновенна и останется цела. Чтобы убить ее, мне пришлось бы убить слишком много… себя.
Он молчит, и это молчание ясновидящего, только что разглядевшего в будущем что-то, чем он не желает делиться. Молчание, наполняющее меня холодным, переворачивающим все внутри страхом.
Ауте, Вечная Юная, будь милосердна к непокорным детям твоим…

Предыдущая страница 21 Следующая страница


Танцующая с Ауте 22

ГЛАВА 22

Блокировка Эль, которую я укрепляла последние пять лет, несколько смягчила удар, но все равно тело скручивает волной острой, на грани боли, печали. Потеря, невосполнимая, мучительная, накатывает отовсюду, сминает мои мысли, мои чувства, мою личность. Горестный вопль вырывается из миллионов глоток, миллионы крыльев взмывают над головами в жесте отчаяния. Все, как один, эль-ин плетут сен-образ прощания, и я добавляю в бесконечный гобелен свою нить, свою печаль, и огромное ментальное творение взмывает ввысь, расширяется в стороны, чтобы покинуть Шеррн-онн, чтобы объять все онн, всех эль-ин и всех, кто пожелает добавить ноту своего сочувствия в эту песню. Эль прощается со своей Хранительницей.
Источник появляется в пустоте Зала концентрированным клубком светящихся ментальных нитей, и помещение как-то сразу перестает казаться таким огромным и необъятным.
Медленно, со скользящей грацией медузы, гигантский шар Дикой Магии парит в воздухе, опаляя ресницы тем, кто по неосторожности оказался слишком близко к его бушующей энергии.
Всплеском синевы и темноты Раниэль-Атеро взмывает ввысь, красивый и жесткий, как нацеленная в сердце стрела. Секунда - он застыл в неподвижности, секунда он сложил крылья, секунда - он падает вниз, падает в Источник, врывается в этот бушующий океан силы, растворяется в нем.
Источник наливается чернотой, расцвеченной редкими темно-синими всполохами.
Секунда. Напряжение спадает, вторжение в мой разум исчезает. Возвращается личность. То, что только что было единым существом с миллионом тел, вновь становится миллионами существ, ошалело трясущих головами, потирающих виски, пытающихся привести мысли в порядок. Да здравствует индивидуальность! Коллективный разум, шагом марш в подсознание.
Делаю глубокий вдох, натыкаюсь на настороженный взгляд Аррека.
Кривая усмешка невольно кривит губы.
- Расслабьтесь, дарай-князь, это снова я.
- А кто был до вас?
- Эль.
Он садится рядом со мной, точнее, грациозно соскальзывает на невидимые силовые нити, поддерживающие тело в воздухе. Само терпение. По опыту знаю, что этот тип вполне может сидеть здесь до скончания вечности и даже не моргнет, пока не получит ответы на свои вопросы.
Ну что ты с таким будешь делать?
- Я ведь рассказывала вам о нашем коллективном разуме? О… э-э… проблеме контроля? Обычно Эль контролирует нас через Хранительницу, обладающую непререкаемой властью. Хранительница Эвруору только что умерла, и тот груз, что она несла в себе, оказался в… нигде. Разумеется, Эль тут же попыталась вернуть себе равновесие, опираясь на любой доступный ей материальный носитель, то есть на эль-ин. Мы все имели удовольствие быть ЕЮ. Затем Раниэль-Атеро занял положение Стража Источника, чтобы удержать равновесие до тех пор, пока не будет избрана новая Хранительница, и Эль отступила.
- Но ведь это означает, что он…
- Угу. Раниэль-Атеро не зря считается лучшим из аналитиков. То, что он сейчас делает, не поддается воображению: расширить свой разум так, чтобы тот вобрал в себя разумы всех эль-ин, все, когда-либо узнанное нашим народом, в том числе и самого себя, и не утратить при этом своего «я»… Ауте - мать парадоксов, но этот - шедевр даже для нее.
- То есть он может стать Хранителем?
- Нет. Уору и еще несколько линий наследуют эту способность, отчим же проделывает все исключительно за счет своей ментальной мощи да изменчивости вене. Но и его возможности ограничены. У нас есть лишь несколько часов, чтобы выбрать новую Хранительницу.
- То есть сейчас начнется драка за власть?
- Боюсь, в данном случае слово «драка» придется понимать даже в более буквальном смысле, нежели обычно…
Свист рассекаемого крыльями воздуха заставляет меня умолкнуть. Нуору тор Шеррн, крыло к крылу с Зимним, взмывают над Источником, зависают в гудящем пространстве. Я не могу не выпустить сен-образ восхищения. Да поможет нам Ауте, но они красивы, они так красивы вместе. Она само пламя, сама дерзость, он в ледяном совершенстве древней гордости. Алое на белом, тьма в серебре, юность под крылом у мудрости тысячелетий. И боль. Невысказанная, невыразимая печаль в каждом жесте, в трепете шелка.
Они - идеальная пара. Они нужны друг другу. Это заметно в том, как его крыло чуть касается ее, как ее поза невольно копирует линию его тела. Им нужно чувствовать страдания другого, чтобы не потеряться в своих. Открытие поражает меня как гром среди ясного неба. Какой бы циничной ни была причина объединения, сейчас их отношения переросли во что-то иное. И во взгляде фиалковых глаз, следящих за выточенной из эбена женщиной, читается нежность, почти любовь. Ауте, как могут эти двое, чувствуя то, что они чувствуют, продолжать творить… такое?
Голос Нуору разносится под притихшими сводами.
- Я, эль-ин Нуору-тор, наследница клана Шеррн, дочь Эвруору-тор, Хранительницы Эль, готова спуститься в Источник и представить себя на суд Древних сил. Таково мое право и мой долг. Есть ли здесь те, кто не считает меня достойной нести этот груз?
Тишину, повисшую, когда колокольчик ее голоса затих в самых отдаленных уголках Зала, можно ощутить на вкус. Притаившаяся, выжидающая тишина. Тишина, полная хриплых угроз и невысказанных обещаний.
Сумерки падают на нас так внезапно и стремительно, что, должно быть, не мне одной сейчас пришла в голову аналогия с хищником, падающим на беззащитную добычу. Даратея тор Дернул появляется, окутанная тенями и силой, и даже самый невежественный наблюдатель не посмел бы в этот момент назвать ее юной. Тьма, сила, блеск алмаза. Золото Ашена, Дракона Ауте, неподвижно зависшего за ее плечом, придает сцене особую грозную красоту.
Противостояние началось.
Миллионы сен-образов беззвучно срываются с пальцев. Восхищение красотой. Эль-ин, даже понимая всю серьезность момента, не могут не оценить его эстетическое совершенство. Мой собственный сен-образ искренне присоединяется к всеобщему хору. Хотя на этот раз, как мне кажется, несколько переборщили со спецэффектами. Тьма, окутавшая весь Зал Совета, - это уже слишком. Мама иногда увлекается.
Аррек демонстративно громко аплодирует. Вот нахал.
Впрочем, на него никто не обращает внимания.
- Достойной? Ты не достойна зваться дочерью Эвы, ты, маленькая тварь! Клан Дернул умрет до последнего эль-ин, прежде чем ты доберешься до Источника!
При всех ее многочисленных достоинствах в дипломатичности маму никто и никогда не обвинял. Нуору, однако, достойно держит удар.
- Вы забываетесь, Мать клана.
- Да ну?
Девчонка иронично взмахивает крыльями, но слышны в вопросе, который она задает, совсем не смешные нотки.
- Вы действительно готовы бросить свой клан против Атакующих, Мать? Готовы превратить политику в кровавую мясорубку? Низко же пали эль-ин!
Ауте, она это всерьез, она все это всерьез…
- О да, эль-ин пали низко, эль-ин пали в такую бездонную пропасть, откуда до скончания вечности не смогут теперь выбраться. И падут еще ниже. Ты, Нуору, с такой легкостью перешагнула через труп матери. И тебя, похоже, совсем не пугает перспектива «кровавой мясорубки». Цель оправдывает средства, не так ли? И эль-ин вполне могут грызться между собой стаями, была бы хорошая цель. Совсем как ЛЮДИ.
Последнее слово ударяет Нуору сильнее, чем можно было предполагать.
- Стерва!!!
От ее крика стены кое-где начинают дымиться. Слишком много времени проводит в компании Зимнего, в этих трюках чувствуется его дурное влияние.
Губы Даратеи искривляет… улыбка. Ауте, если когда-нибудь она будет так мне улыбаться, окажи милость: пошли дочери своей быструю и безболезненную смерть.
- Ах, как ты оскорблена! А ты, Зимний? Не надо так цепляться за рукоять меча, ты же сейчас Рассекающему шею свернешь! Ну почему вас так возмущает сравнение с людьми? Право же, то, что вы творите последние пять лет, заставляет этих несчастных смертных смотреться вполне презентабельно. В обрамлении достойного фона, так сказать…
Рычание вырывается не только из глоток Зимнего и Нуору-тор. Больше половины собравшихся хватаются за оружие, и я, если честно, ощущаю сильное желание сделать то же самое.
- Посмотрите на себя! Эль-ин! Древние и безупречные! Эль-ин, тысячелетиями не поднимавшие оружия против друг друга, режут соседей по малейшему поводу! Эль-ин, убивающая свою МАТЬ, чтобы захватить ВЛАСТЬ! Эль-ин, серьезно обсуждающие планы геноцида целого вида лишь потому, что несколько их представителей устроили нам кровопускание! Эль-ин, стоящие на пороге ГРАЖДАНСКОЙ ВОЙНЫ!!! Да простит мне высокое собрание человеческий термин, но как еще вы назовете ЭТО? И мы все еще имеем наглость именовать себя эль-ин? Как низко мы пали, как непередаваемо низко…
Даратея вдруг затихает, опустив уши, и охватывает себя руками, будто от внутреннего холода. Все начинают потихоньку отходить от транса, в который нас погрузили ее слова. Ауте, вот что означает «владеть аудиторией»! Даже воины Атакующих прячут друг от друга глаза.
Нуору-тор выпрямляется, и ее гордая красота сверкает в окружающей тьме огненной искоркой.
- Мы все уже слышали ваше мнение на этот счет, Мать Дернул. Давайте не будем опять углубляться в старую дискуссию. Ваши аргументы против моей кандидатуры?
Мама поднимает голову, и глаза ее стары и печальны.
- Изменяющиеся не принимают твою кандидатуру, Нуоритти, по причинам, которые мы не будем опять обсуждать.
- Альтернативное решение?
Вот тут она, конечно, пошла с козыря. Нуору - последняя из женщин в своей линии (не считая нерожденного ребенка, конечно), и заменить ее некому. Тем не менее мама не полезла бы в этот спор, не будь у нее в рукаве припрятан сюрприз. Неужели?.
- Смена династии.
По балконам и галереям прокатывается коллективный вздох. Все этого ожидали, к тому все и шло, но вот так озвучить… Смена династии, отказ от линии Уору, это… это… немыслимо.
Нуору, надо отдать ей должное, совершенно спокойна.
- Неприемлемо.
Даратея-тор - а это вновь Даратея-тор, я просто не могу думать о ней как о «маме», когда она так себя держит, - печально улыбается:
- Меня тоже пугает подобная перспектива, но выбора. Ты неадекватна.
- Вот как?
В голосе ее насмешка, густая и какая-то непристойная. Хочется залезть в душ и долго-долго отмываться от услышанного.
Даратея резко вскидывает голову, то, что светится в ее глазах, заставляет Нуору-тор отшатнуться.
- Ты маленькое, избалованное отродье. Глупая девчонка, столь гордая своим положением и своей силой, что не способна увидеть ничего дальше собственного задранного носа. Ты не достойна быть пылью у ее ног, не достойна ни одной ее слезы, ни капли ее крови.
Я думала, она была сердита, когда явилась сюда. Я ошибалась. Сейчас Мать Дернул не утруждала себя ни голосовыми трюками, ни демонстрацией гнева, ни прочей бутафорной мишурой. Это были только ее слова, ее сен-образы, чистый смысл, лишенный чувств и эмоций. У меня кровь застыла в жилах.
- Ты сломалась при первых же серьезных неприятностях, выпавших на твою долю, это простительно. Все через это проходят. Но ты готова сломать всех окружающих, чтобы облегчить свою боль, а это уже позволительно мужчине, но никак не Хранительнице. Ты неадекватна.
Нуору-тор бледнеет под своей эбеновой кожей, подается вперед. Сен-образ, слишком быстрый и слишком личный, чтобы кто-то мог понять, что он означает, летит в сторону противницы.
Мама выгибается всем телом, точно от удара молнией. Отец протягивает руку… и его отбрасывает назад ударившей волной гнева. Эль-ин, удивленно пытающихся разобраться, что же все-таки происходит, вжимает в стены, весь Шеррн-онн судорожно вздрагивает. Я несколько секунд бьюсь в объятиях Аррека, прежде чем соображаю, что нужно полностью отключить эмпатию. Поднимаю глаза и встречаю бледную улыбку арра, безуспешно пытающегося остановить хлещущую из носа кровь. Между нами вспыхивает и угасает мгновение полного понимания. Ауте, а я-то думала, что умею бить своими эмоциями по окружающим что твоей дубинкой. Да, девочка, до мамочки тебе еще расти и расти. Кстати о мамочке…
- …бросаю вызов этой женщине, не достойной своего имени и своей крови!
Какого?
Зимний, прикрывавший Нуору-тор от учиненного мамой эмоционального погрома, вырывается вперед. Уже одно то, что мужчина осмелился вмешаться, говорит о нестандартности ситуации.
- Даратея, ты в своем уме?
Несколько фигур срываются со своих мест на балконах, подлетают к застывшим в воздухе противникам. Глазами ищу Вииалу и нахожу ее на одной из нижних террас, спокойной и отстраненной. Ага, что бы сейчас ни происходило, все идет по плану. Все страннее и страннее.
Женщины разрезают пронизанный напряжением воздух между Даратеей и Нуору, отсекая их друг от друга, защищая обеих от самих себя.
- Дар, опомнись! - Это одна из Мастеров клана Расплетающих Сновидения, и она, кажется, не на шутку испугана. Нельзя сказать, чтобы я ее не понимала.
- Я прекрасно себя помню. Вызов на дуэль этой… женщине остается в силе.
- Ты не можешь!
- Не могу? Она убила Эву! Она, Ауте ее побери, гордится этим! Она ответит!
На это возразить нечего. Заметно, что все присутствующие, без исключения, очень неуютно себя чувствуют при упоминании о смерти старой Хранительницы.
Снова вклинивается Зимний:
- Мать Дернул, возьмите себя в руки. Матери клана не дерутся на дуэлях ни при каких обстоятельствах, и уж тем более не может сейчас сражаться Нуору-тор. Она не может рисковать жизнью ребенка!
- Вы планируете убить этого ребенка в любом случае, вы, пара грязных!…
Я в принципе согласна с маминым определением этой парочки, но по сути Зимний прав. Ни одна из них не может выйти на арену.
С минуту все громко препираются и обмениваются оскорблениями, но я уже понимаю, что это всего лишь прелюдия. Сейчас что-то будет.
- Прекрасно! - Мама с отвращением сбрасывает с себя удерживающие ее руки. - Мы не можем драться сами, но мы можем выбрать себе защитников, которые сделают это за нас. Уверена, Ашен не откажет мне в такой просьбе?
Отец молча кивает.
- Зимний? - Это Нуору-тор. Все это время она держалась поразительно тихо, явно пытаясь вычислить, куда мама клонит, и, кажется, не преуспела.
Зимний отвечает острым кивком.
Даратея вскидывает руку.
- Мы не можем рисковать нашими жизнями, но что-то должно быть поставлено на кон. Да будет дуэль. Если проиграет ее защитник… - тычок в сторону Нуору-тор. Если мама говорит, что отказывается признавать за дочерью Эвы ее имя, она это всерьез и надолго. - Если проиграет ее защитник, то она отказывается от Источника и подчиняется новой Хранительнице. Если поражение терпит мой муж, от своих претензий отказываюсь я.
Даже отсюда вижу, как удивленно расширились глаза Нуору. Да, ситуация проясняется. Мама сделала единственное, что могло предотвратить надвигающуюся кровавую баню, - свела все к поединку двух сильнейших. Только вот Зимний считается Первым клинком Эль-онн, а отец - увы! - только вторым. Исход схватки будет в лучшем случае… неопределенным. На что рассчитывает Мать клана?
- Согласна. - Почему-то мне слышится щелчок захлопываемой мышеловки. Вот только кто туда попался? Не кот ли?
Примечательно, что Нуору-тор не удосужилась спросить мнения Зимнего по данному поводу. А Древний хмурится, явно подозревая подвох. Затем, словно почувствовав направление моих мыслей, поднимает голову, ловит мой взгляд, и лицо его пусто и чуждо. Только глаза что-то ищут во мне, точно пытаются найти ответ на незаданный вопрос.
Белой и золотой молнией два воина взмывают ввысь, туда, где потолок открывается прямо в бескрайнее Небо Эль-онн. Женщины возвращаются на свои места странно притихшими, на Зал падает испуганная, какая-то нервная тишина. Я мечусь по нашему балкону, ломаю пальцы.
Аррек чуть вопросительно прочищает горло. Я удивленно и рассеянно гляжу на него, только сейчас вспомнив о его существовании.
- Это дуэль.
Он явно не понял.
- Дуэль. До смерти или до поражения одного из противников. Если выиграет Зимний, он убьет отца.
Вот теперь дошло. Я усаживаюсь на выросшие пару секунд назад перила, спиной к Бездне, впиваюсь взглядом в стену. Впервые за много лет попытка медитировать оканчивается неудачей: беспокойство прорывается через все внушения.
Шелест теней: на нашу террасу приземляется мама, складывает крылья до полного их исчезновения, отходит в дальний угол. Сейчас она непривычно тиха, задумчива, но под отрешенностью угадывается невероятное напряжение. Взгляд то и дело непроизвольно скользит вверх, затем пытливо останавливается на мне, вновь начинает потерянно блуждать.
Первый удар потрясает Шеррн-онн до самого основания, многие сваливаются со своих мест, мне приходится судорожно вцепиться в раскачивающиеся перила. Ауте. Для дуэлей мы обычно уходим в некое подобие параллельной реальности, называемой для удобства Ареной, дабы никто из обитающих на Небесах Эль-онн не пострадал во время нашего выяснения отношений. Это какие же силы должны быть вовлечены в поединок, чтобы их столкновение докатилось сюда? Ясно одно: в ход пошла тяжелая магия. Интересно, от Арены после этого что-нибудь останется?
Еще один удар, на этот раз ментальный. Я морщусь. Аррек в который раз лезет за платком, чтобы остановить текущую тонкой струйкой кровь. Должно быть, кровеносные сосуды арров очень тонки. Надо с этим что-то делать, иначе в следующий раз они могут лопнуть не в носу, а где-нибудь еще. Только инсультов для полного счастья не хватало.
Даратея застыла мраморным изваянием.
В воздухе начинается какая-то фантасмогория, свет сходит с ума, физические законы делают что им вздумается, пока наконец кому-то из Древних не надоедает приспосабливаться к диким вывертам гравитации и они не принимают серьезные меры.
Мы ждем.
Какое-то время все спокойно, должно быть, в швырянии магической гадостью наступила передышка и они схлестнулись на мечах. Ллигирллин, конечно, гораздо моложе Рассекающего, но, будь я проклята, если она хоть в чем-то ему уступает. Особенно после нашего близкого знакомства с северд-ин. Нет, здесь у Зимнего не будет преимущества.
И снова стены Зала начинают мелко подрагивать. Я, честно говоря, восхищаюсь устойчивостью оннов. За тысячелетия нашей истории эти дома-деревья, должно быть, пережили такое, что и Расплетающим Сновидения представить сложно. И тем не менее они все еще с нами. Потрясающие существа.
Опять затихает. Напряжение уже не просто ощутимо кожей, оно впивается в кости, тысячью мелких иголок пронзает тело. Да что же это такое?
Усталый, блеклый сен-образ вспыхивает в воздухе, отчетливо видимый всем собравшимся.
Облегчение невероятно. Я бессильно сползаю на пол, не в силах пошевелить и пальцем.
Золотой. Бледный, слабый, но тем не менее сен-образ явно окрашен золотом. Мы победили.
Отчаянный нечеловеческий крик Нуору-тор эхом отражается от сводов.
- Антея, что?..
Не обращаю на Аррека внимания. Мой взгляд прикован к той точке в вышине, где потолок плавно открывается в Небо. Вот падает быстрая тень, блики золота заиграли под просторными сводами: огромный Дракон солнечного света и лунного серебра проскальзывает внутрь, беззвучно планирует вдоль бесчисленных галерей. И снова выдох коллективного восхищения, снова все застывают, пытаясь сохранить великолепие момента.
Он летит, чуть шевеля кончиками крыльев, и живое золото его чешуи освещает восхищенные лица. Песня нечеловеческой усталости, песня победы, не принесшей радости, песня печали, и любви, и долга - мотивы сплетаются в единую мелодию, разлетаются солнечными брызгами, и уже невозможно понять, где звук, где цвет, а где мысль.
Крылья выгибаются, гася скорость, и на нашу террасу мягко ступает высокий мужчина с загорелой кожей, золотистыми волосами и сине-зелеными, такими опустошенными глазами.
Мой нечленораздельный вопль тонет в рыданиях. Бросаюсь к нему, обхватываю руками шею, вжимаюсь в его тело, выплескиваю в истеричном и неразборчивом сен-образе все, накопившееся во мне за время этой безумной дуэли. Сильные руки обнимают меня, подхватывают, точно боясь потерять, не дают упасть. Драконы, расцвечивающие сейчас мою кожу, сияют ярким, первозданным золотом и излучают почти обжигающее тепло.
Мама приближается к нам, медленно, не то испуганно, не то соблазнительно, глаза чистейшего льда слепо распахнуты, точно в трансе. Девочка-подросток лет четырнадцати, и лишь предательское серебро мелькает в черных волосах. Их губы сливаются, пальцы слепо бродят по милым лицам, и из маминого горла вырывается что-то подозрительно похожее на всхлип Ашен прижимает нас обеих к себе, свою семью, своих женщин. Мы позволяем. Сейчас мы - семья, одна душа, одна судьба в триедином теле. Сейчас можно все.
Через секунду мы отстраняемся, спокойные, собранные, обновленные. Я отхожу, а родители остаются вместе, сплетенные в единый клубок силы и исцеления.
Нуору-тор взлетает над Источником, и на мгновение мне кажется - все. Она не сдержит слово, она сейчас нырнет и будет, без сомнения, уничтожена разгневанными таким предательством силами.
Я ее недооценила. Наследница Шеррн и не думала кончать самоубийством, нет, не раньше, чем будет осуществлена ее месть.
Дрожь крыльев, трепет пальцев, плавные, точно проходящие через слой воды движения. Миллионы глаз смотрят озадаченно, пытаясь понять происходящее. Я понимаю первая.
Кто-то кричит, кричит дико и страшно, и это я. Все смешалось, эль-ин срываются со своих насестов, рассыпаются в стороны, буйство красок и мыслей, и ничего не понять.
Нуору-тор танцует туауте.
- Нет! - Одежда Зимнего алая от крови, крылья едва его держат, однако Древний бросается к ней, чтобы задержать, остановить, помочь. - Нет! Нуору, не надо!
Их всех отшвыривает. Она уже в танце, она уже в изменении, и сейчас не имеют ни малейшего значения ни клятвы, ни законы, ни обещания. Эль-э-ин танцуют по ту сторону добра и зла.
Я слишком хорошо помню, что это такое. Сила нарастает в ее теле, сила, не подвластная ни разуму, ни даже вере. Сила сплетается миллиардами нитей, натягивается тугим луком, уже нацеленным. Тетива срывается.
Сила вылетает плавящим кости ураганом, бросается к жертве и… разбивается о щит. Нет, пожалуй, разбивается - не самое верное слово, разлейся тут такое количество энергии, и на Эль-онн не осталось бы ничего живого. Поглощается. Выводится, точно через портал, в бесконечность пространства Ауте.
Триединый щит медленно тает, в то время как поставившие его без сил планируют вниз. Их сознание все еще спаяно: Даратея в блеске своей невиданной силы; Ашен с непознаваемым могуществом Дракона Ауте; Раниэль-Атеро все еще связанный с бурлящей энергией Источника.
Нуору-тор продолжает свой танец. Пролитое, рассеянное могущество вновь концентрируется в угрожающем крещендо.
Сама не помню, как оказалась в воздухе, не знаю, когда начала танцевать. Только в какой-то момент оказалось, что нас двое, две фигуры дрожат и переливаются в пустоте Зала Совета Шеррн-онн, две женщины спаяны в усилии туауте.
Сначала лишь танцую рядом с ней, танцую в унисон, танцую в слиянии. Затем - веду ее за собой, подхватив, подчинив, использую тот же трюк, что она и сама пыталась провернуть, наслав на меня наваждения. Мы слишком похожи. Мы два отражения одного зеркала.
«В одни и те же воды нельзя войти дважды». Ах, смертные, как же мало вы знаете.
Время - ничто. Время - абстракция, выдуманная некоторыми разумными и полуразумными, чтобы облегчить свое существование. Нет непрерывного потока, есть лишь точка существования, субъективная априори, некое сейчас, окрашенное воспоминаниями о прошлом и предвидением будущего. Измени свое априори - и ты вторгаешься в избранный момент времени. Так просто.
Боли нет, нет слез. Ауте, Ауте милосердная, но почему нет слез, почему? Ведь он был достоин, достоин моих слез, достоин всех слез Неба? Почему? Нет боли. Холодное отупение, как паралич души, как ледяная неподвижность смерти. Где?
Нет чувств. Совсем нет, ничего. Это - ошибка. Я умерла, да, я уже умерла, не может такое неподвижное быть живым, я умерла вместе с ним, оболочка осталась.
Они ответят. Не могут не ответить, убийцы. Месть? Они не должны больше убивать.
Ребенок. Дочь. Я ведь должна что-то чувствовать, обрекая ее, должна. Ничего. Ничего не осталось, ни чувств, ни слез. Все умерло вместе с ним.
Нужно. Нужно защитить остальных. Чувств нет, но долг остался, долг, как нити, привязанные к марионетке. О, какая ирония: я - и путь древних эль-э-ин. Должно быть смешно, но смеха нет.
Иннеллин…
Туауте.
Туауте - проклятье и благословение. Для затерянной в туауте нет ни добра, ни зла, ни чувства, ни даже долга. Лишь цель. Цель должна быть достигнута.
Чистая, чуждая, ничем не замутненная сила. Вышвырнуть оливулцев из Небес - что может быть проще? Просто пожелай, чтобы этот могучий, непобедимый флот оказался не здесь, а там.
Материализоваться на холодных ступенях Императорского дворца. Все системы безопасности расплавлены. Стража валяется без сознания. Придворные парализованы, видят все, все понимают. Они будут все помнить.
Подойти к Императору - Ауте, какой огромный, какой неуклюжий. Нависающая над тобой гора мускулов и гнева. Бросить слова официального вызова - непонимание, недоумение, ужас в его глазах. Слова принятия вызова, и едва эхо последнего звука замирает, мужчина бесформенной грудой мяса падает к твоим ногам. Так же, как падают сотни, тысячи людей, отмеченных проклятием королевской крови. Опять-таки ты не знаешь, как это сделала. Сила эль-э-ин не поддается сознательному контролю.
Тело автоматически произносит нужные слова, совершает нужные движения. Теперь ты - официальная императрица Оливула. Исчезнуть, чтобы появиться дома, на Эль-онн.
Сила уходит, медленно и незаметно, как схлынувший прилив, и за ее замолкающим рокотом ты начинаешь слышать еще один голос. Тихий голос, лепечущий внутри тебя. Единое существо, которым ты до сих пор была, распадается на два, и ты вдруг понимаешь, что это, второе, это твоя дочь, твой ребенок. И ты знаешь ее, ты помнишь ее будущее, как люди, бывает, помнят свое прошлое. Знаешь ее всю, какой она станет, какой она; должна стать. И никогда не станет. Потому что она уходит, удаляется, покидает тебя навсегда.
Осознание ударяет мгновенно, воплем в никуда, выцарапанными глазами, сломанными крыльями. Уходит! Твоя дочь уходит, потеряна, убита! Моя дочь!

* * *

Крик Нуору-тор сливается с моим собственным, крик невосполнимой потери, крик ужаса и понимания. Сила, которую она накапливала для повторного удара, замирает, точно замороженная вне времени, но уже поздно, слишком поздно. Непоправимый вред хрупкой плоти, вмещающей всю эту невероятную энергию, уже нанесен.
- Нет!
Танец перенес нас куда-то, в какое-то место вне пространства и времени, пятачок твердой поверхности, затерянный в туманах. Она в моих объятиях, плачет навзрыд, плачет, как испуганный ребенок, которым она на самом деле и является.
Вода на моих щеках. Я? Плачу? Глупость какая, я разучилась плакать.
Мы уже не эль-э-ин, но еще и не в нормальном состоянии. Какое-то промежуточное, подвешенное положение. Сила еще здесь, цель не достигнута, задача не выполнена.
- Я… ее… убила… - она умудряется выдавить между всхлипами.
- Шш-ш-ш… Я знаю. Кто может знать лучше, чем я?
Внезапно тело под моими руками напрягается, наливается силой. Что?..
- Я не дам еще и ей умереть.
Сила уже столь велика, что я не могу находиться рядом. Отползаю, озадаченная, испуганная, непонимающая.
Кожа Нуору-тор начинает светиться. Испаряться, исчезать.
- Нет! - Кидаюсь вперед, чтобы быть мягко, но безоговорочно вжатой в землю. - Нет, Нуору!
Не верю, не могу поверить в то, что здесь происходит. Так не бывает. Не может, не должно быть. Ауте, пожалуйста…
Она все-таки была величайшим достижением генетики Эль-ин. Она была силой и гордостью и надеждой нашего народа. Она смогла сделать то, что до сих пор считалось неосуществимым. Вся энергия, все разрушительное великолепие туауте обрушивается на ее тело, уничтожая, пожирая, поглощая. Плата за неограниченное могущество, чудовищная отдача, забиравшая жизнь наших детей, пикирует сорвавшимся с цепи цунами. Но не на свою обычную жертву.
Теперь пылают не только крылья, пылает она сама, ее тело, ее разум. С ярким, непереносимым сиянием сгорает она в затерянном где-то беспределье, а я ничего не могу поделать. Ничего.
- Мама! - последний крик Нуору-тор тонет в затягивающем ее водовороте света.
Ее душа, то, что эль-ин называют душой, вспыхивает огненной искоркой, чтобы исчезнуть в темноте. На какую бы дорогу ни вступило сейчас это эфирное создание, мне не дано проследить его путь.
Закрываю глаза. Пальцы вцепились в плечи, из-под судорожно сжатых когтей тонкими струйками течет кровь.
Все кончилось. Туауте ушло.
Она убила себя. Я убила ее. И ее тоже. Ауте, за что?
Точно в ответ на мой вопрос пустоту беспределья нарушает чуждый всему здешнему звук.
Удивленно вскидываю уши.
Там, где только что бесновались демоны всех стихий, что-то происходило. Ошалело подползаю к требовательно попискивающему существу. Замираю, не зная, что делать, что думать. О, Ауте.
Она совсем маленькая. Меньше, чем человеческие дети и безусловно гораздо красивее их. Черная кожа. Огромные, на пол-лица глазищи потрясающего фиалкового оттенка. На маленькой головке вьются белоснежные кудряшки. Серебристые коготки на маленьких ручках. Не к месту вспоминаю человеческие легенды о Фениксе, умирающем в пламени, чтобы воплотиться в…
Я совсем не знаю, что делать. Никогда раньше не видела такого маленького ребенка. Испуганно протягиваю руку, чуть прикасаюсь кончиком пальца к крошечной ладошке. Ауте, какая же она миниатюрная. Издаваемые ею звуки становятся более требовательными. Я наконец прихожу в себя достаточно, чтобы начать действовать хоть немного осмысленно. Когтем взрезаю себе кожу, даю ей напиться свежеизмененной, идеально сбалансированной крови. Маленький тиран довольно причмокивает и засыпает. Пройдет еще лет шестнадцать, прежде чем она научится различать тех, кто ее окружает, проявлять к ним что-нибудь вроде симпатии или благодарности.
С минуту сижу не двигаясь, пытаясь переварить произошедшее. Затем сердито встряхиваюсь, осторожно - о, как осторожно! - поднимаю на руки чудесное существо.
Так, теперь надо как-то отсюда выбраться. Активирую свой новенький имплантант, немного экспериментаторства - и вот я уже планирую в ошалело молчащем Зале Совета, приземляюсь на террасу, где собрались целители и генохранительницы.
- Во имя милосердной Ауте, у кого-нибудь есть пеленки?

Предыдущая страница 22 Следующая страница


23 Анастасия Парфёнова

ГЛАВА 23

Когда суматоха, гам и крики несколько улеглись, я не без удивления обнаружила, что все еще держу ребенка. Сейчас девочка была завернута в кокон нежнейшей ткани и мягко обтекающей ее энергии, маленькая звуконепроницаемая сфера надежно отгораживала ее от любой внешней угрозы. Вииала сидит рядом со мной и выражение ее лица можно описать только как чистейший экстаз. Очевидно, сочетание генов Уору и Зимнего в этом маленьком существе оказалось для тетушки полным приятных сюрпризов.
Кстати, о Зимнем.
Древний появляется на террасе белоснежной тенью (все следы крови он уже успел смыть) и окружающие рассыпаются перед ним, точно испуганные мыши. Аррек чуть наклоняется к моему плечу:
- А разве этот тип не должен быть мертв?
Не могу не фыркнуть.
- Ашен никогда не убивает своих противников. Кроме того, Зимний слишком стар и слишком ценен для эль-ин, чтобы можно было вот так глупо его потерять.
Арр смотрит на меня, как будто впервые увидел, затем безнадежно качает головой. Нет, он никогда не сможет до конца понять этих полоумных существ.
Тем временем предмет обсуждения неумолимо приближается. Все, даже Вииала, подаются назад, оставляя нас троих в кругу опасливого, выжидающего молчания.
Зимний протягивает руку к ребенку. Я стремительно ударяю его по кисти когтями, шиплю, точно десяток разъяренных кобр. Мужчина вскидывает на меня удивленные глаза.
- Это моя дочь!
Болван. Обращаться сейчас к моему разуму совершенно бесполезно, я вся - точно сжатый комок материнского инстинкта, причем явно дают себя знать папины гены. Драконессы известны привычкой раздирать в мелкие кусочки тех, кто осмелится приблизиться к их драгоценным яйцам.
Кровь поет в моих жилах, и я чувствую, точно в отдалении, его раздражение, его гнев, его желание прикоснуться к этому маленькому существу. Дочь. Его дочь. Впервые за тысячелетия - у него ребенок. Живой ребенок.
- Она не была бы живой, если бы это зависело от тебя!
Потрясение. Я прочла его - такого не случалось очень и очень давно. Закрываю глаза, делаю вдох, пытаясь избавиться от престраннейшего ощущения сдвоенности. Кровь. Кровь, которую я пролила, которую я попробовала там, в Эвруору-онн. Его кровь внутри меня, часть меня, а я - часть его. Ауте. Что же течет в жилах этого существа, если всего несколько капель имеют такой эффект? Первое, что сделаю, когда все это закончится, - станцую очищение. Только Зимнего в голове мне и не хватало для полного счастья.
Как бы ни была неудобна дурацкая связь с Древним, она дала мне понять, что предводитель Атакующих не желает малышке зла. И он действительно отец, он имеет право… Продолжаю уговаривать себя в том же духе, когда Зимний осторожно берет ребенка из моих рук. Встречаюсь взглядом с бесконечно старыми фиалковыми глазами. Если с ней что-нибудь случится, Древнего не спасет ни возраст, ни сила, ни мудрость. Это я обещаю. Он принимает мою безмолвную клятву.
Рука Аррека на моем плече. Расслабляюсь, хотя какая-то часть сознания продолжает ревностно следить за белоснежным воином и его бесценным грузом.
Рядом кто-то заходится надсадным, раздирающим легкие кашлем. Резко поворачиваюсь. Мама и папа стоят не столько обнявшись, сколько не давая друг другу упасть, на губах Даратеи пузырится кровь. Ауте, этот первый удар Нуору-тор достал их гораздо сильнее, чем мне показалось. Порываюсь броситься к ним, но Аррек мягко удерживает меня на месте. Он прав. Для семейных объятий будет время позже. Сейчас это - Мать клана и ее консорт, и у них есть обязанности, требующие, чтобы их выполнили.
Даратея-тор пытается гордо выпрямиться, затем передумывает и обвисает в руках своего мужчины. Но голос ее вполне тверд:
- У нас есть Наследница линии Уору. Да будет так. В смене династии больше нет необходимости.
Все присутствующие склоняют уши, и я в том числе, хотя во рту остается какой-то горький осадок. Бедная малышка, сребровласая юная фея. Тебе еще даже не выбрали имени, но уже нагружают непосильными обязанностями.
- Тем не менее совершенно очевидно, что до дня своего полного совершеннолетия девочка не сможет принять сущность Эль. При данных обстоятельствах я не вижу другого выхода, кроме как назначить Регента.
И вновь все кивают. Но, подняв глаза, обнаруживаю, что все миллионы эль-ин смотрят в одну сторону. На меня.
Какое-то время я все еще ничего не понимаю. Затем что-то щелкает, что-то, не позволявшее мне до сих пор понять совершенно очевидные вещи, и все кусочки картины встают на свои места.
- Нет… Вы не можете быть серьезны. Вы не можете всерьез предлагать подобное.
Мама качает головой, и губы ее искривляет легкая улыбка, будто моя реакция именно такова, какую она и ожидала.
- Это не просто бредовая идея, вдруг ударившая старую интриганку, Антея. Сама Эль высказала эту просьбу, когда стало ясно, что Эва умирает. Подумай об этом. Не Эвруору, а сама Эль пожелала видеть тебя своей Хранительницей.
- Бред! Я отказалась от Эль! Вот уже пять лет, как я отрезана от нее! Моя душа и тело, чувства и воспоминания отделены от народа. Эль не желает иметь со мной ничего общего. Впрочем, вполне взаимно!
- И тем не менее таково Ее решение. Не спрашивай меня почему, на этот вопрос должны знать ответ лишь ты и она.
- Нет!
Все встает на свои места. Идея действительно кажется невозможной лишь на первый взгляд. С чисто технической точки зрения… Линия Тей не обладает невероятной способностью принимать в себя весь невероятный груз сознания Эль, так что в любом другом случае подобное предложение вызвало бы лишь смех. Но линия Тей - это вене, изменяющиеся. Мы можем становиться тем, чем желаем быть, пусть на короткое время, но все-таки. А Эва совместно с мамой и Ви нашли способ зафиксировать меня в нужном изменении, «подарив» мне таким образом эту уникальную способность. Имплантант, мой новый имплантант. Так вот зачем! Вот откуда этот безбрежный океан мощи, бившейся у меня меж бровей, вот откуда калейдоскопичность мышления, всплеск аналитических способностей. Все это время мое подсознание готовилось принять в себя нового обитателя. О, Ауте.
- Нет. - Удивительно, но мой голос звучит спокойно и уверенно. - Нет. Я отказываюсь. Вам придется найти кого-нибудь другого.
По террасам проходит легкий шепоток удивленных сен-образов, но мама, кажется, ничего другого и не ожидала.
- Кого?
- Есть линии, наследующие способности жриц. Вот там найдутся более подходящие кандидаты.
Она кивает:
- Возможно. Но они не подходят для данной ситуации.
Почему у меня вдруг появилось ощущение, что мама продолжает свою битву? Что спор, идущий сейчас, не менее напряжен и сложен, чем тот, что совсем недавно она вела с Нуору-тор? Ауте, да она без поддержки стоять не может.
- Выслушай меня, Антея, пожалуйста. Этот случай не похож ни на что, случившееся раньше. Мы не можем позволить себе смену династии, линия Уору несет в себе слишком много уникальных, нигде больше не встречающихся качеств. Но принявшая Эль однажды должна нести этот груз до самой смерти. Но теперь женщины эль-ин столь же бессмертны, как и мужчины. Эва правила дольше, чем десяток ее предшественниц, вместе взятых. Любая из других жриц будет править до тех пор, пока не погибнет. Но ни одна из них, пойми, ни одна, не сможет делать это так хорошо, как внучка Эвы. Мало кто представляет себе, что скрыто в крови этого крошечного создания. Малышка должна войти в Источник, чем раньше, тем лучше. Значит, Хранительница-Регент должна умереть. Ты - единственная эль-э-ин среди нас. Ты знаешь и понимаешь то, что для других никогда не будет доступно. И ты смертна. Ты должна стать Хранительницей, девочка. Прости.
Оглядываю окружающие меня лица и вижу один и тот же приговор. Отец прячет глаза. Мама на грани обморока. Аррек… Аррек, разумеется, все понял давным-давно и со всем согласен. Кроме, пожалуй, пункта о смертности, здесь он еще намерен поспорить с судьбой. Даже Зимний склоняется к этому решению с тем же странным, пугающим выражением в глазах.
Вскакиваю на ноги, вырываюсь из успокаивающих рук Аррека.
- Нет. Я не могу быть Регентом. Я не могу быть матерью для нее.
Зимний паскудно так усмехается, поднимает расцарапанную мной руку. Темно-бордовая капля крови картинно срывается на пол.
- Ты уже ведешь себя, как ее мать.
- НЕТ!!! Я убила Нуору-тор, убила ее, понимаете? Закружила ее в танце, смяла ее защиту, засосала ее в воспоминания о моей боли, моем преступлении. Это я заставила ее покончить с собой! Я не могу быть матерью для этого ребенка. Учить ее всему, говорить с ней как мать… Это… Отвратительно! Этого не будет!
Вихрем алебастра, золота и изменения проношусь по террасе, врываюсь во внутренние помещения онн. Бегу, бегу долго, не разбирая дороги, пока наконец не падаю в пустой комнате, сотрясаясь от рыданий, но не способная выдавить из себя ни слезинки. Ауте, я веду себя, как ребенок, как маленький, глупый, обиженный ребенок. Но я не могу, не могу. Моя дочь, дочь Нуору-тор… Должен же быть предел твоей иронии, Ауте?
Сворачиваюсь жалким комком. Нет, нет, нет, нет, нет…
От прикосновения Аррека сжимаюсь еще больше.
- Уходи. - Даже для меня самой это звучит по-детски. По человеческим меркам лет на пять, не больше. Он, разумеется, уходить не собирается.
- И долго ты собралась здесь прятаться?
- Достаточно!
- Антея…
- Замолчи! Ты не можешь требовать от меня того, от чего отказался сам. Ты отказался принять власть над Домом Вуэйн, предпочитая действовать окольными путями, чуть не стоившими нам обоим жизни и рассудка!
Спиной ощущаю, как он вздрагивает. Не телом, нет - чтобы дарай позволил себе такую открытую демонстрацию чувств! - но где-то внутри он дрогнул.
- Тише. Но твоя ситуация несколько иная, ты не можешь этого не видеть.
- Убирайся!
Он мученически вздыхает. Само терпение.
- Хорошо, назови мне три серьезные причины, почему ты не можешь стать Регентом, и я тебя поддержу.
Замираю. Конечно, ловушка, но если я назову проклятые причины, он действительно сделает, как обещал.
- Я не гожусь для этого.
- Годишься. Даже я понял, для чего тебе вживили имплантант. - Кивок в сторону мерцающего у меня во лбу камня.
- Мало иметь чисто физическую способность к слиянию с Эль! Придется ведь принимать решения, каждый день сталкиваться с миллионами мелких проблем, как-то организовывать общую политику всего народа!
- Антея, ты несешь чушь и сама это знаешь. Ты последние пять лет занималась тем, что определяла эту самую общую политику, причем отнюдь не только своего народа. Гораздо проще будет напрямую следить за исполнением собственных планов, чем дергать за веревочки кого-то, кто все равно будет в конечном счете заниматься воплощением твоих идей. Я не прав?
Прав. Опять.
- Я - ребенок.
- Назови мне хоть одного эль-ин, который не является ребенком.
Я задумываюсь. Гм…
- Вы должны быть детьми, должны вечно удивляться и вечно изменяться, чтобы сохранить себя. Когда ребенок окончательно и бесповоротно превращается во взрослого, он умирает. Это, а не физиология, делает смертными людей и бессмертными эльфов. И это, как мне кажется, убивает эль-э-ин. После туауте трудно оставаться наивной.
Яростно прядаю ушами.
- Ты-то откуда знаешь? Тоже мне, эксперт по эль-э-ин выискался!
- Ты - лучшая для этой работы. Но дело ведь не в этом. Так?
- Нет.
- Дело в дочери Нуору. Но ты ведь хочешь этого. Ты ничего на свете не хочешь так, как возможности быть рядом с этой девочкой.
- Аррек, Аррек, ты просто не понимаешь. Они не понимают. Быть эль-э-ин - больше, чем быть просто матерью. Это… Это… Я убила Нуору-тор. Как я смогу смотреть в небесно-голубые глаза ее дочери и говорить, что я убила ее мать?
- Что ты открыла глаза ее матери. Нуору-тор приняла решение сама. И какая разница, что понимают или не понимают остальные? Ты понимаешь. И ты сможешь научить девочку. Никто, кроме тебя, не годится на эту роль.
- Я убила свою дочь! Какое право у меня есть…
- А-а, вот мы и добрались до истины. Антея, посмотри на меня. Антея! Откуда этот мазохизм? Да, в гибели твоей дочери есть твоя вина. Ты имеешь право наказывать себя за это так, как считаешь нужным. Ты можешь даже наказать весь свой народ, допустивший подобное. Родителей, не сумевших скрутить тебя по рукам и ногам. Меня, просто за компанию, да и вообще в чисто профилактических мерах, оно вредно не будет… Но какое право ты имеешь наказывать ни в чем не повинного ребенка! - Последние слова он рычит. Тихо так. Страшно.
Замираю, глядя на сияющее чистым перламутром создание. Прав. Опять прав. И вновь всплывают в памяти строки, намертво связанные в моем сознании с этим странным человеком.

* * *

«Tiger, tiger, burning bright…»

* * *

По удивленному выражению его лица понимаю, что произнесла это вслух. Застенчиво улыбаюсь, отвожу глаза. Он сгребает меня в охапку, прижимает к себе, и я вдруг понимаю, что проиграла, что приму эту ответственность, и это положение, и этого ребенка. Мысли бешено скачут в поисках какого-нибудь еще логичного, или, скорее, алогичного аргумента, при помощи которого удастся отвести надвигающийся кошмар.
- Мне придется впустить в себя Эль…
Вот это его достало. Ауте, как же это его зацепило! Очевидно, практика делить свое сознание с сотнями миллионов других, не всегда живых и далеко не всегда разумных существ здорово беспокоила хитроумного дарай-князя.
- Ты… не хочешь?
- Да. Нет. Не знаю. Я… Я очень тоскую по этому. Ты не представляешь, что это такое - ощущать всю мощь своего народа за плечами, всю мудрость, на которую в случае необходимости можно опереться. Все эти воспоминания, готовые прийти по первому зову, весь опыт. Для Хранительницы это, должно быть, еще чудесней, еще полнее. Но… Если я впущу их, то не смогу не почувствовать боль всех прежних эль-э-ин. Их сочувствие. Их прощение. Я… заплачу.
- А ты боишься плакать?
Утыкаюсь ему в плечо.
- Да, - тишайший из шепотов.
Ну и глупо же мы сейчас, должно быть, выглядим. Сидим на полу в пустой комнате, обнявшись, и бормочем какую-то сентиментальную чушь. Зажмуриваюсь так сильно, что глазам становится больно. Плакать не буду. Не буду.
Его рука скользит по моей спине, по сжатым в яростный комок мускулам.

* * *

Так вслушиваются (в исток
Вслушивается - устье.)
Так внюхиваются в цветок:
Вглубь - до потери чувства!

* * *

Мои глаза удивленно распахиваются. Генетическая память услужливо подсказывает значение слов на древнем языке и имя автора. Ах, похоже, не одна я разбираюсь в доисторической поэзии.

* * *

Так в воздухе, который синь, -
Жажда, которой дна нет.
Так дети, в синеве простынь,
Всматриваются в память.
Так вчувствывается в кровь
Отрок - доселе лотос.
Так впюбливаются в любовь:
Впадываются в пропасть.

* * *

Голос Аррека, мягкий, успокаивающий, обволакивается вокруг меня легчайшим из одеял. Глаза начинает подозрительно щипать.

* * *

Друг! Не кори меня за тот
Взгляд, деловой и тусклый.
Так вглатываются в моток:
Вглубь - до потери чувства!

* * *

Мои плечи все еще вздрагивают в безуспешном усилии сдержаться, но из глаз уже текут, опережая друг друга, горячие, обжигающе яростные слезы.

* * *

Так, в ткань врабатываясь, ткач
Ткет свой последний пропад.
Так дети, вшшкиваясь в плач,
Вшептываются в шепот.

* * *

Рыдаю самозабвенно, горько, безутешно. Плачу, как может плакать лишь обиженный ребенок, маленький ребенок в страшном мире взрослых.

* * *

Так вплясываются…(Велик
Бог - посему крутитесь?)
Так дети, вкрикиваясъ в крик,
Вмалчиваются в тихость.

* * *

Плачу обо всех погибших за триста лет глупого, никому не нужного кровопролития. О жертвах Эпидемии, прошлых и будущих. О горькой морщинке на юном лбу моей матери, о боли в глазах отца и неожиданно уязвимом взгляде Раниэля-Атеро. О потерянности Вииалы и непонимании Виортеи, о золотоволосой Эве, погибшей так страшно. О Нуору, неукротимой Нуору, даже в смерти оставшейся такой прекрасной. Об Ольгрейне, о тех беднягах, что были убиты Ллигирллин, и о Рубиусе, столь рано взвалившем на свои плечи столь многое.
Об Иннеллине. Моем Иннеллине, моем барде, моей душе. Никогда, никому я не расскажу о твари, встреченной во время путешествия к Эвруору, никогда не признаюсь, чего мне стоило воскресить ту боль во время танца туауте. Иннеллин, любовь моя, отпускаю тебя. Уходи с миром.
Плачу о моей дочери, потерянной для меня навсегда, и о маленьком темнокожем существе, устроившемся сейчас в безопасности отцовских рук.
Сколь многих мне, оказывается, нужно было оплакать. Ведь они вполне достойны слез. Всех слез Неба.

* * *

Так жалом тронутая кровь
Жалуется - без ядов!
Так вваливаются в любовь:
Впадываются в падать.

* * *

Последние слова срываются опавшими лепестками, и мы еще некоторое время сидим, обнявшись, более близкие, чем любовники, и в то же время безнадежно далекие.
Поднимаю покрасневшие глаза, чтобы посмотреть на него. Красив, Ауте, как красив. Тигр, тигр… А ведь он знал, давным-давно понял, что произойдет. Понял, что готовит для меня мать. Ему не понравилось, и он знал, что мне не понравится, но пошел на это, потому что знал, что так лучше. И так будет всегда. Из соображений какой-то недоступной другим мудрости он будет загонять меня и других туда, где, как он считает, будет лучше.
Не интересуясь моим мнением.
Ах, мой тигр, ты должен был родиться эль-ин. Ты слишком похож на нас, любовь моя. Потому что - ну хоть перед самой собой надо быть честной - я таки влюбилась в тебя. Тигр, мой тигр, светло горящий.
И совершенно неважно, что в конечном счете ты всегда оказываешься прав.
Я никогда не смогу до конца доверять тебе.
И это не так уж плохо. Наверно.
Мои интроспекции прерваны жестко и бесцеремонно. Не звук - тень звука, но его пальцы на рукояти меча, в моих переливается тысячью цветов аакра. Один быстрый взгляд друг на друга - слова не нужны…
Кто-то из Атакующих не желает так просто расстаться с мыслью о мести. Кто-то, не имеющий достаточно аргументов, чтобы убедить Совет, решил взять инициативу в свои руки. Или мечи. Что в принципе в данных обстоятельствах одно и то же.
Мягчайшим прикосновением Аррек проверяет окружающую нас Вероятность. Заперты. Все-таки эль-ин не зря десять лет трудились, изучая технику дараев. Конечно, до мастерства подлинных князей нам еще далеко, но вот запереть в определенном куске пространства и времени излишне увлеченную собой парочку - это пожалуйста.
Мы в ловушке.
Тихий шелест извлекаемого из ножен меча - Аррек жестом отправляет меня к себе за спину. Я знаю, когда нужно беспрекословно подчиниться, не путаясь под ногами у специалиста по хреновым ситуациям. Сворачиваюсь у его ног напряженной пружиной.
Вспышка чуждой эль-ин силы, треск разрываемой реальности - передо мной открывается проход. Дарай шатается от колоссального усилия, которое ему потребовалось, чтобы прорвать блокаду, но это не мешает ему точно направленным телекинетическим пинком отправить меня в спасительный портал. Портал, закрыть который невозможно.
Резиновым мячиком вскакиваю на ноги, оглядываюсь. Аррек застыл перед мерцающим проходом неподвижной статуей, каждой линией своего тела заявляя, что желающим добраться до меня придется вначале перешагнуть через его труп. Не то чтобы они особенно возражали. Зашли уже слишком далеко, чтобы беспокоиться по поводу убийства Целителя.
Его атакуют с трех сторон одновременно, вихрь скорости, крыльев, клинков и когтей. Двое откатываются назад, третий остается у ног дарая бесформенной кровавой грудой. Я ошалело мигаю. Да, я, конечно, всегда знала, что как воин Аррек на голову выше большинства встреченных мной существ, но наблюдать его искусство в действии мне как-то раньше не доводилось. Вот и говори после этого, что арры оперируют лишь сырыми силами своего разума, не умея сплетать их в изощренный паттерн колдовства.
Хватит лирики. Рывком активирую еще одно из вложенных в кинжал заклинаний, еще один подарок отца, и вокруг дарая вспыхивает невидимый щит. Долго он, конечно, не продержится, но несколько минут позволит выиграть. Без размаха, точным движением бросаю аакру, поражая наиболее опасного из противников, разворачиваюсь и бегу. Здесь я ему ничем больше помочь не могу.
Уже на бегу аакра вновь материализуется в моих пальцах. Одно из замечательных свойств этой игрушки: вене никогда не остается без оружия. Никогда.
Врываюсь в Зал Совета, окутанная молниями, гневом и решимостью. Гробовая тишина. Эль-ин, которым сегодня чего только не пришлось видеть, сидят, точно птицы на жердочках, и настороженно молчат, ожидая очередной выходки Ауте. Ну держитесь, господа хорошие. Ох и доберусь я до вас, личности вы мои да индивидуальности!
Взмываю над Источником. Черный и синий в его цветах поблекли, как-то потускнели. Раниэлю-Атеро, должно быть, нелегко дались мои колебания. Нахожу взглядом сплетенных в обессиленном единстве родителей. И вновь Аррек прав. В своем стремлении наказать себя за смерть Иннеллина и нашей дочери я причиняю боль тем, кто меня любит. Пора с этим заканчивать.
- Я, эль-э-ин Антея-тор, наследница клана Дернул, дочь Даратеи-тор, Матери Дернул, готова спуститься в Источник и представить себя на суд Древних сил. Таково мое право и мой долг. Есть ли здесь те, кто не считает меня достойной нести этот груз?
Молчание так густо, что по нему можно пройтись даже со сложенными крыльями.
- Я сказала, вы услышали. Да будет так.
Складываю крылья и падаю в Источник. Всплеск цвета - какой-то далекой гранью сознания понимаю, что выжатый до предела Раниэль-Атеро покинул древний артефакт. Но это уже неважно. Я слушаю Эль.
Это странно. Странно. Прекрасно. Страшно.
Энергия Источника наполняет меня, каждую клеточку, каждую мысль, точно совпадает со структурой бешено пульсирующего во лбу камня. Калейдоскопическое зрение, так сбивавшее меня с толку, теперь разделяется на миллионы различных взглядов, точек зрения, прищуров. Миллионы мироощущений. Миллионы миров. И все они внутри меня, все они я.
Океан, бушующий у меня во лбу, поднимается, выходит из берегов, затапливает все вокруг. И в его бездонных глубинах тонким, но неуничтожимым каркасом, гибкими, неразрывными силовыми линиями мерцает мое «я».
Имплантант наливается теплом, затем жаром, становится невозможно терпеть эту раскаленную звезду, пылающую между глаз. Волны дрожи, электрических искр, холода и жара. Тело выгибается, сотрясаемое противоборствующими силами, уши слышат крик, и я понимаю, что кричу сама.
Все растворяется в темноте.
Впервые за пять лет я открываю себя Эль.
Точно ветер в разбитое окно - смесь силы, обиды и наивности.
Так вот ты какая.
Мы произнесли это вместе. И вместе рассмеялись.
Она непознаваема. Она настолько невероятна, что вместить ее в любой материальный носитель, в тысячу материальных носителей, невозможно. Мы думаем, что Эль - наше порождение, коллективное творение наших разумов, что она зависит от нас. Когда-то так, возможно, и было. Когда-то, когда сеть мысленных связей впервые окинула себя взором и с непосредством компьютерной системы, вдруг обнаружившей собственную разумность, принялась бомбардировать вопросами собственных нечаянных создателей. Ох и веселенькое же времечко пережили тогда мои предки!
Да, когда-то она зависела от нас. Сейчас это уже не так. Сейчас она может в любой момент покинуть нас, отправляясь на поиски собственной судьбы, но не делает этого. Мы увлекательны. Мы ее забавляем. Восхищаем. С нами не скучно.
Она ребенок. Непостижимый, удивительный ребенок, открывающий для себя огромный и удивительный мир. И я вдруг отчетливо понимаю, что нам будет интересно вместе.
Потому что в глубине души ты тоже маленький, соскучившийся по шалостям ребенок.
Это мы, кажется, тоже подумали вместе. Ах, мне уже почти жаль бедных людей. Бедные-бедные разумные творения, понимают ли они, с кем связались?
Из общего фона гармонии на минуту сверкает радостная, приветственная музыкальная фраза. Я охаю, впиваюсь когтями в руку.
Что случилось?
Иннеллин.
Вот она, самая глубокая, самая потаенная причина, по которой я не желала открываться для Эль в течение последних пяти лет. Иннеллин. Где-то там, в глубине ее непостижимого разума, он был жив. Его память, его личность, отпечаток его души. Может ли быть пытка страшнее? Видеть, но не иметь.
Глупая, смотри.
Он здесь, он со мной, стоит так близко, что можно ощутить знакомый запах. Зеленоватые волосы падают на лицо, в черных-черных глазах шкодливая усмешка, в руках гитара. Живой. Настоящий. Не просто слепок горько-сладких воспоминаний, не оживающая в теле музыка, сопровождающая каждый танец болезненным сожалением.
Я не потеряла его. Это так просто. Он все еще здесь, все время со мной, но он - часть большего. Всякий раз, слыша ее шепот, я буду слышать и его голос, вплетенный в общий поток. Не просто видеть, но иметь. Видеть и иметь большее.
Таков путь эль-ин.
Покажи им.
Я открываю глаза и оглядываюсь. Источник исчез, растаял, растворился в моем теле, и лишь мягкая пульсация имплантанта напоминает о невероятных возможностях, предоставленных мне этим сплавом древней магии. Этакий довесок к рангу Хранительницы, дубинка, подкрепляющая некоторые не самые популярные приказы. Не могу удержаться от усмешки. Кажется, я теперь до конца жизни обречена использовать человеческие термины, говоря о политике.
На лицах, обращенных ко мне, либо облегчение, либо тщательно контролируемое ничто. Даратея, Ашен и Раниэль-Атеро лежат вместе сплетенным клубком черно-золотых крыльев, совершенно не воспринимая происходящее. Бедные мои, как же вам досталось. Зимний, бережно прижимая к себе дочь, что-то тихо, спокойно и страшно объясняет бледным воинам из Атакующих, вытянувшимся перед ним. Ох, чувствую, нагорит кое-кому за недавнюю инициативу со мной и Арреком. Аррек!
Конечно, об арре можно было не беспокоиться. Стоит на террасе, помятый, но не побежденный, и в глазах, устремленных на меня, какая-то непонятная, надрывная тоска.
Но с этим можно будет разобраться позже.
Да. Сейчас мы им покажем.
Мы танцевали. Я танцевала. Танец Ауте, танец изменения, танец радости. Я танцевала, и наслоения последних трех столетий слетали с меня опавшими вишневыми лепестками, вся эта злость, мстительность, дурацкий кодекс дуэлей. Я танцевала, и, подобно свеженачищенным доспехам, новые оковы выстраивались вокруг моего сознания, оковы чести и разума. Оковы, которые позволят клкое-то время жить среди людей, по крайней мере до тех пор, пока мы не сможем их изменить. Я танцевала, и боль, горечь, глухое отчаяние последних пяти лет уходили, растворялись, оставляли меня.
Я танцевала, и Эль танцевала вместе со мной. И все эль-ин, где бы они ни были, изменялись вместе с нами.

* * *

- Да как они посмели!
От ударной звуковой волны стены чуть дрогнули, но, приученные к подобным вспышкам, тут же встают на место. За исключением, правда, того места, напротив которого сидит мама. Умные стены. Находиться рядом с разъяренной Даратеей - не самое полезное для здоровья занятие.
Пытаюсь вставить осторожное слово примирения.
- Мам, это же совсем другая цивилизация. Они, может, и не поняли, насколько недипломатично это послание.
- Не поняли? Недипломатично??? Ты бредишь! Даже люди не смогли бы напихать столько оскорблений в один маленький листочек бумаги случайно!
Святая правда. Но мне от этого не легче.
Как, во имя всех богов и всех демонов Ойкумены, я умудрилась оказаться в положении няньки для двух столь далеких друг от друга народов? Ну с эль-ин еще можно понять, как-никак Хранительница, официальная власть, беспрекословное повиновение и все такое. Но люди! Люди ведь понятия не имеют, что я должна за ними присматривать и направлять в нужную сторону. Здесь любое вмешательство должно быть незаметным, любые изменения должны казаться естественными и закономерными. Ха!
За три месяца такой работенки ловлю себя на том, что мечтаю провалиться куда-нибудь за пределы Ойкумены, и чтоб побольше монстров, свихнувшихся Вероятностей и ухмыляющихся дарай-князей.
Мечты, мечты…
- …эти обезьяноподобные, самодовольные, недалекие… - Мама вскакивает с места и начинает метаться но и без того достаточно тесному помещению, брезгливо, двумя пальчиками держа злополучное послание. Стены шарахаются в стороны. Мы все мужественно остаемся на своих местах.
Храбрые мы.
Зимний, сидящий за моим правым плечом, поворачивается, и его крыло чуть касается моего.
- В какой-то степени Даратея-тор права. Вы действительно излишне попустительски относитесь к этим смертным, Хранительница.
Сжимаю зубы, чтобы не завопить в голос.
После достопамятных событий Зимний, надежно защищенный своим статусом отца Лейруору, взял на себя роль официальной оппозиции. Если кому-то где-то что-то не нравилось в моих действиях, глава клана Витар считал своим наипервейшим долгом довести сие до моего сведения. Причем тем нравоучительным, чуть покровительственным тоном, которым старый, как сама грязь, воитель и должен разговаривать с едва выползшей из пеленок девчонкой.
Если честно, то все не так уж плохо. Одновременно Древний считает нужным разобраться с любой оппозицией неофициальной. Что-то, связанное с должностью главы службы безопасности, я полагаю. Но факт остается фактом: никто просто не осмеливается что-то замышлять против меня втихаря, а если осмеливается, дело никогда не доходит до той стадии, когда к нему стоит привлекать мое венценосное внимание. Что, должна признать, делает мою жизнь гораздо проще.
Думаете, я Зимнему благодарна?
Не в этой жизни.
Хладнокровный, бесчувственный, всегда сильный и всегда мудрый, мой первый телохранитель открыл мне совершенно новые глубины понятия «ненависть».
Я его терпеть не могу.
Я терпеть не могу все, что он говорит.
Я терпеть не могу дурацкие меры безопасности, которыми он меня опутал.
Я терпеть не могу, что он всегда прав.
Я его не-на-ви-жу.
Другими словами, я бешено ревную к нему Лейруору.
При мысли о приемной дочери губы расползаются в идиотской, совершенно не к месту улыбке. За ребенком ухаживает сразу десяток генохранительниц, уже решено, что Зимний сам будет ее Учителем. Поэтому он проводит с малышкой львиную долю своего времени. Моя же воспитательная роль заключается в основном в сидении у изголовья с завороженно-счастливым видом.
- …поднять боевые крылья и стереть нахалов из данного потока реальности! - Пока я предавалась безоблачным мечтаниям, ситуация, кажется, начала выходить из-под контроля.
Чуть повожу ухом, и из-под потолка, где, завернувшись в крылья, в позе классической летучей мыши висит Раниэль-Атеро, доносится переливчатая трель, а отец встает и, мягко скользнув по комнате, успокаивающим жестом дотрагивается до маминой руки. Несколько секунд она еще хмурится, но вот уши расслабленно опускаются, и чернокрылая эль-ин расслабляется вдоль линии тела своего консорта.
Пронесло. Кажется.
- Так что же мы решаем с этим идиотским посланием? - голос подала Вииала, расслабленно растянувшаяся у моего левого локтя. Старшая генохранительница оказалась просто бесценна в качестве «первого министра» и закулисного интригана. Она, наверно, была бы безупречна… если бы только оставила бесконечные попытки соблазнить моего мужа.
Мужа… Притащив на Эль-онн Аррека, я совершенно не представляла, во что впутываюсь. Кое-кто имел нахальство искренне думать, что у дарай-князя талант доводить до белого каления исключительно Антею тор Дернул. Какая, однако, самонадеянность!
Он бесил всех и вся, причем, похоже, делал это специально. Что-то вроде аккуратно просчитанной защиты от той ненависти, которую испытывали к нему эль-ин. Не знаю, как это получалось, но при встрече с Арреком они так бесились, что почти забывали обо всех обвинениях. И, что удивляет меня больше всего, это сработало. Его приняли как эль-ин, как равного. На дух не переносили, но уважали. Поди пойми.
Но отношение к Арреку других - это только часть проблемы и далеко не самая большая. Он, не наслаждавшийся с раннего детства прелестями матриархата, с некоторым трудом адаптировался к реалиям нашего быта. Ну а я, конечно, знала, что из всех людей меня угораздило связаться с бродягой и перекати-полем, но последствия этого представляла себе весьма смутно… до тех пор, пока он не начал метаться и натыкаться на стены. Проблема осложняется тем, что проклятый Ауте придурок оказался совершенно не способен принять факт моей неизбежной смерти, считая своим долгом постоянно быть рядом и искать какой-нибудь выход. Я даже испугалась. А вдруг найдет?
В конце концов мы нашли что-то вроде выхода. Аррек мотается Ауте знает где, то выполняя мои поручения, то занятый своими таинственными делами (надеюсь, не поиском лекарства). Но всегда возвращается на ночь. Порталы - замечательное средство мгновенно оказаться в нужном месте. Особенно учитывая, что постель - едва ли не единственное место, где мы прекрасно друг друга понимали.
- Хранительница? - Это подал голос Зимний. Как же он меня достал! - Что мы собираемся решать по поводу людей? Пора наконец заняться их дрессировкой вплотную.
Хам. Но мысли подает дельные.
Устало тру виски.
- Люди, люди. Да, нужно что-то решать с людьми. Обмена дипломатическим нотами, - скашиваю уши в сторону валяющейся на полу бумаги, - явно недостаточно. Нам нужен кто-то, кто сможет заняться их, как вы выразились, «дрессировкой». Постоянный дипломатический представитель. В Эйхарроне. Опытный, сильный, достаточно хладнокровный, чтобы выносить этих… sapiens. Так… Кого я ненавижу достаточно сильно?
Мысль еще только мелькает где-то на краю сознания, а уши уже осторожно скашиваются в сторону ничего не подозревающего Зимнего.
Гробовое молчание. Открываю глаза и обнаруживаю, что стала центром всеобщего пристального внимания. Впервые в жизни вижу в глазах лидера Атакующих искренний ужас.
Месть сладка.
Мама прочищает горло. Сейчас поддержит мое предложение.
- Антея, доченька, ты здорова?
Ахм.
Ну что ж, если ты не можешь сама отстоять свое мнение, значит, мнение того не стоит.
- Это великолепная идея. Зимний подходит по всем критериям. Честно говоря, я не знаю никого другого, кто мог бы справиться.
- У меня есть обязанности на Эль-онн, - сказал как отрезал.
- Порталы - замечательное изобретение, Атакующий. Можно в буквальном смысле одновременно быть во многих местах.
- Но…
Теперь (наконец) я могу оборвать белобрысого зануду.
- Вам это необходимо едва ли не больше, чем людям. Считайте принудительной трудотерапией. Кроме того… - о, как мне хочется это сказать, - …инициатива наказуема!
Какая же я стерва!
- Да, Госпожа. - Ну и физиономия у него сейчас! Будто жабу проглотил.
- Через час представьте мне на утверждение состав вашей группы.
- Да, Госпожа.
- Собрание закончено. Всем спасибо.
Все встают с пола, как-то опасливо косясь в мою сторону. Мама почти испугана, со стороны покачивающегося на потолке Раниэля-Атеро опускается сен-образ. Что-то вроде: «Я тебя предупреждал!»
Я уже мысленно составляю послание Шарену. Вот уж кому действительно подкинули свинью! Но если кто и может помочь Зимнему…
Запах мяты, привкус пыли на губах. Тонкий, пьяняще-неуловимый аромат странствий. Я вскидываюсь всем телом, уши чуть подаются вперед. Остальные, проследив мой взгляд, тоже поворачиваются к выходу.
Звук мягких шагов, в проеме, четко обведенная контуром света, возникает фигура Аррека. Мои уши невольно вскидываются в радостном приветствии.
На нем поношенные доспехи, волосы туго заплетены, чтобы не мешать в драке. Красивый и сильный, странный. На плече человека, хватко вцепившись когтями в перевязь, восседает темно-зеленая ящерица, но взгляд отказывается сосредоточиваться на ней. Будто соскальзывает, срывается. Будто сотня клыкастых кошмаров примостились на одном месте в разных вероятностях и непрестанно выглядывают друг у друга из-за спины.
Поначалу альфа-ящеры, когда я представила им Аррека, восприняли человека как еще одну мою домашнюю зверушку, за которой нужно присматривать, но которая не стоит особого внимания. Я не знаю, как, каким изощренным манером умудрилось мое перламутровое наказание завоевать их уважение, даже восхищение. Но теперь на его плече постоянно разъезжает один из молодых самцов, то ли как телохранитель, то ли как друг. Что, разумеется, отнюдь не убавляет у проклятого дарая нахальства.
Все застывают. Да, момент для эффектного появления выбран классно.
- Какие гости! - Медоточивый голос разрезает тишину, как раскаленный нож. О, нет, только не это. Кажется, мама нашла на ком сорвать свой гнев. - Неужели ваше непревзойденное сиятельство наконец соизволило почтить недостойных своим присутствием?
На губах человека появляется нехорошая такая улыбочка. Перепалками с Даратеей он откровенно наслаждался, как, впрочем, и сама мама. С другой стороны, ей уже много лет никто не осмеливался открыто сказать «нет», и она, кажется, отвыкла от этого непередаваемого ощущения.
Но на этот раз Мать клана явно настроена на что-то более серьезное, нежели дружеское поддразнивание.
Со стоном роняю голову в ладони. Ну все, началось.
- Леди Даратея, как я счастлив вас видеть!
Нет, нет, нет! Он что, не понимает, на что нарывается?
- Ну, разумеется, он счастлив! Где тебя носило, человек?..
Аау!
Резко вскидываюсь. Что я пропустила?
Немая сцена.
Мама застыла на полпути к Арреку, в страхе и замешательстве прижав уши к черепу. В глазах - искреннее непонимание. В руке - автоматически вскинутая аакра. А вокруг дышать трудно от прокатывающей электрическими волнами едва сдерживаемой силы.
Перед ней ощетинился многочисленными когтями и зубами молодой альфа-ящер, вдруг выросший до размера хорошего пони.
Аррек явно удивлен и сбит с толку, но ничем этого не показывает.
Вииала в задних рядах покатывается от хохота.
И такое многозначительное рычание…
Может ли этот день стать еще хуже?
Ауте, милая, будем считать, что я этого не думала.
Ящер, чуть вибрируя от пробирающего до костей рыка, начинает медленно наступать на вдруг побледневшую Тею. Мама благоразумно ретируется, явно все еще не способная до конца понять, что кто-то посмел ей перечить. Бьющая из нее сила взмывает до высот, от которых ломит зубы. Ох, что-то будет.
Как всегда, положение спасает папа. Подходит к Даратее, обнимает за плечи. Один мимолетный взгляд в сторону ящера, и тот скоренько бросается к сомнительной безопасности плеча арр-Вуэйна. Где Аррек умудрился откопать это едва вылезшее из пеленок чудо?
Стремительным взмахом крыла, прощальным ветром в лицо - родственники, друзья и советники соизволили наконец удалиться. Ящер исчез в неизвестном направлении, и краем сознания я улавливаю возбужденный галдеж стаи, встречающей вернувшегося сородича.
Поворачиваюсь к Арреку, облегченно и виновато опускаю уши. Тот ухмыляется чуть сочувственно.
- Достали?
- Угу.
- Так плохо?
- Хуже. Они просто… просто… И люди тоже хороши. Иногда с ужасом ловлю себя на крамольной мысли, что ничего ужасней со мной случиться не могло.
- Кстати о людях…
Ни поза, ни тон не изменились, но в глазах вдруг появляется что-то жесткое, нет, жестокое, что заставляет меня отпрянуть, плотно прижав уши к голове. Через секунду тоже замечаю: небольшое возмущение в Вероятности, почти на грани чувствительности моего имплантанта. Не сговариваясь, поворачиваемся к переливающемуся бликами бассейну в центре моего онн. Пытаюсь связаться с охраной, приставленной Зимним, затем с альфа-ящерами. Тишина. Почему я не удивлена? Пытаюсь раздвинуть Вероятности, открыть хоть самый примитивный портал. Аррек отрицательно качает головой.
Та-ак.
Кто-то тут только что рассуждал, что ничего ужаснее случиться просто не может?
Гладь воды заволакивает дымкой, всполохами призрачной тени. Что-то поднимается из глубин. Что-то отвратительно сильное и искусное.
Краем глаза ловлю такой же косой взгляд Аррека. Его пальцы очень спокойно, нежными, ласкающими движениями поглаживают рукоять меча. В моих неизвестно откуда материализовалась привычная тяжесть аакры.
Ну вот, еще одно из моих желаний осуществилось. Теперь не придется специально разыскивать и селить в бассейн экзотических монстров. И без того, едва коснувшись воды, буду неизбежно гадать, что же оттуда может вылезти на этот раз? Почему не слышно криков радости?
А в глубине медленно формируются, сплетаются из тумана и безмятежности пять фигур. Расплывчатыми силуэтами устремляются к поверхности, прорывают тонкий барьер, гибко вступают на пружинистую твердость пола.
- Аут-те!
- Согласен.
Боевая звезда северд-ин, вооруженная до зубов, в пике силы. Та самая. Пять колеблющихся, неуловимых и смертельных Безликих. В моей гостиной. И ни одного Древнего, голубоглазого и беловолосого воинствующего идиота, которого можно было бы позвать на помощь. Как похоже на мужчин: доставать тебя месяцами, но оказаться на другом краю Вселенной, когда они действительно нужны!
Как-то машинально пячусь за спину Аррека. Без Ллигирллин против этих мне не выстоять, но все равно начинаю изменяться.
Стоим друг против друга. Они - полукругом. Аррек чуть придерживает, но не обнажает меч. Я не без любопытства выглядывая из-за его спины.
Ну и?
Один вдруг оказывается прямо напротив меня. Был там, стал здесь. Ауте Милосердная…
А потом он делает что-то, от чего мои уши с самым глупым видом опускаются по горизонтальной линии. Он опускается на одно колено. И снимает маску.
Лицо как лицо. Сильное, резкое. Узкое, вдоль скул идут тонкие и ровные, явно ритуального происхождения шрамы. Узкие глаза, зрачки которых, похоже, меняют форму, как им вздумается, миниатюрные заостренные уши. Прядь светлых волос на виске.
Я пребываю в таком обалдении, что не сразу понимаю, что он что-то говорит.
- …победили нас в честном поединке, чисто и просто. Вы пощадили нас, продемонстрировав более глубокое понимание Пути Мастерства и Воли, нежели любой из северд. Если Мастер побеждает другого Мастера, он либо убивает его, как недостойного Искусства, либо берет в Ученики. Госпожа, принимаете ли вы службу и ученичество Боевой Звезды Сев-ан-Лир или же считаете недостойными?
Как по волшебству появляются укороченные мечи, единственным предназначением которых, похоже, является лишать смерти хозяина.
Смотрю на паскудную ухмылочку Аррека. На северд-ин. На мечи.
- Ауте, ну почему всегда я?

Предыдущая страница 23


Анастасия Парфёнова - Биография

Анастасия Парфёнова

На основную страницу

Биография

Родилась 11 февраля 1982 года и до пятнадцати лет жила в городе Северодвинске (Архангельская область), где мне очень повезло с гимназией и друзьями, но крупно не повезло с климатом. В 1997 году переехала в Санкт-Петербург, где вновь попала в отличную школу, а затем поступила в Санкт-Петербургский государственный университет на факультет психологии. Обучение там оказало огромное влияние на мое творчество. Да что там, первые книги и начинались с обдумывания особенно красивых и странных психологических теорий. Спекуляции на тему: "А что было бы, окажись все немного не так"? В 2002 году эти фантастические построения вышли в печать. Из увлечений на первом месте стоит чтение всего, что попадётся под руку. На втором, пожалуй, - музыка. На третьем - любая очередная идея-фикс, которая взбредёт в голову. В детстве занималась танцами, посещала музыкальную школу, дизайнерские курсы, занятия по карате и институт банковского дела, однако постепенно всё это забросила. Любимые книги постоянно меняются, но на первом месте вот уже много лет неизменно оказывается "Мастер и Маргарита" Булгакова (тоже, в некотором роде, фантастика...). Сфера профессиональных интересов: психология экстремальных ситуаций, психология искусства (особенно литературы, танцев и музыки) и кросскультурная антропология. Кроме того, интересуюсь историей, лингвистикой, поэзией. Охарактеризовать стиль и содержание этих романов можно словом... "странный". Сплав на грани фэнтези и фантастики, философии и пародии, психологии и экшена. Попытка взглянуть на людей со стороны, с точки зрения "других" и "чужих". Или попытка показать взгляд с той стороны зеркала? Одно можно сказать твердо: предугадать, что случится в следующий момент и какая тайна атомной бомбой рванет на последних страницах сложно даже мне самой…


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 20)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 22)
  • ГЛАВА 23 (Страница 23)


Анастасия Парфёнова

Танцующая с Ауте

Цикл: "Танцующая с Ауте" - 1

 Читать книгу

Аннотация

Чтобы выжить в мире, состоящем из опасностей и катастроф, крылатые эль-ин должны искать спасения в тени государства арров. Но как это сделать? Ведь арры и эль-ин такие разные, хотя их родословные и берут начало в биологических лабораториях Земли. Задачу решает Антея тор Дериул – наследница правящей династии в своей стране, изящная танцовщица и отважный боец. Жестокие поединки, хитрые ловушки, ловкость и сила, преданная подруга – неугомонный меч Ллигирллин, не знающий поражений, смекалка, позволяющая всегда на ход опередить потенциального врага, преодолеть дворцовые интриги – вот что помогает воительнице добиться цели. Мир воцаряется вокруг ее страны, плывущей среди облаков и солнечных лучей, и страны арров, не умеющих летать. Танец Ауте, богини Судьбы продолжается: клинки звенят, заговоры возникают и рушатся, колдовство набирает силу.

Создание книги: Ann@ (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://book.pp.ru
Над дизайном работали: Spider, Elfin, Angel