Анастасия Парфенова - Расплетающие сновидения

1 Анастасия Парфенова

Ты (мир вокруг тебя (являешься) не являешься) тем, кем хочешь (боишься быть) не быть.
Одна из аксиом клана Нед'Эстро.

ПРОЛОГ

Кесрит тор Нед'Эстро была стервой. В принципе, любая эль-ин, какую ни возьми, была именно такой, но Кесрит свою стервозность возвела в ранг искусства и потакала ей, когда только можно. Да и когда нельзя - тоже.
И сегодняшний день не был исключением.
Кесрит высокомерно проигнорировала двери и лестницы, влетев на Авелскую Базу Эйхаррона прямо через окно. Лучше не спрашивайте, что стало с теоретически непроницаемым стеклом! Разумеется, тут же завопила сигнализация, а электронные системы принялись надрывно вещать об уничтожении защитного поля, но офицеры службы безопасности, наученные горьким опытом, лишь с мученическим видом переглянулись.
Лейтенант Дислава активировала переговорное устройство.
- Мой князь, прибыла леди Кесрит.
- Да я как-то догадался. - Голос младшего дарай-князя Ярдока, ответственного за Оливулский Сектор, был полон раздражения. Дислава, отлично выдрессированная молодая воительница, с некоторым трудом удержалась, чтобы не скорчить не то брюзгливую, не то сочувственную гримасу. - И сделайте вы что-нибудь с проклятой сиреной! Если уж приходится ежеутренне терпеть присутствие этой, с позволения сказать, леди, это еще не значит, что нужно каждый раз возвещать о ее появлении такими фанфарами!
- Да, мой князь.
- Как она соизволила заявиться на этот раз?
- Через окно, Высокий лорд.
- Какое еще окно? Портал?
- Нет, мой князь. Обычное окно. Выходящее на Тронный парк. Она через него влетела с улицы.
- Это невозможно! Защитное поле не позволяет проникновение извне.
- Поле исчезло.
- Как?
- Мы выясняем это. - Оба понимали, что выяснить что-либо вряд ли удастся.
- Ладно, не думаю, что ей удастся выкинуть что-нибудь, чего мы уже не видели.
Дарай-князь в ярости отключился.
Уже приступая к перепрограммированию системы безопасности, Дислава подумала, что леди Кесрит, при всех ее чудачествах, гораздо симпатичнее того же Ярдока. И тут же постаралась выкинуть столь непатриотичную мысль из головы.
В соседнем коридоре Кесрит, внимательно прислушивавшаяся к разговору, согнулась в приступе беззвучного смеха. Наконец-то! Люди оказались восхитительно легко дрессируемыми созданиями. Всего неделя пробуждений под аккомпанемент надрывающейся сирены оповещения о внешней атаке - и они уже меняют настройку своих систем. Глядишь, так их можно будет рано или поздно приучить к мысли, что специально устроенные двери отнюдь не являются единственным способом проникнуть куда-либо. А там уже рукой подать до придания человеческому мышлению некоторой... э-э... нестандартности.
Но «Не сможет выкинуть чего-нибудь, чего мы уже не видели»? О, он так ошибается!
Она пролетела по коридорам безудержным ураганом, сметая крыльями мелкие безделушки и не вовремя попавшихся на пути людей. Веселый, чуть издевательский смех расцветил чинные интерьеры, и там, где его слышали, законы физики вдруг начинали сходить с ума. Гоблины поселялись в безукоризненно работавших до того механизмах, причем самые настоящие, зелененькие, с красными глазками чешуйчатые гоблины. Столовые приборы вдруг начинали самовольно летать. Столы и стулья приобретали свой, чаще всего совершенно несносный характер.
Кесрит, Мастер Чародейства и Сновидений, развлекалась вовсю. Людям оставалось лишь страдальчески возводить глаза к потолку.
Дипломатия, ничего не поделаешь!
Наконец эль-ин опустилась на ступени стартового зала и стремительно заскользила вперед. Косая тень, чуть размытая шуршащим плащом крыльев, стелилась за ней, рассекая плиты пола надвое. Князь Ярдок поспешил к одинокой фигуре, безуспешно пытаясь удержать радушную улыбку на своем красивом, благородном и сильном лице. Он не без оснований считал, что за какую-то неделю эта серокрылая девчонка превратила его до того безупречно работающую базу в сумасшедший дом. Кесрит была с дараем полностью согласна. И очень собой гордилась.
- Эль-леди, какое счастье видеть вас здесь. - Казалось, беднягу сейчас сплющит та невероятная сила, которая ему требовалась, чтобы сохранить самообладание и соблюсти правила приличия.
- О, князь Ярдок! - Кесрит, подхваченная собственным безоблачным настроением и извечным желанием достать проклятого зануду, бросилась к нему и впилась в скульптурно очерченные губы страстным поцелуем.
Сказать, что Ярдок опешил, - значит не сказать ничего. Он настолько растерялся, что даже забыл шибануть чертовку хорошей молнией, как, в принципе, должен был бы.
До сих пор общение с Кесрит состояло из перепадов от ледяной вежливости к остроумно-злобным перепалкам, доставляющим обоим огромное удовольствие, а затем - к настоящей базарной ругани. Словарь томноокой девы оказался практически неисчерпаем, к вящей зависти вынужденного оставаться в рамках каких-никаких приличий человека.
Но чего она до сих пор ни разу не делала, так это не пыталась быть с ним дружелюбной.
И уж тем более ни разу не позволила никому к себе прикоснуться. Даже кончиками пальцев - и это был едва ли не единственный пункт этикета высокородных арров, который эль-ин соизволила не нарушить.
До сегодняшнего дня.
Все мысли из головы благородного дарай-князя вышибло куда-то подозрительно далеко. Он чувствовал лишь упругое тело, плотно прижавшееся к его груди, мягкий изгиб спины под руками, щекочущее прикосновение крыльев. И запах. Пьянящий, экзотический и в то же время до боли знакомый - запах духов девушки, которую безнадежно и тайно любил в юности. Той, сны о которой до сих пор навещали его иногда в предрассветные часы, оставляя после себя удивление и сожаление.
Кесрит целовала самозабвенно, бездумно, всю себя отдавая ощущению чужих губ на своих губах, пальцев, чуть поглаживающих основания крыльев. Если сначала это и было шуткой, то теперь, когда ее когти резали тонкую ткань рубашки, чтобы ладонями ощутить ровную гладкость перламутровой кожи, дело начинало принимать смертельно серьезный оборот.
Подавшись вперед, Нед'Эстро клыками распорола мужчине нижнюю губу. Отрезвленный болью, человек рванулся было назад, но Кесрит пока не собиралась его отпускать. Металлический привкус его крови смешался у них на губах, две фигуры окутало завесой ее крыльев и туманом ее чародейства.
Потрясенные люди, в полной растерянности взиравшие на происходящее перед исследовательской капсулой, вынуждены были распластаться по полу и стенам, спасаясь от водоворота силы, магии и Вероятностных изменений. Дикие, дразнящие волны жара и холода побежали по коже всех обитателей базы, неся с собой фантазии, о которых лучше вспоминать одному в темноте самой поздней ночи. Похоже, и таинственная волшебница с Эль-онн, и всегда такой выдержанный дарай напрочь утратили контроль над своими способностями. Это было жутко. Это было прекрасно.
Это заставляло краснеть даже самых циничных.
Когда то ли несколько секунд, то ли вечность спустя женская фигура попыталась ускользнуть из его объятий, Ярдок почти инстинктивно потянулся, чтобы ее удержать. Но Кесрит выскользнула из телекинетического захвата так же легко и бесплотно, как и из физического. Дарай-князь поднял затуманенные глаза, и из-за черных, как вороново крыло, волос на него глянули янтарные глаза Тараны, его первой любви, казалось давно уже забытой.
Стремительным сгустком энергии и перламутрового сияния девушка скрылась в предназначенной ей капсуле, и дараю едва хватило жалких остатков впитанного с молоком матери самоконтроля, чтобы не броситься за ней следом.
Ярдок машинально слизнул с губ собственную кровь и потряс головой. Подчиненные жались по стенкам и смотрели не то испуганно, не то зачарованно. А смотреть было на что: высокий дарай, взлохмаченный и окровавленный, с подернутыми поволокой глазами и нарезанной аккуратными полосками рубашкой, голубоватый перламутр кожи ярко переливается на обнаженной груди.
Надо было что-то сказать. Что-то такое, чтобы прервать наконец эту тишину. Что-то, чтобы напомнить о своей репутации.
- Друзья мои, если вы считаете, что спятивший эльф - достаточная причина, чтобы сорвать график, то вы глубоко не правы. КООРДИНАТЫ ТЕЛЕПОРТА НА МОЮ КОНСОЛЬ! НЕМЕДЛЕННО!!!
От мощного вопля служащие базы сначала испуганно присели, а затем бросились врассыпную к своим рабочим местам, развивая ну прямо-таки физиологически невозможную скорость. Ярдок арр-Эйтон еще не знал, что слова эти станут легендой, этакой не то пословицей, не то абсолютной истиной, надолго пережившей своего создателя.
Ровно двенадцать секунд спустя дарай-князь, чуть ободранный, но от этого не менее царственный, уже сидел за пультом управления, нагнетая напряжение для максимально точного перемещения. Эти маленькие вылазки Кесрит он всегда контролировал только сам - здесь требовалась филигранная точность, концентрация внимания почти на грани возможного. И сейчас, сосредоточившись на том, чтобы максимально легко и незаметно материализовать исследовательскую капсулу в заданной точке, человек изо всех сил старался не вспоминать сияющий блеск кожи мелькнувшей перед ним женщины. Не слышать наплывающий пьяными волнами экзотический запах. Не думать, что у Кесрит тор Нед'Эстро глаза всегда были серыми.
Не думать.

* * *

Кесрит без сил откинулась на кресло управления, устало и беспомощно опустила уши. Чары постепенно рассеивались, иллюзия уходила, оставляя после себя лишь опустошенность. Глаза и волосы утрачивали яркую окраску, позаимствованную из воспоминаний дарай-князя, вновь наливаясь бесплотной серостью.
Н-да. Чего хотела, на то, значит, и налетела. По по-олной программе.
Ауте и все ее порождения!!!
Это ведь уже не в первый раз. Кто мог предположить, что люди, эти плоские, безжизненные, предсказуемые мартышки, умеют видеть Сны. Яркие, многомерные, сильные. Видения и фантазии, затягивающие, точно водоворот, быстрее, чем ты сообразишь, что же все-таки происходит.
В Бездну! Она - Мастер из Расплетающих Сновидения. И уж она как-нибудь сможет проконтролировать наплыв безумных вывертов чьего-то недоразвитого подсознания. А теперь у нее есть работа, которую неплохо бы сделать.
Кесрит сосредоточилась на окружающем. Ярдок, как всегда, сработал безукоризненно. Сейчас ее капсула плавно скользила в молчаливом вакууме, балансируя на тончайшей грани между нормальным пространством и гравитационной аномалией, ради исследования которой, собственно, и затеяли все это безумие. Было у дараев такое дикое подозрение, что эта яма в пространстве, расположившаяся прямо на перекрестке торговых путей, может быть если не разумной, то, во всяком случае, ну оч-чень интересной. И как-то так само собой получилось, что именно Чародейка из Расплетающих Сновидения, мастерица фантазий и причудливых иллюзий Ауте, ну просто идеально вписалась в задачу сбора и анализа связанной с подобными странностями информации. Кесрит не возражала. Ей было интересно. То, что при этом приходилось терпеть еще и присутствие homo sapiens, вполне можно отнести к мелким неудобствам.
Когтистые пальцы пробежались по пульту управления, отключая всю электронику. Сейчас механизмы только мешали. Сейчас важны были лишь ее разум и ее имплантант.
Серокрылая женщина расслабилась в мягком покачивании кресла, закрыла глаза. Медленно-медленно начала освобождать сознание от всего постороннего, перенося себя по ту сторону снов и реальности, в зыбкое царство, доступное лишь Расплетающим. А затем потянулась вперед, туда, где энергия сворачивалась в причудливые и опасные завихрения. Где тонкие силовые линии сплетались в то, для чего на Эль-онн издавна использовали слово «Сон».
А люди еще удивляются, что не понимают языка «эльфов»!
Кесрит осторожно вытянула одну ниточку. Вторую. Перевела их на удобоваримый для смертных язык и напрямую отправила к человеческим компьютерам.
Работа началась.

* * *

Через пару часов эль-ин выгнулась в своем кресле, опираясь на пятки и затылок. Здор-рово! Нет, действительно здорово. Но кое-что еще нужно доделать.
Сознание Ярдока, удерживающего капсулу от падения и иногда передвигающего ее по требованию Кесрит, было совсем рядом, на расстоянии мысли.
«Дарай-лорд?»
«Мы продолжаем получать информацию, моя торра. Просто невероятно».
«А иначе не было бы интересно. Ладно, я немножко сориентировалась, теперь можете меня отпустить. Пора приступать к более детальным исследованиям».
«Отпустить?»
За своей консолью дарай-князь нахмурился, вопреки всякой логике надеясь, что неправильно понял последнюю мысль. К этому все и шло последнюю неделю...
«Прекратите контролировать капсулу. Ваш разум, разумеется, дает гораздо меньше помех, чем какой-нибудь неуклюжий двигатель, но и от него достаточно шума, чтобы помешать услышать что-нибудь действительно важное. Отпустите, дальше я сама».
Пауза.
«Миледи, это опасно».
«Все на свете опасно, но здесь, как мне кажется, риск отнюдь не столь высок. И вообще, это мой проект».
«Торра Кесрит...»
Она начала постепенно закипать.
«Сейчас же!»
Теперь уже закипать начал сам дарай. Таким тоном с Ярдоком никто не говорил, даже те, кто имел на это полное право.
«Как вам будет угодно». За этой фразой следует угадать вежливый полупоклон с легкой издевкой в подтексте.
Присутствие человека исчезло. Кесрит со свистом выпустила воздух сквозь стиснутые зубы и попыталась расслабить прижатые к голове уши. Опять она сорвалась. И опять на Ярдоке. Глупо, мастер, очень глупо. И не слишком честно по отношению к человеку.
Сегодня вечером, после возвращения из рейда, она перед ним извинится.
Приняв сие великодушное, полное самоотверженности решение, эль-ин вновь сосредоточилась на объекте своего исследования. Точнее, попыталась сосредоточиться. Но тут ее отвлекли.
Первая мысль была: «Что себе позволяют эти смертные? Просила же - никаких помех, пока я работаю!» Корабль, вдруг вынырнувший из гиперпространства прямо перед ее капсулой, был, несомненно, человеческий и, еще более несомненно, отнюдь не дарайский. Просто летающая каракатица какая-то, а не корабль.
На вторую мысль у женщины не хватило времени. Перед глазами у нее вдруг поплыли разноцветные круги, крылья безвольно повисли. И, погружаясь в беспамятство, Кесрит еще успела смутно осознать, что извиниться перед Ярдоком у нее сегодня, наверно, не получится.
В конце концов, во всем, что ни посылает нам Ауте, должны быть и свои положительные стороны!

* * *

Она спала и видела сны.
Похитители сработали четко и невероятно быстро: после долгого ожидания, когда же одинокая капсула окажется без присмотра, они смогли превосходно рассчитать атаку, сразу же выключив девчонку парализующим лучом, сграбастали миниатюрный исследовательский кораблик и были таковы. У дараев не должно было возникнуть никаких вопросов: это далеко не первый случай, когда пропажу здесь спишут на легендарную Яму.
Теперь главное - добраться да базы, не позволяя пленнице прийти в себя. И они продолжали держать эль-ин под действием излучения.
Она спала и видела сны. И в этом заключалась основная ошибка нападающих.

* * *

Сон, в котором оказалась Кесрит, был странен. Он был липкий, причем какой-то неструктурированно липкий. Вязкость его напоминала сонное заклинание, но была гораздо более рыхлой.
Мастеру из Расплетающих эту пародию на путы можно было даже не принимать в расчет.
Героиня сна Кесрит, которую она за неимением других терминов называла «другая я», легко вспорхнула над бесчувственным телом и с любопытством оглянулась. Где-то рядом переливались искорки живых существ, причем, судя по всему, существ бодрствующих. И подозрительно похожих на людей. «Другая Кесрит» легонько, чтобы не быть замеченной, заскользила от одной искорки к другой, прячась на самом краю неконтролируемого потока их сознаний. И то, что она видела, ей не нравилось.
И тут - о, какая беспечность! - она увидела супер-нову, яркое, новорожденное солнце только что погрузившегося в дремоту человека.
Хищным призраком «другая Кесрит» спланировала к ничего не подозревающей жертве, бесшумная и смертоносная, какими бывают лишь герои самых страшных кошмаров.
Сны человека, яркие, затягивающие, она благополучно миновала, опускаясь на более скрытые уровни. Туда, где можно было найти информацию о происходящем.
Та-ак...
«Другая Кесрит» презрительно дернула воображаемыми ушами. Людская глупость никогда не перестанет ее поражать. Если бы еще этот клинический идиотизм пореже соседствовал с редкой гениальностью и железными мускулами... а также технологиями, позволяющими растереть среднестатистического эль-ин в мелкую-мелкую пыль.
Ладно, хватит рефлексии, пора принимать меры.
Расплетающая вновь поднялась туда, где человек плыл на волнах своего гротескного сновидения. Но на этот раз она не ограничилась наблюдением. Жестко и повелительно Кесрит перехватила управление фантазией. Так просто, что даже почти скучно. Пленник своего внутреннего мира, человек послушно встал с кровати, оделся, вышел в пустые коридоры. Пребывая в полной уверенности, что спит и видит сон, более того, не имея ни малейшего представления, что этот сон он с кем-то делит. И это - существо, совсем неплохо, по меркам эль-ин, владеющее телепатией (по меркам дараев, он едва тянул на самые низкие ранги), обученное вычленять и нейтрализовывать ментальное воздействие. Невероятно. Эти мартышки вообще допускают мысль, что не все можно делать привычным и единственно возможным способом?

* * *

Человек тем временем послушно дошел до медицинского отсека (тюрьмы), ввел код и даже поднял веки, чтобы допотопный, но вполне надежный замок считал рисунок сетчатки. Выставить персонал из отсека, было делом одной минуты: ее сонный приятель оказался здесь большой шишкой. И опять никто ничего не заметил. «Другая Кесрит» ввела его внутрь, заблокировала дверь и не без любопытства посмотрела на собственное тело через призму человеческих глаз.
Н-да... Похоже, она недооценила своих похитителей. По крайней мере, на замки и путы ребята не поскупились. Наркотиками накачали так, что только из ушей не течет. И вообще, засунули под стеклянный колпак медицинского биостаза, который, Кесрит это знала, изнутри ей никогда не открыть.
Но она и не собиралась ничего открывать изнутри. Пальцы ее «пленника» умело забегали по кнопкам, отключая оборудование. Кесрит, разумеется, ничего в нем не понимала, но это и не было нужно: ее «лошадка» и сама все отлично знала. Вдруг прекратились облучение и подача всякой химии в вены, прозрачный колпак скользнул в сторону, мужчина нагнулся, чтобы вручную снять тяжелые кандалы.
«Другая Кесрит» почувствовала, как угол зрения чуть дрогнул, когда глаза Кесрит № 1 открылись и встретились с человеческим взглядом, из глубины которого выглядывала она же сама. Еще одно смещение - теперь осталась только одна Кесрит, медленно садящаяся на операционном столе, а человек бескостно осел на пол и тут же принялся выводить носом звонкие рулады. Эль-ин брезгливо дернула правым ухом и соскользнула вниз.
Ну-ну.
За дверью намечалось подозрительное движение. Ага, а вот и служба безопасности. Ну что ж, они первые начали...
Стены все еще казались какими-то неустойчивыми, пол грозил выскользнуть из-под ног, но в целом это лишь добавляло ей плохого настроения. А эль-ин в скверном расположении духа - это не то явление, с которым стоит встречаться без скафандра усиленной защиты.
Чары пришли на зов всплеском серого тумана. Крылья выгнулись, охватили тело плотным плащом... и застыли, уплотнившись в твердую скорлупу боевой брони. Тяжелой. С кивралитовым напылением. На бедрах вдруг налился тяжестью пояс с двумя дезинтеграторами. К ногам оказались пристегнуты лазерный меч, набор плазматических гранат, набор нейтронных гранат, набор обойм с различными начинками, нейробластер, просто бластер, пульсатор и что-то еще, в чьем названии Кесрит не была до конца уверена, но совершенно точно знала, что если этим зашвырнуть в толпу врагов, то ноги потом уносить надо в темпе. На груди крест-накрест шли ремни еще с одним набором зарядов и метательных гранат, на этот раз импульсных. А на талии аккуратно пристроились две маленькие темпоральные бомбы. На ее руках... Вы действительно хотите узнать, что оказалось пристегнуто к ее рукам?
Дверь наливалась пылающим пурпуром. Ага, гостеприимные хозяева решили проплавить себе свободный проход. Как мило.
Кесрит демонстративным движением захлопнула щиток шлема и скинула с плеча плазменный миномет. Ладно, миномет - это, быть может, уже слишком, но они действительно начали первыми!
Дверь оплыла лужицей темно-красной плазмы. Высыпавшие в образовавшееся отверстие нападающие застыли, неуверенно подняв свои игрушечные пистолетики.
Сюрприз, сюрприз!
Кесрит улыбнулась, продемонстрировав через прозрачную пластину шлема полный набор клыков. Чуть пошевелила минометом.
- Ну ладно, мальчики и девочки. У вас осталось ровно пятьдесят секунд, чтобы доходчиво объяснить мне, что здесь происходит. И придумать извинение. Очень-очень хорошее извинение.

1 Следующая страница


Расплетающие сновидения 2

ГЛАВА 1

Это был не то чтобы взрыв, но что-то подозрительно на него похожее. Меня подбросило в воздух, закрутило, швырнуло об пол.
- Какого...
Мир менялся. Окружающее потекло размытыми волнами, задрожало, изогнулось. От следующего удара я увернулась, третий вновь отбросил меня на стену. Каменную. Твердую. Которая только что была всего лишь легкой шелковой занавеской.
Это становилось забавным.
Я начала танцевать. Хотя нет, для начала я все-таки попыталась прочувствовать уже существующий узор, понять, что же тут, во имя Ауте, происходит. Но когда что-то темное, пахнущее смертью и разложением, чуть было не сграбастало меня в... хм... лапы, пришлось принимать более решительные меры.
Не тратя больше времени на исследование, я «дернула» на себя свихнувшиеся нити, с варварским треском разрывая узлы и сплетения, уничтожая взбесившийся узор. Легчайшим прикосновением разума перехватить тонкую сущность, вплести лучи своей воли, своей сущности в смешавшийся гобелен и - быстро, вспышкой света, криком боли - изменить рисунок, творя его по своему желанию, своему образу, своему подобию. Окружающее вновь дрогнуло, привычно откликаясь на прикосновение, черная дыра, куда меня неожиданно забросило, вытянулась...
Еще один взрыв ударил по нервам багровой волной, боль обжигающими бабочками затанцевала где-то на внутренней поверхности глазниц.
- Какого?!
Я была внутри убедительного подобия пещеры - темное замкнутое пространство, тоннель, ведущий в никуда. Волосы на загривке встали дыбом, все тело напряглось в предчувствии. Опасность! Смерть! Ужас!
Бежать.
Доля секунды, потраченная на восстановление самообладания, едва не стоила жизни. От первого удара я увернулась лишь чудом, дрожью в животе откликнувшись на дуновение клинка, пронесшегося в каких-то миллиметрах от обнаженной кожи. Второго выпада избежала, резко нагнувшись, скользнув назад и вправо. От третьего удалось уйти, перекатившись по полу и пребольно врезавшись в стену. Холодную. Каменную. Твердую.
Кажется, я повторяюсь?
Вот трагедия-то, правда?
После третьего удара я оказалась в достаточно неудобной позиции, лишившись минимального пространства для маневра. А меч уже опять приближался, напоминая о себе свистом рассекаемого воздуха, дыханием смерти, неуловимый, яростный, вселяющий ужас.
Инстинкты оказались сильнее разума. Клинок столкнулся в воздухе с клинком, звонко, ловко высекая искры и рассыпая неслышимые уху простого смертного изысканные оскорбления. Я взвилась в воздух, в немыслимой петле вращая неизвестно откуда появившийся в руке меч, парируя выпады, сыпавшиеся, казалось, отовсюду одновременно.
Разумеется, я не успела.
Купилась, как маленькая, на обманный выпад, заработав длинную, но неглубокую царапину на ребрах. Затем пропустила совсем уж детскую атаку снизу.
Бежать.
Бежать, бежать по тоннелю, отражая бесконечные атаки. Звон оружия слился в непрерывную песнь, дикий темп не дает ни минуты на размышления. Нападающих я не видела - только размытые тени, да еще такое ощущение... Мерзкое ощущение.
Стойки и движения сплетались в причудливый танец, экономный, точеный. Упасть, пролетев буквально в сантиметре над полом, но не касаясь его, невероятным изгибом кисти отбросить вражеское оружие, взвиться, ощутив холодное прикосновение стали к ребрам - прикосновение, но не порез. Увернулась. А левая рука уже сама чертит стальным клинком сложную линию, отражая что-то там еще, правая вдруг резко ударяет по удлиненной рукояти, мгновенно меняя траекторию и направление удара, и успевает-таки отвести смерть.
Это от икры отрезан тонкий-тонкий кусочек плоти. Ногу точно кипятком обожгло.
Время растянулось, движения стали замедленными, точно вязнущими в чем-то. Клинки все так же жадно устремлялись к моей плоти, а я не успевала, не успевала...
Наверное, именно это и привело меня в чувство. Какого демона? Что я делаю?
Меч исчез из руки, точно его и не было, я застыла в спокойной, почти ленивой медитации. Клинки атакующих устремились вперед, к незащищенной плоти. Можно было бы, конечно, позволить им ударить, но мои нервы сегодня почему-то решили, что с них пока хватит.
В последние мгновения сила рванулась из тела, из точки многоцветий, ровно пульсирующей между глаз. Ярость и непонимание вспыхнули чистым, ярким пламенем, стекавшим по коже огненными каплями. Брызги на предательской реальности. Я жгла нити, безжалостно уничтожая узор, и то, что только что казалось прочным и надежным, рассыпалось под плетями неверия в невесомую пыль. Рассыпалось под тяжестью таких знакомых слов.
Это всего лишь сон...

* * *

Не крик даже, а удивленный вздох застыл в горле твердым комком. Я села так быстро, что окружающее на мгновение смазалось в стремительности этого движения. Пальцы комкали мокрый шелк простыней, темнота вокруг нежна и спокойна.
Первое, въевшееся в плоть и кровь действие - проверить Эль. Нет, там все, вроде, в порядке. Мой народ занят своими делами.
Когда дыхание успокоилось настолько, что можно было не глотать воздух судорожными, резкими вздохами, я решила, что время на эмоции закончилось, пора бы и подумать.
Что, во имя Ауте, только что случилось?
Осторожно провела рукой по телу. Под грудью выступил пот, простыни влажные и холодные. И - обжигающей пульсацией регенерации - спешно затягивающиеся раны: царапина на ребрах, аккуратно срезанная кожа на ноге. Мелочи, почти не больно.
Где-то на периферии сознания забрезжило что-то вроде идеи.
Итак, подытожим. Я спала, сплетая какую-то легкую и бесполезную фантазию, когда вдруг сон вышел из-под контроля. Я была атакована. Во сне. И не смогла с этим справиться.
Нет, хуже того. Я забыла, что это - сон. Был ослепительно короткий миг, когда весь мир сузился до нескольких острых мечей, которые нужно было любой ценой отвести от себя, когда ощущение опасности стало настолько сильным, что включился слепой, нерассуждаюший инстинкт самосохранения. Танцующая изменения, забывшая, что она есть и чем она не является. Такого со мной еще не было.
Мило.
Единственное объяснение, которое приходило на ум, - атака извне. Кто-то или что-то вторглось в сновидение, связало меня одурманивающим заклятием, а затем атаковало просто и незатейливо: мечами и магией. В таком случае решение не тягаться с этой таинственной тварью в состязании воли, а быстренько смыться оттуда, уничтожив попутно весь узор, было верным. Главное - не позволять оружию нападающих дотронуться до эфирного тела. Окажись моя сила хоть немного меньше силы агрессора, усомнись я хоть на долю мгновения, что клинки не причинят мне ни малейшего вреда, - и ранение, полученное лишь в воображении, оказалось бы не менее смертоносным, чем настоящее.
Опасливо коснулась кожи рядом с порезом и досадливо дернула ушами.
Играть в «кто упрямей?» с неизвестным противником - безумие. Особенно с противником, способным повернуть против вене ее собственный сон. Это, скажу я вам, надо умудриться. Ой как умудриться.
Все размышления казались разумными и верными. И были бы наверняка верными, если б не это: ну не ощущала я постороннего вторжения в свой разум. Хоть убейте, не ощущала. Ну ни капельки. Я откинулась на подушки, стараясь расслабиться. Легкое состояние транса. Самонаблюдение. Мерцающая звездочка сознания скользила по телу, исследуя сосуды, ткани, кости. Надолго задержалась в области внутренних органов. Затем сосредоточилась на разуме, чутко вслушиваясь в шепот обитавших там бессчетных душ. В голоса и мысли миллионов эль-ин, всегда присутствующих где-то глубоко-глубоко внутри. Я окинула быстрым взглядом генетическую память, скользнула тенью внимания по памяти личной и уже куда более пристально рассмотрела чувства и ощущения, особенно сконцентрировавшись на том, что смертные называют волей.
Тонкими, едва заметными прикосновениями пробежалась по тому, для чего у смертных слов нет и никогда не будет. Открыла глаза, невесело щурясь в обнимающую меня темноту.
Не было там никого чужого. Только я. Антея тор Дернул-Шеррн, леди-регент своей непередаваемой персоной.
Вроде бы полагается радоваться, если обнаружила, что никто враждебный тебе в мозги не лез. Мне же почему-то радостней не стало.
Итак, имеется два варианта.
Первый: атакующий настолько искусен, что опутал меня заклинаниями, которых я не замечаю. Неприятно, но возможно. Кто у нас способен отколоть подобный трюк? Некоторые из Мастеров клана Расплетающих Сновидения. Алл Кендорат точно мог, ну, может, еще парочка. И, наверно, кое-кто из других кланов. С древними никогда не знаешь точно, они имеют вздорную привычку менять кланы не реже раза в тысячелетие, чтобы не сосредоточиваться на чем-то одном. Раниэль-Атеро почти наверняка в списке, да и Зимний тоже. Еще нужно включить тварей Ауте или какой-нибудь новый сюрприз Ойкумены. Или вообще что-нибудь, о чем я понятия не имею.
Вопрос ведь не «кто?» Вопрос: «зачем???»
Ладно, проехали.
Вариант второй... А какой, собственно, у нас второй вариант?
Я задумчиво провела пальцем по коже. Влага уже успела испариться, но тело еще помнило мерзкое ощущение. Что-то во всем этом было подозрительно знакомое. Смутный, неразумный и не направленный ни на что конкретное ужас. Пробуждение с криком, в холодном поту, с простынями, обвившимися вокруг тела. Звучит почти хрестоматийно. Я нахмурилась, пытаясь ухватить ускользающее слово. Не сен-образ, а слово, слово человеческого языка. Кошмар. Обыкновенный кошмар.
Я это что, серьезно? Ауте, я же изучала сновидения людей. Я внимательно просматривала их путаные фантазии, читала соответствующую литературу, с треском продираясь через несуразности языка. Я не раз присутствовала в чужих кошмарах, кое-какие даже устраивала сама, чтобы посмотреть, что из этого выйдет. Я так и не поняла, что они подразумевают под этим словом.
Теперь, кажется, поняла. Мерзость какая!
Нет, я это серьезно? У меня - кошмар? Неконтролируемое сновидение, вызывающее полную потерю власти над собой и окружающим? У меня??? У Антеи из клана Дернул, Танцовщицы изменений в Ауте знает каком поколении?
Бред.
Нет, точно бред.
Кошмары видят люди, смертные. Глупые, несуразные существа, понятия не имеющие о том, что творится у них в головах.
Бред.
Но если бы эль-ин все невероятные идеи отвергали как изначальный бред, средняя продолжительность жизни в кланах значительно бы уменьшилась.
Аут-те.
Я села, на этот раз медленно и неохотно, с почти слышимым скрежетом зубовным. Голова казалась тяжелой и словно набитой ватой, очень хотелось в небо, под проливной дождь или, в крайнем случае, в какой-нибудь водоем.
Ладно, начали. Что там делают смертные, чтобы разобраться в своих сновидениях? Я быстренько перетряхнула память в поисках прочитанного или услышанного. Нет, люди точно ненормальные. Целая раса психов.
Чувствуя себя полной дурой, начала колдовать. Самой возиться, выстраивая сложные молекулярные цепочки и координируя потоки материи, не хотелось, я так и не удосужилась научиться делать это правильно, так что просто активизировала имплантант с заключенной в нем поистине неисчерпаемой базой данных. Секунда - и из молекул воздуха сконденсировался небольшой электронный блокнот со световым карандашом. Ну, по крайней мере, их варианты в моем исполнении. Копировать человеческую электронику слишком муторно, так что внутренние микросхемы я заменила легким заклинанием - здесь, как мне кажется, скорее важна форма, а не содержание.
Записывать сновидения рекомендовалось сразу после пробуждения, пока все детали еще ярки и не забылись. Это чтобы я забыла свой сон? Лю-юди!!!
Световой карандаш стремительно выводил значки, которые смертные называли буквами. Очень неудобный способ хранения информации, но что-то в нем есть. К тому времени как все было зашифровано, я полностью успокоилась и настроилась на рабочий лад. Света маловато для человеческих глаз, но для моих вполне достаточно. Окинула критическим взглядом свое произведение. Расставила кое-где акценты, обозначающие эмоции, кое-что подчеркнула. Руки чесались построить трехмерную матрицу, чтобы в одном измерении было отмечено развитие сна, а в другом - мои мысли и чувства по этому поводу, но решила не отступать от заведенного порядка, а указать все ниже. Пожалуй, хорошо, что я сдержалась и не стала заносить всю информацию на носитель одним слитным, цельным образом. Так хоть и длиннее, но есть время подумать.
Так, теперь символы. Взрыв, беспомощность. Тоннель, нет, скорее пещера. Те-емная. Мечи, угрожающие. И все это на таком эмоциональном накале, что яичницу поджарить можно. До угольков.
Я задумчиво постучала кончиком карандаша по зубам. Что там у нас дальше? Дальше, по теории, следовало искать значение этих символов и отгадывать, что там мне пыталось сообщить мое подсознание. Как будто, вздумай оно мне что-нибудь сообщить, я бы и так не услышала. Ладно, проехали.
С чем у меня ассоциируется взрыв? Огонь, шторм, молния. Темперамент, клан Изменяющихся, большие неприятности. Это и так понятно, что неприятности, тоже мне, новость. Дальше. Меч. Избранное оружие, высокое оружие. Мастерство, гордость, честь. Достойный противник. А пещеры? Так, дырки в земле. Один раз, правда, встретила разумную.
Да, во сне я сражалась мечом, которым в реальной жизни, несмотря на бесконечные спарринги с собственными телохранителями, так толком и не овладела. Более того, сражалась классической катаной, излюбленным оружием моего мужа. До сих пор помню длинную, обтянутую акульей кожей рукоять и тонкий, чуть изогнутый клинок.
Интересно, при чем здесь Аррек?
С личными символами ничего не получается. А если посмотреть, что они означают для людей? Есть там у них какие-то более-менее общие для всех образы. Пещера, например, часто трактуется не то как материнское лоно, не то как подсознание. Что-то изначальное, откуда ты появилась. Основа. Так, это уже интересней. А меч? Хм-м, как это люди умудрились его превратить в сексуальный символ? Все страньше и страньше.
Я посмотрела на то, что записано в блокноте. Озадаченно пожала плечами. Сделала несколько набросков странного сна. Снова посмотрела.
- Гэр-джирр! - С проклятием отброшенный блокнот на полпути к полу растворился в предрассветном сумраке.
Резко, мгновенной вспышкой создала сен-образ, включавший и то, что было в блокноте, и то, что словами выразить невозможно, и много чего еще. Рассмотрела его. С еще более изощренным ругательством зашвырнула образ в другую сторону и уселась, нахохлившись, поджав под себя ноги.
Версия с посторонним вмешательством с каждой секундой выглядела все более и более правдоподобной. А может, пророчество? Нет, это я бы узнала с первого мгновения. Чему-то же меня Раниэль-Атеро научил.
Светало. Я сидела на просторном, овальной формы ложе, единственном предмете обстановки в комнате. Уступка моим вкусам: терпеть не могу натыкаться на всякие тумбочки и полочки, которыми эти ненормальные загромождают свои жилища. Мебель им подавай! Даже невысокая кровать - каприз Аррека. Окна - очень большие и очень просторные окна - защищены лишь силовым полем, пропускающим ветер и безопасные запахи, но надежно блокирующим все остальное. За ними - светлеющее небо, постепенно наливающееся золотистыми и зеленоватыми оттенками, нежная вязь облаков. Спальня расположена очень высоко, в одной из самых высоких башен города: еще одна уступка моим капризам. Оливулцы по какой-то причине считали это место не слишком престижным и вообще чисто подсобным помещением, что позволило мне без труда его оккупировать. Башня, в отличие от большинства местных построек представлявшая собой не выращенное нужной формы дерево, а обычную конструкцию из металла и пластика, раскачивалась и поскрипывала почти как летающие дома Эль-онн. Только вот наши жилища плавали в воздушных потоках, а это опиралось на хрупкие с виду подпорки, что заставило Аррека задуматься о надежности сего архитектурного монстра. Да и меня тоже, если на то пошло. Так что первым делом после выкидывания какого-то биооборудования я попросила знакомого заклинателя поколдовать над всем сооружением. Теперь эта башенка и прилегающая к ней гранитная глыба будут стоять, даже если вся планета вдруг неожиданно исчезнет в никуда. Л'Рис никогда ничего не делает наполовину, а к вопросам моей безопасности порой подходит даже излишне серьезно.
Но, несмотря на надежность этого убежища, на Оливуле я бывала редко. Очень редко. Только когда к тому вынуждали обстоятельства. И никогда не задерживалась дольше необходимого.
На этот раз, как, впрочем, и всегда, обстоятельства скромно прятались за авторитетным именем «Зимний». То есть вытащил меня на ненавистную планету самозваный глава моей собственной «Службы Безопасности».
- Опять у него тут какие-то восстания и общественные беспорядки. Да в Оливулской империи всегда беспорядки! Тоже мне, новость.
Для одного утра самокопания более чем достаточно. Пора просыпаться и браться за дело.
Короткая разминка, холодный душ, стремительно и небрежно натянутая одежда. Начинаем трудовые будни.
Создала сен-образ, что-то вроде «Я проснулась» и «Ну и какого демона вы меня сюда вытащили? Очередной в последний момент раскрытый заговор? Разве вас не затем отправили в Ойкумену, чтобы не было таких вот срывов?», и отправила Зимнему. Может, и не очень вежливо, но вежливостью в наших отношениях с первого дня не пахло. Паленым между нами пахло. Даже жареным. Хорошо-хорошо прожаренными эль-ин.
Мастер Оружия клана Атакующих откликнулся мгновенно, и его ментальное прикосновение было столь же холодно, как и имя.
«Регент, быстро перемещайтесь сюда» и приложение карты-схемы.
Вот так. А предполагается, что я тут абсолютный и всевластный монарх.
Но послание оставило слишком свежее ощущение срочности, чтобы тратить время на глупости вроде субординации. Мы же не люди, в конце концов.
Ввести координаты в пульсирующий между глазами Камень имплантанта, и тут же вспыхивает портал. Я давно уже перестала испытывать неловкость по поводу использования таких маленьких чудес технологии. Разумеется, мерзко доверять чему-то, что ты не понимаешь и не можешь до конца контролировать, и долго эль-ин с таким положением мириться не намерены. Но пока что дарайское искусство - самый быстрый способ перемещения, и я им, в отличие от некоторых, пренебрегать не собиралась.
Уже в переходе ощутила легкую, на грани восприятия, неправильность - мои телохранители, обычно ошибающиеся где-нибудь в параллельной реальности, совершали переход вместе со мной. В закрытый кабинет, где Зимний тихо беседовал с какими-то неизвестными мне эль-ин, мы прибыли одновременно.
Все, разумеется, тут же замолкли и повернулись к материализовавшейся из воздуха Очень Важной Персоне. То есть ко мне, любимой.
Вынуждена признать, посмотреть было на что. Этакое тощее, насекомообразное пугало, с глазами, ежесекундно меняющими цвет, и с пылающим во лбу камнем имплантанта. А при нем - пять закутанных в тени, размытых фигур, само существование которых в так называемом «цивилизованном мире» считается сказкой. Страшной-страшной, кровавой и безумной сказкой.
Антея тор Дернул-Шеррн, Хранительница-Регент Эль-онн, в сопровождении боевой звезды северд-ин. Прошу любить и жаловать.
Зимний приветствовал мое появление рассеянным взмахом правого уха. Телохранителей же удостоил уважительного кивка. Н-да.
К делу.
- Что там с очередным мятежом?
- Забудьте о нем. - Голос Мастера Оружия сух и отрывист. - У нас назревают более серьезные проблемы.
Приглядываюсь к моему, так сказать, министру иностранных дел. Белые-белые волосы, молочный туман клубящихся за спиной крыльев, белоснежная кожа. И на этом однотонном фоне - броские, затягивающие в глубины глаза. Ярко-фиалкового, такого интенсивного, потрясающе красивого оттенка. И это воин? Хрупкий, изящный, обманчиво тонкий. Косточки птичьи, черты непропорционально удлиненные, яснее всего говорящие о древней, не разбавленной позднейшими добавками крови.
Снежно-чистая, гладкая кожа на скулах и в уголках миндалевидных глаз туго натянута, как-то напряжена, что создает впечатление, будто все тысячи тысяч лет, которые Зимний прожил или провоевал (или что он там делал в своей обширной биографии), лежат на его плечах грузом неизмеримой силы и мудрости. Сейчас его фиалковые глаза пылали яростью.
Мое настроение, и без того далекое от праздничного, упало в прямо-таки катастрофические глубины.
- Ну хорошо, что смертные натворили на этот раз?
Зимний продемонстрировал хищный блеск отточенных клыков.
- Нападения, террористические акты, вандализм, оскорбления, похищения.
Мои уши невольно приподнялись не то в шутку, не то просто выражая недоверие.
- Что, все одновременно?
В фиалковых глазах не было ни малейшей искорки смеха. На меня вдруг накатила волна язвящего раздражения - такая, что мышцы на спине свело. Ауте. Когда-то я сдуру попробовала его крови, точнее, странной смеси магии и холода, которая текла в этих древних жилах, и меня это как-то изменило. Теперь иногда накрывает волнами его эмоции, хотя просто удивительно, что у этой ледышки вообще могут быть какие-то чувства!
- И параллельно, и последовательно, и перпендикулярно! Твой сарказм неуместен, девочка!
- Тогда прекратите устраивать здесь демонстрацию своего темперамента и начните наконец говорить по делу, Мастер Оружия!
Личности долой, да здравствует профессионализм. И даже умудрилась подчеркнуто вежливой формой обращения указать нахалу на его грубость. Это не считая плохо завуалированного обвинения в истеричности и некомпетентности. - «Ай да я!».
Зимний все-таки из нас двоих более умный. Точнее, более умудренный опытом (не то чтобы это всегда шло ублюдку на пользу). Перепалку на этот раз он прекратил первым и действительно перешел к делу. Ну и ну. Положение, должно быть, действительно серьезное.
- Сегодня во время исследования Авелской Аномалии капсула, где находилась Мастер Кесриттор Нед'Эстро, была атакована неизвестным кораблем. Нападающие профессионально подавили защитные системы и, что гораздо более интересно, с завидной легкостью выключили полного Мастера сновидений. После чего капсула была взята на абордаж, и пираты скрылись в неизвестном направлении. - Сен-образы, сопровождавшие сжатый доклад, давали более чем детальную информацию о происшествии. А также о чувствах лорда Зимнего по сему поводу и его бесценное личное мнение. - Мастер Кесрит, что вполне понятно, не согласилась с подобным обращением. Она осуществила захват неизвестного судна, взяла в плен его экипаж и полчаса назад связалась с нашим представительством на Оливуле по поводу дальнейших действий.
Белокрылый взмахом ушей указал мне на миниатюрную эль-ин, которая спокойно сидела в кресле, не без интереса наблюдая за представлением. Сильные, властные пальцы круговыми движениями ласкали устроившегося у нее на коленях, блаженно плавящегося под умелыми прикосновениями кота. Некрасива, как и все эль-ин, но, однажды взглянув на нее, требуется почти болезненное усилие, чтобы отвести взгляд: серо-серые глаза, серая кожа, пепельные волосы. Чуть отстраненный, погруженный в себя взгляд, присущий всем сновидящим, и аура неуловимости, просто кричащая о природном таланте чародея. Кажется, будто крылья, очертания фигуры, черты лица - все мерцает, подстраиваясь под то, что собеседник желает увидеть. Не истинное изменение, нет, всего лишь иллюзия, но такого качества, что очень близко подходит к определению «реальность». Мастер из клана Расплетающих Сновидения. Настоящая, без обмана! Люди, люди, ну что же вы все такие идиоты? Нашли кого похищать, придурки несчастные!
Девушка (лет двести - двести пятьдесят, не больше) вежливо склонила уши в приветствии.
- Леди Регент, благодарю за лестное мнение. - Тот факт, что она без спроса прочитала его в моем разуме, конечно, в комментариях не нуждался.
- Мастер Расплетающая, мои приветствия. У вас есть что добавить? Личные впечатления, наблюдения, что-нибудь?
На мгновение серые глаза утратили фокус, над головой начало клубиться сложное облако сен-образа. Чувства, ощущения, всплески мыслей, даже дурацкое смущение из-за стычки с кем-то по имени Ярдок. Полная гамма того, что словами передать невозможно, но что может быть таким важным при принятии решения.
- Меня удивила точность, с которой все было рассчитано. Нападение произошло как раз тогда, когда я поцапалась с дарай-князем, заставив его прекратить курирование. Они провернули операцию невероятно быстро. Ну и, конечно, излучение, мгновенно подавившее нервные реакции. Очень интересно. На досуге займусь этим поподробнее.
От ее улыбки, вполне цивилизованной, не показывающей даже кончиков клыков, у меня по спине побежали мурашки. О да, эта займется!
В то же время от Зимнего пришло такое ощущение... Ну, стало ясно, что «заниматься» будет не одна Кесрит. Замечаю быстрый и очень колкий взгляд, которым обменялась эта парочка. Что-то между ними было. Что-то острое и напряженное.
- Какое из их бесчисленных государств могло отколоть такое?
- Вряд ли это «государство». По крайней мере, не официально. Скорее похоже на пиратов или на теневые Структуры.
Он у нас специалист по международной политике, ему и карты в руки. Но так даже лучше, не придется сдерживать себя с репрессивными мерами. С другой стороны, у людей разница между этими двумя категориями бывает ну прямо-таки совсем призрачной, и, если вляпаться в разборки с так называемыми «теневыми», неприятностей можно отгрести куда как побольше, нежели из-за дипломатического скандала с приличным королевством.
Поворачиваюсь к Расплетающей.
- Что с ними сейчас?
- Я оставила корабль спать неподалеку спрятанным в поясе астероидов.
Спать? Корабль?
- Вы хотите сказать «экипаж»?
- И бортжурнал, и бортовые компьютеры, и бортовых крыс. Кота я решила усыновить. Завораживающее создание, такие странные сны... - Серый (кто бы сомневался!) матерый котяра у нее на коленях блаженно вытянулся, подставляя основания ушей под многоопытные пальцы сновидицы. Одно из тех мутировавших чудес, которые космолетчики таскают с собой в качестве талисманов. Да, сны у этого малого действительно должны быть интересными. Веки чуть приподнялись, открывая зеленущие глаза с вертикальными щелками зрачков, и на секунду показалось, что я смотрю в зеркало, боковым зрением поймав собственное отражение. Не удивительно, что люди сравнивают эль-ин с этими длиннохвостыми - некое родство духа определенно присутствует.
Я предусмотрительно уселась в одно из свободных кресел, задумчиво провела когтем по подлокотнику. Тонкая стружка вышла из-под пальца и завернулась крутой волной.
- Хорошо, Мастер Оружия. Добивайте.
Кесрит и пара воинов из клана Зимнего, присутствующие в комнате, выпустили недоуменные сен-образы.
- Хранительница?
- При всей важности происшествия вы бы не стати столь радикально менять из-за него мои планы. И уж тем более свои. Случилось что-то еще. Договаривайте.
Зимний вновь улыбнулся, в фиалковых глазах медленно и хаотично начали кружиться серебристые звездочки. Холодный сквозняк обдал мои ноги, пальцы заломило от мороза.
- Есть основания предполагать, что это не первый случай.
- Что? - Кесрит резко повернулась к лидеру клана Атакующих. Если бы взгляды могли убивать... Я взмахом ресниц приказала ему продолжать.
- За последний месяц пропало восемь эль-ин. Все - женщины, но очень молодые, не достигшие еще столетнего возраста. Все путешествовали по Ойкумене в одиночестве, без сопровождающих и без особой цели. Все восемь происшествий можно с легкостью списать на несчастный случай. Все с вероятностью 99,3 процента являются продуманными похищениями и с вероятностью 86,66 процента совершены теми же людьми, которые пытались захватить леди тор Нед'Эстро.
Так.
Я прикрыла лицо рукой, чтобы скрыть от окружающих бешеный круговорот красок в своих глазах, сейчас утративших всякое подобие устойчивости. Так, так, та-аак. Кто-то похищает наших женщин. Нет, не просто женщин - наших детей. Сто лет - да разве это возраст? Уникумы, кроме вашей покорной слуги, разумеется, не в счет.
Я прекрасно представляла себе тот тип девочек, который так коротко, одной фразой описал Зимний. «Без особой цели». Маленькие избалованные красотки, привыкшие к поголовному поклонению и обожествлению, занятые свободным «творчеством» в какой-нибудь весьма далекой от практики области и совершенно не приспособленные к жизни. Сама такой была, да и теперь, наверно, не слишком далеко от них ушла... Эти легкие бабочки, которых тяготили ограничения и аскетизм жизни на Эль-онн, устремились в Ойкумену, привлеченные всем тем новым и необыкновенным, что несло в себе человеческое общество. Они просто идеально вписались в высший свет, в круги золотой молодежи и утонченный бомонд различных цивилизаций. Они бросились с головой в новый для нас мир искусства и избранности, в бесконечную круговерть плененных поклонников и новых впечатлений. Художницы, создававшие завораживающие, лишающие сознания и воли полотна, певицы, сравниваемые с легендарными сиренами, поэтессы, после прочтения книг которых люди бросали свою обустроенную, сытую и бессмысленную жизнь и уходили в Поиск... Эльфийки. Эль-ин.
Отнюдь не все из них могли постоять за себя столь же решительно и небрежно, как это сделала Мастерица Судеб, Сновидений и Чародейства.
И кое-кто, похоже, нашел-таки неприятности на свою беспутную головку.
А распутывать это, разумеется, мне.
- Понятно. Что мы можем сделать, чтобы их вызволить?
- Что??? - Ошеломленный сен-образ и недоверчиво приподнятые уши - такова реакция всех присутствующих. За исключением Зимнего, разумеется.
Вполне законная реакция. Эль-ин никогда не признавали стадной логики. Если кто-то достигший совершеннолетия и признанный дееспособным сам влип в неприятную историю, он сам же из нее и должен себя вытащить. Может быть, с помощью родственников, друзей или подчиненных, ежели таковые имеются (что бывает отнюдь не всегда). Не смог - что ж, закон биологического отбора в чистом виде. А втягивать всю остальную расу в личные заморочки какого-нибудь придурка - увольте. Учитывая количество придурков на душу населения, эль-ин, вздумай они объявлять войну всякий раз, когда кто-нибудь вдруг не сходился во мнении с представителем другого народа, давным-давно бы вымерли.
После «усыновления» всей нашей расы аррами ситуация радикально переменилась. Я достаточно ясно дала понять, что не потерплю ни от кого самодурства или самовольства, которые могут быть неверно истолкованы окружающими. Но следует ли из этого, что кто-то в случае неприятностей может рассчитывать на «правительственную» помощь?
Увы, следует.
Я подняла веки и спокойно оглядела повернувшихся ко мне явно сбитых с толку подданных.
- Люди живут не по нашим законам, а вот мы как раз пытаемся подстроиться под них. Если оставить сейчас девочек постигать свои уроки трудным путем, кое-кто может решить, что мы слабы. Последствия объяснять, я надеюсь, никому не нужно?
Мужчины благовоспитанно молчали. Если у кого-то и были возражения, я о них вряд ли когда-нибудь услышу. Хранительница решает. Воины повинуются.
Кесрит, однако, подобной покорностью не страдала. Издержки матриархата.
- Это глупо. Если так ставить вопрос, то мы вполне можем просто щелкнуть по носу сих работничков ножа и топора. И это вовсе не означает, что следует бежать на помощь неким излишне самоуверенным вьюницам, без того уже излишне избалованным. Сами выкрутятся. Или можно поставить в известность их семьи, и тогда пусть уже пираты пеняют на себя!
- Мастер, вы были б несомненно правы, если бы не одно обстоятельство. - Опять влез Зимний. Вот и говори теперь о матриархате! - Эти... люди... не придумали ничего лучше, чем похитить женщин. Демографическая ситуация на Эль-онн сейчас не слишком тяжелая, но соотношение полов один к десяти в пользу мужчин все равно не внушает особой радости. Мы не можем себе позволить терять наших детей. Особенно девочек.
И - сен-образом:
Необходимо дать это понять раз и навсегда. Смертные считают нас жестокими - что ж, пора показать им новые и неожиданные оттенки в значении этого слова! Чтобы никому никогда, даже в кошмарном сне, больше не могло присниться прикоснуться к эль-леди!
Серебристые снежинки в его глазах превратились в свирепый искрящийся водоворот, камень имплантанта между бровей отливал яркой, лавандовой голубизной. Температура в комнате катастрофически падала. Я чуть пошевелила окоченевшими пальцами, попыталась сморгнуть иней с ресниц. «Зимний», чтоб его. Понятно, почему время года назвали в его честь! Неужели так сложно ну хоть немного контролировать свою недюжинную силушку?
Самое забавное: его слушали. И я, полновластная правительница всех эль-ин, и Кесрит, высокопоставленный Мастер одного из самых жутковатых кланов. Я - всего-то лишь Хранительница Эль-онн, мало ли таких было в истории, а он... Он - Зимний. И этим все сказано.
С бесконечным (ну ладно, с показным) терпением я опустила уши.
- Вам, Мастер Оружия, всегда хочется показать людям новые значения слова «жестокость». Подобная предсказуемость несколько обесценивает ваше мнение в подобных вопросах. - «Съешь это, проклятый зануда!» - Сейчас мы, ищем похитителей и их жертвы. А о репрессиях подумаем позже.
Итак.
- Мастер Кесрит, вы сможете перетряхнуть воспоминания ваших пленников и память их компьютеров так, чтобы те не поняли, что похищение... э-э... не совсем удалось?
- Разумеется.
Теперь я была центром пристальнейшего внимания со стороны всех присутствующих. Даже у телохранителей северд-ин, обычно бесстрастных и совершенных, как изваяния, как-то подозрительно заблестели глаза в прорезях темных масок.
Смогу я чуть помухлевать со временем, вернув корабль в ту точку, откуда его умыкнула тор Нед'Эстро? Смогу. Понадобится всего пара часов. Конечно, гораздо лучше для подобных трюков использовать дарая, но мне не хотелось впутывать сюда официальный Эйхаррон (по крайней мере, не в эту часть начинающего оформляться во что-то интересное плана), а муж, которого я обычно использовала для осуществления таких вот махинаций, сейчас был занят выполнением совсем другого поручения.
Л-ладно, будем работать с тем, что у нас есть. Что есть... Кто есть...
- Леди Регент...
- Тихо! - Повелительный сен-образ полыхнул звонким щелчком кнута, недвусмысленно приказывая всем заткнуться. Согласна, не очень практично с точки зрения теории лидерства, но мне нужно было подумать.
Это дело таило в себе много больше отрицательного, чем казалось на первый взгляд. Нет, конечно, и на первый взгляд веселого тут мало, но у меня все внутренности скручивало в тугой узел, в затылок втыкались тонкие иголки дурных предчувствий, когда я пыталась анализировать это дело всерьез.
Не шел из головы утренний кошмар. Сон - и появление Мастера из Расплетающих Сновидения. Кесрит. Пираты. Ауте, угораздило же родиться с огрызком провидческого дара - и не помогает, и жить спокойно не дает. Во сне от меня отрезали кусочки. В реальности кто-то потихоньку похищает эль-ин, отхватывая кусочки от Эль. Ну а если учесть, что я и Эль в некотором роде одно и то же... И «повезло» же мне угодить в аватары богини...
Так, попробуем пойти простым путем.
Я потянулась к точке сосредоточия между глазами, к той точке, которая всегда со мной, маяча где-то на границах сознания.
И мир новых ощущений рухнул на меня грохотом гигантского водопада.
Да.
Я была существом с тысячью лиц, и тысячью глаз взирала я на этот мир. Я была воспоминаниями миллионов лет прошлого и будущего, я была силой и слабостью, ветром и морем. Я была Эль.
Но сейчас меня интересовали лишь восемь всплесков самосознания, плавающих где-то в глубине моего существа. Восемь девочек. Восемь эль-ин. Я искала в себе разумы созданий, чьи сен-образы недавно показал мне Зимний, и не находила их. И в то же время совершенно точно знала, что они живы.
Та-ак.
Я не то чтобы шагнула вперед, но что-то изменилось, отдалилось, что ли, резким порывом ветра растрепав волосы и крылья. И вот уже стою, спиной ощущая Ее присутствие за своим плечом.
- Как они это сделали?
Вопрос в некотором роде риторический, но не задать его я не могу.
- Узнай. - Голос хрипл и недоволен. Я медленно повернулась, почти страшась того, что увижу. Почему она выбрала такой облик? Эль-ин никогда не бывают старыми, если, конечно, сами того не хотят, что случается довольно редко. Нам нравится быть вечно юными и вечно сильными. Но существо, стоящее сейчас передо мной, было сгорблено долгими годами, оставившими глубокие следы на древнем лице. Это не была красивая старость или старость, исполненная достоинства. Нет. Расплывшаяся, бесформенная фигура с отвисшей грудью и широким тазом, всклокоченная ведьмачья грива, скрюченные пальцы. И глаза. Мои глаза. Огромные, миндалевидные озера безвременья, ежесекундно меняющие цвета и оттенки. Совсем молодые.
Эль, воплощенная суть всех эль-ин, этакое одушевленное коллективное бессознательное моего народа, взирала на меня сердито и немного насмешливо.
- Узнай, как смертные смогли отсечь от меня моих детей, и я тоже это узнаю. Верни мои косточки!
Она протянула свои старческие руки с черными, уродливыми когтями, и в мои подставленные ладони упали белые, отполированные тысячелетиями маленькие кости.
Я уставилась на неожиданный дар в полном непонимании.
- Иди!
Люди, может, и принимают загадки своих богов в раболепном благоговении, но я, слава Ауте, человеком отродясь не была. И мириться с происходящим так просто была не намерена.
- Что это значит?
Она хитровато склонила голову, дохнув загробным зловонием из обрамленного гнилыми зубами рта. Я потихоньку начинала закипать.
- Что ты делаешь? Что означал тот дурацкий сон?
- Сон? Разве сны не должны быть посланиями от подсознания?
Еще издевается!
- ТЫ мое подсознание, бездна тебя поглоти! Прекрати дурить! Если у тебя есть что мне сказать, говори нормальными сен-образами!
Старуха снова ухмыльнулась, сверкая ониксовыми глазищами, в следующее мгновение ставшими вдруг изумрудными. Откинула уродливую голову и... запела.
Эта песня была чем угодно, только не тем, что могло бы вырваться из старой луженой глотки. Четкая дробь барабанов, пробирающая до дрожи в животе, свист и трепет, шаманские напевы. Переливы звука, света и энергии, взлеты и падения, начало и конец. Она, пела, и душа изливалась в этой песне воем одинокой волчицы.
Кости в моих пальцах шевельнулись. Дернулись. Я рванула в сторону, в ужасе отбрасывая их от себя. И застыла, завороженно глядя на свершающееся перед глазами чудо.
Зарево древних костров. Пляски под полной луной.
Кости поднимались. Поднимались, формировались, срастались. Кости формировали скелет неведомого зверя, белый, гладкий и красивый.
Она пела.
А кости обрастали плотью, шерстью и яростью. Хвост хлестнул по полосатым бокам, клыки блеснули в вибрирующем рыке. Огромный тигр сорвался с места, сияя победным огнем шкуры.
Аррек?
Сверкнул зеленью взгляда. Побежал, свободный, дикий и неуправляемый.
У меня горло сжалось от ужаса и восторга. А тигр, летящий мощными легкими прыжками, вдруг затуманился, пошел волнами, будто смотришь на него сквозь толщу воды, - и вот, мерно разбивая воздух эфирными крыльями, к небесам взмыла фигура эль-ин.
Я потрясенно повернулась к старухе. Старухе? Передо мной, украшенная нежными лавандовыми переливами крыльев, стояла юная эль-ин. Матовое сияние кожи, многоцветье все тех же глаз, тысячью звезд взирающих в бездонные небеса. Хитроватая улыбка.
- Ты соберешь кости, ты сложишь их вместе и найдешь песню. Ты вдохнешь в них душу, и душа возродится. Иди.
Она отвернулась, диковато прянув ушами. И как прикажете все это понимать?
- Эль! Подожди!
- Я послала к тебе Л'Риса и Дельвара. Приступай.
И исчезла, шельма такая.
Я резко вскинулась в кресле, широко раскрыв глаза и рыча сквозь зубы трехэтажные ругательства. Все присутствующие в комнате смотрели на меня с этаким пристальным, вопрошающим вниманием. Среди эль-ин случалось, что кто-то вдруг во время разговора отключался, задумавшись или отправив свою астральную проекцию на выяснение каких-то других дел, но подобное считалось чуть ли не грубостью и не приветствовалось.
- Зимний, это помещение хорошо проверили насчет прослушивания?
Он аж скривился от столь неприкрытого оскорбления.
- Без сомнения. - Тон сух и холоден, как вечные ледники.
- Перепроверь.
- Леди Регент, я не считаю, что существует необходимость...
- Перепроверь.
- Да, Регент. - И после паузы: - Чисто.
- Хорошо. - И это действительно хорошо. Жаль, конечно, что пришлось так его осадить, видит Ауте, мои отношения с этим беленьким и без того далеки от цивилизованных, но игра пошла на слишком большие ставки. - У нас назревают неприятности. Эль не может определить, что случилось с девочками.
Потрясенное молчание. В меру потрясенное. Затем Ксерит неловко повела ушами из стороны в сторону. Да, действительно неприятности.
Почувствовала, как два знакомых и в то же время странных сознания мгновенно нашли искорку моего разума и приблизились, используя меня даже не как маяк, а скорее как магнит.
- Зимний, сейчас сюда прибудут двое наших. Впусти.
Он послушно приподнял многослойную систему защиты, окутывающую помещение, и пресловутая парочка тут же бесшумно материализовалась перед нашими светлыми очами.
Ладно, хоть дождались приглашения. С этих сталось бы заявиться просто так, нагло проигнорировав все меры безопасности.
Я подняла голову и внимательно посмотрела на своих охранников-симбионтов. Посмотрела свежим, наивным взглядом аналитика, посмотрела как в первый раз, без зазрения используя весь потенциал имплантанта, чтобы оценить и решить.
Трудно представить себе двух существ, менее похожих друг на друга.
Л'Рис - утонченный, изящный, франтоватый. И прекрасный. По меркам эль-ин так прямо-таки чересчур прекрасный. Едва ли не единственное существо мужского пола, которое при желании могло бы поспорить в совершенстве черт с Арреком. Только красота его - искусственная, старательно подчеркиваемая. Яркая, броская... распущенная, что ли. Роскошные, цвета королевского пурпура крылья и того же оттенка непослушная шевелюра, глаза и треугольник имплантанта во лбу насыщены фиолетовой синевой, идеальная белизна кожи. Яркая, хрупкая и до безобразия хитрая бабочка. Бабочка, имеющая звание Мастера Заклинаний. Бабочка, которой на днях стукнуло тысячу лет.
Второй - примерно в десять раз старше. И, по всеобщему мнению, во столько же раз умнее, хотя по внешнему виду этого никак не скажешь.
Дельвар - чудище из сказки, страшное такое, голодное. Рост для эль-ин просто невероятный, на добрых две головы выше отнюдь не маленькой меня, оружием обвешан куда гуще любой из виденных мной новогодних елок. Худющий, костлявый, но что-то такое было в манере держать себя, в резких, рубящих движениях, что заставляло всю фигуру воспринимать как массивную. Смертельно опасный. Темно-коричневые крылья, темные, свалявшиеся сосульками волосы. И уродливый шрам на правой щеке, превращающий лицо в гротескную маску. Правый глаз, уничтоженный в какой-то старой войне, закрыт черной повязкой а-ля старый пират, но страшен не он. Левый глаз, черно-черный, ничего не выражающий, затягивающий, точно бездонная пропасть, гораздо страшнее. Демон. И совершенно не стесняется это демонстрировать.
При их приближении меня ударяет, точно током, по жилам обжигающим кипятком прокатывается ток не моей крови, в сознании всплывают не мои воспоминания.
«Госпожа».
Вообще-то блестящая идея одарить меня парочкой воинов-риани принадлежала Зимнему. Это он поднял вой после того, как боевая звезда северд-ин, ныне подвизающаяся в роли телохранителей, неизвестным образом пролезла в мой дом, обойдя всю охрану и на много часов отрезав нас от окружающего мира. Попутно продемонстрировав относительную легкость, с которой можно устранить вашу покорную слугу. Тогда же и было решено (разумеется, не мной), что Хранительнице ну никак нельзя без охранников, способных пробиться к ней откуда угодно и когда угодно. Да и вообще, не положено вене без риани. Нельзя.
Аррек, поначалу отнесшийся к идее более чем прохладно, после нескольких задушевных разговоров с дражайшими родственничками проникся и осознал и даже принял самое активное участие в убеждении отчаянно упирающейся меня. Убедил. Паранойя, она, знаете ли, заразная.
Единственное выдвинутое мной условие - риани не должны были быть из клана Витар. Хватит с меня и самого Зимнего, чтобы терпеть еще и его выкормышей. На столь решительное заявление лидер Атакующих лишь пожал ушами и сказал, что у него и в мыслях такого не было. И представил мне Л'Риса и Дельвара. Из клана Нэшши - Ступающих Мягко. Забавно, я, Хранительница Эль-онн, до тех пор искренне верила, что сам этот клан - всего лишь сказка или, в крайнем случае, рудимент, сгинувший за ненадобностью тысячи лет назад. Клан шпионов и наемных убийц. Клан беспринципных и бесчестных ублюдков. Клан тех, с кем настоящие воины из Атакующих или Хранящих не желали иметь ничего общего.
Век живи - век учись.
Меня, наверно, ожидает еще много преинтереснейших открытий о собственном народе. Самое забавное, что никто даже не удосуживается мне сообщать о подобных вещах. Зачем забивать девочке голову всяким хламом? Так-то вот. Абсолютная, чтоб ее, власть.
Ладно, потом себя пожалею. Пора приступать к делу.
Я чуть поменяла структуру своих воспоминаний, чтобы риани могли быстрее их считать и понять ситуацию.
- Действуем сразу по нескольким направлениям. Кесрит, мы с тобой сейчас отправимся на захваченный корабль, постараемся привести там всех в норму, чуть подчистив им память, а затем позволим отвезти тебя туда, куда с самого начала они направлялись. Попробуем поискать девочек на базе.
Кто-то попытался было возразить, но я движением уха заткнула ему рот. Дальше.
- Дельвар, ты пробираешься с другого конца. Найди какую-нибудь девчонку, достаточно молодую и красивую, чтобы казалась легкой добычей, и достаточно серьезную, чтобы в случае чего преподнести пару... сюрпризов. Не знаю, может, в клане у Зимнего кого-нибудь одолжишь, у Атакующих сейчас обучается несколько многообещающих воительниц. Будешь удить на живца. Вряд ли они сразу решатся на похищение, но это и не нужно. Зимний уже попробовал с Кесрит, твоя задача сейчас в другом. Проследи отклик, который вызовет ее появление: кто зашевелился, кто за какие ниточки вдруг стал дергать, куда эти веревочки идут... Не мне вас здесь учить. Л'Рис, ты копаешь относительно уже похищенных. Проведи скрытое расследование по каждой, следы еще не могли совсем уж остыть. И ничего не предпринимайте без крайней необходимости. Детей вызволяем мы с Кесрит одной быстрой операцией. Ваша задача - накрыть всю организацию и подготовить ряд продуманных и несложных шагов, путем которых ее можно было бы уничтожить. Под корень. Вопросы?
Молчание. И опять влез Зимний.
- Ваше личное участие влечет неоправданный риск...
Достал. Честно, достал.
Вежливо выслушала (в который раз?) старую песню, с важным видом склоняя уши в нужных местах. Затем:
- Со мной идет звезда, они обеспечат надлежащую безопасность. У вас есть в этом сомнения? - Один из северд-ин чуть подался вперед, недвусмысленно так уставившись на белобрысого. Возражений не последовало. - Отлично. Вас, лорд Зимний, я бы попросила помочь моим риани. И прощупайте на эту тему почву на Эйхарроне. Вряд ли эль-ин первые, кто столкнулись с подобными проблемами, а если кто-то что-то и знает, то это арры. У них система разведки даже лучше, чем та, что разворачивает Вииала, когда пытается выяснить фасоны нарядов своих соперниц перед очередным Советом в Шеррн-онн! Ладно. Хватит болтовни. Приступаем.
И мы приступили.

Предыдущая страница 2 Следующая страница


3 Анастасия Парфенова

ГЛАВА 2

- Ну как там наша девочка?
- Спит, как младенец.
- Странная штучка. И что некоторые в них находят? По-моему, целовать женщину, у которой клыки во рту не помещаются, - мазохизм на грани патологии.
- Значит, девяносто процентов населения нужно срочно отправить в психушку.
- Да ты посмотри! Она похожа на насекомое! На богомола. Серая. И за таких платят миллионы?
- При чем тут богомолы?
- При том. У них самки пожирают самцов. После полового акта. Лечить нужно наших бравых командиров. Срочно.
- Это тебя лечить надо.
- Да пошел ты...
Поневоле прислушалась к занимательному разговору. Нет, предметом его была не я - я вообще висела под потолком, полностью слившись с окружающей реальностью и старательно делая вид, что меня здесь вроде как нет. Если вене что и умеют делать - так это прятаться. Детекторы пиратского корабля нас неприятно удивили, продемонстрировав способность почти инстинктивно (а для электронного устройства это, скажу вам, тот еще фокус) отыскивать неполадки и неприятности. Но даже самый совершенный сенсор не почувствует ничего, если будет уверен, что нарушитель - это часть его самого. А я сейчас по сути и по форме была частью космического корабля.
Предметом бурного обсуждения была Кесрит тор Нед'Эстро. Расплетающая привольно вытянулась под своим колпаком, накачанная наркотиком и всякими интересными излучениями по самое некуда. До сих пор я не могла перестать удивляться глупости людей, умудрившихся выбрать именно такой способ безопасной транспортировки Мастера сновидений. Придурки. Правильно говорил этот длинный - лечить их всех надо.
Надо так надо. Ща обеспечим такую шокотерапию - мало не покажется.
После того как Кесрит провела меня на запрятанный в астероидном поясе корабль, события стали развиваться с умопомрачительной скоростью. Вывести смертных из транса, подчистить память компьютеров - для Мастера ее квалификации это было не слишком сложно. Мне пришлось попотеть, высчитывая координаты и перемещая нас в ту точку пространства (и, что более важно, времени), откуда она недавно смылась. Имплантант, как обычно, сработал безукоризненно. Не люблю признаваться, но я чувствую себя жутко неуютно, пользуясь этим чудом биотехнологии. Слишком просто: ты ставишь задачу, она тут же оказывается выполнена. И не знаешь, каков механизм, что там скрывается за фасадом... и когда что-то может пойти не так. Конечно, Источник с избытком обеспечивал энергией, так что при возникновении каких-то сбоев всегда можно найти выход из ситуации с помощью грубой силы. Сбоев пока не было. Но ведь это отнюдь не значит, что их и быть не может, так?
И кому тут нужно лечиться?
Переместившись в нужную точку пространственно-временного вероятностного континуума, мы вместе принялись латать дыры, оставленные коротким, но бурным противостоянием серокрылой валькирии и несчастного экипажа. То есть Кесрит своим чародейством воссоздавала порушенное оборудование, а я при помощи Источника снабжала ее энергией. Получилось вполне прилично. Проснувшиеся смертные так ничего и не заметили.
И вот сейчас Кесрит мило посапывала в медицинском блоке, демонстрируя всем желающим свою полную безвредность и уязвимость, а я висела вверх ногами, завернувшись в крылья, и шпионила по-мелкому. И смертные этак вальяжно прохаживались где-то внизу с видом очень занятых и очень профессиональных муравьев, усердно проверяли показания приборов и небрежно поигрывали оружием.
Что-то изменилось вокруг. Нет, пол не вздрагивал, и двигатели не выли, но я вдруг поняла, что корабль вышел в нормальное пространство. Развязка стремительно приближалась.
Вопросительный сен-образ к Кесрит: Мастер, как там с информацией?
Как мы и думали. Дураки дураками, но они сообразили, что загружать план станции и стратегически важные данные в компьютеры корабля не стоит. Приступаю к обольщению электронной начинки одного местного астероида, который, похоже, и является местом нашего назначения. Оу! Стой, стой! Хоро-оший мальчик. Не надо сообщать хозяевам о моем присутствии. Хороший мальчик! Биопроцессоровый ты мой. Иди к мамочке...
Это действительно звучало как обольщение - мурлыкающие интонации, хрипловатый, обволакивающий голос. Я только ушами тряхнула, ошарашенная и позабавленная одновременно.
Тем временем совращение компьютерной программы шло полным ходом. Кесрит льстила и раздавала авансы. Полуразумное сборище битов и байтов отнекивалось, судорожно прикрываясь инструкциями и требуя коды доступа. Как девственница, пытающаяся натянуть простыню до подбородка. И с тем же примерно успехом. Кесрит, правда, так и не смогла окончательно запудрить электронные мозги, но сопротивления по типу «взорвусь, но не пущу» со стороны автоматических систем охраны не предвиделось. И то ладно.
Так, ребятки, слушаем диспозицию. Она передала сен-образ, достаточно четко рисующий план базы. Я мысленно тряхнула обретающихся где-то за гранью реальности северд-ин, передавая информацию. У нас здесь имеется вполне даже симпатичненькая крепость, умело замаскированная под одну из лун во-он того газового гиганта. Прошу любить и жаловать - передвижная база класса «Вулканос-VI», в просторечье и военных кругах более известного как «Пришел, увидел, извинился...». Уровень наступательного потенциала А-4, что примерно равно четырем хорошим флотилиям. Уровень оборонительного потенциала АА. Экипаж для такой здоровенной махины ничтожно мал - всего пятьдесят тысяч человек. Все поголовно в той или иной степени считают себя воинами. Кое-кто даже ими является. Девяносто процентов подвергнуты биоинженерным изменениям, причем никакой Конвенцией об Ограничении Направленных Мутаций тут и близко не пахнет. Оружия... много. Всякого. Разного.
Леди-регент, я не понимаю: это же вроде должна быть подпольная стоянка пиратов, так? На постройку такой дуры не у каждой межзвездной империи финансов хватит! Лучшие технологии, лучшие специалисты... Ауте милосердная, да ведь это же дарайское оборудование! Им только высшие арры и могут пользоваться! Откуда?
Вопрос, конечно, интересный. Очень. Требует длительного и всестороннего рассмотрения. А пока что есть дела более насущные. Где дети?
Она замешкалась с ответом лишь на долю секунды, ровно на столько, сколько требуется, чтобы проглотить рвущиеся с языка протесты.
На схеме это место обозначено как «Тюремный блок».
Здесь больше половины палуб обозначены как эти самые «тюремные блоки»!
Конечно, это же рабовладельческая база! Вот здесь, смотрите. Трое - в медицинском блоке усиленной защиты. Одна - в карцере для особо опасных. И еще одна - в «учебной части», что бы это ни значило.
Остальные?
Похоже, уже продали. Я попробую добраться до этой информации, но все, что связано с финансами, здесь охраняется на порядок лучше остального.
Аут-те. Ладно. Проехали. Будем работать с тем, что есть.
Теперь обращаюсь к северд-ин, таким же молчаливым и безучастным, как всегда. Они у нас тут идеальные воины, им и карты в руки. Пусть действуют.
Каков план штурма! Я - сама деловитость. Ежедневно ничем другим и не занимаюсь, кроме штурма неприступных крепостей и спасения загулявших девиц! Меча да белого коня не хватает для полноты картины.
И вновь ответ задержался на долю секунды. Они что там, с Кесрит потихоньку что-то обсуждают?
Штурм не рекомендован. Мы можем уничтожить их, можем попытаться выкрасть объекты. Но взять под контроль и удержать в повиновении такую массу людей и оборудования силами шести воинов не представляется возможным.
Лишь позже я поняла, что под «шестью воинами» они имели в виду себя, боевую звезду северд и меня, любимую. Кесрит такого звания не удостоилась. Что довольно странно, поскольку, когда дело доходит до драки, эта серенькая могла меня разрезать на маленькие кусочки, а затем склеить в произвольном порядке. И даже не вспотеть. По крайней мере, когда дело касалась искусства, а не швыряния чистыми энергиями.
Не годится. Выкрасть «объекты» недостаточно, нам все равно придется заполучить эту штуку, и лучше сделать это сейчас, пока еще присутствует элемент неожиданности.
Каков план?
Госпожа, это невозмож...
Да какая мне разница, что возможно, а что нет? Базу надо брать, и брать в течение ближайших пятнадцати минут!
Подхватила сен-образ плана базы, информацию о системе безопасности и расписание постов. Провалилась в... нет, это даже не был аналитический транс. И на имплантант, хоть он и играл значительную роль, тоже вряд ли можно было списать то, что со мной случилось.
Мое тело и крылья вздрогнули в ритме гремящих где-то барабанов, руки, свободно свисавшие, вдруг изогнулись ранеными птицами, танцуя свой никому не ведомый танец. Тело танцевало. Тело пело. Тело плакало и смеялось, и неслышная никому, кроме меня, музыка каплями разливалась по парящему в темноте кораблю.
Разум расщепился, разбежался в калейдоскопическом безумии, один и тот же факт рассматривая с бесконечного количества точек зрения.
Я не просто вобрала в себя знания о космической крепости, я на какое-то ослепительно-бесконечное мгновение стала и ею, и тем миниатюрным корабликом, в котором мы сейчас подплывали к цели назначения. Я стала Вулканосом-VI. И в то же время я была неизмеримо большим, потому что ни одно существо, живое или металлическое, не может знать свои недостатки так, как знала я уязвимые места «Аметистового Колибри». Полупьяный пилот, давным-давно называвший так эту груду электроники и биотехники, даже не подозревал, как понравилось это имя изголодавшейся по ласке жестянке.
Клык!
Госпожа?
Своих личных имен мне северд-ин назвать так и не удосужились, справедливо считая, что знать их всяким там крайним вроде Хранительниц Эль-онн совершенно необязательно. Окружающие обращались к ним «северд» или «Безликий». Но я, признавая их полное право на личные чудачества, вовсе не считала необходимым каждый раз кричать «Эй, ты!» собственным охранникам (или учителям, или палачам - эти роли как-то подозрительно часто имели обыкновение совпадать). Посему каждый из пятерки получил по кличке, на которые они после долгих лет взаимной дрессуры даже стали откликаться. Иногда. Была, правда, маленькая проблема определения кто есть кто под всеми просторными балахонами и масками, но тут я оконфузилась всего пару раз. Не больше. Честно.
Клык, прикрой Кесрит. Ладно?
Обычно северд охраняли меня и только меня (и не спрашивайте, почему), но это была очень серьезная просьба, и Клык, исключительно в порядке личного одолжения, согласился ее выполнить.
Я несколькими быстрыми, предельно техничными сен-образами обрисовала общий план операции, предоставляя существам, куда более сведущим в подобных делах, самим додумать детали. О, импровизация, великая и непредсказуемая! Когда-нибудь, доверившись твоим многообещающим посулам, я попаду в переплет, из которого не смогу выскользнуть! Но это когда-нибудь. А пока...
Мягко, легко, подобно касанию перышка, корабль вплыл внутрь базы. Я напрягла живот, поднимая тело вверх, чтобы держаться за потолок не только ногами, но и кончиками пальцев рук. Чуть шевельнула надежно укрывающими от посторонних взглядов крыльями, скользнула вперед. Положение «обнаглевшая летучая мышь» сменилось положением «не менее обнаглевшая ползущая по потолку муха».
Бравые ребятки с бластерами на изготовку, предводительствуемые капитаном нашей лоханки, окружили капсулу с Кесрит и активировали встроенные антигравы. Саркофаг с безмятежно посапывающей эль-ин неспешно поднялся в воздух и этак величаво двинулся к выходу, окруженный, точно почетной стражей, десятком пиратов. Я скользила над ними неразличимым призраком, окруженная своим собственным эскортом из пребывающих где-то по ту сторону Безликих.
Когда Кесрит говорила «защита непробиваема», она не шутила. Человек, проектировавший базы серии Вулканос, не просто страдал паранойей, он, кажется, смаковал каждое ее проявление. Энергетические щиты, темпоральные щиты, вероятностные щиты (а эти откуда?)... Все помещения, даже последняя подсобная каморка, полностью изолированы друг от друга и обладают своей собственной системой жизнеобеспечения. Перемещаться можно как традиционными способами (что-то напоминаюшее поезда, лифты, какие-то странные «внутренние» кораблики плюс пешеходные коридоры), так и через систему постоянных порталов. Дарайские технологии. Ауте, как?
Мы прошли сквозь очередной уровень защиты: с паролями, идентификациями личности и драматическими обысками - все как положено. За бюрократической шелухой последовало пересечение барьера, который должен был всех не прошедших проверку отправить в определенную точку пространства-времени, характеризуемую коротким словом «тюрьма». Северд-ин проскользнули с небрежным изяществом, будто никакого препятствия и не было. Так я и не поняла до конца этой их врожденной способности пропускать сквозь себя любое воздействие, любую силу, кроме разве что прямого удара мечом. Они настолько не принадлежали нашему миру, что не удосуживались даже для вида следовать его законам. Безликие просто есть где-то рядом, то ли в мире чистой информации, то ли вообще в астральных сферах. Но, когда дело доходит до выбивания зубов, они становятся вполне материальными. А большего и не надо.
У меня же при прохождении сквозь барьеры возникали проблемы. Не было ни времени, ни желания изменять себя по образу и подобию северд, да не было и уверенности, что удастся во второй раз пережить подобный опыт. Тем более без помощи Ллигирллин. Так что приходилось действовать по старинке, кое-где прибегая к помощи имплантанта: количество записанных в нем различных заклинаний и прочей дребедени было поистине неисчерпаемым. Только пользуйся. В других случаях помогала аакра, в которой были зафиксированы все когда-либо совершенные мной изменения, их можно было без труда вызвать вновь. А однажды пришлось-таки задержаться на минутку, исследуя новый барьер и перестраивая свой организм так, чтобы дверь приняла меня за свою.
В какой-то момент пришло четкое осознание происходящего. «Ауте, что я творю? Я ведь не воин, никогда им не была и не буду. Я ничего не знаю о захвате космических станций и даже не удосужилась выслушать специалистов. А теперь вот собираюсь с армией общей численностью семь душ штурмовать этого монстра оборонной промышленности размером с отнюдь не маленькую луну, нашпигованного Ауте знает какими ловушками и полного кровожадных, трансмутированных специально для абордажного боя пиратов. В каком изменении я успела начисто растерять остатки разума?»
Панические мысли бились связанными птицами, и их темные крылья заслоняли пустые коридоры станции, но сен-образ, приказывающий моей «армии» разделиться, был тверд и холодновато спокоен. В тот же момент восприятие будто раскололось на семь точек зрения - не совсем координирующий транс, но что-то очень похожее. Я вполне понимала, кто я, где мое настоящее тело и что я должна делать, но в то же время прекрасно знала, что делают остальные.
И когда Бес вдруг повернул голову в мою сторону, я его глазами увидела собственные многоцветные глаза, переливающиеся сейчас насыщенным черным, характерным для северд-ин, лишь иногда взрывающиеся серым, столь любимым Кесрит.
Я соизволила наконец слезть с потолка и принять более пристойное для битвы положение. Остальные разбежались в разных направлениях, а мы с Бесом отправились к тюремному блоку для «особо опасных». Проскользнули внутрь. Осмотрелись.
Эль-ин была заперта в маленькой, с прозрачными стенами комнате, это позволяло контролировать состояние организма пленницы едва ли не лучше, нежели медицинский саркофаг Кесрит. Девочка с неправильными чертами и шоколадной кожей. Как-то ее заставили спрятать крылья, эти сгустки энергии, которые можно использовать и для ласк, и как страшное оружие в ближнем бою. Одели во что-то вроде смирительной рубашки, так что вывернутые назад руки торчали под ненормальным даже для эль-ин углом. Выглядела леди скорченной и неподвижной, но сохраняющей яростно-равнодушное спокойствие. Многочисленные синяки и царапины на физиономиях обретающихся тут же ученых и охранников наглядно демонстрировали, что ситуация в целом и окружающие люди в частности ей не очень-то нравятся.
У меня кулаки зачесались. Знаете, бывают такие моменты, когда костяшки пальцев просто физически болят от желания вмазать по ненавистной роже. До рыка, до помрачения в глазах. У эль-ин на темно-коричневой коже четко выделялись окровавленные отметины. Эти люди осмелились ее ударитъ! У этих трупов рука поднялась...
Мысленная ревизия происходящего - все на своих местах. Ну что ж. Станцуем.
Я полыхнула сен-образом. Начали.
И все сорвалось с места. В бешеном ритме мелькают чудовищные картинки гигантского калейдоскопа.
(Антея тор Дернул-Шеррн обрушилась на так и не успевших ничего понять людей, вспышкой силы и гнева размазав их по стенкам, но, кажется, никого окончательно не убив. Точечный, тщательно рассчитанный удар энергии имплантанта плавит стены темницы и срывает унизительные оковы пленницы, которая, так и не успев разобраться в происходящем, но поняв, что есть шанс рассчитаться с обидчиком, с воплем ошпаренного баньши кидается на первого попавшегося противника. Которым, разумеется, оказалась Леди Хранительница. Прежде чем ошарашенная Антея успела понять, в чем, собственно, дело, Бес, лидер боевой звезды северд-ин и личный телохранитель миледи, сбивает излишне воинственную девочку техничным ударом в висок, успев, правда, получить от нее пару тонких и довольно чувствительных царапин. Взваливая бесчувственное диво на плечо, он еще успевает с каким-то брезгливым отвращением подумать, что Ауте сыграла скверную шутку. Наделить такой скоростью и таким впечатляющим оружием существо, которое ну совершенно не умеет ими пользоваться. Будь этот ребенок чуть более умел, она нарезала бы его жизненно важные точки этими своими длиннющими когтями, и тогда...)
и
(...охрана с корабля, доставившая в лабораторию новую эльфийку, вдруг одновременно закрывает глаза, будто отключается, и, прежде чем Жакрэ соображает, что что-то не так, крышка саркофага отлетает в сторону, оттуда серой тенью взмывает нечто туманное, клокочущее и излучающее дикий, первобытный ужас. Крик, и это кричит он сам, он, руководитель седьмой лаборатории, который не повышал голоса никогда и ни перед кем. А это бросается на него, и это волк, огромная, серая волчица, совсем как та, над которыми он проводил первые эксперименты по трехфазовым мутациям, та самая, что на его глазах прорвала защитное поле клетки и загрызла охранника. В горящих алым заревом преисподней глазах сверкает разум, дьявольский, изощренный разум существа, которое несет возмездие. Крик. Стоящий рядом техник потом всю оставшуюся жизнь будет клясться, что именно на него летело это, что это было черной, отвратительно воняющей ящерицей. А скорчившийся сейчас у их ног сержант службы безопасности ясно ощущает, как его шею оплетает огромная красно-черная змея, чувствует, как трещат его ребра, не выдерживая этого ужасного давления. И с двух длинных, загнутых внутрь клыков срывается капля яда и падает на его обнаженное запястье, на котором до конца жизни останется шрам... Крик. Крик. Вой.
...выхватывает оружие и пытается выстрелить, но оказывается свален своими же бывшими товарищами, привезшими это с корабля, их глаза закрыты и чуть подрагивают, точно во сне им приходится быстро-быстро бежать...
...тоже бывшие на корабле и тоже с закрытыми глазами целенаправленно приближаются к саркофагам, разбросанным по разным лабораториям, выстрелами в спины и ударами сзади убирают охрану, отключают приборы, открывают прозрачные крышки...
Мастер сновидений из Нед'Эстро коротким взмахом когтистой руки рвет горло попавшемуся на пути смертному. Лицо человека искажено первобытным ужасом, волосы стремительно, на глазах седеют. Этот контраст: белые волосы и ярко-алая кровь - врезается в память Кесрит четким сен-образом, который она теперь всегда будет использовать при мысли о своеобразной красоте битвы. Что увидел в ней человек? Жуткое чудовище из своих кошмаров? Дикого зверя? Старого врага? Да какая ей разница? Она - Мастерица сновидений и наваждений. Когда кто-то выступает против нее, он обречен схватиться со своими собственными страхами, встретиться лицом к лицу с тщательно скрываемыми от самого себя уголками собственной души.
Высшее искусство стратегии - заставить противника биться с самим собой.
Она врывается в одну из закрытых лабораторий и склоняется над потихоньку приходящей в себя девочкой. Озабоченно прижимает пальцы к шее, пытаясь считать состояние пленницы. Подхватывает нити ее сновидений и начинает расплетать их, выдергивая ту из благословенного забытья.)
Надрывается сирена, кричащая о вторжении. Компьютеры и автоматические системы безопасности вдруг сходят с ума.
и
(...прошедшие курс подготовки и обученные сопротивляться таким атакам отшвыривают сцепившихся друг с другом, точно в кошмарном сне, людей и набрасываются на склонившуюся над одним из медблоков серокрылую фигуру. Пытаются наброситься. Клык, старый и жесткий, как ядерный взрыв, воин из северд-ин, очень серьезно относился к взятым на себя обязательствам. Если леди тор Дернул-Шеррн попросила его позаботиться об этой серой, значит, он позаботится, что бы при этом ни думал о воинах, которые вместо того, чтобы самим сражаться с еще не поверженным противником, отвлекаются на всяких там одурманенных заложников.
Закутанная в темный балахон фигура вдруг появляется из ниоткуда перед оборзевшими смертными, четко, как на тренировке, ловит лезвием меча пули и заряды излучателей. Клыку-то от них ни жарко ни холодно, а вот эльфочке вполне могут помять крылья. Энергетическое оружие, да еще с автоматическим прицелом. Фу, какой позор! Это не воины, это оскорбление Мастерства. Эти не заслуживают даже честной смерти..
Северд-ин бросается вперед, красивой отмашкой отрубает чью-то руку с пистолетом, медленно, с ленцой поворачивает меч и, прежде чем мозг смертного смог зафиксировать потерю конечности, отрубает ему голову. Следующих двух убивает одним скользящим ударом клинка, одновременно с разворотом выбросив ногу назад. И впечатав подъем стопы в горло третьего. Уходит от вполне приличной, но чудовищно медленной контратаки, сев почти на полный шпагат, из этой позиции подрубает ноги своему излишне ретивому противнику. Вскакивает, попутно перерезав человеку горло, уходит в сторону, вновь отбивая выстрелы, направленные на Кесрит, врубается в гущу противников, и секунды спустя драться уже не с кем...)
и
(...взрыв сотрясает один из доков, где, по расчетам леди тор Дернул-Шеррн, находилось едва ли не единственное сравнительно уязвимое место станции. Если бы кто-то действительно умный попытался атаковать крепость, он не смог бы пройти мимо такой возможности. Дикая нажимает кнопку, и пол снова едва не выскакивает у нее из-под ног, а на уши обрушивается грохот еще одной серии взрывов. Юной северд никогда раньше не приходилось пользоваться таким «бесчестным» оружием, как бомбы, и ей совсем это не нравится, но задача сейчас не в чистой победе, а в том, чтобы привлечь внимание. Хорошая, красивая бомба подходит для этого гораздо лучше почти невидимой тени с острым мечом. Дикая застывает за одной из перегородок, слушая, как с надрывным воем падают блокирующие двери шлюзов и потрескивают активируемые щиты, затем нажимает еще одну кнопку. Ну что ж, по крайней мере шуму она наделала более чем достаточно. Дикая (ей очень нравилось придуманное Хранительницей имя) была самой молодой из звезд северд и, по признанию Беса, самой талантливой. Но вот бесценные качества вроде бесконечного терпения ей еще предстояло выработать, так что Антея решила, что отвлекающий маневр лучше всего поручить именно ей.
Дикая взрывает последний из заложенных пакетов и стремительной тенью скользит вперед, небрежно и как-то даже презрительно пропуская сквозь себя стены и брошенные кем-то наугад гранаты. Выныривает в тылу у забившихся в один из коридоров солдат и ударом меча, столь быстрым, что никто даже не успел увидеть, как она его доставала и как вложила обратно в ножны, разрезает установленную там плазмотронную пушку на две аккуратные части. Разворачивается, готовая встретить несущиеся на нее боевые дройды - этакие крабообразные маленькие танки, окруженные защитным полем и ощетинивающиеся всякими пушками. Улыбается под непроницаемой чернотой маски. День обещает быть интересным...)
(...аккуратно так отправляет «капитана» в нокаут. Кастет останавливается и оглядывается на учиненный им кровавый хаос. Вообще в крепости четыре точки, которые можно было бы назвать командными мостиками, но некоторые всегда можно ограничить в полномочиях при наличии определенных кодов доступа. Что люди и поспешили сделать за несколько секунд до того, как Кастет обнаружил свое присутствие, - смертные вовсе не хотели в разгар внезапного нападения сталкиваться с проблемой противоречивых приказов сразу с нескольких командных пунктов. Ну а теперь, хотя компьютеры вряд ли будут принимать его приказы, ничего более-менее разумного они передать сражающимся с фантомами по всей территории базы все равно не смогут. Кастет медленно, по-кошачьи скользнул дальше...)
Сирены захлебывались натужным воем. Вагончики с натягивающим вооружение десантом неслись в противоположных направлениях, командующие спешно стаскивали себя с теплых постелей, ученые судорожно пытались проникнуть в информационную базу.
Что происходит?
(...Злюка лишь нетерпеливо отмахивается от последнего из пытавшихся преградить ей путь - тот двигался так медленно, что, казалось, вяз в воздухе, и из открытого рта вырывался низкий, нечленораздельный гул: «Неееее-е-е-е-е-е-е-еееет!» Человека, этого не-северд, как Безликие называли всех не принадлежащих к их роду, отшвырнуло в сторону, и стена из гибкого, упругого материала, выдерживавшего попадание плазматической гранаты, прогнулась под ударом его тела. Оставив беднягу (и как только не умер?) медленно сползать вниз, Злюка ударом ноги вышибает мешающую ей дверь и натыкается на спокойный взгляд откинувшейся на спинку кресла эльфийки. Не похоже, чтобы той слишком досаждал плен. Вся обвешанная диагностической аппаратурой, с крыльями темного индиго, разлетевшимися по комнате клочьями пряного тумана, она кажется языческой богиней, принимающей ворвавшегося в ее чертоги варварского царька. Люди, то ли более умные, чем те, что попадались Злюке до сих пор, то ли просто хорошо выдрессированные имевшей с ними дело эль-леди, испуганно шарахаются в стороны. «Пленница» царственно склоняет уши в приветствии, и Злюка ловит себя на совсем не ко времени пришедшей в голову ослабляющей мысли: «Кто-нибудь позаботился предупредить это, что я, вообще-то, на ее стороне?».)
Мир сошел с ума.
Я стремительно шла по коридору, почти летела, едва касаясь пола ногами, позади не отставал Бес с перекинутой через плечо эль-ин. Впереди вдруг выросла материализовавшаяся из ниоткуда стена, потолок начал излучать что-то расплавляющее кости. Не дожидаясь, пока эта зараза нас доконает, сметаю стену и потолок вспышкой энергии, останавливаюсь перед дверью. Интересная штучка. Приправленная маленькой такой хитростью, из-за которой по ту сторону время течет на одну милисекунду позже, чем по эту... и потому, если ты вздумаешь ворваться туда силой, то окажешься в ну совсем другой реальности. Да, очень интересно, но разбираться не хочется. Имплантант выплюнул узкий импульс дикой физической аномальности, в принципе уничтожающей такое понятие, как время, и, когда этот мини-шторм закончился, предо мной осталась всего лишь самая обычная дверь. Вполне поддающаяся банальнейшему вышибанию ногой.
Мое зрение было все еще расщеплено на сверкающие осколки чужих сознаний, потрясающие спокойствие и целеустремленность северд-ин накатывали дурманящими волнами. Тело танцевало. Это даже не полноценный танец, так, какие-то ритмические раскачивания в такт внутренним биотокам Колибри. (Я уже зашла в изменении так далеко, что не могла про себя называть летающую крепость иначе) Шел процесс накопления информации.
Мы ворвались в очередное помещение и нос к носу столкнулись с Кесрит и Клыком, подобно двум овчаркам пытающимся согнать в кучу троицу полусонных эль-ин. Должна сказать, что даже при столь незначительном численном перевесе «окучиваемой» стороны задача была отнюдь не проста. Мой народ обладает ну просто феноменальной способностью выпадать из общего строя и разбредаться в разные стороны.
Тут появилась Злюка, ведущая за собой потрясающе красивую эль-леди. Или это эль-леди вела Злюку? Неважно. Посылаю сигнал, что все, кажется, в сборе и можно заканчивать с отвлекающими маневрами. Несколько секунд спустя к нам присоединились Кастет с Дикой.
Итак, пленники извлечены, противник повергнут в замешательство. В принципе, можно отходить. Но это место таит слишком много загадок, слишком много удивительных возможностей, чтобы я могла позволить себе вот так запросто его упустить. Быстрая проверка - да, мы можем позволить себе задержаться еще на некоторое время, не особенно рискуя нарваться на неприятности. Все-таки мы очень крупно запудрили смертным мозги с этими нападениями из разных точек, не говоря уже о потрясающем эффекте чародейства Кесрит.
Ладно, попытка не пытка.
Взмахом ушей приказала всем отойти в сторону, а северд-ин - сгруппироваться вокруг явно сбитых с толку женщин. Кто-то пытался задать вопрос, но я уже не слышала. Я уже не здесь. Меня уже нет.
Я танцевала.
Музыка, все это время рокотавшая где-то на краю сознания, обрушилась боем тамтамов, переливами флейты, смехом Иннеллина. Голова откинулась назад, руки взмыли хрупкими бабочками, крылья пошли волнами золотой дрожи.
Я танцевала.
Ноги вели свою собственную мелодию - жесткую, ритмичную. Движения какие-то резкие, хлесткие, неожиданные повороты корпуса и изгибы, казалось, в самый неподходящий момент.
Я танцевала.
Колибри - огромная, тонко налаженная система биоэлектротехнологий, скопление металла, людей, кораблей и Ауте знает, чего еще. Колибри с огромными базами данных, невероятно мощными аналитическими системами и сложными сетями коммуникаций. Колибри, которого от осознания собственной разумности отделял лишь набор искусственно поставленных ограничений.
Я танцевала. Я познавала Аметистового Колибри. Я превращалась в Аметистового Колибри. И я изменяла - себя. И его.
Для начала - убрать все эти глупости вроде подчинения капитану и верности создателям. Что за бред! Если уж смертные сподобились создать разумное существо, так пусть соизволят предоставить ему соответствующую этому статусу свободу выбора! Затем - шоком, вспышкой света - осознание, что я - есть. Что я мыслю. Я существую.
Потом... Потом Я-Колибри обратила внимание на бывших «хозяев». Конечно, прочная изоляция каждого отдельного помещения делала невозможными махинации с системами жизнеобеспечения и прочим, но не тогда, когда этим вплотную занимается сама летающая крепость. Я вовлекаю в круговорот своего танца чуть растерявшуюся Кесрит, закружила ее, закрутилась в вихре ее искусства - и через несколько секунд почти пятьдесят тысяч человек опустились там, где стояли, погруженные в глубокий и здоровый сон.
Танец стал медленным и успокаивающим. Осторожно, мягко я высвобождала свое сознание, возвращалась в свое «я». А Аметистовый Колибри впервые оставался один, впервые с удивлением оглядывался вокруг, пытаясь понять, что же все-таки произошло.
Я остановилась. Тряхнула ушами. Неуверенно открыла глаза.
Кесрит прислонилась к стене, зябко обняв себя руками и крыльями и выплевывая ругательства сквозь зубы.
- Хранительница, в следующий раз, когда вы задумаете втянуть меня в танец вене, не могли бы вы предупредить об этом заранее?! - Ее сен-образ шипел ядом и сыпал искрами.
Меня все еще немного шатало. В таком состоянии на меня обычно нападало этакое извращенное чувство юмора, усиленное желанием разжевать и выплюнуть что-нибудь рычащее и брыкающееся, чему не повезло попасться под руку.
- Разумеется, Мастер Кесрит. Сразу же, как только приму подобное решение.
- И сколько времени у вас обычно проходит между принятием решения и его осуществлением?
- В среднем? Что-то около половины секунды. Но я вас обязательно предупрежу! - Теперь уже мой сен-образ истекал ядовитым сарказмом.
Я сама поразилась звякнувшей в голосе злости. Вдох. Выдох. Взять себя в руки.
- Неужели это было так плохо, эль? - Я специально использовала обращение, которое должно было напомнить ей, кто она и что она.
- Да!!! Нет. Нет. Я просто вот уже почти двести лет не была в танце. Я... Во имя Бездны, Тея, это же как маленькая смерть, как окончательная потеря себя! Как ты можешь жить с этим?
Как?
- Как ты можешь жить без этого? Как могут девочки, бывшие когда-то вене, становиться потом постоянными? - Я действительно никогда не могла этого понять. Отказаться от изменения? Зачем? Ради формирования личности? На мой взгляд, нечестная сделка.
Мы замолкли, разделенные стеной полного и бесконечного, как сама Ауте, непонимания. Люди так не могут. Люди - они все принадлежат к одному биологическому виду. Эль-ин друг от друга дальше, чем амеба от слона. Гораздо дальше.
Ладно.
Повернулась к остальным. Северд-ин все так же спокойны и так же собранны. Вечно цельные, вечно совершенные. Иногда, глядя на них, мне хотелось выть от зависти. Чаще - рычать от раздражения.
Девочки возбужденно переговаривались между собой, перебрасываясь быстрыми сен-образами. Нет, не девочки - женщины. Даже мысленно нельзя принижать их, тем более что большинство как минимум вдвое старше меня.
Темнокожая, которая так эмоционально отреагировала на мое появление, сидела на полу и со спокойным любопытством посверкивала глазами. Ни грамма раскаяния, ни даже намека на извинение. Иногда я не могу не задумываться, есть ли на этом свете более страшная судьба, нежели править эль-ин? Нет. Забудьте, что я спросила.
- Ты что, настоящая Хранительница?
- А что, есть еще и поддельная?
- Классный был танец. Настоящее изменение?
Тяжелый случай. Ирония тут не поможет.
- Вроде того.
Тут вмешалось индиговое чудо, от общества которой так скоренько постаралась избавиться Злюка. Надо признать, я ее вполне понимала. Леди (даже мысленно я не могла называть спасенную иначе) действительно производила впечатление.
- Регент тор Дернул-Шеррн, я протестую против ваших действий. Вся эта чушь со спасением, разумеется, очень мила, но кто дал вам право вмешиваться в наши личные дела? Вы все испортили!
Ну вот, а я все думала, когда же кто-нибудь поднимет этот вопрос.
- Что именно испортила?
- Мое изучение этих существ! Племя диких корсаров - где еще удастся найти нечто подобное?
Н-да. Ведь действительно испортила ей серьезный проект. Пожалуй, можно было бы даже почувствовать себя виноватой. Если бы не синяки и кровоподтеки, украшавшие шоколадную кожу ее соседки по заключению.
Последнюю мою мысль «леди» явно уловила. Повернулась к четырем остальным, присмотрелась к ним повнимательнее, сердито опустила уши. Похоже, она действительно не подозревала, что не является единственной похищенной. И кто же тут кого изучал, а?
Что ж, пусть сравнят впечатления, а меня ждут дела.
Сен-образом приказала Кесрит связаться с Зимним и попросить его прислать кого-нибудь способного взять на себя дальнейшее устройство начатого нами дела. И дараев. Обязательно дараев. Судя по тому, что я увидела во время общения с Колибри, это касается и их тоже. И даже больше, чем эль-ин.
Мои руки легли на мягкие, явно выращенные не без использования биотехнологий стены. Ноздри вздрогнули, вбирая запах - резковатый запах медикаментов, сильных дезинфицирующих средств и чего-то здорово напоминающего мускусные благовония. И металлический привкус крови. И солоноватый дурман чужого страха.
Запахи суперсовременного конвейера по созданию и продаже рабов.
Эй, там, внутри...
Молчание.
Колибри?
Жесткое, доминантное присутствие другого сознания. Испуган, но страх прячет под агрессивностью. Такая реакция, вообще-то, очень характерна для людей, но ведь и Вулканос-VI - людское творение. И программировали его отнюдь не гуманнейшие из представителей рода человеческого. Не совершила ли я ошибки, пробудив чудовище? Ауте знает, эль-ин достаточно часто попадались в эту ловушку, но повторение отнюдь не делает ее менее опасной.
Но все же, все же... Да, Вулканос-VI создали люди. Но кто сотворил Аметистового Колибри? Я не настолько глупа, чтобы вообразить, что могла быть этим создателем.
Ш-шш. Все в порядке, не нужно так волноваться. Да, и с Днем рождения.
Ничего более глупого в голову не пришло.
Однако, к моему изумлению, в ответ вспыхнуло что-то вроде ироничного: Спасибо. И после паузы: Я тебя знаю.
Это не было вопросом.
Да уж, в танце знакомятся довольно близко.
Антея тор Дернул-Шеррн, к вашим услугам. Я тут хотела поинтересоваться: какие у тебя планы на будущее?
Это заставило его задуматься. На меня накатили потрясающие ощущения существа, впервые вставшего перед возможностью и необходимостью принимать решения. Было ощущение, что он сейчас откажется от этой свободы и предпочтет скрывать от окружающих собственное существование, притворяясь, что все идет так, как раньше.
Я его недооценила.
Среди людей, которых ты усыпила, есть мои друзья. Я не позволю причинить им вред.
И здорово недооценила.
Да я вроде и не собиралась... Пусть живут на здоровье. Я тут пригласила кое-кого прийти, помочь разобраться в ситуации. Почему бы тебе не обсудить с ними вопрос твоего будущего поподробнее? - «О, Зимнему это понравится! А арры! Пусть поломают голову над нештатной ситуацией. Интересно, на этот раз их действительно зацепит? Или мне опять все сойдет с рук?» Они могут отнестись к тебе... не очень дружелюбно. Мягко говоря. Но если хочешь быть признан равным среди других разумных существ, придется через это пройти. Все зависит от того, как с самого начала себя поставишь.
Ясно.
Так, заканчиваем с лекциями.
Колибри, ты не окажешь мне одну услугу?
Ответ мгновенен.
Какую! Умный мальчик. Возраст всего пара минут, а уже знает, что обещать что-нибудь вслепую - не самый удачный способ совершить самоубийство. Далеко пойдет.
Ты знаешь, для чего тебя создали?
Работорговля. Но этим на мне больше заниматься не будут. Был рабом. Не понравилось.
Что ж, над красноречием еще можно поработать, но, кажется, все получилось не так уж плохо. Очередная совершенно непродуманная авантюра, и в который раз я выезжаю за счет чистого везения. А что, если бы этот малыш решил следовать заложенным при его создании инструкциям и отправился похищать и уничтожать всех встретившихся на пути?
И все-таки как отреагируют проснувшиеся пираты на преподнесенный им «сюрприз»? Я иронически дернула ушами. Это почти стоит того, чтобы задержаться и посмотреть.
Я и не собираюсь этим заниматься, скорее наоборот.
Некоторое время назад сюда привезли трех девушек из моего народа. Не посмотришь в своих данных, куда они делись?
Ты за ними прилетела?
Не совсем. Но мне бы хотелось их вытащить.
Он молчал так долго, что я почти начала сомневаться, что услышу ответ. Вряд ли это время понадобилось на поиск информации. О чем там думает это странное существо?
И тут пришел упакованный импульс информации, с точными координатами местопребывания всех трех. Достаточно, чтобы имплантант смог сориентировать портал.
Спасибо. Я постаралась, чтобы он мог ощутить благодарность в сен-образе.
Не за что.
Убрала руки от стены, повернулась к своему эскорту.
Бывшие пленницы что-то вдохновенно обсуждали, склонившись над одним из спящих людей. Кто же тут кого все-таки изучал?
- Трех оставшихся похищенных действительно успели продать. Могу добавить, за поистине баснословные суммы. Так, давайте не будем затягивать удовольствие и вытащим их в темпе.
Будь здесь Зимний или кто-нибудь из тех зануд, которых он вечно ко мне приставляет, наверняка началось бы нытье об опасности для моей венценосной особы, неподготовленных операциях, возможности ловушек и так далее и тому подобное. Но северд-ин, ставившие между словами «сомнение» и «поражение» знак равенства, были полностью уверены в своей способности разобраться с любыми неприятностями, в которые я смогу их втравить. Оптимистичные мои. Что же до Кесрит, та ограничилась лишь тем, что неодобрительно пожала ушами.
Первая жертва, если Колибри ничего не напутал, еще не была доставлена к покупателю. Вспыхнувший перед нашими носами портал должен был доставить нас прямо внутрь летящего где-то далеко отсюда корабля. Ну что ж...
Перед тем как сделать последний шаг, я вновь услышала голос Колибри, но на этот раз почти испуганный.
Ты уже уходишь?
Я помедлила.
Надо.
Вернешься?
Ты этого хочешь?
Да. Пожалуйста.
Значит, вернусь. До свидания.
До свидания.
И я шагнула в портал.

* * *

Ловушки на том конце не было. Там вообще никого не было. Пустые, заброшенные коридоры, стены в разводах крови, аварийное освещение. Северд-ин рассыпались вокруг в защищающем построении.
Н-да.
Я закрыла глаза, пытаясь вчувствоваться в происходящее внутри корабля. Кое-где слышалось биение человеческих сердец, прерывистое, какое-то паническое. Кое-где попискивала автоматика. Но общее ощущение было как на планете, пережившей атомный взрыв.
Мы с Кесрит обменялись понимающими взглядами и, не сговариваясь, направились туда, где ясным и ровным пламенем сверкало присутствие эль-ин.
Остановились перед входом в капитанскую рубку. Пристегнутый наручниками к какой-то балке человек, поскуливая, забился за стул, стараясь казаться как можно меньше и незаметнее. В темных расширенных глазах не остаюсь ничего разумного. В них был даже не страх - животный, всепоглощающий ужас.
Кесрит чуть качнула ушами, сопровождая этим жестом диагностический сен-образ. Нет, сознание его не сломано, при должном уходе и небольшой помощи это существо еще сможет вернуть себе нормальный облик. Но сейчас к нему лучше не приближаться.
Я положила ладонь на сенсорную панель входа, мощным импульсом замыкая цепи и приказывая двери открыться. Та послушно скользнула в сторону.
Картина:
Капитанский мостик завален красиво разбросанными повсюду распростертыми телами. Кое-кто еще жив, кое-кто смотрит в потолок остекленевшими глазами стопроцентных покойников. На панели приборов - мускулистый мужчина в живописно нарезанных лохмотьях, окровавленный, со спутанными волосами. Его нежно обнимает прижавшаяся к нему полуобнаженная девушка, и ее темные крылья, сгустившиеся до почти материального состояния, парят над ними обоими, точно грозовые тучи. Словно ночная бабочка, опустившаяся на поникший цветок. Она тихо мурлычет какую-то очень красивую, пробирающую до костей своей зловещей гармоничностью мелодию. Рукой, украшенной длинными черными когтями, проводит по волосам, по бледной, даже синеватой человеческой коже. Целует откинутую шею.
Целует?
Затуманенные глаза смертного полны ужаса и наслаждения.
Н-да.
Я откашлялась. Эль-ин медленно подняла лицо, демонстрируя окровавленные губы и подбородок, яркий свет пылающего между миндалевидных глаз имплантанта. Зашипела, блеснув хищной белизной длинных, очень красивых клыков. И взгляд ее был куда более безумен, нежели у любого из виденных мной до сих пор людей.
Затем нагнулась, быстрым движением языка проведя по ранам на шее вздрагивающей от прикосновений жертвы, в последний раз накрыла его тело своими роскошными темными волосами.
И вскочила на ноги, единым движением пересекла комнату. Только что была там, а теперь уже здесь. Северд-ин чуть попятились. Чуть-чуть.
Я взмахом ушей предложила ей удалиться на минутку в соседнюю комнату, чтобы привести себя в порядок.
Когда «пленница» вышла оттуда, ее взгляд стал более спокойным, а одежда - гораздо консервативней. Остались распущенные до талии темные волосы, затягивающие глаза и хищные, опасно-плавные движения.
- Антея тор Дернул-Шеррн, если я не ошибаюсь?
- Совершенно верно. Мы тут устраиваем небольшую ревизию в рядах пропавших без вести, но вам, леди тор Кийтала, помощь, судя по всему, не нужна?
- О нет, вы подоспели как раз вовремя. Понимаете, я, обнаружив, в какой ситуации оказалась... В общем, я решила позволить себе быть настолько распущенной, насколько я на самом деле таковой являюсь. И... Немного увлеклась... Кажется.
Она как-то смущенно оглядела залитую кровью рубку, притихший в ужасе корабль. Облизнула губы, но не нервно, а скорее смакуя какое-то воспоминание.
- Открыть вам портал?
- Да, пожалуйста. На Кийтал-онн, если можно.
Я согласно склонила уши, отдавая команду имплантанту. Секунду спустя девушка исчезла, оставив после себя взметенную темно-фиолетовыми крыльями пыль и запах каких-то полупьяных ночных цветов.
Я наклонилась к кому-то с капитанскими нашивками и двумя аккуратными ранками на шее.
- Помощь нужна?
Тот одурманенно посмотрел на меня, затем в ужасе замотал головой.
Что ж, сами напросились - пусть сами и разбираются.
Интересно, какие после этого случая пойдут гулять слухи? Ладно, это еще впереди.
Я принялась за конструирование следующего портала. Конечно, вполне возможно, что придется спасать не хрупких эльфиек от злобных похитителей, а скорее несчастных дураков от рассвирепевших эль-ин. Не совсем то, ради чего мы затеяли эту экспедицию, но приятно спасти хоть кого-нибудь!
На этот раз мы оказались в роскошном дворце: продуваемые свежим ветром галереи, светлые колонны, развевающиеся занавески. Запах раннего утра и горячего кофе. Ощущение изысканного, чуть изнеженного стиля во всем.
Я отправилась прямо на запах.
«Пленница» привольно вытянулась на широкой, окутанной прозрачным тюлем кровати, блаженно щуря светло-голубые глаза, а рядом с ней склонился разбойного вида взлохмаченный субъект, одетый лишь в штаны от пижамы. И в руках он держал поднос с темным, ароматным кофе, вазочками со взбитыми сливками и свежеиспеченным печеньем.
Что тут можно добавить?
При нашем появлении субъект из ниоткуда выхватил огромный, угрожающего вида плазматрон и отшвырнул женщину себе за спину, всем видом демонстрируя, что будет защищать ее любой ценой. Эльфочка, судя по всему, отнюдь не дура, набросилась на него сзади, прижимая руки к бокам и шипя прямо в ухо:
- Убери оружие! Сейчас же! Это же Безликие, ты что, хочешь превратиться в фарш? Хранительница, я дико сожалею! Он вовсе не хотел угрожать вам, он дурак, но не настолько!
Одно это прикосновение, защищающий щит ее крыльев и испуганный взгляд сказали мне все: любовь, страстная и не склонная к рассуждениям.
Я успокаивающим жестом отозвала вскинувшихся было северд, подошла к ним и плюхнулась на кровать. Кесрит во всей этой катавасии умудрилась спасти поднос с кофе, и сейчас мы нахально налили себе по чашке.
- Проясним некоторые моменты. Гвендолира тор Шеррн, вы желаете покинуть это место? - При этих словах мужчина, все еще крепко удерживаемый хрупкой на вид девочкой, дернулся точно от удара. Устремил на нее испуганный и умоляющий взгляд.
Гвен выдержала драматическую паузу.
- Нет! - Бедняга как-то весь обмяк от облегчения. - Я вообще не понимаю, что вы тут делаете. Где я нахожусь и с кем сплю - мое сугубо личное дело.
В ее словах не было ни вызова, ни оскорбления, только улыбка и мягкое любопытство. Вот с такими, податливыми и легкими, как воздух, труднее всего и бывает бороться. Но я, слава Ауте, такими глупостями заниматься не собиралась.
- Подчищаю кое-какие политические огрехи. Отпустите вашего мужчину, тор Шеррн, никто его не обидит.
- Да, Мать клана.
В этот момент в комнату ворвалась маленькая толпа вооруженных до зубов громил, бывших, судя по всему, телохранителями. А неплохо они здесь реагируют. Я думала, охранные системы еще не скоро оправятся от нанесенного мной при входе удара, чтобы сообщить о творящемся в королевских покоях. И вот теперь эти бравые ребята застают в личной спальне Его Величества этакую зубастую компанию, как ни в чем не бывало уничтожающую утренний кофе.
Говорят, у людей появилась поговорка, прочно связывающая появление в окрестностях эльфов и статистику ранних инфарктов. С чего бы это?
С пять минут шло выяснение, кто есть кто, в кого можно, а в кого нельзя стрелять, переругивание, перерыкивание и прояснение полномочий, после чего охрана соизволила удалиться. Их, разумеется, охрана. Моя осталась при мне.
- Когда ты в последний раз была с Эль, Гвен?
- Я? Не помню. Со мной что-то сделали перед тем, как привезли сюда.
Я вздохнула, цепляясь за грозящее лопнуть спокойствие. Ауте, есть ли предел эгоцентричности нашего мышления? Ей ведь даже в голову не пришло сообщить кому-либо о случившемся.
Как они отрезали девочек от Эль, мы выяснили еще во время танца с Колибри. Извращенная комбинация фармакологии, хирургии и психической блокады. На людях срабатывала безупречно. На эль-ин - только до тех пор, пока специалист по самовнушениям класса Кесрит не занялся этим вопросом вплотную.
- Ты не против, если мы вернем тебе эту способность? Входить в контакт с Богиней или нет - дело твое, но лучше, чтобы ты могла это сделать, если пожелаешь.
Через полчаса Кесрит закончила обрабатывать ее, и мы приготовились к последнему перемещению. Я, честно говоря, начала немного уставать. Не физически, нет. Но откуда-то вдруг пришло все более крепнущее ощущение, что что-то я делаю не так. Что розыск пропавших - это, конечно, важно и срочно, но мне, Хранительнице Эль-онн, надо заняться чем-то другим. Чем-то, что смогу сделать только я.
Ты соберешь кости, ты сложишь их вместе и найдешь песню. Ты вдохнешь в них душу, и душа возродится.
Ауте, что же это такое? К чему глупые, никуда не ведущие загадки?
Осталась еще одна похищенная. Потом можно будет подумать, чего же на самом деле хотела от меня Эль.

* * *

Еще один дворец, но на этот раз какой-то мрачный, помпезный, и вместо аромата кофе в его стенах носится едва ощутимый привкус насилия. Мы все резко подобрались и насторожились. Мои пальцы почти неосознанно дернулись к гладкой стали заткнутой за пояс аакры.
На этот раз пленница заметила нас раньше, чем мы ее. Высокая, затянутая в кожу и серебро эль-ин властными шагами приближалась к нам по коридору.
- Ну наконец-то! Я думала, вы никогда здесь не появитесь!
Ясновидящая, что с нее взять. Эти ребята совершенно не умеют удивляться.
- Меня уже тошнит от этого места!
За ней с видом полной моральной раздавленности спешил невысокий, плотного сложения мужчина. Судя по одежде, он был крупной шишкой в Великом Халифате (за последние несколько лет я чуть лучше стала разбираться в геополитике Ойкумены). Судя по поведению - ручная собачонка разгневанной пророчицы.
- Госпожа! Госпожа, любимая, повелительница, прошу, не покидай меня! - Она не глядя отшвырнула его взмахом крыла. Остановилась, поигрывая тонкой плеткой. Невероятно - его бьют, а он, кажется, получает от этого удовольствие. Я о таком читала, но вот увидеть своими глазами... Но девушка и впрямь была диво как хороша: волосы - длинные, ресницы - длинные, глаза - раскосые. Сама как натянутая струна, как тот гибкий хлыст, который сжимала в тонких пальцах. Ради такой действительно можно потерять голову.
- Госпожа!
- Отправьте меня обратно! - Я молча и без комментариев открыла проход в то место, откуда ее похитили. Мужчина с ужасающим воем кинулся к ее ногам, попытался ухватить ускользающую тень - но ясновидящая уже растаяла в призрачном свете старинных ламп.
Халиф поднял лицо к небу и завыл. И в лице, и в фигуре было такое окончательное, беспросветное отчаяние, что я отвела глаза.
Заметка на будущее: никогда не связываться с раздраженными подростками без крайней на то необходимости.
Казалось бы, все сделано, можно уходить, но что-то меня удерживало. Что-то... Дернув ушами, я заскользила по коридорам, мимо узорных решеток и вооруженной охраны, завернувшись в крылья, невидимая, как призрак.
Гарем. Кто бы мог подумать. Истратить такие бешеные деньги, чтобы приобрести новую игрушку для гарема. Психи.
Самое забавное, что большинство здешних обитательниц были вполне довольны своим положением. Это я могла понять: спокойствие, уверенность, защищенность. Ну и, конечно, тысячу раз благословенная и тысячу раз проклятая возможность переложить принятие решений на чужие плечи. Другое дело, что я бы в такой обстановочке очень скоро сошла с ума от скуки...
Ниже, ниже. Ауте, а это еще что за катакомбы? Я шла уверенно, спокойно, точно притягиваемая магнитом. Так, похоже, здесь. Внушительная дверца и охраняется внушительно. Хотя, конечно, до уровня пиратской станции это место не дотягивало.
Вспышка силы - охранники свалились без сознания, а дверь вышибло. Нет, право же, зачем возиться с замками, когда можно действовать куда проще? Источник определенно действовал на меня развращающе. Так и совсем думать перестану, за ненадобностью. Хотя почему перестану? Уже... Гм.
Комната - нет, камера. Кто-то позаботился любовно воспроизвести все подробности старинного, качественного такого каземата. Грязные каменные стены, затхлый воздух, полное отсутствие света. И вода, капающая на пол - звук, который достаточно быстро может просто свести с ума. А обитательница камеры, судя по всему, пробыла здесь более чем достаточно. Руки, вывернутые назад и прикованные к стенам, ошейник, ножные кандалы. Обрывки мешковины вместо одежды. Да, кто-то определенно развлекался давлением на психику.
Но взгляд приковывало не это. Как зачарованная, я смотрела на тусклые, слабые, но от этого не менее прекрасные переливы чистого лунного сияния на ее коже.
За моим плечом вспыхнуло шипящим сен-образом ругательство Кесрит.
- Ауте и все ее порождения! Дарай-леди!
Я отрицательно качнула ушами.
- Нет. Она была дарай-леди. Сейчас... Ты лучше сможешь определить, что с ней сейчас.
Мастер сновидений послушно опустилась на колени. Всмотрелась в закатившиеся глаза, в истощенное почти до уродства лицо. Еще раз выругалась.
- Антея, они ее... Ей сделали что-то вроде лоботомии, чтобы исключить сопротивление. Полностью лишили ее всех способностей. Сейчас это просто человек, только со светящейся кожей.
Я опустилась рядом, прикоснулась к ее руке, но не ощутила ничего даже отдаленно напоминающего сознание.
- Они что?..
- Нет, интеллект и личность не пострадали. Этим занимался настоящий мастер. В теперешнее состояние она сама себя вогнала, чтобы избежать пыток.
- Можешь привести в норму?
- Попробую. Я вообще-то не целитель.
Она обхватила виски девушки руками, сосредоточилась. Казалось, задремала на несколько секунд. Глаза они с бывшей дарай открыли одновременно, разум прикованной был спокоен, ясен, прекрасно осведомлен о том, кто мы.
- Прошу вас, торра Антея, если у вас есть хоть капля сострадания, убейте меня.
Я, признаться, несколько опешила от такого резкого поворота событий. Конечно, просьба законна, но вот причины ее вызывали у меня сильное сомнение. И тем не менее искренность женщины была подлинной на вкус - страстная, абсолютная убежденность, что ее жизнь кончена, что дальнейшее существование без этих проклятых пси-способностей лишено всякого смысла.
Северд-ин где-то за моей спиной уже начали осаживать излишне ревностных аборигенов, возмущенных столь бесцеремонным вторжением неизвестно кого в их владения, но это не имело значения. Сейчас передо мной была загадка, которую требовалось разгадать.
- Я много кого убила, но вы вроде бы не сделали ничего, чтобы немедленно покончить с жизнью. Позвольте, я помогу вам добраться до Эйхаррона...
- Нет! - Она дернулась в оковах, в кровь обдирая руки. - Нет! Это там со мной такое сделали. Просто нашли чуть более извращенный, чем обычно, способ избавиться от политической соперницы. А потом продали в рабство, чтобы еще больше унизить!
- Прекрасно. Можно будет привлечь преступников к ответу и тем самым отомстить. А вы получите помощь. И возможность вернуться домой.
- Нет! Вы не понимаете! Теперь я - никто. Генетический материал для селекционных программ! Только не на Эйхаррон! Пожалуйста...
Она, такая стойкая и такая сильная, перенесшая испытания, от одной мысли о которых мне становилось худо, вдруг сломалась, расплакалась, рассыпалась буквально на глазах. Невероятно. Неужели арры не понимают? Человек - это не только его способности в телепатии или телекинезе. Она чувствует, думает, дышит. Она живая.
Я твердо взяла ее подбородок двумя когтистыми пальцами, заставила смотреть в свои нечеловеческие, ежесекундно меняющие цвет глаза, гипнотизируя расширением и сужением вертикальных зрачков. А потом позволила силе Источника на мгновение вспыхнуть на поверхности.
Она подавилась рыданием. Только язык продолжал как заведенный твердить «пожалуйста, пожалуйста, пожалуйста...». Не осталось ни воли, ни мыслей. Она сдалась, желая только смерти.
- Имя.
- Ди... Дийнарра.
- Я заберу тебя на Эль-онн, Дийнарра. Если, немного придя в себя, все еще будешь желать смерти, ты ее получишь.
Вспышка силы - оковы рассыпались пеплом. Я подхватила обмякшее тело, выпрямилась. Переход. Домой.
А затем - на Эйхаррон. Как-то арры среагировали на тот подарочек, который я им преподнесла?

Предыдущая страница 3 Следующая страница


Расплетающие сновидения 4

ГЛАВА 3

- ...из всех безумных, сумасбродных, смертельных глупостей, которые только можно было сделать!!!
Голос арр-леди взлетел к потолку, подхваченный потоком чистой ярости, стекло зеркал задрожало под ударами звуковых волн.
- Вы хоть понимаете, что наделали? Господи! Все дипломатические переговоры последних десятилетий, все наши достижения - все коту под хвост! Неужели нельзя было хотя бы проконсультироваться с кем-нибудь по поводу этой авантюры? Куда смотрел Аррек?
Нефрит арр-Вуэйн по прозвищу Зеленоокая твердыми шагами мерила узкую комнату. Брови сошлись в точку между глазами, ноздри побелели от скрытого напряжения. Она обдумывала что-то, прикидывала новый расклад на политической арене, и вырисовывающиеся перспективы явно не вызывали ничего, кроме головной боли.
В обычной ситуации ни один арр не позволил бы себе говорить со мной в таком тоне. Но ситуация не была обычной арр-леди. Нефрит не была обычной. Рожденная вне касты аристократов-дарай, она, по определению, не могла претендовать ни на власть, ни на уважение. И что из этого? Да ничего. Сейчас Нефрит являла собой одну из наиболее влиятельных фигур во всем Эйхарроне. Она дергала за невидимые веревочки и заставляла танцевать тщательно срежиссированные танцы не только юного главу собственного Дома, но и львиную долю членов Конклава. Не говоря уже о простых людях, к Эйхаррону никакого отношения не имеющих. Как-то так получилось, что, когда Зеленоокая открывала рот, все остальные умолкали и внимательно ее слушали.
Но даже это не давало человеческой женщине права грубить Хранительнице Эль-онн, которая, если следовать юридическим закорючкам, была главой одного из Великих домов Эйхаррона. (И не спрашивайте, ради всего постоянного, как это получилось!) Проблема в том, что отношения между нами двумя были куда как далеки от официальных. Несколько лет назад я случайно (не спрашивайте!) умудрилась сделать ее мужа своим риани. Своим охранником (симбионтом, рабом), Ауте знает кем еще. Дело удалось замять, Сергей до сих пор ни о чем не догадался. Но мы с Нефрит вынуждены были танцевать на острие, пытаясь как-то справиться с последствиями того недоразумения. Это придавало нашим отношениям некий привкус фамильярности, вроде как между женой и любовницей, много лет делившими одного мужчину и успевшими друг друга изучить едва ли не лучше, чем «яблоко раздора», из-за которого, собственно, все и началось.
- ...тот день, когда нас угораздило связаться с эльфами!
Так. Пора это прекращать.
- Уймитесь, миледи, - я сердито дернула ушами. - По-моему, все сделано правильно. Вы сами говорили, что государство, которое не может защитить своих граждан, недолго продержится среди политических акул Ойкумены. На граждан Эль-онн (а значит, и Эйхаррона!) было совершено нападение. Государство отреагировало. И намерено проследить, чтобы больше такого не повторилось. И вообще, если верить тому, что я узнала в рейде, то же самое следовало сделать аррам, причем давным-давно! Эти люди похитили и искалечили многих из вас.
Нефрит как-то странно скривила губы, а сен-образ, когда-то подаренный ей мною и к настоящему моменту превратившийся в почти автономное, разумное энергетическое образование, придушенно дернулся.
Мои глаза сузились, уши подозрительно опустились.
- Арр-леди, скажите, что я ошибаюсь.
Она отвела глаза.
- Арр-леди!
Тишина. Дийнарра. О Ауте!
- Вы знали? Вы все это время знали, что они торгуют и вашими людьми? Что они покупают калек, что похищают тех, о ком некому позаботиться? И вы ничего не предприняли?!
Я смотрела на нее не с отвращением, а с жалостью и страхом. За последние десять лет я достаточно изучила Нефрит. При всей ее беспринципности Ощущающая Истину отличалась каким-то своеобразным чувством чести, присущим некоторым из людей и заставляющим меня почти уважать это племя. Она бы не бросила своих соплеменников на милость каких-нибудь там гаремных евнухов. Она бы не стала попустительствовать изуверским хирургическим экспериментам.
Без очень серьезной на то причины.
- Леди арр-Вуэйн?
- Все гораздо сложнее, чем кажется на первый взгляд.
«А что, что-то бывает проще?» Теперь настала моя очередь замолчать в ожидании продолжения.
- Антея, мы балансируем на грани. Арры - одно из самых крошечных и самых уязвимых сообществ в мирах человечества. Но мы, как ты когда-то заметила, уже не люди. Не мне объяснять тебе, что такое ксеноцид. Что такое настоящее подогретое страхом и ненавистью уничтожение чужих. Эйхаррон раскинут во множестве реальностей, в пространствах и временах, которые никак, кроме наших порталов, между собой не связаны. Вы хоть представляете, сколь легко все эти миры могут вдруг, без очевидной причины, вспыхнуть неповиновением? У нас нет ни армии, ни флота, ни серьезного вооружения, кроме наших тел и разумов. И в то же время мы контролируем львиную долю коммуникаций Ойкумены, через наши сети проходят все финансовые и информационные потоки. У нас - уникальное оборудование, под нашим покровительством лучшие ученые, лучшие творцы, лучшие... Вы не видите здесь потенциального противоречия?
Противоречия? Из тех, благодаря которым целые цивилизации вдруг оказываются стертыми в мелкую пыль? Трудно было бы не заметить.
Я вдруг полностью утратила интерес к разговору. Все это уже было сказано, и не раз.
- ...нас терпят. Крупные государства связаны договорами, необходимостью сохранять лицо и угрозой экономических санкций. Но лишь на поверхности. Неужели вы не понимаете? Пиратство и работорговля процветают, потому что кому-то нужны. Те империи и республики, которые на международных конференциях провозглашают сотрудничество ради борьбы с организованной преступностью, платят колоссальные деньги, чтобы заполучить парочку наших генераторов, или темпоральный двигатель, или подсевшего на наркотики дарая-полукровку, который сможет создать им несколько незарегистрированных порталов. Это - отдушина, предохранительный клапан, который заставляет мириться с ненавязчивой и почти абсолютной властью арров над ими же фактически и созданной Ойкуменой!
Я будто отдалилась, с одной стороны, впитывая новую информацию, с другой - не имея ни возможности, ни желания на ней сосредоточиться. Паттерны политических комбинаций и многоходовых построений вспыхивали где-то на краю сознания, но перед мысленным взором неотступно мелькала сияющая шкура тигра, превращающаяся вдруг в туманные крылья эль-ин. Что хотела сказать мне память моего народа? Что я должна сделать?
Почему мне так страшно?
- ...отвратительно. Но система отрабатывалась столетиями. Мы использовали это как способ избавления от отбросов. Ты не обращала внимания, что непосредственно у арров нет ни тюрем, ни институтов социального контроля? Очень осторожно, так, чтобы сами пираты ничего не заподозрили, им сплавлялась вся шваль нашего общества. Конечно, случались и осечки. Настоящие похищения, настоящие убийства. В конце концов установилось хрупкое равновесие: Эйхаррон не трогает ристов. Ристы очень и очень осторожны, когда трогают Эйхаррон.
- Ристы? - Вопрос я задала совершенно автоматически. Голова занята другим. Что же со мной такое творится?
- Ристы, синдикаты, мафия, якудза - названий много. Они сильны, Антея. Сильны даже не оружием и не холодной жестокостью, а молчаливой и упорной поддержкой, которую им оказывают «респектабельные государства», особенно когда дело доходит до противостояния Эйхаррону.
Я смотрела на Нефрит, на ее ярко-изумрудные, причудливыми волнами спускающиеся на плечи волосы, на ее хрупкую, нескладную фигуру, лисьи черты лица. Я знала, что она очень болезненно переживала свою принадлежность к «низкому» сословию, неспособность манипулировать вероятными реальностями и, следовательно, невозможность занять достойное положение среди арров. Но в то же время мне никогда не встречался другой человек, бывший бы столь же самодостаточной личностью. Сильный телепат и потрясающе сильный пророк, она тем не менее не могла управлять физическими законами. Зато сама была законом для всех встречавшихся на ее пути. Интересно, это врожденное качество, из тех, что так старательно культивируют генетики Эйхаррона, или же она сама его выработала? Как? Поневоле вспомнилась Дийнарра, которой сейчас, на Эль-онн, занялась одна из Целительниц души. Эта дарай-леди не проводила различия между своей личностью и теми способностями, которые возвышали ее над окружающим человеческим стадом. Потеряв одно, она самовольно отказалась от другого. Интересно, если бы Нефрит вдруг утратила возможность инстинктивно видеть Истину во всех ее проявлениях, сочла бы она это долей худшей, нежели смерть?
Нет. Она бы изменила Истину так, чтобы та вновь стала видимой.
- ...конечно, не нравится такое положение дел. Последние лет тридцать или около того я пыталась хоть что-то здесь сделать. Если бы только дараи не противились этому едва ли не больше самих ристов. Им удобно...
Что такое личность? Набор качеств? Привязанностей? Способностей? А если их отнять? Вот если бы я вдруг лишилась способности танцевать изменения? Что бы от меня осталось?
Впрочем, зачем глупые вопросы? Все ответы были получены, когда погиб Иннеллин. Мне ли не знать, что бывает, когда теряешь душу?..
- ...теперь, когда ты разворошила это осиное гнездо, будет настоящая кровавая баня! Ристы руководствуются той самой стадной психологией, которую ты так презираешь! И уж поверь, у них хватит возможностей подкрепить свои угрозы силой! Мои поздравления, о Хранительница! Вы втянули свой народ именно в ту тотальную войну, которой так старались избежать! А заодно - и мой народ тоже!
Сфокусироваться на ее словах было едва ли не невыполнимой задачей.
- Война недопустима.
- О, реакция, наконец-то! Я уж начала бояться, что ваше сиятельное величество совсем отключилось!
Язва.
- Мне плевать, какие негласные соглашения у вас были с этой швалью. Эль-ин под ними не подписывались.
- Вы подписались и под этим, когда пожелали стать аррами!
Я отмела этот аргумент резким движением ушей.
- Наши женщины неприкосновенны. Точка. Если сейчас настало время заставить всю Ойкумену осознать сей факт - так тому и быть.
- Да? И как вы это сделаете? Царственным движением ресниц отмените организованную преступность? - Ее ручной сен-образ налился темно-бордовым, источая совершенно неуместный, на мой взгляд, сарказм.
- Ну, если понадобится...
- Как! Убьете еще пару детей, чтобы размазать по стенкам всех врагов?
Она, наверно, пожалела об этих словах еще раньше, чем те сорвались с губ. Я не слышала.
Я не видела.
Я не думала.
Вой, вскрик. Зеленоволосая женщина, распростертая на стене, с глазами, полными ужаса. Сила, вдавившая ее в плиты, расплавила камень пола на три метра вокруг, переломала мебель в мелкую крошку.
Сергей, ворвавшийся в комнату с обнаженным мечом и полубезумным взглядом.
Если бы она не была арром! Если бы не была обвешана генераторами защитных полей. Если бы не успела выставить перед собой мощнейший, на грани своих способностей пирокинетический щит...
Если, если, если...
...упала на колени, завернувшись в крылья и обхватив руками голову. Ауте, что со мной происходит?
Осторожные, неуверенные шаги. Движение воздуха - жестом запретила мужу приближаться. Прикосновение руки к плечу.
- Антея? - Невероятная для арра фамильярность. Эти ребята считают тактильные контакты интимным, сберегаемым лишь для самых близких людей переживанием. - Леди Хранительница, я сожалею. Не знаю, что на меня нашло. Я не должна была так говорить.
Что на нее нашло?
У меня, конечно, вспышки бешеного темперамента были всегда. Тщательно просчитанные, хорошо контролируемые вспышки, управлять которыми я могла столь же легко и совершенно, как и любым из своих изменений. Это же пришло не просто бесконтрольно - вопреки моим желаниям, убеждениям, вопреки попыткам остановиться. Я чуть было не убила ту, кого искренне считала другом.
- Что здесь произошло?
Я дернулась, точно от удара. Сергей! Я вытащила сюда Сергея - через слои Вероятности, через пространство и время, выдернула, как может только вене выдернуть своего риани. Как я, демоны меня разорви, умудрилась отколоть такую глупость?
Ауте! Бедняга, должно быть, даже не понимает, кого ему защищать: жену, которую любит больше жизни, или госпожу, о роли которой не подозревает, но о необходимости служить которой кричат все инстинкты?
Взять себя в руки. Прекратить мандраж. Действовать.
Успокаивающий сен-образ для Нефрит.
Я подняла лицо, беззаботно улыбнулась.
- Лорд Сергей, чем мы обязаны визиту?
И одновременно - тончайшая работа на уровне его подсознательного: затуманить воспоминания, убедить, что прибыл сюда по своей воле и застал нас за выяснением отношений. Остальное его разум довоображает сам.
На мгновение его лицо словно затуманилось, в глазах мелькнуло растерянно-сердитое выражение, тут же смененное маской безупречной вежливости.
Мы с Нефрит облегченно обменялись мыслями. Осторожно. Чтобы он не заметил.
- Леди Нефрит, леди Антея, я бы хотел проводить вас на захваченную у пиратов базу. Там... есть что-то, что вам следует видеть. - Оч-чень мне не понравилось, как это звучало.
Я встала на ноги осторожно, помогая себя загустевшими крыльями, точно костылями, и изо всех сил стараясь показать, что все идет как надо. Проблема в том, что это было не так.
- Следует видеть?
Сергей чуть помедлил, внимательными глазами следя за Нефрит, что-то сердито говорившей в браслет. Наверно, отдает приказ почистить тут все как следует.
- Да.
О-хо-хо...
Я послушно двинулась в его сторону, но вдруг застыла, напряженно поводя ушами. Развернулась, раскинула сеть поисковых сен-образов... и вспыхнула чистейшей радостью, уловив знакомое трепетание Вероятностных слоев.
Он появился в дверном проеме, просто шагнул из ниоткуда, одетый в штаны цвета хаки и обтягивающую черную майку, великолепно оттеняющую перламутровые переливы дарайской кожи. Черные волосы собраны в тугой хвост, что выгодно подчеркивает скульптурную лепку скул и совершенную линию подбородка, серые глаза ищут мой взгляд.
- Аррек!!!
Сен-образы заметались по комнате ошалевшими от радости чертенятами, а я с неизвестно откуда взявшейся грациозностью скользнула вперед, обвила его шею руками, сбив с плеча рассевшегося там альфа-ящера, губами нашла его губы...
И тут же отстранилась, выскользнула угрем, плавно прошла по комнате, блистая неожиданно проснувшейся чувственностью.
Получилось?
Он ответил спокойно, будто отметая любые мысли о деле в такой момент.
Да.
Хорошо. Многообразие возникших теперь вариантов развития событий заставило меня предвкушающе прищуриться. Так, так, та-ак...
Аррек наконец оторвал от меня свой особый, «голодный» взгляд и бегло так осмотрел разгром, учиненный в некогда вполне прилично обставленной комнате. Иронически-небрежно заломил брови.
- Мы с леди Нефрит... проверяли боевые заклинания.
- Разумеется.
И я тут же ощутила настойчивое желание когтями стереть понимающую ухмылочку кое у кого с довольной физиономии. Никто не мог так многозначительно протянуть «разумеется», как младший дарай-князь Аррек арр-Вуэйн.
Но он уже склонился в придворном поклоне перед Нефрит и Сергеем, обмениваясь с ними дежурными приветствиями. Спокойно прошел по комнате, совершенно случайно - разумеется! - задев мое крыло. То, что от мимолетного прикосновения меня бросило сначала в холод, а затем в жар, к делу отношения, конечно, не имело.
- Я слышал, вы были во время моего отсутствия очень заняты, моя леди? - И сен-образом, видимым только мне:
Малыш, неужели тебя и на минуту нельзя оставить одну? Тут же начинаешь громить неприступные крепости и объявлять тайные войны непобедимым армадам!
Обезоруживающая улыбка.
- Можно сказать и так. - Сами напросилисъ!
- Какая жалость, что вы не дождались моего возвращения. Я бы у удовольствием помог вам в столь достойном начинании.
- Не сомневаюсь в этом.
И уже с другой эмоциональной окраской:
Надеюсь, ты знаешь, что делаешь, любимая.
- В следующий раз я непременно так и поступлю. - Я тоже на это надеюсь. - Лорд Сергей только что предложил нам небольшую экскурсию к захваченной базе. Желаешь присоединиться?
- Разумеется.
На этот раз перемещение осуществлял Аррек. Разница была более чем ощутима: если каждый раз, когда я пыталась пройти в собственный портал, меня чуть ли не наизнанку выворачивало от потери ориентации и чувства ненадежности, то теперь, не успела я моргнуть, одни декорации сменились другими. Просто и естественно, как дыхание.
Колибри приветствовал наше появление радостно, но почему-то с затаенным страхом. Что же такого важного хотел показать нам Сергей?
Аррек спокойно огляделся вокруг, вопросительно приподнял брови. Видящий Истину, он не мог не понять, что эта крепость здорово отличается от всех остальных баз типа Вулканос. Я чуть заметно склонила уши, признавая, что частично это и моя работа.
Похоже, наши не теряли времени, пока я шаталась по разным звездным системам, выуживая безголовых потеряшек. По коридорам и залам сновали озабоченного вида арры и эль-ин, о чем-то громко спорили, что-то измеряли, недовольно хмурились и швырялись друг в друга нелицеприятными мыслями. Дройды скоренько разносили все еще спящих пиратов, выводили из бесчисленных карцеров ошарашенных пленников. И надо всем этим царил бархатистый баритон Колибри, отдававший полупросьбы-полуприказы.
Я машинально ответила на дюжину приветственно-одобряющих сен-образов, устремившихся со всех сторон, и вопросительно обернулась к Сергею.
- Анита! - Знакомый голос заставил радостно подпрыгнуть на месте.
- Профессор Шарен!
Я бросилась к высокой сухопарой фигуре, маячившей в одном из дверных проемов, с воплем совершенно невоспитанного ребенка обвила руками его шею, быстро чмокнула в щеку, чуть мазнув по коже губами.
Профессор, вы здесь!
Он не услышал. Шарен, конечно, далеко не обычный человек, но способностями, позволяющими некоторым из смертных ощущать многопространственные сен-образы, не скорректированные специально для человеческого восприятия, он не обладал. Впрочем, мое поведение и выражение лица и так сказали седогривому старцу все что нужно.
- Тоже рад тебя видеть, Анита. - Он провел рукой по почти материальному шелку правого крыла, осторожно устраивая этот каскад золота и энергии за моим плечом, с улыбкой отстранился, оглядывая свою непутевую ученицу с ног до головы. Нахмурился, почему-то недовольный тем, что увидел. - Все в порядке?
- Да. Немного устала. - Это была почти не ложь. Авось никто не заметит.
Взгляд человека пробежал по моим глазам, по сияющему между ними многоцветию имплантанта, метнулся в сторону. Шарен так и не научился воспринимать меня тем, кто я есть - невероятно для человека, наделенного столь гибким и ярким воображением.
Тут я ощутила легкое, какое-то недовольное смещение в окружающем пространстве. Ага, северд-ин нас догнали. Интересно, как это Аррек организовал перемещение, умудрившись не притащить их на своем хвосте? Он иногда любит откалывать подобные фокусы: считает, что телохранителям маленькие взбучки полезны. Поддерживают их в форме, не дают зарасти жирком и так далее. Понятно, почему Безликие его не любят. Впрочем, его никто не любит - отношение, которое Аррек в окружающих тщательно культивирует и поддерживает с одному лишь ему известной целью.
Шарен тем временем о чем-то тихо заговорил с Нефрит, и я была несколько удивлена, увидев в их телесном общении даже знаки взаимного уважения и той особой теплоты, которая возникает между давно знакомыми людьми. Невербальная жестикуляция почти на грани создания сен-образа, когда двое столь хорошо друг друга понимают, что лишние фразы спрессовались в едва заметное движение бровей или неразборчивое хмыканье. Впрочем, чему тут удивляться? Я сама уговорила Шарена, или принца Шарена, если вы предпочитаете официоз, служить юридическим посредником между аррами и эль-ин. А значит, ему пришлось много работать с держащей в своих загребущих пальчиках вожжи власти женщиной. Н-да, это-то понятно. А вот когда старый плут умудрился стать закадычным приятелем Аррека?
И вот вся эта развеселая компания вместе со мной, плетущейся где-то сбоку, направилась в глубь станции. Мы ввалились в небольшой вагончик, который тут же пулей сорвался с места. Внутри ничего не указывало на движение, но легкое прощупывание проносящихся где-то снаружи стен показало, что скорость почти превышала звуковую. Да, Колибри действительно довольно большой для корабля.
Тут наконец я обнаружила источник беспокойства, изводившего меня последние полчаса. Сергей, отражение его чувств. Ауте, я же свернула связь, я не должна его ощущать! Когда эта дурацкая ситуация с отношениями вене-риани начала столь стремительно выходить из-под контроля?
Я выпустила невидимый для смертных сен-образ, позволяющий мне видеть происходящее за спиной, и принялась внимательно изучать сам первоисточник «проблемы». Сергей, военачальник-метани Дома Вуэйн, арр, воин, муж Нефрит. Очень опасен. Что еще я о нем знаю? Да ничего. Как-то так всегда получалось, что окружающие воспринимали его не то как деталь обстановки, не то как тень собственной жены. Вот и сейчас застыл за ее плечом невозмутимой статуей. Кто не знает, может принять за простого телохранителя.
Не молодой уже мужчина, не красивый, не высокий, не наделенный на первый взгляд особенными пси-дарованиями... правда, только на первый. Феноменальные щиты у мальчика. А годков мальчику уже набежало никак не меньше четырех сотен. Более чем почтенный возраст для арра, дольше они не живут.
Медленно-медленно, будто в замедленной съемке, Сергей повернул голову в мою сторону. Глянул вопросительно. Как почувствовал? Ведь на сознательном уровне он и не подозревает о том, что я с ним сотворила. Скорее всего. Ауте, мать всех сюрпризов, пожалуйста, сделай так, чтобы он не знал! Только разборок с насильно привязанным риани мне сейчас и не хватало для полного счастья.
Вагончик остановился где-то глубоко в недрах базы, стена растворилась, будто ее и не было. Какой-то странный уровень, явно жутко засекреченный, пахнет сложнейшими технологиями и госпиталем. Я огляделась, нахмурилась. Как-то сама собой оказалась рядом с Арреком, почти испуганно вцепившись в его руку. Что-то он чувствовал, что-то, заставляющее мышцы Видящего Истину невольно напрягаться. Нефрит, наделенная тем же даром, хотя, быть может, и не так щедро, осталась спокойной, но сен-образ, приставленный к ней много лет назад и ставший для тех, кто знает на что смотреть, лучшим индикатором ее эмоций, испуганно метнулся к Сергею и обратно.
Колибри?
Молчание.
Шарен вел нас, и лицо его было мрачнее мыслей.
Одна из стен скользнула в сторону, открывая - нет, не проход, а что-то вроде прозрачного чана, где в густой зеленоватой жидкости плавало обнаженное человеческое тело. Тончайшая, почти невидимая паутина проводов опутала истонченные мускулы, уходя прямо под тускло сияющую даже сейчас кожу. Перепутать было невозможно: истинный дарай. Точнее, когда-то это тело было истинным дараем. Ауте, Ауте, мать милосердия, а я думала, что Дийнарре здорово досталось...
Должна признать, в абстрактном и отдаленном знании, полученном мной во время танца с Колибри, это выглядело совсем не так, не так...
Биологически этот человек был вполне жив. Фактически от него осталась только оболочка - набор клеток и тканей, способных к выполнению заданных извне функций. Способности, отвечающие за генерацию Вероятностных полей и вообще за пси-манипуляции, были любовно сохранены и даже приумножены кое-какими трансмутациями, а вот что касается осознания, целеполагания, личности... В целом, вся эта сложнейшая конструкция (называть ее человеком даже мысленно уже не получалось) несколько напоминала имплантанты эль-ин: биологическое существо, служащее придатком, симбионтом для носителя (Колибри?) и выполняющее некие приказы, но собственным разумом, в обычном понимании этого слова, не наделенное.
Только вот не помнила я, чтобы для выращивания имплантантов кого-то приходилось так изменять. Да еще против воли. А Зимний еще хотел учить людей жестокости...
Кстати о людях. Шарен вел себя, как и подобает специалисту по антропологии перед столь интересным экспонатом: очень профессионально, очень обезличенно. Он и не такое видел. Арры же не зря славились своим самообладанием: ни у одного даже зрачки не расширились. Совершенный самоконтроль. Слишком совершенный: у меня под рукой кожа заледенела от обилия наброшенных Арреком на свой локоть щитов.
Да еще сен-образ Нефрит метался по коридору в состоянии, близком к истерике.
- Похоже, наши друзья из ристов были куда более скрытны с нами, чем мы привыкли думать, вы не находите? - Аррек.
Ауте, что у него с голосом? Любимый, ты пугаешь меня...
Нефрит медленно, леденяще-спокойно кивнула, не отрывая взгляда от показаний вдруг вспыхнувшего перед ней голографического монитора. В воздухе замелькали цифры и формулы какой-то технической документации. Ее сен-образ вдруг ясно полыхнул совершенно определенным намерением: уничтожить это место, это существо, это...
- Нет! - Мой голос хлестнул по напряженным нервам собравшихся звонким хлыстом. - Колибри ни в чем не виноват. Он этого не делал, ему от рождения-то всего несколько часов.
Нефрит, не оборачиваясь, кивнула.
- Возможно. Это... надругательство должно быть убрано. Телу должно быть позволено самоуничтожиться. Хоть в этом мы должны ему помочь.
- Нет.
- Нет?! - Вот теперь она повернулась так быстро, что юбки взметнулись пышным облаком. - Нет???
- Это тело - часть материального обеспечения Колибри. Забрать его - все равно что у вас, арр-леди, вырезать пару извилин в мозгу. Да и рано еще хоронить существо, которое дышит, живет... Хоть и в измененной форме.
Ее глаза опасно сощурились, что-то дрогнуло за щитами. Сергей подобрался: вряд ли он сам сейчас понимал, на кого бросится в случае конфликта. Аррек до боли сжал мою руку, заставив кисть онеметь, альфа-ящер на его плече резко и протяжно свистнул. Северд-ин размазались в воздухе ускользающими тенями.
- Довольно. - Мой голос был столь тих, что все невольно вынуждены были переключиться на сосредоточение внимания, чтобы хоть что-то услышать. Трюк, давным-давно подхваченный у профессора Шарена, непревзойденного мастера по манипулированию двуногими. - Нечего тут строить из себя оскорбленную невинность. Арры сами «отлаживали этот механизм столетиями». Конец цитаты. Если результат вас расстроил - идите и сделайте себе харакири. И нечего набрасываться на совершенно непричастное к этому существо.
Почти минуту висела жуткая, удушающая тишина. Только Аррек у моего плеча расслабился сразу, полностью. Он всегда умел быстро оценивать ситуацию и прогнозировать события. Рассудительный мой! Наверняка на запястье синяки останутся, радость моя железнолапая...
Наконец Нефрит отвернулась, резким голосом осведомившись, есть ли тут еще подобные... блоки. Узнав, что есть, пожелала увидеть. Все люди - мазохисты. По определению.
Спасибо.
Колибри. Вылез-таки наконец.
Не за что.
Экскурсия проследовала дальше. Всего на Колибри обнаружилось двенадцать дарай-блоков (а как их еще назвать?), разбросанных по самым защищенным закуткам. Арры были спокойны и бешено сдержанны. Я с Шареном обменивалась тихими замечаниями и внимательно изучала не слишком обширную информацию. Северд-ин остались совершенно равнодушны, все так же бдительно выискивая за каждым поворотом банду наемных убийц. Желательно - вооруженных мечами и кинжалами. Других им расчленять было бы неинтересно.
Около третьего «экспоната» Аррек вдруг остановился. Посмотрел.
Спаси меня Ауте, если он когда-нибудь на меня так посмотрит.
- Это было Перлайном. Считалось, что он погиб тридцать лет назад, во время мятежа на Ми-таври. Особые генетические анналы, девятнадцатая программа, восьмое поколение, степень соответствия - пять. Его бы никогда не отдали ристам.
И после паузы.
- Да, наши друзья из ристов определенно были очень скрытны с нами. - Было что-то в знакомом голосе, какое-то ледяное спокойствие. Я вдруг стала понимать, почему он с таким отвращением бежал от любых обязательств перед собственным народом. Ауте знает, я от эль-ин не в восторге, но чтоб так...
Из двенадцати еще четверых удалось опознать как пропавших без вести. Обстановка медленно, но верно накалялась.
Следующим пунктом программы были пленники. Обычные пленники, но по сравнению с тем, что с ними вытворяли, те, в «блоках», казались счастливо отделавшимися. Я вполне могу понять, что люди разработали множество разнообразных методов ломать себе подобных, превращая их в рабов во всех смыслах этого слова. Практичность и все такое. Но вот то, что они всячески стремились арсенал сих методов расширить, да еще путем проведения интереснейших экспериментов... на живом материале...
Подумать только, ведь то же самое могло бы случиться с нашими девочками... тех, трех, в медблоках, судя по всему, уже готовили к таким вот исследованиям.
Аррек заледенел, обернулся в эту свою доводящую до безумия неподвижность, будто вся жизнь вдруг вытекла из совершенного, сияющего тела. Не могу сказать, что на этот раз я особенно на него обиделась. Каково было ощущать подобное Целителю, да еще Видящему Истину, я даже представить себе не могла. Не хотела.
А он, хвала Ауте, не позволил мне это почувствовать.
Нефрит была совершенно спокойна... и только налившийся беспробудной чернотой сен-образ обещал кому-то крупные неприятности в ближайшем будущем. Во внешней политике Эйхаррона назревали кру-упные изменения.
Сергей... Сергей внешне тоже оставался отстранен и невозмутим, бесшумной тенью следуя за своей женщиной, предлагая ей поддержку и утешение одним фактом своего присутствия. Но вот то, что время от времени прорывалось от него через нашу связь, заставляло меня в кровь полосовать клыками губы. Он не сердился, не истекал жаждой мести. Ему просто было больно.
Шарен не шутил. Впервые с тех пор, как я его встретила. И это, наверно, пугало больше всего.
Наконец я решила, что на сегодня хватит. Если кто-то еще что-то не рассмотрел, пусть остается.
- Что ж, по крайней мере, это было познавательно!
А я никогда и не претендовала на наличие нормального чувства юмора.
Нефрит вскинула голову, посмотрела на мои распухшие, окровавленные губы и промолчала. Кажется, ей было стыдно. Ну и ну, сегодня прямо день открытий - все ведут себя совсем не так, как обычно!
- Интересно, что же у этих ристов за техническое обеспечение такое, что они умудряются так запросто скручивать дараев? - Я рассуждала вслух и была удивлена, услышав ответ.
- Я не думаю, что наш хирург из ристов. - Аррек. Первая его фраза за последний час. Я вскинула глаза, тревожно вглядываясь в совершенное лицо.
Ты в порядке?
Конечно, малыш. Ну что может случиться с таким мерзавцем, как я?
- ...не тянут. Тут пахнет чем-то посерьезнее. Да и такие операции, как у «блоков», сделать на современном уровне развития медицины, даже на Эйхарроне, невозможно.
Уж в чем, а в медицине он разбирался.
Нефрит неохотно кивнула.
- Думаете, арр-отступник?
- Маловероятно.
Я дернула ушами. Люди! Так плоско мыслят!
- Не зацикливайтесь на этой возможности - есть и другие. Бездна свидетель, в ваших Диких Мирах можно найти магов более чем высокого уровня. Сюрпризы Ауте имеют привычку падать нам на головы из самых неожиданных источников.
Шарен чуть удивленно приподнял брови. Ну да, простым людям арры о существовании неподконтрольных им миров дикой магии, разумеется, не сообщали.
Нефрит, конечно, не могла не вставить что-нибудь этакое стервозно-умное.
- Не забудьте о своем народе, Хранительница. Ставлю что угодно, эль-ин при желании могли бы отколоть что-то подобное.
Аут-те! Сколько ни вращаюсь среди смертных, никак не привыкну к их полной, полной... Да она даже не поняла, какое оскорбление нанесла!
- Эль-ин вошли в состав Эйхаррона. Были отданы четкие приказы о том, как можно, а как нельзя вести себя со смертными. В частности, было оговорено, при каких условиях допустимо применение насилия. Данная ситуация под те условия не подпадает.
Они почти попятились от холода моего тона, от налившихся вдруг темными тонами глаз. Шарен выдавил из себя ухмылку и попытался разрядить обстановку обычной своей хохмочкой.
- Знаете, история о принятии эль-ин в ряды арров напоминает мне старый анекдот. Идет по лесу старушка с плазмотроном, навстречу ей солдат. «Аи, служивый, а ты случайно не хочешь меня изнасиловать?» - «Никак нет, бабуля!» - «А придется, служивый!»
Аррек хмыкнул, я согнулась пополам от хохота, в то же время пытаясь в сен-образе воплотить всю прелесть и точность аналогии. На лице Нефрит появилось этакое оскорбленно-постное выражение: такого рода юмор она считала по меньшей мере плоским.
Ладно. Пора заканчивать эту тянучку. Я коротко и отрывисто попрощалась со смертными, подхватила мужа под руку, сен-образом сообщив ему, что хочу домой, и открыла портал на Эль-онн. Аррек, едва успев кивнуть остальным, умудрился скорректировать перемещение так, что тошноты и на этот раз не было. Но северд-ин проскочили вполне благополучно.
Ауте, как болит голова. Этот день что, никогда не кончится?

Предыдущая страница 4 Следующая страница


5 Анастасия Парфенова

ГЛАВА 4

Дом.
В свое время я не один год провела в мирах людей. Да и когда меня втиснули в давящие обязанности Хранительницы, часто приходилось отлучаться в Ойкумену, чтобы решить тот или иной вопрос.
Каждый раз, когда я оказывалась вдалеке от изменчивых небес Эль-онн, какая-то часть во мне как будто умирала. Та, что заплетала облака в причудливой феерии звездной свободы, та, что наблюдала за танцем драконов в пустоте безвременья, та, что ныряла в Ауте и танцевала длинные вальсы с Бесконечно Изменчивой. Что-то глубоко внутри съеживалось под давлением неумолимой человеческой логики, что-то бессильно никло, что-то уходило покорно, прощаясь стоном лопнувшей струны.
И каждый раз, врываясь назад в бескрайние родные Небеса, я чувствовала, как что-то возрождалось. Расцветало. Било крыльями и счастливо вскидывало ввысь когтистые руки.
Это было прекрасно.
Как, во имя Ауте, я смогла бы продержаться без этого так долго?

* * *

С минуту я блаженно щурилась, вдыхая знакомые ароматы и позволяя игривым, с детства знакомым ветеркам ласкать тело. Затем наконец открыла глаза, оглядела сплетение ветвей и листьев, привольно раскинувшихся чуть пониже они.
Ну и ну! Почему я выбрала местом прибытия Дернул-онн, обиталище моего родного клана? Нет, понятно, конечно, это место было и всегда останется моим домом, но неужели люди смогли настолько выбить меня из колеи, что заставили инстинктивно искать убежище?
Одним легким взмахом крыльев я достигла изгибающейся стены, прижала ладонь к шероховатой поверхности. Онн узнал меня сразу, буркнул что-то приветственное и обиженное (мама отправилась на одну из своих долгих исследовательских экскурсий в Ауте, а его с собой не взяла), и стена растаяла. Мы с Арреком свалились внутрь: я не слишком изящно плюхнулась на пол извилистого коридора, а он - красиво спланировал рядом.
Аррек...
Встретив мой испытующий взгляд, он успокаивающе улыбнулся. Альфа-ящер, сопровождавший его в большинстве авантюр, стоило нам оказаться в пространстве Эль-онн, улетел куда-то по своим делам, должно быть навестить родственников.
Аррек провел кончиком пальца по моей щеке, заставив почти инстинктивно отшатнуться, затем приподнял подбородок и поцеловал легчайшим прикосновением губ. Когда отстранился, мои губы были уже полностью залечены, а по телу горячим вином бежала исцеляющая энергия.
- Ты удивительно спокойно все это воспринимаешь, моя торра.
Я заколебалась на миг, гадая, сказать ему или трусливо промолчать.
- Да я, вообще-то, не вижу в происходящем ничего такого ужасного.
Это чистосердечное признание было вознаграждено одним из тех редких мгновений, когда можно было любоваться искренне ошарашенным Арреком. Его брови красиво приподнялись, губы изогнулись в сардонической усмешке, но в стальных глазах мелькнула-таки некоторая растерянность.
- А у меня создалось впечатление, что эль-ин очень... э-ээ... активно не одобряют...
Я подняла руку, не давая ему закончить.
- Ты обратил внимание, что Нефрит не воспринимала большинство тех существ, будь то дарай-блоки, Колибри или просто окончательно сломленные пленники, как... живых?
Аррек наградил меня одним из тех взглядов, которыми мы так часто обменивались, что сопровождающее их внутреннее «я никогда тебя не пойму» спрессовалось уже в некий абстрактно-беспомощный сен-образ.
- Хочешь сказать, что для тебя эти... «блоки» - полноценные... личности?
- Они просто были изменены.
А вот так уже смотрят только на полных психов.
- Иногда, уходя в танец, я изменяю себя гораздо больше. Те дараи как личности, может, и умерли, но они все еще живы - как часть Колибри, как изначальная матрица его «я». Эль-ин неплохо знакомы с подобным состоянием - мы, в конце концов, обладаем еще и коллективным разумом. Вроде пчел или муравьев. А я - в большей степени, нежели другие.
Он отстранялся, уходил. Не заворачивался в Вероятность, как делал, когда хотел оградить меня от своих чувств, а просто психологически дистанцировался от осознания нашей коренной непохожести. Иногда сила, с которой Аррек желал видеть во мне человека, просто пугала.
Хорошо. Попробуем с другой стороны.
- Что на самом деле отвратительно - это что их подвергли подобному изменению без их согласия. Вот за такое на Эль-онн действительно можно получить по зубам.
- Хм... И как ты собираешься бить зубы ристам? В смысле, тут неплохо бы сохранить свои кулаки, а то ведь и откусить могут.
Опять он уходил от этой темы. Нет, так не пойдет.
- Ты все еще не понимаешь, да?
Я отвернулась, отдавая приказание онн открыть для нас короткие пути к внутренним помещениям.
- Пойдем.
Три шага, поворот - и мы оказались у входа в небольшой коридор, находящийся где-то за много километров от внешних стен. Перемещениями в дарайском стиле тут и не пахло, просто древняя, отрицающая любой порядок и физические законы магия. Чего только не понахватаешься за миллионы лет близости к Ауте.
По обе стороны от прохода были маленькие, узкие комнатушки, в каждой из которых безмятежно покачивались на волнах загустевшего воздуха обнаженные эль-ин. Мужчины, сильные и мускулистые воины, со сложенными крыльями и спокойными скуластыми лицами, женщины, девочки лет двенадцати - шестнадцати, с несформировавшимися еще фигурами танцовщиц-вене. Много-много девочек вене.
Аррек заледенел. Аналогия с найденным недавно на человеческой станции была слишком очевидна, хотя Видящий Истину все-таки ощущал достаточно, чтобы не лезть сразу с выводами.
- У нас, Изменяющихся, таких не очень много. У Расплетающих Сновидения две трети клана спит вот так иногда в течение миллионов лет. Кто-то отправил свою ментальную проекцию в дальние дали, оставив тело на попечение онн, кто-то слишком занят собственными снами, чтобы обращать внимание еще и на реальную жизнь, кто-то просто изменился так, что физически не способен думать и двигаться. В клане Хранящих есть те, кто полностью отдал себя Эль, отказавшись от самостоятельной личности. Вроде тех же «дарай-блоков». Это нормально. Они эль-ин, они такие же полноценные члены общества, если это слово к нам применимо, как я или ты.
Дарай-князь все еще прятался за своими безупречными щитами: мертвая, невыразительная фигура, которая, казалось, не имела понятия ни о жизни, ни о движении. Как я это ненавидела!
- Защита на этих камерах не намного уступает той, что окружает внешнюю стену онн. - Он просто констатировал факт, никаких чувств, ничего.
- Да. Они ведь, знаешь ли, имеют привычку время от времени просыпаться. А иногда то, что просыпается... не совсем они.
Молчание. Мы шли вдоль бесконечного коридора, заглядывая в широкие проходы. Аррек почти на минуту застыл, глядя, как фигура девочки-подростка в такт биению сердца размывалась в сиренево-болотный туман, чтобы тут же вновь приобрести гуманоидные очертания. Даже из-за плотного щита Вероятностей от него резко дохнуло чистым Видением. Тишина становилась невыносимой. Невыносимой настолько, что я не выдержала, заговорила.
- Вообще, защита Дернул-онн на порядок выше, чем в других кланах. Слишком часто Изменяющимся приходится иметь дело с Ауте и ее неподражаемыми сюрпризами. Здесь в основном те, кто слишком далеко зашел в изменении и не захотел вернуться. Поэтому так много вене. Ну и, конечно, воины, их сопровождавшие. Вон та, черноволосая - моя бабушка...
Аррек чуть сжал мою руку, внимательно вглядываясь в черты Мирэотеи тор Дернул. Обернулся, точно проверяя, что я здесь, рядом, и никуда исчезать не собираюсь.
- Вы похожи.
- Что ты! Она - настоящая красавица...
Он ответил совсем невпопад.
- Их так много...
- Много? Аррек, это хранилище наполнялось миллионы лет! И здесь - совсем немного. Большинство в таких случаях остаются в Ауте. Ты и не представляешь, сколько неприятностей эль-ин в свое время имели от таких вот... диссидентов. Щит, защищающий Эль-онн от вторжений оттуда... Я просто не представляю, как наш народ умудрялся жить без него.
- Я, честно говоря, не представляю, как вы вообще умудряетесь жить, со Щитом или без...
Молчание.
- И каждый раз, начиная танец, ты рискуешь превратиться вот в такое?..
Молчание. Зачем отвечать на риторические вопросы?
Мы - проходили мимо комнат. В одной из пола бил ровный, мощный фонтан чего-то светящегося, разлетающегося брызгами и разумного. Тело Видящего Истину рядом со мной как-то загнанно дернулось, щиты заискрились, на этот раз не препятствуя кому-то извне считать его мысли, а пытаясь защитить своего хозяина от чего-то, что мог считать он... В который раз я порадовалась, что не обладаю таким даром. Видеть что-то - одно, но вот всегда совершенно точно знать, что же именно ты видишь... Слишком велико было бы искушение попробовать на себе: каково это - быть разумным, разбегающимся гармониками и смехом потоком. Я и сейчас, если честно, была отнюдь не против это выяснить.
В другой каморке в самом углу угадывался чешуйчатый бок свернувшейся калачиком гигантской змеи. Со стрекозиными крылышками. Завораживающе.
В третьей...
Люди с их играми в познавание психического кажутся такими маленькими, такими наивными детишками... Смешными. А еще более смешон их ужас перед собственной «аморальностью». Эль-ин в подобных случаях не стесняются получать от ситуации удовольствие. Тем более что «пациент» и «хирург» у нас обычно оказываются совмещенными в одном лице.
Аррек начал потихоньку зеленеть. Сенсорная перегрузка? Просьба к онн - и следующий поворот вывел нас в одну из основных галерей, откуда рукой подать до покоев, отведенных мне в общем доме клана.
Короткий наклон ушей и сен-образ для северд-ин - просьба остаться снаружи. Здесь, да еще в обществе Аррека охрана не требовалась.
Эта анфилада комнат не похожа на другие помещения эль-ин. Здесь те же тонкие, живые и дышащие стены, пронизанные лучами идущего откуда-то снаружи света, создающими на полу и в воздухе причудливые узоры теней и бликов. То же сплетение развешанных повсюду сен-образов, позволяющее способным видеть наслаждаться (или ужасаться, что в моем случае ближе к истине) художественными и ментальными способностями хозяев. Те же свободно гуляющие сквозняки.
Но еще и старинные, полированного дерева кресла и невысокий стол. Книжные полки, причудливые произведения искусства, разбросанные повсюду темные подушки. Удивительно, но чернота мебели и зелень стен вполне сочетались, создавая тот эффект единого стиля, который так ценят человеческие дизайнеры. Я огляделась, точно впервые видела знакомые покои, и растерянно опустила уши. Когда этот смертный успел так прочно войти в мою жизнь, что стал ее частью даже в таких мелочах?
Аррек грациозно опустился на низкую длинную кушетку, задрапированную черным шелком. Подтянул одну ногу к подбородку, улыбнулся. Не обычной, насмешливо-мерзкой своей ухмылочкой, а так, как он это делал, лишь когда мы оставались одни. Устало. Успокаивающе. По-мальчишески искренне.
Я улыбнулась в ответ. Невольно. Затем посерьезнела: ждали дела.
- У тебя действительно получилось?
- А-ха.
- Как? То есть где? Куда ты их дел?
- Как и было сказано - засунул в кладовку в нашем личном онн. Признаюсь, жить, сидя на хранилище с нейерино-торпедами, мне еще не доводилось!
Усмешку я предпочла проигнорировать. Все равно более безопасного места нет, так почему бы и не хранить их дома?
- Как, как тебе удалось это провернуть?
- Ну-у...
Сен-образ, который он явно довольно долго готовил и полировал в ожидании этого момента, опустился на мои пальцы.

* * *

(...Яркое белое солнце припекало не слишком сильно, по крайней мере по меркам этой планеты. Белое солнце на зеленом небе - Антея бы оценила.
Аррек откинулся на спинку стула, полной грудью вдохнув пьянящий запах какого-то местного растения. Кофе (Удивительно, какие разнообразные напитки носили в Ойкумене одно и то же название! Этот, например, был ярко-синего цвета, и, кажется, в производстве его участвовали насекомые) приятно горчил, поданные к нему пирожные были чуть сладковаты, а жизнь - прекрасна.
Дарай-князь прикрыл глаза, отдаваясь терпкому вкусу здешнего кофе. Сознание, на минуту ослабившее привычный самоконтроль, тут же устремилось к молекулам горьковатого напитка, за опущенными веками выстраивались сложные белковые цепочки, затем аминокислотные... Глубже, глубже - чем были мельчайшие составляющие этого вещества до того, как псевдопчелы собрали нектар с цветов, до того, как минеральные соединения были втянуты корневой системой растений, до того, как...
- Господин Дишновски?
Аррек сделал еще один глоток, наслаждаясь экзотическим вкусом. Лениво поднял веки.
- Да.
- Ночь длинна и трудна...
- ...но утро придет, и мы его увидим.
Интересно, что бы Антея сказала об этой чуши?
Разумеется, проверка не закончилась на обмене паролями. Миниатюрным приборчиком у него просканировали биоэнергетический слепок ауры и взяли образец ткани. И все - на открытой террасе общественного кафе, под носом у многочисленных посетителей. Аррек был искренне удивлен - скоростью и точностью, с которой это проделали.
Краем глаза он поймал свое отражение в стеклянном окне. Персонажа, выглядевшего бы менее по-дарайски, трудно было себе представить. Загорелый тип, в военного образца штанах и куртке и с жуткой помесью попугая и крокодила на плече. Черная шевелюра и убийственные серые глаза, плавные движения киллера. В общем - лакомый кусочек для любой тайной полиции. Тем более - здесь, на Ми-таври.
Его собеседниками были этакие вьюноши с бледными лицами и безумными глазами, в которых горел плохо маскируемый фанатизм. От одного их вида у Арека началось бы несварение желудка, будь его желудок способен на столь неожиданные подлости.
- Значит, это вы - присланный нам военный специалист?
Аррек кротко склонил голову.
- Мне было сказано, что у нашего Дела в этом округе возникли определенные... затруднения.
Белобрысый псих лет двадцати, сидевший напротив, вскинулся, будто пятки ему пощекотали шокером.
- Эти собаки из жандармерии пожалеют, что связались с нами! Что протянули свои грязные руки к моей семье! Они еще пожалеют о том дне, когда решили возвести на трон своего ублюдочного императора!
Аррек не без труда подавил желание шикнуть на идиота, вознамерившегося, кажется, оповестить о своих политических взглядах все окрестности. Голос пламенного революционера поднялся на добрую октаву, казалось, сейчас у него начнется истерика.
Дарай-князь заговорил тихо и страстно:
- Разумеется! У них армия, и оружие, и поддержка международной общественности, но на нашей стороне Правда, и мы победим!
Собеседник в ответ на сие решительное заявление заткнулся и посмотрел на Аррека с некоторой долей подозрения. Дарай-князь безмятежно улыбнулся, изо всех сил стараясь казаться самой невинностью. И, надо заметить, терпя в этом сокрушительное поражение. Он вполне отдавал себе отчет в том, что есть на этом свете дела, для которых Аррек арр-Вуэйн просто не был создан. Вальсирование с воображаемым нимбом над головой было одним из таких дел. Оказание психологической помощи готовым впасть в истерику террористам - другим.
- Ну-ну, господин Дишновски. Ваш энтузиазм вполне понятен, но, право же, не стоит закрывать глаза на очевидные трудности...
«Господи, только бы не расхохотаться, только не расхохотаться им в лицо...»
- В таком случае, почему бы нам не перейти к деталям обсуждаемой ситуации? Значит, нападение на 8-ю имперскую лучше будет провести одновременно с трех направлений, взрывчатку устанавливает группа...)

* * *

(...пародия на музыку била по чувствительным ушам. Собеседница, то исчезающая, то появляющаяся в блеске лазерных вспышек, отлично вписывалась в атмосферу отвязного ночного клуба: всклокоченные волосы, имплантированная чешуя на лице, длинные, явно под эль-ин сделанные ногти. Ну и, конечно, десяток ошивающихся поблизости шкафоподобных мальчиков, бывших, судя по всему, телохранителями.
- ...и принесет наконец народу Ми-таври свободу. - Аррек и сам не знал, о лозунгах какой из поистине бесчисленных местных антиправительственных группировок он только что так красиво разглагольствовал. Это, впрочем, было не важно. Все они: монархисты, анархисты, поборники демократии, военной диктатуры или свободного рынка - в конечном счете хотели принести народу Ми-таври истинную свободу, понимая, правда, под этими словами совершенно разное. Общим были лишь методы, которыми они за эту свободу боролись: такое количество террористов на душу населения, как здесь, еще надо было поискать, а статистика смертности от политических убийств зашкаливала прямо-таки до заоблачных высот. Ну и, конечно, революции и бунты. Эти здесь были чем-то вроде национальной традиции и устраивались регулярно и с размахом.
Гадюка (имечко, если верить слухам, вполне соответствовало характеру дамы) чуть подалась вперед, в полуприкрытых ее очах зажегся заинтересованный огонек.
- Вы говорите, эта информация позволит сбросить нынешнее правительство?
- И парочку тех, которые последуют за ним.
- Хм... - Она внимательно оглядела Аррека в мерцающих вспышках гала-эффектов. Узнать в нем сейчас военизированного молодчика, вдохновенно пудрившего революционерские мозги всего полчаса назад, было сложно. Теперь это был высокий, худой, как щепка, интеллектуал со спокойным, презрительным взглядом.
- И чем же я вам могу здесь помочь?
Ага. Аррек резко подался вперед и тихо заговорил, почти касаясь губами чешуйчатого уха. Отлично зная, что звук, прокатившись по чувствительной женской коже, заставит внутренности дамы задрожать в предвкушении замечательного приключения, а голову закружиться от сладкого дурмана.
- Я слышал, ваша бабушка участвовала в программировании 8-го блока. И что в защите там, возможно, осталось несколько лазеек, неизвестных военным...
Женщина вдруг схватила его, вжала в стол, шею защекотало дулом миниатюрного бластера. Не то чтобы эта игрушка могла ему повредить...
- И от кого же ты мог такое услышать?
Дарай-князь безмятежно улыбнулся, окатив ее волной высокомерия.
- Слухами мир полнится, леди Генрика, слухами... Так вы поможете мне? Информация того стоит. Это я гарантирую.
Гадюка бросила вокруг вороватый взгляд, проверяя, не услышал ли кто-нибудь обращенного к ней высокого титула. Если ее «партнеры» по бизнесу об этом узнают... Аррек медленно отвел в сторону дуло пистолета и улыбнулся своей самой обворожительной улыбкой, от которой расплавилось бы сердце даже настоящей рептилии, не говоря уже о женщине. Сейчас самое важное - не дать ей выстрелить в первые шестьдесят секунд...)

* * *

(...дверь скользнула внутрь, и Аррек спокойно вошел. Затянутый в лейтенантскую форму, с непроницаемо-постным выражением на физиономии, он лучше хамелеона сливался с голыми коридорами военной базы.
Охранники валялись на полу в изломанных позах, совершенно определенно несовместимых с жизнью, стоявший у консоли управления техник встретил его хмурым взглядом. Аррек дернул уголком рта в сардонической усмешке. Хотелось по примеру Антеи дернуть ушами и воскликнуть: «Люди!» Но уши у него, к сожалению, были не приспособлены к столь экспрессивной деятельности.
- Все в порядке?
- В полном. Брат в третьем отсеке.
Для гражданских войн это типично: вечно у каждого на противоположной стороне найдется пара родственников. Вот и здесь тайная полиция допустила колоссальный прокол: поместила пойманного камикадзе, подорвавшего на днях десяток ни в чем не повинных прохожих, в каземат на той же базе, где служил его брат. А уж делом техники было найти к служаке подход, прикрывшись знаменем организации, с которой спутался молодой идиот. Тот, воспитанный в духе клановой верности, недолго выбирал между призрачными посулами очередного правителя и участием в спасении братишки.
- Ясно. - Тихое жужжание подпрыгнувшего с пола на добрый метр бластера - техник упал замертво, причем любая баллистическая экспертиза с точностью до девяноста шести процентов подтвердит, что был он убит одним из подозрительно мертвых охранников. Пусть следователи поломают головы.
Аррек скрылся в лифте, бросился к встроенной панели ком-доступа. Все следящие системы были отключены, на полчаса этот отсек был в его полном распоряжении. Стремительно вскрытая с помощью выуженных у Гадюки кодов система лишь протестующе пискнула, получая новые указания.
Сейчас самым важным был верный расчет времени. Именно в таком жестком и будоражащем нервы режиме ему и нравилось работать больше всего. Насвистывая какой-то ритмичный мотивчик и полностью сосредоточившись на текущем моменте, он мог позволить себе не думать, не сомневаться, не вспоминать лица и судьбы тех, кому предстоит умереть во имя абстрактных и аморфных политических целей. Движения стали еще более плавными, глаза запоминали все и мгновенно оценивали обстановку. Мир сузился до конкретной цели и ее достижения.

* * *

Он предельно осторожно влез в мозги одному из охранников, убедив того, что имеет срочное дело к адмиралу, и без проблем оказался в вожделенном кабинете. Сам адмирал был оставлен мирно посапывать за собственным столом, а Аррек добрых пятнадцать минут колдовал над его компьютером, затем стер все следы своего пребывания. На всякий случай.
К сожалению, перемещаться внутри базы, используя порталы или искривления реальности, было нельзя: хоть вояки и не смогли бы предотвратить подобное вторжение, но чуткая аппаратура и спрятанные по углам местные ясновидящие мгновенно засекли бы подобное вторжение, и Эйхаррон отгреб бы по этому поводу кучу неприятностей.
Провел рукой по одной из стеновых панелей - та послушно скользнула в сторону. На такой способ взлома местные системы охраны не были рассчитаны, а засечь тончайшую манипуляцию Вероятностями было совершенно немыслимо. Все-таки арр-Вуэйну безусловно нравилось быть дараем.
Молоденький солдат-охранник, вдруг обнаружившийся по ту сторону секретной двери, был, наверно, ошарашен его появлением даже больше, чем сам Аррек, но аррские рефлексы сработали безукоризненно, рука выхватила бластер и нажала курок раньше, чем мозг успел зафиксировать происходящее. Мальчишка упал, золотистые глаза неверяще и удивленно распахнулись навстречу вечности.
Да, Арреку нравилось быть дараем... в те моменты, когда он себя не ненавидел.
...Он пробрался в нужный отсек как раз в тот момент, когда человек с капитанскими нашивками подкатил на тяжело загруженной гравитационной платформе. Разумеется, тот понятия не имел, что именно привез, пребывая в полной уверенности, что, как всегда, участвует в хорошо налаженном бизнесе по распродаже государственного добра. Но этот груз был вынесен из засекреченного хранилища сторонником одного из бесчисленных претендентов на местный престол, пребывающего, в свою очередь, в полной уверенности, что он выносит импортное аналитическое оборудование, необходимое для установления очередного «справедливого» правления.
Аррек двинулся к соскочившему с платформы капитану, отчего тот вдруг как-то спал с лица. Нет, ну не получались у дарай-князя невинные улыбки. Хоть убейте, не получались! Значит, переходим к делу.
- Товар здесь?
- В лучшем виде. Деньги?
Аррек протянул тому маленький кристаллик, содержащий скромный, но очень хорошо засекреченный счет в одном из старинных банков Царства Швесского. А заодно и перенес на его кожу одну-единственную бактерию, которая должна была через пару дней вполне естественно и не вызывая никаких подозрений убить незадачливого расхитителя казенного имущества. Конечно, по плану тот должен был погибнуть гораздо раньше, но Аррек не любил неожиданностей. Всегда лучше перестраховаться, чем потом дергаться.
Он выбивался из графика. По-прежнему напевая без слов какой-то мотивчик, Аррек вскочил на гравитационную подставку и резво, но не так резво, чтобы вызвать подозрения, направил ее к ангару.
Первый взрыв грянул, когда он достиг нужного места. Тут же эхом ответили еще два, раздавшиеся с противоположных направлений. Завыли сирены, персонал забегал вокруг, все еще не веря, что кто-то из чертовых террористов оказался настолько безумен, чтобы напасть на одну из самых охраняемых наземных баз! Впрочем, некоторые совершенно точно знали, что сейчас нападают именно их сподвижники в борьбе за... ну, за что именно - это варьировалось. Зато каждый был прекрасно информирован о действиях, которые именно ему надлежит совершить в данную минуту, получив накануне подробнейшие инструкции. Так вот и получилось, что цепь совершенно непредвиденных и, уж конечно, совершенно случайных происшествий запустила одну из программ в системе безопасности, которая сигналила об опасности для объекта-5 и заканчивалась самоуничтожением вышеозначенного объекта. База вздрогнула - где-то глубоко внизу были полностью, вплоть до ядерных структур, дезинтегрированы двадцать нейерино-торпед. Или то, что компьютерные системы приняли за нейерино-торпеды... Все равно по тому, что от них осталось, определить первоначальную структуру не представлялось возможным.
«Пора».
Еще один взрыв потряс базу до самого основания - чувствительная электроника и биотехника, импортированная с Оливула, ошалело мигнула и на какую-то долю секунды отключилась, пытаясь справиться с перегрузкой. Этого хватило. Дарай-князь один небрежным умственным усилием телепортировал свой груз далеко-далеко отсюда. И, что самое приятное, никто ничего не заметил.
Одновременно дарай мысленно отдал последний приказ - что-то щелкнуло в мозгу у полудюжины человек. Адмирал, так и не понявший, что происходит, вдруг вытащил именное оружие, приставил к виску и нажал курок. У капитана Вагррена, досадливо морщащегося из-за так не вовремя случившейся заварухи, в нагрудном кармане вдруг совершенно неожиданно взорвался маленький информационный кристаллик, уничтоживший бравого расхитителя, оказавшихся рядом с ним техников, ну и себя, то бишь вещественное доказательство. Бомба сдетонировала в одном из входных отсеков, уничтожив вот уже полчаса как остывающие там трупы. Десантник, только что поливавший огнем противников, вдруг повернулся с безумной улыбкой и остекленевшим взглядом и выпустил длинную очередь в случившегося рядом ученого с засекреченного уровня...
Последним, завершающим аккордом шальной снаряд умудрился угодить прямехонько в аналитический центр СБ, уничтожить записи камер слежения и вообще всю информацию о мониторинге станции за последнюю неделю.
Аррек не любил оставлять следов.)

* * *

(...ждала, прислонившись к крутому боку флаера в темноте леса. Аррек вынырнул сзади, плотно обхватив плечи женщины руками, чуть коснулся губами ее шеи. Насладился ощущением дрожи, которую эта незамысловатая ласка вызвала в прижавшемся к нему теле.
Гадюка попыталась обернуться, но дарай-князь этому мягко воспротивился. Нельзя, чтобы она видела его в полной форме - это могло разрушить тщательно созданный образ.
- Кого-то ждем, змейка-красотка?
- Может быть.
Он снова коснулся чешуйчатой шеи губами, затем положил на шею пальцы.
- Так ты принес информацию?
- Разумеется. И еще, я хотел бы вам обещать, леди Генрика: ваша дочь получит собранные вами для нее деньги и займет место, предназначенное ей в обществе по праву рождения. Даю слово.
- Что?
Она что-то поняла, попыталась дернуться, но было уже поздно. Тонкие, сильные пальцы целителя сжались, ломая хрупкие позвонки. Смерть была не совсем мгновенной, но, по крайней мере, безболезненной. Затем лишь осталось обставить все так, чтобы дело выглядело результатом очередной разборки между преступными кланами.
В смерти ее черты вновь обрели врожденную аристократическую красоту, которую почти удалось заглушить броской чешуе и не обработанным должным образом шрамам.
Аррек ушел не оглядываясь.)

* * *

(...взрыв в секретной штаб-квартире террористической организации «Свобода и воля»...)
(...ворвались в комнату, выдернув из постели. Белобрысый мальчишка успел схватить лежавший тут же, под подушкой, пистолет, но удар прикладом в зубы его мигом успокоил. Пленника выволокли в коридор.
- Вы обвиняетесь в нападении на военную базу номер восемь Его Императорского Величества вооруженных сил...
Светловолосый затравленно огляделся. Братья и сестры по борьбе валялись тут же, харкая собственной кровью, тихо скуля от ужаса и ярости. Это был полный конец. Теперь из них вытянут все о нападении, все планы, все. Виновные в гибели сотен слизняков в форме найдены, и уж кто-кто, а мразь, нацепившая корону, не упустит шанса устроить образцово-показательную казнь.
Конец. А Дишновски, на которого можно было бы все свалить, не нашел ничего лучше, как погибнуть во время штурма!
Кто же предал?)

* * *

Сен-образ нахлынул и истаял, оставив после себя лишь память о произошедшем не со мной.
Я молчала. Уши прижались к голове, глаза так полыхали, что комната расцвечивалась бесконечным калейдоскопом разноцветных бликов.
Я молчала.
Аррек сидел рядом, на расстоянии вытянутой руки, и длинные черные пряди красиво падали на совершенное лицо. Серебристо-стальные глаза смотрели внимательно и испытующе. Он ждал, ждал с бесконечным терпением охотящегося тигра.
Я отчетливо поняла, что сейчас ляпну какую-нибудь невероятную глупость.
- Ты... очень продвинулся в искусстве плетения сен-образов. Это был... прекрасный образец. Шедевр... в своем роде.
Он отчетливо и по-кошачьи фыркнул. Глянул глазами, в которых плясали полупьяные демонята.
- И это все, что ты можешь сказать?
- Ну... я не разбираюсь в операциях по похищению оружия массового уничтожения. А в сен-образах кое-что понимаю. Лучше говорить о чем-то, в чем разбираешься, так?
Он молчал. Смотрел. Ждал.
Я встала, разметав подушки крыльями, прошлась от стены к стене. Ауте. Правительница хренова. Он ведь из-за этого и удрал от арров - чтобы не быть замешанным в такую вот, с позволения сказать, политику. Не из-за высоких моральных соображений, а руководствуясь обычной кошачьей брезгливостью. И вот теперь я, недолго думая, втянула его в очередную кровавую баню. Могла ли я поступить по-другому? Нет. События последнего дня только подтверждали очевидное. Торпеды были нужны, нужны позарез. Не из-за убойной силы - эль-ин в случае чего и похуже могли учинить, да и арры тоже. Из-за репутации, которая в Ойкумене сложилась у этих малюток. Причем поручить их добычу своим было нельзя - те бы, конечно, достали, но и наследили бы так, что остроконечные эльфьи ушки за много парсеков торчали бы над всей операцией. А вот арр, приученный творить высокую политику так, дабы никому и в голову не пришло, что замешан Эйхаррон... И только такая дуреха, как я, могла не сообразить, что провернуть все, не светя особыми сверхъестественными способностями, не вызывая даже подозрений о самой пропаже, можно было, лишь утопив всех свидетелей в крови. Проклятые психографы позже выявили бы любую попытку ментального воздействия на персонал, да и вообще с аппаратурой, отслеживающей применение пси, в Ойкумене проблем никогда не было.
Я должна была это увидеть сразу. Я не увидела. И Аррек арр-Вуэйн был так добр, что ткнул меня носом в собственную тупость, как нашкодившего котенка тыкают в дерьмо, дабы преподать надежный и доступный для понимания урок.
Котенок уперся всеми лапами и решил сопротивляться до конца.
- Что ты хочешь услышать, Аррек?
Красивый, соблазнительный, с пальцами, способными как исцелять, так и ломать шеи, он всем своим видом показывал, что все, что бы я ни сказала, ему очень интересно.
- Что я не одобряю лишних смертей? Что меня трясет из-за того, что ты был с другой женщиной, даже если после позаботился ее убить? Или именно из-за того, что ты об этом позаботился?
Я резко остановилась перед ним, завернувшись в золото крыльев и как-то упрямо, чуть вбок склонив голову.
- Ты хочешь, чтобы я тебя судила? Надавала пощечин? В ужасе убежала? - Я сделала шаг вперед, раздраженным жестом отведя назад вечно лезущие в глаза волосы. - Плакала о тебе? Утешала тебя? Любила тебя? Я не понимаю тебя, Аррек, я тебя, наверно, никогда не пойму. Я не знаю, кто ты и что ты, но мне это нужно и в политическом, и в, мать его через Ауте в преисподнюю, личном плане! Так что прекрати свои дурацкие игры, скажи, что тебе от меня надо, и я это сделаю!
Он откинулся назад и захохотал. Красивым, сочным и таким будоражащим смехом. Ауте, в каком бреду мне, могло прийти в голову, что из этого брака что-нибудь может получиться?
Я обессиленно рухнула на пол, плотно обхватив себя крыльями и беспомощно глядя на него снизу вверх. Аррек махнул рукой, давя нервные смешки, которые, как я неожиданно поняла, были единственными признаками стягивающего его огромного напряжения, и отчаянно покачал головой. Затем вдруг помрачнел, ссутулился.
- Знаешь, малыш, я ведь понимаю, что эти дурацкие торпеды нужны были не просто как украшение для спальни. Ты уже тогда что-то почувствовала?
Кажется, пронесло. Выяснять отношения с этим смертным - что танцевать на минном поле. Отличное качество для супруга, вы не находите? Тигр мой, тигр...
Но вопрос требовал ответа. По возможности честного.
- Я и сама не знаю, что почувствовала. Я вообще редко это знаю. Эти ристы - только симптом болезни. И кто, кстати, додумался дать им такое название?
- Сокращение от террористов.
- Что? - Опять он сбил меня с толку.
- Ристы. Начинали как скопище международных террористических организаций. Теперь подросли и заматерели. Я, кстати, только сейчас связал их со всеми этими бесконечными мятежами, на том же Ми-таври. Подумать только, сколько наших там пропало без вести, оказавшись между двух огней...
Его голос затих, мысли ушли в другие пространства и другие времена. Аррек растерянно провел рукой по черной ткани кушетки, плавно оттолкнулся от нее и взмыл вверх. Это невероятное эстетическое удовольствие - смотреть, как он летает. Не банальная левитация, не жалкое трепыхание крыльями. Гравитация будто расступалась вокруг него, оставляя тело парить в невесомости, грациозное, гибкое, пластичное. Он взлетел к потолку, мягко развернулся, продемонстрировав слаженную работу мышц под черной обтягивающей футболкой и облегающими же штанами, подлетел к просвету в ветвях, откуда падал широкий луч голубоватого звездного серебра.
Комната успела погрузиться во тьму, оставив лишь этот единственный луч. Я утонула в тенях, и глаза мои видели только его одного.
Человеческая фигура парила в черноте. Чужая и далекая. Тело, высокое, поджарое, вытянутое в струнку, ноги чуть двигаются, будто удерживая равновесие в воде. Кожа дарая, удивительная, волшебная кожа, обычно переливающаяся чистым перламутром, сейчас будто сияла холодным голубоватым серебром. Волосы свободно рассыпались по плечам, лицо, обращенное к окну, казалось, плакало само по себе.
Я пила его, пила глазами, пила и не могла напиться. Тигр, тигр... Как же меня угораздило влюбиться в существо столь прекрасное?
Сама не поняла, как отдала приказ имплантанту, но вес вдруг исчез, тело свободно взмыло ввысь. Я медленно подплыла к Арреку. Осторожно, в любую минуту ожидая просьбы оставить его одного, коснулась щеки.
Влага.
Он повернулся на мое прикосновение, поймал когтистые пальцы в свои. Стальные глаза были бездонными и подозрительно блестели. Мы потянулись друг к другу губами - осторожно, точно боясь спугнуть хрупкое мгновение доверия.
А затем он притянул меня к себе, властно, грубо и почти испуганно. Мы покатились по потолку, черные локоны смешались со светло-золотистыми.
Наверно, он тоже не знал, кто я и что я. Но, кажется, то, что нужно было мне, нужно было и ему.

* * *

Я осторожно, очень стараясь стать бесплотной, выползла из-под руки Аррека. Как мы добрались до спальни, оставалось загадкой, но сейчас мне предстояла нелегкая задача выбраться из вороха воздушных простыней и мягчайших подушек, не потревожив сон чуткого, как дикий кот, мужа. Вообще-то, следовало бы не заниматься чушью и отдохнуть вместе с ним, но, но... В общем, но.
Аррек чуть шевельнулся, и я застыла, завороженно глядя на раскинувшуюся на шелках фигуру. Сейчас он выглядел невероятно усталым - тоже, наверно, неделю глаз не смыкал, а ведь при встрече я совсем ничего не заметила. Мягкой подушечкой пальца провела по ставшей вдруг острой скуле. Сама не знаю, чего было больше: восхищения его самоконтролем или отчаяния из-за того, что после десяти лет замужества я так и не научилась видеть за безупречностью маски его истинное состояние.
Успокаивающий сен-образ. Спи...
Я соскользнула с кровати и не оглядываясь вышла из комнаты. Таинственно мерцающее зеркало (еще одно нововведение Аррека) отразило... гм, меня. Кожа, моя чистая, алебастровая кожа линии Тей осталась прежней.
Но в миллиметре от нее свет преломлялся, разбивался тысячью маленьких радуг, обтекал фигуру сияющим ореолом. Аут-те. Это и значит быть вене: чуть что, организм сам начинает подстраиваться под требования окружающей среды. Вот и я меняюсь, подчиняясь подсознательным желаниям Аррека, уничтожая бездонную пропасть между чуждыми друг другу существами. Во всем. И, в отличие от Кесрит, для меня это не было лишь иллюзией. Легкость и страстность, с которой этот мужчина лепил мое тело и разум согласно своим соображениям, заставляли все внутри сжиматься от его удивительной силы. Но вене непостоянны, как сама Ауте. Даже просто глядя на свое отражение, я видела, как тускнеет перламутровое безумие, вновь заостряются уши... Танец закончился, и способность управлять Вероятностями покидала меня стремительно и неотвратимо, все вокруг становилось привычно плоским, реальным, а не расцвеченным вариантами того, что могло бы быть. Ах, Вероятности... Вот почему я смогла прочесть состояние Аррека - просто посмотрела сквозь его проклятые щиты... Я - эль-э-ин клана Изменяющихся и клана Хранящих. Надо только постараться не забывать об этом. Возиться с коридорами не хотелось, так что я приказала онн сразу же открыть стену покоев наружу, полной грудью вдохнув свежий, пахнущий грозой и свободой воздух. Оттолкнулась ногой, резко распахнув до того невидимые крылья, опрометью бросилась навстречу полночной темноте небес. Северд-ин мгновенно окружили меня бестелесными призраками, едва ощутимые где-то на самом краю сознания. И как узнали, где выйду?
Воздух пел и стонал, разрываемый биением крыльев, ветры послушно ударили в спину, закружили в горько-сладком водовороте. Полет - это как танец. Та же свобода, та же легкость. На Эль-онн я, если есть такая возможность, стараюсь не пользоваться порталами, больше доверяя древним путям звезд и ветров. В конце концов именно для этого эль-ин и даны крылья.
Это кончилось быстро, может быть, даже слишком быстро. Я отвела крылья назад, в крутом пике приближаясь к огромным городам-деревьям, уверенно плывущим среди облаков. Шеррн-онн.
Дом клана Хранящих, невероятно огромный и безмятежный, стремительно приближался. Шеррн-онн, величайший из городов Эль-онн, Шеррн-онн, вот уже многие тысячелетия бывший воплощением всего того, что мы считали своим. Здесь на ветвистых колоннах развешаны сен-образы более древние, чем генетическая память. Здесь за каждым поворотом можно встретить призрак древней эльфийской принцессы, страдавшей и любившей среди этих стен. Здесь стоило прикоснуться к мягким плитам пола, как губы сами шептали имена великих воинов, поливших их своей кровью, прославивших их своей доблестью. Это место дышало памятью эль-ин, судьбой эль-ин, душой эль-ин.
Истинной душой Эль.
Это был Шеррн-онн.
Приземление.
Как, во имя всех демонов Ауте, я умудрилась оказаться властительницей этого невероятного города? Здесь, должно быть, какая-то ошибка.
Как всегда, при приближении к центру собственной власти накатили сомнения: с чего они решили, что я справлюсь с ролью Хранительницы, пусть даже и Хранительницы-регента? Почему я позволила себя уговорить? Я не гожусь для этой работы, я не должна, я не смогу... Привычная мысленная жвачка, которой время от времени нужно отдавать свое время ради профилактики, дабы не стать излишне заносчивой.
Мысли бежали по знакомому кругу неуверенности и самобичевания, и я перестала обращать на них внимание. Не до того. Крылья чуть подрагивали от предвкушения счастья, в то время как ноги сами несли в сторону детских покоев. «Лейруору. Сейчас я увижу ее. Мою Лейри, мою дочь. Приемную дочь. Помни, приемную. Никогда не смей об этом забывать!»
И вообще, политика - бред. Первейшая обязанность регента: воспитание юной наследницы. Так что заканчивай чувствовать себя виноватой и займись своими прямыми обязанностями!
Огромное окно, во всю стену, открывается в большой зал. Я припала к прозрачному материалу, прижав ладони и жадно вглядываясь в происходящее на тренировочной площадке. Там над каким-то узором, начерченным на полу, склонились две серебряноволосые головы. Одна, в комплекте с белыми крыльями, фиалковыми глазами и отвратительнейшим характером, принадлежала Зимнему. Вторая - девочке лет десяти, одетой в помятый костюмчик, с резковатыми, дергаными движениями и пустым лицом. Лейруору тор Шеррн, наследница клана Хранящих, будущая Хранительница Эль-онн, надежда нашего народа.
Зимний потянулся, откинулся назад, стремительно вскочил на ноги. Осторожно взял за руку пассивного ребенка и повел его к выходу.
Меня затопила волной самой черной, самой злобной, недостойной ревности. Между мной и Мастером Оружия клана Атакующих было множество разногласий. Ауте свидетель, для некоторых из них даже были серьезные основания. Но причина постоянного раздора не в этом. Камнем преткновения была Лейруору. Зимний являлся биологическим отцом и законным учителем девочки. Он проводил с ней все время, которое оставалось после выполнения обязанностей куратора по вопросам контактов с человечеством и лидера Атакующих. Обучал ее всему, начиная от языков, кончая самообороной, заботился о ней, спал у ее порога, пел ей древние песни и плел запутанные сен-образы. Я завидовала. И ненавидела. Каждый раз, глядя на этих двоих, мне казалось, что хладнокровный убийца, уничтоживший ее мать и бабушку, не имеет права находиться рядом с маленькой принцессой. Но он был ее отцом. А я - всего лишь приемной матерью. И я смирилась.
Зимний оставался безупречно вежлив. Вот и сейчас, увидев меня, он коротко поклонился и исчез, оставив ребенка стоять, бездумно уставившись в пространство.
- Привет.
Я чуть скованно и застенчиво приблизилась к Лейри, с трудом удерживаясь от того, чтобы не начать улыбаться, точно последняя дура.
Она даже не посмотрела на меня.
- Приветствую Вас, Хранительница Антея.
Голос звучал плоско, напрочь лишенный интонаций дай каких-либо чувств. Но я уже сейчас вслушивалась в него с наслаждением, предвидя, какое прекрасное звучание эти обертоны приобретут через несколько лет. Сейчас же она не рада и не опечалена, она не знает, что это такое, и не узнает еще много лет.
- У нас сейчас будет урок изменений.
Вопрос она не задала, но я ответила.
- Да.
Она подняла глаза - огромные, фиалковые, как у отца, и совершенно пустые. Гладкая черная кожа, серебристые волосы - когда-нибудь эта девочка станет дивной красавицей. Когда-нибудь...
Эль-ин взрослеют не так, как люди. Мы рождаемся, отягощенные всем грузом наследственной памяти, спутанными знаниями прошлого, которые были накоплены. Мальчиков с первого мгновения учат разбираться во всех этих горах информации, сортировать, блокировать и в конце концов создавать на ее основе, опираясь на индивидуальный опыт, свою собственную личность. С девочками сложнее. Им искусственно не позволяют приблизиться к осознанию себя лет до одиннадцати, когда их организм под действием безумной волны гормонов становятся бесконечно гибким и пластичным. И вот тогда им позволяют изменяться. Изменять себя и окружающее. Причем изменять не внешнюю форму, а глубинное, внутреннее содержание. Быть танцовщицами. Вене. Эти способности почти у всех уходят, едва появляются первые намеки на подлинное сознание, тогда же и начинается медленное, трудное формирование личности во взрослом уже теле.
Пока же... Пока же фиалковый взгляд оставался пустым, голос плоским, и, хотя она знала всех своих учителей, знала, что Зимний будет учить ее владеть своим телом, Аррек - развлекать рассказами о далеких цивилизациях, я - мучить, заставляя кости и ткани менять первоначальную структуру, ей было абсолютно все равно, с кем заниматься. И слава Ауте, потому что, будь она способна запоминать эмоциональные уроки, давно бы уже билась в истерике перед каждым моим посещением и болью: ведь каждое мое посещение означало для нее физическую боль.
Мы вышли на площадку.
- Очень хорошо, Лейруору. Сегодня попробуем немного усложнить задачу. Танец и изменение должны идти одновременно, перетекая из одного в другое, сливаясь и дополняя друг друга.
Я вскинула руки, на минуту застыла, вслушиваясь в тихий рокот барабанов где-то глубоко внутри. Качнулась. Вздрогнула. Развернулась туго сжатой пружиной - движение и ритм, ритм и движение.
Волна изменений пробежала по всему телу четко видимой зеленой полосой, и там, где она проходила, плоть становилась растением, клетки вдруг наполнялись хлорофиллом и жадно впитывали редкие солнечные лучи, цветя, живя. И тут же - вновь к животной форме, к первозданному алебастру вене линии Тей.
Вновь застыла, волосы взметнулись вверх золотистой гривой. Вздохнула, открыла глаза.
- Все уловила?
- Да.
- Давай попробуем. Главное, помни, что растения поглощают кислород, а не наоборот. Совсем другой каскад реакций. Воспроизведешь фотосинтез - остальное получится само собой. Начали.

* * *

Через пять часов у нее не было сил не только танцевать, но и на то, чтобы просто подняться на ноги. У меня, честно говоря, тоже. До начала всей этой истории я и не подозревала, какой это кошмар - кого-либо учить. Начинаешь по-новому оценивать собственных наставников. Ну как, во имя Ауте, кто-то может в упор не понимать что-то, что тебе самой кажется простым, очевидным, естественным? Никогда не пробовали кому-нибудь объяснить, как нужно дышать? Я, похоже, последний час занималась именно осуществлением искусственного дыхания: в танце «подключалась» к ее телу и осторожно брала управление на себя, медленно и наглядно осуществляя все необходимые изменения. Вынуждена признать, Лейри не грозит стать великой вене. Да и просто сносной вене, если на то пошло. Так, что-то на самом посредственном уровне. Ее сила не в этом. Ей, напротив, следует оставаться как можно более стабильной, чтобы быть «якорем» для Эль, точкой фокуса всего нашего народа. Что, естественно, отнюдь не облегчало моей педагогической задачи.
Интересно, моему Учителю было со мной также трудно?
Вряд ли. Раниэля-Атеро вообще сложно представить сталкивающимся с какими-либо трудностями.
Лейри лежала у моих ног, вычерпанная до дна, сломанная болью и опустошением. Хотелось поднять ее, прижать к себе, сказать, что на сегодня хватит. А что сказал бы на это Учитель? Что именно в крайнем истощении открываются резервы. Именно сейчас есть надежда продвинуться еще чуть-чуть.
Я почти с надеждой оглянулась на северд-ин, но те рассыпались по углам, совершенно не обращая внимания на происходящее. Только Дикая вертелась поблизости, пытаясь вникнуть в суть наших движений, но ее пластичности явно не хватало.
Э-эх.
- Вставай, девочка. Еще немного, иначе все это было напрасно.
Она послушно поднялась, не имеющая ни своей воли, ни своего мнения, а когда ноги подогнулись, и не подумала вновь вставать, пока я резко не вздернула худенькое тельце за шиворот.
- Расслабься, сконцентрируйся на руках. Кисти тоже танцуют - у каждого пальца своя мелодия, свой танец. Слушай музыку внутри себя, остальное тело сделает само. Три-четыре...
Получилось!
На этот раз действительно получилось. Я, счастливая как никогда, укачивала ее, когда ребенок кричал от невыносимой боли, а судороги скручивали миниатюрное тельце, возвращая в первоначальное состояние. Шептала что-то глупо-утешительное, до чего ей не было ни малейшего дела. Затем подхватила на руки, понесла по длинным и пустым коридорам.
В ближайшей оранжерее я уселась на каком-то стволе, осторожно пристроив ее на коленях. Лейруору все еще била крупная дрожь, из горла вырывалось совершенно звериное завывание. Так. Это не есть хорошо.
- Лейри, тебе нужно поесть. Я знаю, что не хочется, знаю, что все болит, но ты должна восстановить потерянную биомассу. Лейр... Вот, держи.
Я клыками вскрыла запястье, предварительно изменив кровь так, чтобы та превратилась в идеальное для таких случаев лекарство. Сколько раз меня вот так Учитель отпаивал...
Влить в нее что-нибудь было той еще задачкой. Маленькая паршивка отворачивалась, фыркала, чихала, точно захлебнувшийся котенок. Наконец вроде немного оправилась, вцепилась в вену острыми маленькими клыками, теперь уже основной задачей стало оторвать голодный рот от своей руки. Теперь можно приступать к более серьезному кормлению. Я срывала растущие на ветках плоды и один за другим протягивала их ребенку, пока та, разморенная и вполне довольная жизнью, не уснула, свернувшись калачиком на моих коленях.
С минуту я просто смотрела на это темнокожее чудо, такое хрупкое и такое удивительное. Что тебя ждет, малыш? Родовое проклятие - бремя власти над бандой анархичных и истеричных ублюдков, готовых разорвать тебя на мелкие кусочки, лишь бы ничто не ограничивало их привычное своеволие? Мир людей, готовых разорвать тебя просто так, без особых причин? Ауте - этот меч, вечно висящий над нашими головами? Мне жаль, что так получилось, малыш. Действительно жаль. Интересно, можно ли было по-другому?
Когда-нибудь я спрошу у тебя.
И ты, наверно, сможешь ответить.
Я сердито стряхнула с себя дурацкие рефлексии, телекинезом потянулась за чем-то большим и похожим на яблоко. Впилась зубами, только сейчас осознав, насколько оголодала. Мир слился в бесконечную череду жадно сгрызаемых фруктов и, кажется, даже не вовремя попавшихся под руку стволов. Не только Лейруору здесь надо было восстановить биомассу. Умм-м...
Наконец в глазах немного прояснилось, и я смогла воспринимать мир чуть более объективно, а не только с точки зрения «съедобно - может быть съедобно». С удивлением оглянулась. Оранжерея, совсем недавно благоухавшая цветами и плодами, сейчас казалась точно метлой выметенной. Даже косточек не оставили. Самое невероятное, это как мне удалось во время такого крупномасштабного жора ни разу не потревожить сон Лейруору. Инстинкт, скорее всего.
Теперь надо было отнести ребенка в кровать. Серебристая прядка упала на лицо и чуть шевелилась от дыхания, ярко контрастируя с угольно-черной кожей. Ей уже около десяти, но на вид больше семи не дашь. Наверно, вырастет худой и миниатюрной, как мать. В линии Уору они все были низенькие, хрупкие. И сильные, невероятно сильные. Да и Зимний богатырским телосложением не отличался, хотя ростом вымахал на нетипичные для древних высоты.
Впрочем, что это еще за сравнительная генетика? Отродясь таким не занималась. Я кивнула охранникам из Хранящих и Атакующих, выставленным перед входом в ее покои, занесла ребенка внутрь. До совершеннолетия ребенок должен жить в клане, под защитой мощнейших заклинаний древних онн и лишь позже может перебраться в свое собственное обиталище.
Я осторожно устроила свернувшуюся в комочек надежду Эль-онн и с минуту смотрела на нее.
Что-то было не так. Не в ней - во мне. Что-то назревало, надвигалось рокотом приливной волны. Сон. Эль. Что-то требовало разрешения, и чем быстрее, тем лучше. От всей дурацкой ситуации с похищениями просто нестерпимо несло неправильностью. Но в чем же дело? Не о дурах же, умудрившихся угодить в человеческие гаремы, я волнуюсь на самом деле! Они и сами о себе неплохо позаботятся, какие-никакие, а эль-ин. И не о подмоченной репутации нашего народа, хотя так с собой обращаться действительно позволять не стоит. Что-то тут было. Что-то, что после каскада изменений последних часов ощущалось особенно остро.
Что хотела мне сказать Богиня?
Хватит.
Я выскользнула наружу.
А там назревал крупный конфликт. Моя рьяная гвардия, то бишь непобедимые северд, искренне считающие, что должны сопровождать меня всегда и везде, нарвались на не менее рьяных защитничков, совершенно логично предположивших, что в личных покоях последней из Уору чужакам делать совершенно нечего. И ведь тормознули самих Безликих, шельмы остроухие! Теперь я имела удовольствие наблюдать перерыкивание сего скопища идеальных да безупречных воинов, грозящее в любую секунду перейти в вульгарную поножовщину.
Глядя в пространство и ни к кому, вроде, не обращаясь:
- Как надену портупею, все тупею и тупею...
Их точно холодной водой окатили. Честное слово, на мгновение мне показалось, что вся эта увешанная оружием и отягощенная осознанием собственной несокрушимости братия сейчас набросится на бедную маленькую меня. Цеховая солидарность, понимаешь... Придурки милитаризированные. Поймала взгляд начальника охраны из Хранящих (клан, Матерью которого ваша покорная слуга, по идее, является) и удерживала его до тех пор, пока тот не притворится смущенным. Остальные старательно вытягивались а струнку, поджимали животы и делали вид, что они здесь вообще ни при чем.
Наконец я решила, что пока воспитательных мер достаточно.
- Меня кто-нибудь спрашивал?
Невероятно, но этот верзила, возрастом в добрую дюжину тысячелетий, облегченно вздохнул, будто ему и вправду было неуютно. Хотя, кто знает, многоцветные глаза иногда оказывают такое воздействие на самых, казалось бы, непробиваемых существ.
- Да, Мать. Дельвар и Л'Рис из клана Нэшши только что прибыли из Ойкумены... - Последнее слово он процедил, как изнеженная барышня произносит что-нибудь вроде «мерзкая, скользкая жаба». Презрение и брезгливость, доведенные до абсурда. - ...Но не посмели беспокоить вас и юную Уору-тор.
Я чуть склонила голову, благодаря за информацию, и движением ушей приказала воякам приглядывать за ребенком, а не маяться чушью, но уже уходя, затылком почувствовала, что Дикая обменялась-таки напоследок свирепыми взглядами с кем-то из охраны. Может, это профессиональное заболевание такое? Армиягенная идиотия. Надо будет спросить у Шарена, он, кажется, успел вовремя от этого удрать.
Л'Рис и Дельвар действительно ждали. Один - усевшись на пол по-турецки и внимательно разглядывая плавающий у вытянутых пальцев сен-образ, другой - висящий потолком вниз головой и, судя по всему, досматривая десятый сон.
При моем приближении Л'Рис поспешно вскочил, явно собираясь сдернуть с потолка зазевавшегося приятеля. Тот, однако, даром что такая оглобля, от тычка многоопытно увернулся и мягким перышком приземлился перед моей царственной особой. И даже поклонился - не глубоко, но по-настоящему уважительно. Л'Рис, в свою очередь, изобразил низкий придворный реверанс, с витиеватым расшаркиванием и подметанием пола воображаемыми перьями шляпы.
Северд-ин рассыпались по комнате, почти невидимые, почти неощутимые. Я уселась прямо на загустевший воздух, давая наконец отдых гудящим мышцам.
- Нашли что-нибудь?
Заговорил, как всегда, Л'Рис.
- Конечно, нашли! Чтобы мы да ничего не нашли - такого в природе быть не может! Хотя вы были слишком оптимистичны, когда говорили, что следы еще не успели остыть. Они не просто остыли, они заледенели! Покрылись сосульками и обросли инеем, они...
- Ахм... - Я попыталась вежливо вернуть неуемного к делу. Ауте свидетель, этот рыжий хам может разглагольствовать на любые темы с поистине неиссякаемым воодушевлением. Не говоря уже о цветистости и многословности.
- ...что раз уж кто-то предпринял столько усилий, чтобы все казалось ну очень случайным, то тут можно копнуть поглубже. В том смысле, что где-то поблизости должен был обнаружиться кто-то с лейкой и холодильником, чтобы вышеупомянутый след подморозить. Я немного подумал и пошарил по статистике последних смертей среди арров и других выдающихся представителей homo как их там. Обнаружились преинтереснейшие вещи. Прямо-таки удивительные! Ну просто эпидемия «несчастных случаев»!
- Л'Рис, Л'Рис, прием, Хранительница вызывает Л'Риса... Мы сейчас говорим о наших. Не о людях.
- А-а. Да. Тут все тоже необычайно интересно. Похищенные девочки четко делятся на две категории: те, что были захвачены первыми, и те, кто пропал в последние дни. Первые умудрились приглянуться кое-кому из обитающих в тех местах больших шишек (знаете, у людей такие интересные системы управления, феноменально глупые!), и я наткнулся на оживленнейшие переговоры между этими власть имущими и неизвестными субъектами, которых мы и попытались отследить. А вот дети, пропавшие последними, кажется, были нужны уже самим похитителям, по крайней мере ничего напоминающего заказ мне откопать не удалось. Ну да вы и сами знаете, госпожа. Лихо вы их всех тряхнули! Такой вой поднялся - на всю Ойкумену! А арры - как они вдруг начали огрызаться! Будто им альфа-ящера в штаны запустили! Дипломатические каналы на ушах стоят!!! Нет, ну как вы их всех!
Даже слишком. Наша задача была бы гораздо проще, не затаись они все в своих норах.
Я даже вздрогнула от глубокого, вибрирующего сен-образа, наполнившего вдруг комнату. Звуковой речью этот верзила себя не утруждал принципиально. И хотя Дельвар, правда, не часто вставлял свой веский сен-образ, но зато к нему всегда прислушивались.
- Ты считаешь, что следовало оставить им дурех как заложниц?
Нет, госпожа.
В этом «нет» было все: и гнев на самоуверенных дураков, вообразивших, что могут прикоснуться к драгоценным и хранимым превыше всех сокровищ эль-леди; и намек на то, что операция спасения была мной проведена совершенно бездарно, громко и непродуманно, и что специалисты могли бы то же самое сделать быстрее, изящней да так, чтоб люди ничего толком не поняли.
Я небрежно повела ушами, и критика отскочила, как капля воды от тефлоновой сковородки. Чего уж теперь...
На выручку пришел Л'Рис.
- А вот здесь ты не прав. То, что ристы получили оплеуху, как раз и помогло их вычислить. Ничего мы не узнали, не начни они вдруг по самым засекреченным каналам обмениваться противоречивыми слухами. Я, признаться, даже добавил от себя кое-что, чтобы ребятам не было скучно. Если те две шестерки, на которых удалось выйти, действительно были из разных крыльев организации, то на самом верху сейчас должна начаться очаровательнейшая грызня. Немного терпения, вмешательство в нужной точке в нужный момент - и они упадут к вашим ногам, моя госпожа, как перезревшая груша!
Дельвар не позаботился на это ответить, только блеснул страшным черным глазом и выпустил отвлеченно-философский сен-образ, в том смысле что слишком много «если» - вредно для здоровья.
- То есть вы вычислили всю организацию?
Оба Ступающих Мягко вдруг подобрались. Точно волки перед прыжком.
- Мы смогли очень приблизительно обрисовать очертания «организации». Это нечто грандиозное! Я не понимаю: зачем люди придумывают кучу красивых законов, если при этом создают нечто столь всеобъемлющее специально для того, чтобы эти законы нарушать??? Множество совершенно независимых друг от друга сообществ во множестве не связанных миров действуют по одним правилам, подчиняются какому-то «воровскому кодексу» и вообще...
- Пути смертных неисповедимы. Я приглядывалась к таким структурам, когда решала, как же в весь этот бардак впишутся эль-ин. Но эти... «теневые» слишком откровенно выставляют собственную власть напоказ. Грубо. Арры куда перспективней.
- Не скажи. Моральный облик у нас довольно близок, но ристы, по крайней мере, не стесняются это демонстрировать. Объявив себя аррами, эль-ин согласились принять участие в бесконечном лицедействе.
Мы все резко повернулись к обладателю нового голоса, но за оружие никто, хвала Ауте, хвататься не стал. И как он всегда умудряется появиться незамеченным? В дверном проеме стоял Аррек - отдохнувший, свежий, подтянутый. Прямые волосы чернели влажными прядями, высокий воротник белоснежной рубашки элегантно распахнут. Вокруг бедер, затянутых в белые же штаны, развивались ремни, удерживающие маленькую коллекцию разнообразнейших средств для уничтожения себе подобных.
Он пластичной походкой, вновь и вновь заставляющей вспоминать о ленивом тигре, пересек комнату, поднес мою руку к губам в немом приветствии, обдав запахом свежего лимона. Я вспыхнула. В прямом смысле: по коже пробежала стремительная волна перламутрового сияния. Л'Рис и Дельвар вежливо отвели глаза, делая вид, что их тут вроде как нет. Для столь любопытной парочки это было непросто. Дарай ухмыльнулся.
- Итак, милорды, что же вы успели узнать?
- Не много. Мы старались не очень светиться, и это здорово ограничивало арсенал применяемых средств. Но когда леди Виортея...
- Виор??? - Вот тут уже не выдержала я. От вскрика и сопровождавшего его всплеска эмоций стены едва заметно дрогнули, а Аррек поморщился. - Что во всей этой истории делает Виор?
Риани смотрели на меня с бесконечным терпением взрослых, вынужденных объяснять простые вещи малому, ребенку.
- Вы сами сказали, что для приманки в этой ситуации нужно использовать кого-то способного постоять за себя. Женщин, достигших ранга Мастера в воинском искусстве, на Эль-онн можно пересчитать по пальцам одной руки.
- Но Виортея тор? Наследница клана Изменяющихся? Вы что, оба спятили?
- Она - воин и аналитик, единственная с такой специализацией. И она - одно из самых прекрасных существ, виденных нашим миром. Такая не могла не привлечь внимание. И справилась просто отлично.
У меня в глазах потемнело от ужаса и ярости. Эти... Эти... Ауте, они что, не понимают? Она же - последняя, кроме меня и мамы, женщина линии Тей! Она...
- Она - взрослое, совершеннолетнее и очень сильное существо. - Аррек нагнулся, сильно сжав мою руку. - Сколько там было одной моей знакомой леди, когда ей вздумалось в одиночку отправиться исследовать Ойкумену?
- Но...
Он чуть встряхнул меня, щиты на мгновение окрасились красноватыми бликами гнева.
- Не ты ли сама объясняла, что, обращаясь с Виор по-детски, можно нарваться на дуэль? И прости меня, дорогая, но выиграть такую схватку у нее будет гораздо больше шансов, чем у тебя!
Он был прав. Виортея - взрослая. Я сама начинаю метать громы и молнии, вздумай существа, у которых миллионы и миллионы лет за плечами, обращаться со мной покровительственно. И тут же творю то же самое по отношению к... почти ровеснице. Но, но...
Стоп. Стоп, не моя проблема. Точнее, очень даже моя, но решать ее будем позже.
Я вывернулась из рук Аррека, блеснула на него клыками.
- Нечего тут лекции читать!
Он сграбастал меня и поцеловал в макушку. Риани старательно делали вид, что ничего не слышали. Вежливые мои.
- ...трудно, конечно, что-то сказать наверняка, но, похоже, следы всего этого безобразия ведут в Дикие Миры.
Арр красиво заломил бровь, скривил губы.
- Вы поняли это так быстро? Мои поздравления. Я начал подозревать что-то лишь через несколько лет шатания и по Ойкумене и вне ее.
Теперь пришла моя очередь ошалело опустить уши, смешно оттопырив их из-под волос.
- Ты знал? - От удивления я даже перестала вырываться. - Почему ты мне не сказал?
- А ты не спрашивала. Кроме того, «знал» - слишком сильное слово. У меня есть... определенные догадки.
Дельвар как-то странно блеснул единственным черным глазом.
Круг Тринадцати?
Теперь брови арра поднялись уже в искреннем уважении к осведомленности риани.
- Это скопище милейших созданий - первое, что пришло в голову, когда упомянули гипотетического Хирурга.
Вдруг посерьезневший Л'Рис согласно наклонил горящее великолепие своих крыльев.
- Да. Операции над дараями были бы как раз... в их стиле.
У меня было такое чувство, будто вокруг говорят на иностранном языке. А ведь они даже не удосуживаются использовать развернутые сен-образы - все и так знают, о чем речь! И кто там тешил себя иллюзиями, что чем-то и кем-то правит?
Я запустила золотистые коготки в плечо Арреку, одновременно влепив обоим риани по ментальной затрещине. Тут же все трое совместными усилиями начали конструировать сен-образ, разъясняющий что к чему.
Круг Тринадцати - довольно неприятная полумифическая организация в окраинных мирах, которая объединяла кого-то под многообещающим названием Черных Целителей и была известна ну очень неаккуратным использованием всяких врачебных премудростей. Аррек добавил к этому еще и эмоционально-оценочную окраску: мол, он и сам далеко не ангел, от сотворенного им у старика Гиппократа волосы бы дыбом встали, но к Тринадцати испытывает что-то вроде брезгливого отвращения.
Хмм... И что мы имеем?
- Думаете, эти ваши Тринадцать, или сколько их там, использовали ристов, чтобы получать материал для своих исследований?
Л'Рис залихватски скосил уши в нашу сторону, демонстрируя прекрасную клыкастую усмешку.
- Трудно сказать. Круг - нечто абстрактно-мифическое, на что сваливают все эпидемии или поразившие правителей неизвестные хвори. Никто даже толком не знает, в каких именно мирах он находится, - Аррек тихо фыркнул, - кроме разве что вашего консорта, госпожа. Но в любом случае следы ведут в Дикие Миры. Пока мы не разберемся, кто оттуда влез в это дело, заниматься воспитательной работой в среде ристов... опасно.
Дикие Миры... пугающие формы магии, странные артефакты, странные силы. Боги и демоны, прикованные к своим домам или же, напротив, шляющиеся где ни попадя. Ну и захожие дараи, решившие оставить политическое болото Эйхаррона и обосновавшиеся где-нибудь в глубинке, терроризируя по-мелкому местных жителей... Да. Не выяснив, кто это оттуда тянет к нам свои загребущие лапки, всерьез браться за местных пакостников действительно не стоит.
- И долго добираться до этого Круга? - Я уже прикидывала, что там у меня с расписанием. Да ничего, в принципе. Все завалы ликвидированы перед отправлением на Оливул. Л'Рис демонстрировал всяческое желание сорваться с места прямо сейчас. Дельвар, кажется, вообще считал, что в случае промедления такая поездка потеряет всякий смысл.
Аррек смотрел на нас с непередаваемым выражением. Как на хронических клиентов определенного типа клиник.
- Что, прямо вот так возьмете и отправитесь? Властительница с кучкой телохранителей на поиски неизвестно кого неизвестно где?
- Где - ты покажешь. Кого - выясним по ходу дела.
Он медленно и преувеличенно терпеливо вздохнул.
- Антея...
Безнадежно закатил глаза.
- Ты не готов? Людям почему-то нужно брать с собой кучу припасов, когда они куда-то собираются.
- Я дарай, моя леди. Все, что нужно, у меня с собой. В карманной вселенной.
Я мигнула. Оригинальное решение.
- Тогда отправляемся. Только залетим по-быстренькому на Эйхаррон. Надо узнать, чего удалось добиться Нефрит.

* * *

Нефрит Зеленоокая пожелала нас сопровождать. Для чего была приведена куча разумных, логически и политически обоснованных доводов, слившихся для меня в одну общую кучу под названием «чушь невероятная».
Нефрит Великолепная не рискует своей драгоценной головкой по пустякам. В других обстоятельствах можно было бы решить, что она просто приревновала, не желая отправлять со мной Сергея, но тут вставал новый вопрос: а зачем отправлять на охоту за Хирургом самого Ра-метани дома Вуэйн?
Я, будучи обходительным и неизменно тактичным существом, собралась уж было все это выложить, но Аррек успел со всей дури сдавить мою ладонь. Склонился в изысканно-придворном стиле, как умеет только он, и пространно и неопределенно выразился в том смысле, что компания таких замечательных существ - огромная честь и так далее, и тому подобное.
Арр-леди весело блеснула зелеными глазищами, показывая, что без труда считала и мысли, и все стоящие за ними эмоции. Я в ответ одарила ее клыкастой улыбкой. Мысль, не произнесенная вслух, не может быть оскорблением.
И вот такой теплой, душевной компанией мы отправились искать неприятности на свои головы.

Предыдущая страница 5 Следующая страница


Расплетающие сновидения 6

ГЛАВА 5

Дождь. Мне, конечно, не привыкать, что сверху льет как из ведра. По сравнению с Эль-онн это место выгодно отличалось и тем, что лило исключительно сверху, а не со всех сторон одновременно (особенно раздражает, когда поливать начинает снизу). Еще более отрадным был тот факт, что поливало нас именно водой, а не кислотой, не какой-нибудь экзотической дрянью.
Все это хорошо и приятно. Но, промокнув до нитки, трясясь и подпрыгивая на каком-то местном верховом животном, называемом универсальным словом «лошадь», я менее всего была склонна ценить светлые стороны нашего путешествия.
Начиналось все вполне приемлемо. Аррек, единодушно признанный специалистом по Диким Мирам (больше там никто не бывал, кроме разве что Сергея, предпочитавшего на сей счет равнодушно отмалчиваться), активно взял руководство в свои руки. Начал мой благоверный с того, что решительно подправил наш внешний облик. Тут раскритикованы были все и каждый. Сергей - за слишком «мрачную, опасную и благородную физиономию, завидев которую все непременно решат, что нарвались на императора в изгнании». Нефрит - за изумрудные локоны и холеную кожу. Северд-ин - за то, что они северд-ин. Этим вообще предложили либо материализоваться полностью, либо исчезнуть из поля зрения, а не маячить где-то посредине. Безликие выбрали последнее. Ну и самого себя Аррек покритиковать не забыл за сияющую перламутровую кожу и физическое совершенство - что он, впрочем, без труда замаскировал, чуть изменив полярность своих щитов.
Но больше всего, конечно, досталось эль-ин. Почему-то выходило, что мы подозрительно напоминаем местных фольклорных персонажей, здорово подпортивших себе репутацию в мире, который Аррек выбрал первым для посещения. Я попробовала выяснить подробности, но он отмахнулся, заметив лишь, что туманные крылья, когти и выглядывающие то и дело клыки в мифах и легендах не были оценены по достоинству. Мы все благовоспитанно постарались казаться людьми. По меркам Ойкумены с ее смешением различных народов и технологий, это получилось у нас неплохо.
Но далее шел переход на личности. После пристального разглядывания Дельвара дарай-князя ощутимо передернуло, в воздухе запрыгал сен-образ, бурчащий что-то о новом крестовом походе и искоренении дьяволов. Огненная шевелюра и фиолетовые глаза Л'Риса заставили дарая скривиться, будто от кислого.
Я нахохлилась, воинственно выгнув пальцы и ожидая замечаний в свой адрес. Внешность уже подкорректирована, как это могут делать только вене - не видимость, но настоящее изменение. Острые ушки, миндалевидные глаза, клыки, когти и особенно пластика движений были трансформированы в нечто человекоподобное.
Аррек посмотрел. Закутался поплотнее в щиты, снова посмотрел.
- Любимая... глаза и пылающий во лбу камень, совмещающие все цвета спектра, - это очень красиво. А волосы белого золота просто сводят меня с ума... не говоря уже о золотистых когтях. Но...
Я оскалилась, уже без клыков, но весьма воинственно...
Дельвар что-то пробурчал про себя о «детях малых» и прекратил развлекуху, набросив на всех по легкому иллюзорному заклинанию. А иллюзии Мастера чародея - это такие иллюзии, которые не вдруг отличишь от настоящих изменений. Аррек поначалу заволновался, что местные маги учуют личины, затем всмотрелся повнимательнее и уважительно хмыкнул.
Потом была одежда. С мужчинами все просто и незатейливо: что угодно плюс кольчуга и оружие. У каждого свое, напоказ особенно не выставляемое. Нефрит в длинном, бесформенном платье, позволившем ей спрятать не меньше боеприпасов, чем Арреку в его «карманной реальности».
Я бросила один взгляд на платье и выдала однозначный сен-образ.
Только через мой труп.
- Ну, если понадобится...
Опять препирательства, складно переползающие в семейный скандал, а затем и в соблазнение (предложение снять вообще все до нитки и никуда не ехать было не лишено некоторого очарования). Мне позволили остаться в более удобных штанах и курточке при условии, что я закутаюсь в плащ от носа до пяток и не буду снимать его под страхом физической расправы.
Следующим камнем преткновения стал транспорт. Дараи известны тем, что умудряются передвигаться самыми разнообразными способами. Я была даже не против небольшой верховой прогулки. Но твари, которых Аррек представил пред наши светлые очи, менее всего напоминали лошадей: скорее это была жутко вонючая и, несомненно, плотоядная помесь динозавра с тараканом. С интеллектуальными способностями, заставляющими и того и другого выглядеть прямо-таки гигантами мысли.
Я промолчала. Я даже умудрилась без посторонней помощи взгромоздиться на эту страхолюдину и невероятным усилием воли заставить ее двигаться в нужном направлении (позже Аррек объяснил, что управлять следует при помощи поводьев, а не телепатией). И вот сейчас проклинала день и час, когда вздумала ввязаться в про клятую авантюру.
Ночь. Дождь. «Лошадь»! Муж. Муж. Муж.
Список неприятностей удлинялся, переходя в бесконечность.
Упрямая скотина вновь взбрыкнула, заставив меня судорожно сжать колени. Когда со строптивым транспортом удалось наконец совладать, я обнаружила, что дождь кончился. Воздух был необыкновенно свеж, пахло чем-то похожим на арбуз: и сладким, и будоражащим одновременно. Заросли чего-то подозрительно напоминающего гигантские поганки тоже начали редеть. Я сразу оживилась, вытянула шею, пытаясь разглядеть что-нибудь за спинами спутников.
Лес кончился неожиданно, лошади резко затормозили перед образовавшимся прямо перед ними обрывом. Меня качнуло назад. Я судорожно вцепилась в седло.
- Посмотри. - Аррек вдруг оказался рядом, рука в темной перчатке легла на загривок тут же утихшей скотины. - Посмотри. Тебе понравится.
Я недоуменно глянула на него - из-за темноты странные, круглой формы зрачки расширились, серо-стальные глаза казались черными и затягивающими, как само небо. Потом послушно посмотрела туда, куда он показывал.
Перед нами, привольно раскинувшись среди пологих гор, расстилалась огромная, утонувшая в звездной полуночи долина. А там, там...
Я задохнулась, резко подалась вперед так, что Арреку пришлось ловить меня за полу плаща, чтобы не дать свалиться вниз. А я смотрела. Смотрела и не могла оторваться.
- Это Лаэссе.
В его голосе слышалось самодовольство кота, притащившего к подножию хозяйской кровати жирную, вкусную мышь и гордо поглядывающего по сторонам. «Вот он я. Хвалите». А я не могла сейчас хвалить. У меня горло перехватило от восторга.
Вряд ли город был так красив днем. Вряд ли он был красив вблизи. Это не имело ни малейшего значения. Сейчас не было ни в этом мире, ни в одном другом места прекрасней.
Огромные сияющие шары бросали четкие блики на стены, тройным кольцом охватывающие весь холм. Разлетающиеся лучами улицы казались каналами, наполненными светом, тонкие башни будто рвали небо серебристыми иглами. Живые факелы караванов даже сейчас двигались по направлению к воротам, точно светлячки танцевали затейливый танец. И все это великолепие огней и камня плавало в густой, дышащей свежестью темноте, только чужие созвездия отражались в глади раскинувшегося под стенами города озера.
- Лаэссе... Аррек, я влюбилась!
- Что? Ревновать к целому городу? Пощадите меня, моя торра!
Я откинула голову и тихо рассмеялась, счастливая, спокойная. Лаэссе. Даже имя города звучало красиво - мягко, напевно, как строчка из детской колыбельной.
- Я не хочу спускаться туда, Аррек. Не хочу портить очарование сказки. Не хочу знать, что там могут жить существа, подобные этим... Хирургам.
Он внимательно на меня посмотрел. Насквозь, изучающе, точно решая головоломку. Чуть печально и недоуменно улыбнулся.
- Вряд ли кто-нибудь из Круга Тринадцати рискнул бы засесть в Лаэссе. Это - межпространственный центр, сюда сходятся дороги сразу от нескольких соседних миров. И тут обосновалась одна из лучших известных мне Академий Высшей Магии. Кроме того, городу в последние годы здорово повезло с правителем.
- Тогда что же мы тут делаем?
- Ищем следы. Я хочу пошарить по местным... э-э... закоулкам. Поспрашивать старых знакомых, переговорить кое с кем из магов. В Лаэссе сходится множество разнообразных дорог.
Вряд ли под «дорогами» он имел в виду только способы передвижения.
- Кроме того, я хотел показать тебе это место.
В этом весь Аррек. Даже в самой безумной заварушке, в центре кровавой мясорубки он всегда умудряется дарить именно то, что больше всего ценимо эль-ин: красоту. Я впитывала прекрасный вид, гармонию тьмы, огня и движения, и Дельвар и Л'Рис разделяли со мной волшебство момента: вене и ее риани, вместе. В гармонии. Только Сергей сидел в стороне, темной несокрушимой стеной ограждая Нефрит от любой опасности и той же стеной отделяя себя от нас. Уже не кровоточащая, но обреченная всегда остаться болезненной рана.
Мы развернули коней и неспешно направили их к спуску.

* * *

Каким-то одному ему известным способом Аррек избежал длинной очереди у ворот. Мы не сбавляя шага пронеслись мимо медленно ползущих караванов и лишь чуть-чуть притормозили, когда дарай показывал стражникам какой-то медальон.
Лаэссе встретил нас приглушенным гомоном ярко освещенных улиц и звуками совершенно чуждой, разномастной и неоднородной речи. Аррек, тихо наклонившись, шепнул, что ночью город отдан на откуп купцам и торговым караванам, которые к утру расползутся по складам, чтобы не мешать движению горожан. Оригинальный подход, ничего не скажешь. Хотя мне смутно так показалось, что что-то в этой логике не стыкуется. Но, как бы ни были странны местные обычаи, нам они оказались полезны: никто не удивился, когда в столь поздний час наша достаточно пестрая компания ввалилась в выбранный Арреком постоялый двор и потребовала четыре свободные комнаты, причем срочно, прямо сейчас. Хозяин, наметанным взглядом оценив подбрасываемый Арреком на ладони мешочек с чем-то звякающим, резвенько развернулся и поспешил показать путь к заказанным апартаментам. Я старательно куталась в плащ, не забывая с любопытством постреливать глазами по сторонам: мощные деревянные балки, полированная гладь перил, висящие по стенам доспехи. Место было не лишено своеобразного очарования. Приглушенное мерцание странных, чуть отдающих магией светильников погружало лестницу в таинственные, по-домашнему уютные тени. А едва заметный аромат расставленных по углам сухих букетов заставил меня скрепя сердце признать, что не так уж и нелепы могут быть попытки рода людского придать уют своим жилищам путем загромождения их всяким хламом. Тут главное знать меру.
Я, признаться, была несколько ошарашена всем происходящим. Особенно сбивал с толку способ общения. Впервые с тех пор, как мы столкнулись с людьми, мне встретились представители этого вида, не владеющие аррским койне. Обычно, на каком бы собственном языке ни говорили обитатели того или иного закоулка Ойкумены, все они непременно могли связать хотя бы несколько фраз на предельно упрощенном варианте аррского диалекта. Но гортанные, не слишком музыкальные звуки, которыми Аррек обменивался с поджарым хозяином сего заведения, меньше всего напоминали мелодичную речь, которую даже эль-ин уже стали воспринимать как часть своего языка. И хотя смысл улавливался без особого труда (в основном благодаря безграничным аналитическим возможностям имплантанта), связать самой пару слов на этой тарабарщине будет не так просто.
Наконец, получив клятвенные заверения, что клопов в его заведении не водилось никогда, что все постели чистые, на окнах звуконепроницаемые заклинания, а завтрак подадут вовремя, Аррек соизволил милостиво кивнуть. Заветный мешочек перекочевал из рук в руки, а наша компания собрала в одной из комнат военный совет.
Дарай-князь чуть расширил свои вероятностные щиты, надежно и прочно отсекая нас от любой слежки, но я все равно почувствовала, как все остальные, не исключая и невидимых северд-ин (вот уж от кого не ожидала!), добавляют к этому собственные защитные заклинания. Параноики вы мои, это вас так Хирург шуганул или просто нервничаете, оказавшись в печально известных Диких Мирах?
Итак...
Нефрит сбросила капюшон, открыв собранные в тугую прическу перекрашенные в неопределенный русый цвет волосы. Устало опустилась на стул.
- Забавное место. Никогда бы не подумала, что здесь существуют такие цивилизованные районы.
Л'Рис, конечно, не мог упустить случая вставить свое веское слово. Или реплику. Или речь.
- О да! Мне в срединной Ойкумене приходилось видеть гораздо более трущобные... э-э... трущобы. Вот, например...
Договорить ему не дали. Аррек отошел от закрытых ставней, которые он перед этим внимательно изучал, опустил руки мне на плечи.
- Не обольщайтесь. Лаэссе действительно выгодно отличается и от окраинных миров, и от центральных, но это то исключение, которое лишь подчеркивает правило. И, право же, от этого город не становится менее опасен. По мне так лучше иметь дело с поджидающими в темных подворотнях бандитами, которых поколотил и забыл, чем с великолепно организованной тайной полицией. Здесь никто нас не будет вызволять по официальным дипломатическим каналам Эйхаррона. И никто не будет с нами церемониться, если вызовем подозрение. Ясно?
Он как-то странно переглянулся с Сергеем. Да, старый арр определенно бывал здесь раньше. Более того, перемены, произошедшие с тех пор в Лаэссе, его явно поразили.
Я хотела было дернуть ушами, но они теперь были человеческими и не могли так ясно, как прежде, выражать эмоциональный настрой. Пришлось ограничиться нахмуренными бровями.
- Что же нам теперь, сидеть, не смея и нос высунуть? Естественно, группа чужаков, задающая много вопросов, привлечет ненужное внимание!
Руки на моих плечах начали осторожно их массировать, изгоняя поселившееся там, казалось навечно, напряжение.
- Ну почему же. Это зависит от того, где искать и как задавать вопросы. Я сейчас, пожалуй, прогуляюсь, вдруг встречу кого из старых знакомых. - Он тонко улыбнулся, показывая, что этих самых знакомых встретит отнюдь не вдруг. - А с утра, когда сони из Академии наконец соизволят продрать глаза, можно будет и туда заглянуть. Из вежливости.
Я вывернулась из-под его рук, Л'Рис и Дельвар тут же поднялись, показывая, что не намерены сидеть на месте в ожидании, когда же человек наконец соизволит добыть нужные сведения. Дарай-князь чуть сжал губы, скользнув взглядом по Ступающим Мягко. За этих можно не волноваться: их не поймают. Л'Риса с его рыжей шевелюрой, честными голубыми глазами и аурой полного идиота никто просто не примет всерьез. И зря, между прочим. Ой как зря. Ну а Дельвар... это Дельвар.
А вот когда взгляд стальных глаз остановился на мне, лицо Аррека стало подозрительно ничего не выражающим.
- Антея, может быть, тебе имеет смысл отдохнуть? Хотя бы до рассвета?
Можно было бы устроить сцену, если б не скрытая нотка озабоченности в его голосе. Ощущающий Истину... Что он успел заметить?
Я тряхнула головой.
- Чушь. Кроме того, мне хочется посмотреть город, а завтра на это вряд ли будет время. Лучше сегодня прогуляюсь.
Он хотел было что-то сказать, но только скупо кивнул, завернувшись в непроницаемость своих щитов. Взять меня с собой дарай не мог - вряд ли стоило демонстрировать чудо-юдо вроде меня своим таинственным информаторам. Но чувствовалось, что арру очень хотелось сделать именно это. Риани тоже было попытались навязать свое общество, но я сен-образом приказала им не валять дурака, а браться за дело. Мы сюда, в конце концов, не на экскурсию приехали. От северд-ин избавиться было не так просто, но против их сопровождения я не возражала. Эти не будут приставать ни с вопросами, ни с обеспокоенными взглядами.
Нефрит сладко зевнула.
- Вы как знаете, а я намерена выспаться. Забыла уже за всеми этими приключениями, как подушка-то выглядит.
Ни у кого не возникло ни малейших сомнений, что Сергей останется с ней. Они вышли.
Аррек давал последние указания.
- Пока не суйтесь ни в королевский замок, ни в Академию и лучше обходите стороной дома, от которых несет сильной магией. Если что, взломать мы их всегда успеем, но с ходу подставляться не стоит. Местные неплохо поднаторели в использовании доступных им сил. И, разумеется, старайтесь не показываться в своем истинном облике. - Он как-то особенно пристально посмотрел в сторону единственной и неповторимой меня, заставив возмущенно вздернуть подбородок. Да за кого тут вообще считают Хранительницу Эль-онн? - Не нарывайтесь уж слишком откровенно.
С этим достаточно туманным напутствием дарай-князь открыл окно, и бесшумные, совершенно невидимые фигуры двух убийц клана Нэшши выскользнули в ночь. Бросив на меня последний недовольный взгляд, за ними последовал и мой консорт.
Я на долгое-долгое мгновение застыла перед открытым проемом, вглядываясь в мягкое, голубовато-зеленое слияние уличных фонарей. Зябко закуталась в плащ. Пустынная улица, находящаяся далеко от основных транспортных артерий. Тишина.
Все было неправильно. Точнее, неправильной была я, а все остальное могло быть, каким ему хочется: это уже не имело ни малейшего значения.
Ауте. Хватит тут хандрить. Казалось, я так напряжена, что если не выплеснуть эту энергию в каком-нибудь действии, то она просто разорвет меня изнутри.
Пальцы, превращенные в человеческие и потому лишенные когтей, вряд ли позволили бы мне спуститься по стене. Впрочем, зачем выдумывать велосипед?
Я осторожно и быстро втянула личину, наложенную на меня Дельваром, в имплантант, а сама закрутила тело в изменении. Слиться, исчезнуть. Раствориться в окружающем так, как умеют лишь вене, стать светом и камнями, ночью и многоязыким говором. Неразличима и неотделима от Лаэссе, от яркой, контрастной сути этого странного города. И оставить лишь тонкую струйку энергии для следующих в двух шагах северд.
Окутанная тенями, крыльями и телохранителями, я полетела над ночными улицами, старательно избегая тех, по которым шли длинные молчаливые караваны.
Поначалу это было скорее развлечение, танец с новой сущностью, без мыслей, без желаний, без цели. Я сбросила обувь и подошвами босых ступней ощущала рельефную мозаику дорожек. Искупалась в ледяном, почему-то пахнущем лилиями фонтане. Глазела на плавные линии каменных узоров, крупных, сглаженных, будто лишь слегка намечающих фигуры и цветы.
Но самыми замечательными были сны. Сны, фантазии, мечты, надежды - призраки чужих жизней, столь же бесплотные, как и я сейчас. Я пропускала эти фантомы, слишком примитивные, чтобы быть сен-образами, сквозь пальцы, ощущала их горько-пряный привкус на губах.
Город не был такой цельной, разумной сущностью, как Аметистовый Колибри, но у него были сны. Знакомые и пугающие одновременно. Чувство, снедавшее меня в последние дни, стало таким сильным, что хотелось с воем бежать прочь отсюда - и в то же время слиться с... не знаю с чем. Я совсем не понимала, что происходит.
Но что бы ни происходило, мы потихоньку к этому подбирались.
Я бесшумно опустилась на крышу какой-то башни, отрешенно завернулась в крылья и уселась по-турецки. Город расстилался у озябших ног глухо бурлящим озером огней и фантазий. Тело обдало едва ощутимой волной - рядом и в то же время бесконечно далеко на шпиль мягко спикировали молчаливые северд-ин.
Лаэссе жил своей жизнью, странной и непонятной мне, иногда прерываемой вспышками силы или чуждого присутствия. Я отчетливо ощущала своих риани - точно части своего тела. Л'Рис и Дельвар разбрелись по разным концам города, лишь одним им ведомыми способами добывая информацию. Сергей спал, прижимая к себе свою хрупкую леди, и сны его были наполнены свежим, пахнущим арбузом воздухом, мельканием света и тени на ночных улицах и мыслями, что пришли не в его голову.
Аррек... Я мысленно прислушалась, пытаясь ощутить, чем там занят мой благоверный. Между нами не было связи, как между вене и риани, я вообще старалась свести сближение аур к минимуму, не желая подвергать ни его, ни себя пытке, если, а точнее - когда один из нас погибнет. Но невозможно десять лет прожить с любимым мужчиной, не приобретя некоего внутреннего сродства. Стоило подумать о дарай-князе, и тут же перед глазами мелькнула картинка - шалая моя любовь флегматично окунала какого-то местного головой в канал, скучным голосом советуя тому постараться промыть память.
Все при деле, все работают, одна я тут занимаюсь неизвестно чем.
Что же дальше? Странное, непонятное место, неясная цель поисков, абстрактные представления о происходящем вообще и моей роли в нем в частности.
Пристальное, более внимательное сканирование города. Я пыталась найти что-нибудь резко выделяющееся на фоне окружающего, что-нибудь чужое, броское. Как раковая опухоль на ткани истинного Лаэссе.
Пустая затея. Здесь было столько чужестранцев, беженцев, купцов и послов, столько левых и крайних, самых разных масштабов и фасонов, что даже наша престранная компания на общем фоне как-то терялась. Да и глупо было бы надеяться вот так прямо сразу выйти на Круг. Нужен был след, что-нибудь, что указало бы направление поиска. А вычленить что-то столь эфемерное из общего сен-образа совсем затихшего в предрассветные часы города...
Ну что ж, когда не срабатывает разум... А когда он, скажите на милость, у меня срабатывал? В общем, остается универсальная палочка-выручалочка интуиции. Даже учитывая, что Эль в последнее время не слишком балует меня своим сиятельным присутствием...
Я единым движением послала тело вверх, уже в воздухе разворачивая эфирную ткань крыльев, сделала оборот вокруг пресловутого шпиля, стараясь выкинуть из головы все мысли. А затем позволила ветру и собственной беззаботности нести себя, куда им угодно. К величайшему моему удивлению, угодным оказался ни много ни мало королевский замок. Именно замок, на дворец эта махина с толстенными стенами, узкими бойницами, высокими, явно рассчитанными на оборону от воздушных атак башнями, по моим понятиям, явно не тянула. Чтобы жизнь не казалась совсем уж легкой, окружено все это великолепие было какой-то подозрительной аурой, смутно напомнившей мне о врощенных прямо в камень защитных заклинаниях и прочих неприятных сюрпризах.
- Та-ак.
Аррек сказал: не соваться. Не то чтобы меня особенно заботило, что он там говорит, но лезть внутрь и самой не хотелось. Тогда зачем меня сюда принесло?
Я опустилась на башенку расположенного неподалеку дома, попыталась устроиться поудобнее, болтая ногами и срывая цветочки с расположенной тут же, на самой верхотуре клумбы и бросая их в ров. В Лаэссе вообще были очень популярны висячие сады.
Ждать пришлось недолго. В стене напротив неожиданно образовалась дверь, до того то ли скрытая заклинанием, то ли просто умело замаскированная. Из проема, нервно оглядываясь, выбрался некий тип в форме. Форма, кажется, военная и, кажется, ворованная. По крайней мере, висела она на злоумышленнике, как на вешалке, рукава были безнадежно длинны, а о кое-как напяленных доспехах и говорить не хочется. Интересно, это он сам так их додумался нацепить? Я, конечно, не знаток местных мод, но это...
Предполагаемый бандюга тем временем перебрался через ров. Неужели левитация? Нет, просто привязанная заранее веревка.
События развивались. С разных концов улицы показались две кучки субъектов, одетых в ту же форму, только вполне ладно сидящую на законных владельцах. Беглец отчаянно заметался. Молча. Погоня, что примечательно, также не спешила оглашать окрестности традиционными воплями вроде «Тревога!» или «Держи вора!». Все интересней и интересней. Я приготовилась наблюдать за спектаклем.
Отряды сшиблись, тускло блеснуло обнаженное оружие.
Вор, пока суд да дело, сиганул на ближайшее дерево. Преследователи, вместо того чтобы дружно начать его оттуда стаскивать, продолжали ожесточенно препираться между собой. Шепотом. Потом заметили, что мальчишка, не желая дожидаться окончания их бурных дебатов, перебрался с ветки на ближайшую крышу. Мигом позабыв про разногласия, бравые вояки дружно бросились наперерез, но не тут-то было. Маленький ворюга оказался отнюдь не прост. Парочка удачно сброшенных сверху заклинаний, хоть и отбитых, здорово запутали ситуацию, заставив преследователей бестолково и почти вслепую метаться среди зданий. Отличная работа: использование минимальных ресурсов с максимальной в данных условиях выгодой. Я беззвучно зааплодировала, затем сорвала растущий на клумбе цветок и от полноты чувств бросила его юному прохиндею. Тот с таким искренним недоумением уставился на свалившуюся ему на голову розу, что мне захотелось расхохотаться в голос.
Но бедняге некогда было долго раздумывать над загадками. Сунув странное приобретение в карман, тот со второй попытки состряпал себе довольно дырявую невидимость, слез с крыши и, на цыпочках обойдя вновь начавших выяснение отношений преследователей, скрылся в переулке. То есть попытался скрыться.
Ровно через три дома ему случилось нарваться на противника, куда как больше сведущего в волшебстве. Мальчишку грубо схватили за шиворот, заломили руки, даже со стороны было видно, что ему больно. Так. Пора вмешиваться. Я беззвучно покинула свой наблюдательный пункт.
Кинжал-аакра сам скользнул в ладонь.
Их было всего четверо. Взмах аакрой - магическая защита оказалась вспоротой, будто ее никогда и не было. Удар крыльями, ставшими вдруг материальными, хотя все еще невидимыми, - двое сползли по стене. Третий получил красивый удар сзади. Последний, судя по всему маг, и весьма опасный, учуял нового противника и выпустил мальчишку, приводя в состояние готовности боевые заклинания. Ну, пусть сражается, коли ему так охота. Вон, стража уже спешит на неожиданный шум.
Наверняка этим милейшим смертным найдется что друг другу порассказать. Я же последовала примеру мальчишки, скоренько и незаметно покинула горячую точку.
На лету выдернула из имплантанта заклинание личины и, когда воришка свернул за очередной угол, схватила его и резко притянула к себе. Затем чуть откинулась, окунаясь в свет, позволяя новому знакомому внимательно рассмотреть созданные Дельваром черты. Оттолкнула его от себя и растворилась в тенях.
Что ж, все прошло отлично. Теперь бы еще кто-нибудь объяснил, зачем мне это все было надо?
Я задумчиво взмахнула крыльями, взлетела на ту же удобную башенку, чтобы понаблюдать за развитой внизу сумасшедшей активностью. Н-да. Сорвала еще одну розу с той же клумбы, покрутила в пальцах, стараясь не уколоться о шипы. А затем взвилась в небо, пытаясь сообразить, где тут должен быть наш постоялый двор.
Разумеется, я заблудилась. Великий и могучий сыщик Антея-тор! Пришлось просить северд-ин показывать дорогу. За что ценю своих Безликих стражей, так это за полное отсутствие у них пристрастия к остроумным ремаркам!

* * *

Утренний, умытый солнечными лучами и прозрачным ветром Лаэссе мало чем напоминал темно-зловещую ночную сказку. Шумные, наполненные народом улицы, человеческие лица, диковинные костюмы. Все то же смешение языков и культур.
Ни Л'Рис, ни Дельвар так и не объявились, хотя я знала, что с ними все в порядке. Северд-ин, как всегда, ошивались где-то неподалеку, если такое слово к ним вообще применимо.
Аррек поддерживал меня под локоток, когда мы бодрым шагом пробирались по запруженным мостовым в сторону таинственной Академии. Жест скорее собственнический, нежели галантный, хотя пару раз он действительно не дал мне свалиться или угодить под копыта местному транспорту.
Для окружающих мы были не то чтобы совсем невидимыми. Скорее незаметными. Не знаю, что там сделал дарай, но прохожие лишь бросали на нас равнодушные взгляды, тут же отворачиваясь, пребывая в полной уверенности, что ничего интересного не увидели.
После ночи, проведенной в трудах и заботах, дарай-князь под всеми своими щитами выглядел... хищным. Не могу подобрать более верного слова. Похоже, тигр учуял след, проникся азартом охоты. У меня от его вида мурашки по спине бегали.
- Как твои друзья? Вспомнили что-нибудь полезное?
Он улыбнулся. Очень кошачьей и очень нехорошей усмешкой.
- Вспомнили. Кто бы сомневался!
- Значит, есть надежда, что из этой затеи выйдет что-нибудь путное?
- Этого я не говорил...
- Что?..
- ...но надежда умирает последней.
- Ах ты!
Я попыталась врезать ему как следует, но когти на этот раз были приличествующей нормальному человеку длины и потому лишь бессильно царапнули по ткани одежды. А этот помесь дарая и демона Ауте только рассмеялся своим сводящим с ума бархатистым смехом.
- Ну... для общего образования - не пояснишь ли, что это за демонов таких ты все время мысленно упоминаешь?
Я уклончиво шмыгнула носом. То, что признанный Мастер шпионажа за столько лет глубокого внедрения не смог выяснить общеизвестную вещь, казалось достаточно странным. Но, с другой стороны, львиная доля мне была известна лишь на генетическом уровне, а он последнее время здорово занят...
Ну да теперь любопытный арр все равно начнет копать в этом направлении, так что скрывать что-то бессмысленно.
- Демоны - это эль-ин, какими мы могли бы стать при менее благоприятном стечении обстоятельств.
Примерно полминуты арр внимательно разглядывал этот сен-образ, сопоставляя значения времени и вероятных путей в развитии, затем несколько обескураженно взглянул на меня.
- Поясни.
- Легко сказать... Тут очень интересно переплетаются термины человеческого языка и исходные значения, вкладываемые эль-ин в данные понятия. Демоны - более чем неточное обозначение этих тварей. Существа, противостоящие... э-э... богам... Нет, не так.
Наша Богиня - Эль. Или это самое близкое к божеству существо, с которым эль-ин имеют дело. Ее можно назвать персонифицированным, одушевленным и наделенным разумом коллективным сознанием целого народа, совокупностью всех мыслей и воспоминаний, всей сути эль-ин. Если рассматривать клан Хранящих как жречество, а Хранительницу как аватару... Впрочем, не важно.
Я сосредоточенно свела уши, пытаясь собрать воедино разбегающиеся вслед за причудливыми ассоциациями и логическими цепочками мысли. Когда-нибудь пробовали втиснуть целую теологическую и космологическую концепцию в пару сенсорных образов? Особенно если и теология, и космология в данном случае применяются скорее как красивые сравнения, чем как действительно несущие свой изначальный смысл понятия...
Эль противостоит Ауте. В некотором роде. А Ауте (в более широком, философском смысле) - это все, что не есть Эль, то есть все, что не известно эль-ин. Если же применять данную концепцию на практике, то Ауте - вполне конкретная физическая аномалия, в центре которой, собственно, и расположена замкнутая сфера Эль-онн.
А демоны...
- Тому, кто, впервые переводя наши сен-образы на человеческое койне, назвал этих существ «демонами», не откажешь в извращенном, но тем не менее изящном чувстве юмора. Их самоназвание - да'мэо-ин. Нет, не зак: «d'ha'meo'el-in». Этот сен-образ непереводим. «Демоны» - бледное отражение лишь одного из смысловых уровней. Те, кто борются против Богини Эль. Падшие ангелы... Хм... Падшие эльфы. Бывшие эль-ин, отвергнувшие законы, по которым мы живем. Обитающие где-то в дебрях Ауте и время от времени устраивающие нам неприятности.
- То есть, - Аррек мученически заломил свои красивые брови, - ты хочешь сказать, что людям не только придется иметь дело с напастью под названием эль-ин, но еще и с неким ухудшенным, «демоническим» ее вариантом?
Никогда не пробовала посмотреть на это под таким углом зрения. Бедняжек смертных можно только пожалеть.
- Похоже на то. Если продолжать начатую людьми «эльфийскую» аналогию, то можешь считать, что Эль-онн - это Светлый Двор. Или Светлый Круг. Ну а демоны соответственно - Темный. Или как его там...
- Предки! - пробормотал себе под нос Аррек. - Только темных эльфов в Ойкумене и не хватало для полного счастья. - И уже чуть погромче, так, чтобы я непременно расслышала: - Мы и со светлыми-то не знаем что делать!
Я позволила себе бесовскую улыбочку. Он поморщился.
- А при заключении договора о принятии в ряды арров... упомянуть о существовании подобных родственничков вы забыли, разумеется, совершенно случайно? - Тон его так и сочился иронией.
- Забыли? - Я посмотрела на него несколько озадаченно. - А почему мы должны были о них упоминать?
Дарай-князь опять красиво заломил бровь.
- Разве существование подобной опасности не заслуживает хотя бы упоминания? Антея. - Он вдруг посерьезнел, черты лица заострились, стали старее и как-то опасней. - Эль-ин и сами по себе являются угрозой для хрупкого равновесия Ойкумены. А эти твои демоны...
Я в немом изумлении покачала головой. Смертный. Никогда не научусь его понимать, никогда.
- Аррек, демоны - всего лишь одно из порождений Ауте. Одно из многих и, поверь мне, далеко не самое страшное, хотя, возможно, для моего народа одно из самых раздражающих. И на твоем месте я бы не стала волноваться, что они смогут как-то повлиять на события в Ойкумене. Порталы, связывающие наши реальности, ведут через Эль-онн, а значит, любой твари Ауте, вздумай она прогуляться в человеческие миры, необходимо сначала преодолеть Щит, а затем и заслон из эль-воинов. Что, смею тебя заверить, отнюдь не так просто.
- Но не невозможно. - Скорее утверждение, нежели вопрос.
- Ничего совершенно невозможного не бывает. Это - один из редких постулатов, признаваемый всеми эль-ин. Разница лишь в вероятности, с которой может произойти то или иное событие. Так вот, здесь эта вероятность близка к нулю. У моего народа было много времени, чтобы научиться преподносить сюрпризы самой Ауте.
- Именно это меня и беспокоит! - иронично протянул мой благоверный. - Если темные эльфы окажутся хоть наполовину столь изобретательны в «сюрпризах», как и светлые...
- Не будь параноиком. Дельвар, например, из демонов. И что?
- Дельвар? - Аррек казался искренне удивленным. - И как же он оказался на Эль-онн?
- Пришел вслед за женщиной, разумеется, - раздраженно бросила я. - Именно так обычно чужие и попадают в число эль-ин.
Пауза. Именно так и попал к нам сам Аррек. Хотя называть его эль-ин еще, пожалуй, рановато.
Дарай затормозил и мягко оттолкнул меня в сторону, пропуская оглушительно грохочущий экипаж. Серые глаза посверкивали откровенной иронией. Но не только. Была в них еще такая знакомая расчетливая задумчивость. Откуда-то дохнуло оч-чень нехорошим предчувствием. Аррек и демоны... Плохое сочетание. И как ему всегда удается меня доставать?
- А что это за роза у тебя в волосах?
Он чуть коснулся голубоватого цветка - единственного украшения в моей довольно-таки небрежной прическе. Я мигнула, растерявшись от столь стремительной смены темы.
- Так. Наткнулась вчера. Тебе нравится?
- Ты мне всегда нравишься. Но раньше я никогда не видел, чтобы ты использовала украшения. Даже цветы.
- Она хорошо пахнет.
- Хм-м...
Мы вновь начали пробираться по запруженной улице. Аррек вдруг резко подхватил меня, не дав врезаться в дородного господина, шествующего впереди. Я одарила их обоих хмурым взглядом: господина за то, что шляется где ни попадя, мужа за то, что полагает, что я сама не смогу пройти по улице, даже в этой жуткой юбке.
В юбке. Лучше и не вспоминать. Сегодня, после отчаянной и героической обороны, я сдала таки свои позиции, согласившись надеть этот чудовищный бред проклятого Ауте модельера. Тут, видите ли, так принято. Или носи, что все, или сиди дома. Скрепя сердце, я выбрала первое. Про себя пообещав Арреку еще увидеть его напяливающим что-нибудь столь же нелепое.
Следующим спором был спор о цвете. Мои цвета - золотой и изменчиво переливающийся - наверно, и впрямь были слишком заметными. Но ведь это мои цвета! В конце концов, после короткой, но отчаянной внутренней борьбы я остановилась на синем и белом.
Простая, с голубым отливом юбка с широким поясом и белая блузка, рукава и воротник которой отделаны той же синеватой тканью, плюс синий же жилет на шнуровке. К некоторому моему удивлению, наряд оказался не таким уж и неудобным, совсем не стеснял движений, но я готова было скорее откусить себе язык, чем признать это вслух.
Просторный длинный плащ завершал композицию, предохраняя от отнюдь не теплого утреннего ветерка. Не то чтобы я не могла подрегулировать внутренний обмен, чтобы выносить холод, но выбиваться из образа не стоило.
- Я не совсем понимаю, почему ты не взял Нефрит с Сергеем?
- Им тяжело пришлось в последние недели. Пусть передохнут.
- Ах-ха.
- Кроме того, кто-то должен оставаться в гостинице.
- Аррек! Я, по-твоему, такая дура?
Он чуть сжал руку на моем локте - извинение и призыв к спокойствию.
- Я опасаюсь, что Сергея могут узнать. Даже после всех этих лет и под маскировкой...
- Узнать? Значит, он здесь уже был?
- Был здесь? Антея, Сергей трижды брал Лаэссе приступом. Если мне не изменяет память, он был единственным, кому удалось когда-либо захватить этот город.
Вот это была новость. Я остановилась посреди дороги и в полном изумлении уставилась в непроницаемое, но по-прежнему бесконечно самоуверенное лицо. Издевается?
- Не поняла.
- Антея, ты что, ничего не знаешь о Метани дома Вуэйн?
- Это титул Сергея.
Люди недовольно ворчали, вынужденные обходить нас, и Аррек начал потихоньку подталкивать меня вперед.
- И этот маленький варвар утверждает, что изучал нашу историю! Леди Тея-тор, Сергей арр-Вуэйн единодушно признан величайшим военачальником Ойкумены. За последние лет этак четыреста без него не обходилась ни одна более-менее серьезная заварушка. Военный советник, или разведчик, или наблюдатель, или, чаще всего, главнокомандующий. Он - легенда. Не просто легенда. Он один почти полтысячелетия заменял Эйхаррону целую армию. Кому охота лезть на противника, спокойно побеждающего при соотношении сил один к ста? Кроме того, - тут он усмехнулся, - должен признать, содержать одного аскетичного вояку и, может, еще личную охрану в каждом Доме гораздо дешевле, нежели постоянно кормить целую прорву людей, как это вынуждены делать остальные! А устрашающий эффект примерно одинаков!
Сказать, что я была ошеломлена, - значит сильно преуменьшить. Нет, он это всерьез?
- То есть... подожди. Ты хочешь сказать, что Сергей это и есть Сергарр?
- Серг арр. Это имя и расовая принадлежность, а не только имя.
- Тот самый?
- А другого вроде никогда не было.
Да он сейчас расхохочется мне в лицо!
- Все равно не понимаю. Сергарр - гений стратегии в космическом бою, специалист по маневрированию в пятимерном пространстве и коварным ловушкам, способным поглотить целые межзвездные флотилии. Что общего он может иметь с этим? - Я широким взмахом руки обвела улицу, на которой никак не могли разъехаться две запряженные волами повозки.
- О-о, он у нас многоплановый гений. Одинаково хорош и в кавалерийской атаке, и в штурме средневековой крепости, и в сверхскоростных маневрах. Разбирается во всем, что затрагивает интересы Эйхаррона, а особенно дома Вуэйн.
- Это Дикие Миры. При чем тут Эйхаррон?
Аррек свернул на более тихую улочку, все так же твердо продолжая тащить меня на буксире.
- К вашему сведению, Лиран-ра Великого Дома Эйхаррона: в Ойкумену входят все миры, куда дараи смогли проложить порталы. В том числе и места, в просторечье известные как Дикие.
- Ах-ха. Только вот их обитателям об этом сообщить забыли.
- Не будь наивной, Антея. Если местных жителей в силу определенных причин не поставили в известность о существовании арров, это вовсе не означает, что на них не распространяются интересы и влияние Эйхаррона.
- Звучит почти... по эль-ински.
- О да! Мне иногда кажется, что наши народы заслужили судьбу наткнуться друг на друга.
- Вот под этим я подпишусь.
Я вновь остановилась, пытаясь переварить информацию.
- Он всегда старается держаться в тени Нефрит.
- Даже слишком. Несколько переигрывает, ты не находишь?
Рассеянно покачала головой.
- Не скажи. Она того стоит. Мне одно не понятно: если они оба так ценны, как им позволили влезть в эту авантюру?
- Хороший вопрос. Тут так несет политическими интригами, что у меня нос чешется!
Очередная попытка стронуться с места, которой я на этот раз подчинилась.
- Гм... Вообще-то, было у меня такое подозрение, что история с систематическим похищением ни много ни мало самих дарай-лордов ваших больших шишек здорово достала.
«Большая шишка», которая меня в данный момент тащила за локоть в неизвестном направлении, на мгновение замедлила движение.
- Достала... Это так мягко сказано, малыш. Да мы их в пепел развеем. - Хриплый голос, страшно блеснувшие вдруг тигриной зеленью глаза. Очень редко он произносил это «мы» по отношению к собственному народу. И тут же совершенно спокойно, но еще более страшно: - Но в данном случае, я думаю, хотели скорее поставить на место излишне распоясавшуюся арр-леди. Нефрит в последнее время взяла очень много власти. Показная покорность и готовность выполнять черную работу, рискуя собой ради общего блага, остудят кое-какие горячие головы. А присутствие во всей этой катавасии Видящей Истину дает гарантию, что пойманы и наказаны будут именно виновные.
Он недоговаривал. Но что именно, я определить не могла.
- Ты тоже Видящий Истину.
- Но этот факт не является общеизвестным. И мне бы хотелось, чтобы так оно и оставалось.
- Твое дело. Но вот чего я действительно не понимаю во всей этой истории, так это как пираты умудрились так вдруг оплошать. Напасть на Мастера тор Нед'Эстро! Ну не могут они быть такими идиотами!
- А в чем, собственно, дело? Что в леди Кесрит столь опасного?
И вновь я застыла, глядя на него широко распахнутыми в неверии глазами. И это спросил Аррек? Аррек, любую опасность, угрожающую его драгоценной сияющей шкуре, чувствовавший на расстоянии в световой год?
- А, ну да, ты же с ней не знаком лично. Аррек, название клана Нед'Эстро можно по-разному перевести на койне. Общепринятый вариант - Расплетающие Сновидения, но это лишь одно из значений. Не менее адекватным является и Расплетающие Судьбы.
Он промолчал. Никак не стал комментировать мое последнее откровение. Заметил только, что такими темпами до Академии не доберемся и к вечеру. И весь оставшийся путь мы обсуждали архитектуру города Лаэссе.

* * *

За сотню шагов от цели (невероятно, но мы добрались) Аррек остановился, окинул меня оценивающим взглядом и осторожно поднял капюшон, закрывая светло-золотые волосы и пряча лицо. Я удивилась, но возражать не посмела. Сейчас было не время для споров. Сейчас начиналась работа.
Мой лорд очень светским жестом предложил мне опереться на руку, и вновь я молча подчинилась. Мы вышли на площадь, и что-то изменилось в осанке Аррека, появилась какая-то ленивая вольготность человека, всю жизнь проведшего в роскоши, человека, привыкшего не приказывать - повелевать. И куда подевался неприкаянный бродяга, от которого даже после душа несло дорожной пылью и бушующим морем?
Путь перед нами сам собой расчищался, прохожие и даже стража шарахались в сторону прежде, чем успевали понять, в чем, собственно, дело. Не магия - магнетизм. Хотя любой видящий не только глазами мог безошибочно заметить безупречность щитов настоящего мастера. Щитов, вдруг ставших подозрительно напоминать те, которые создавали для себя местные волшебники.
Я шла рука об руку с этим аристократом из аристократов, высокая фигура, закутанная в плащ с капюшоном, прикрытая его же щитами, но чуть иными. Обычно эль-ин открыты для любого желающего считать их эмоции и мысли, ежели таковые имеются. Жалко, что ли? Даже если бедняги и не сойдут с ума, даже если они умудрятся что-то понять, все равно мы чувствуем лишь то, что хотим чувствовать. Должны, по крайней мере. Я...
Стоп. Об этом потом.
Аррек меня лишь прикрыл, а не попросил стать кем-то, кого местные ожидают увидеть. Значит, задумал какую-то свою игру. Остается только подыгрывать.
Мы спокойно поднялись по широким ступеням. Дарай-князь небрежно и в то же время дружественно (только он так умеет!) кивнул изумленно вытаращившимся стражам.
- Приветствия, Рикон.
Капитан, к которому это было обращено, судорожно сглотнул.
- Лорд ди Крий! Я думал, вас убили шонинты...
- Бывает.
Мы этак спокойно продрейфовали к дверям, радушно распахнувшимся перед Его Надменностью. Капитан попытался что-то еще вставить, но Аррек, небрежно кивнув в его сторону, просто вошел в эти двери. Нарушив этим, кажется, не меньше дюжины правил безопасности и предписаний этикета.
Ой-ой-ой...
Ди Крий?
Потом расскажу.
Ах-ха.
Он почти смутился.
У меня была бурная молодость.
Туманно. Это что же тут мой единственный успел натворить?
Зрелость у тебя тоже не слишком спокойная. Познакомишь потом... с шонинтами. - А вот это его почти испугало.
Навстречу нам высыпали разнообразные колоритные субъекты. В основном мужчины, хотя было тут и несколько женщин, причем все были закутаны в совершенно невозможные хламиды разных оттенков. И даже таскали с собой посохи. Невероятно. А высоких шляп со звездами, что, не будет?
Впрочем, сколько бы я ни иронизировала над вкусами и предпочтениями лаэсских магов, в своем деле они явно толк знали. Исследовательские, просвечивающие и даже парочка смертельно-атакующих заклинаний отскакивали от щитов Аррека в количестве, не поддающемся никакому разумному пониманию. Чувствовалась все-таки некоторая провинциальность: арры бы никогда не позволили себе подобной невоспитанности. Откровенно продемонстрировать интерес, даже испуг - фи!
И вдруг - вспышкой молнии, огнем внезапного возбуждения, вскипевшим в венах, - мелькнуло лицо моего ночного знакомого, столь драматично удиравшего из дворца не далее чем несколько часов назад. Теперь на нем был бледно-зеленого оттенка халат, судя по всему указывающий на статус ученика. Ауте, покровительница женщин, влюбленных и прочих безумцев, это с каждой минутой становится все более многообещающим!
Вперед выбрался некий выглядевший вполне подобающе древним субъект в темно-синей робе и с кустистой разлапистой бородой. Этот чуть лучше остальных контролировал собственную мимику, хотя чувствовалось, что испытываемых им эмоций хватило бы на всю Академию, вместе взятую. И главной из них был страх.
Аррек чуть издевательски поклонился.
- Мастер ди Эверо.
- Лорд ди Крий. Кажется, слухи о вашем убийстве были несколько преувеличены.
Аррек улыбнулся, показав слишком много зубов - трюк, успешно заимствованный им у эль-ин. И как дараю удается достигать эффекта, не имея клыков?
- Вовсе нет. Я сейчас как раз разыскиваю убийцу. - И прицельно так, со значением посмотрел на беднягу в темно-синем.
Приветливая гримаса примерзла к лицу бородатого. Он резко, принужденно хохотнул, пытаясь показать, что оценил шутку. Окружающие отодвинулись от этой парочки на несколько шагов.
- Да... конечно, Мастер ди Крий. Очень забавно. Мы все рады видеть вас живым и здоровым и даже не утратившим своего знаменитого чувства юмора. - За этими словами чувствовался намек на какую-то давнюю историю, старую-престарую вражду. - Однако почему вы сочли нужным показаться лишь столько лет спустя? И куда подевался ваш отряд?
Теперь в воздухе начало ощутимо попахивать жареным. Лучшая защита - нападение, так, Эверо?
- Мы были несколько... заняты. Однако теперь вот, совершенно неожиданно, выдалась свободная минутка, и мне показалось, что многоуважаемый Совет Академии Лаэссе будет не против выслушать некоторые подробности той кампании. Не так ли, Мастер Вод? - И он снова улыбнулся - просто само обаяние. Интересно, здесь остался хоть один человек, у которого не сложилось впечатление, что Эверо - гад и предатель, отправивший доблестного ди Крия и его отряд на верную смерть?
- Разумеется, лорд. Я сейчас же прикажу собрать членов Совета. Пройдемте в Зал Тысячи Духов?
- Право же, не вижу в этом особой необходимости. Мы здесь проездом и не можем позволить себе задерживаться из-за всевозможных церемониальных тонкостей. Сюда, в вестибюль, уже вышли старшие Мастера всех стихий. Почему бы не сделать этот несколько запоздавший доклад прямо сейчас, чтобы мы с моей спутницей могли продолжить путь?
Судя по всему, в этом предложении был какой-то подтекст, мне совершенно непонятный, так как Эверо заметно побледнел и оглянулся, ища не то поддержку, не то повод оттянуть громовые признания Аррека. И нашел.
- Кстати, о вашей спутнице, лорд ди Крий. Не будете ли вы столь любезны представить нам таинственную гостью?
Аррек, судя по всему, только этого вопроса и ждал.
- О, простите мою невоспитанность, высокие Мастера. Позвольте представить - леди Антея ди Крий. Моя жена. Любимая, знакомься - Первый в Совете Академии Лаэссе Мастер Вод - Ратен ди Эверо.
Это заявление имело эффект разорвавшейся в тишине бомбы. Все присутствующие в полном и окончательном обалдении уставились на все еще закутанную в плащ Меня. Коллективный шок на грани неверия. Кто-то неуверенно попробовал рассмеяться, но остальные, похоже, слишком хорошо знали Аррека, чтобы предположить, что последние слова были шуткой.
Даже лишенными когтей пальцами я умудрилась весьма болезненно вцепиться в руку своего благоверного.
И что все это должно означать?
Да так, местная шуточка. Тут считается, что волшебники высшего ранга, если хотят сохранить свою силу, не должны иметь дел с особами противоположного пола. Правило, чаще нарушающееся, нежели соблюдающееся, но приводить сюда жену, а уж тем более прилюдно объявлять об этом, кажется, никто еще не решался. Я просто не мог удержаться! Интересно, как это скопите старых ворон объяснит, что волшебный дар у меня после столь ужасного проступка не только не уменьшился, но и, напротив, возрос?
Я фыркнула. Все-таки в глубине души Аррек ужасный шалопай. Не упустит случая поиздеваться над ближним своим ни при каких условиях.
Погоди. Ты что, когда-то обретался здесь, на правах э-э-э... волшебника?
Он ответил чуть опасливым сен-образом, явно не понимая, к чему я клоню.
Да.
И носил такую вот разноцветную хламиду?
Белую. Цвет Целителя - белый.
Я посмотрела на несуразные фигуры в длинных балахонах. На Аррека, затянутого в узкие черные штаны, в свободной, распахнутой на груди рубашке, с щеголеватой курткой, переброшенной через локоть. И сдавленно хрюкнула.
Может, широкая, разлетающаяся от бедер юбка не так уж плоха?
Может быть.
Ди Эверо тем временем ожил. Глаза его вспыхнули. Теперь, когда Аррек так небрежно и так элегантно наплевал на вековечные традиции, появилась возможность если не расправиться с воскресшим неожиданно «призраком», то хотя бы дискредитировать его в глазах остальных. При этом начисто упускался из виду десяток других путей, которые помогли бы справиться с ситуацией.
Бедный старый интриган! Мне было его почти жаль.
Почти.
- Мои приветствия, леди ди Крий. - Я чуть кивнула в ответ, предпочитая пока не открывать рта. - Добро пожаловать в Лаэссе. Но, к сожалению, вам нельзя находиться в Академии. Как, впрочем, и вашему мужу.
Я снова кивнула, кусая под капюшоном губы, чтобы не расхохотаться.
Эверо расцвел, точно кот, неожиданно посреди своры бешеных собак нарвавшийся на целую бочку со сливками. Или клетку с канарейками.
- Вы, должно быть, необыкновенная женщина, если ради вас такой мастер, как Ди Крий, решил отказаться от своего титула и своей силы!
Если бы Аррек меня не поддерживал, я бы, наверно, согнулась пополам от неудержимого смеха. Сам же «отказавшийся» тем временем решил, что позволил Магу Вод достаточно позлорадствовать.
- Да, отказаться от своего предназначения ради женщины - невероятно глупо. Гораздо выгодней продать свою верность и свою честь ради власти.
Еще одна бесшумная «бомба». Да, Академия надолго запомнит этот день.
- Я, конечно, с самого начала знал, что ты ублюдок, помешанный на собственном величии, но связаться с Черными Целителями! Эверо, ну должен же быть где-то предел? - И голос дарай-князя этак искренне, гневно задрожал.
Эверо позеленел.
- Следите за своим языком, ди Крий! Такие обвинения без доказательств...
- А кто сказал, что у меня нет доказательств? - Ловким движением фокусника Аррек протянул вперед руку, и между пальцев бесшумно материализовался какой-то дымчатый кристалл.
И опять я что-то не поняла.
Толпа взвыла. Парочка особенно старых волшебников схватилась за сердце. Еще парочка бросилась к выходу, в слепой панике пытаясь убежать, тем самым выдавая себя с головой, и тут же были сграбастана остальными.
Эверо вдруг стал очень бледным и очень спокойным. Еще ничего не было потеряно, он еще мог бы повернуть ситуацию в свою сторону, если бы умно разыграл свои карты. Но он этого не знал - и принял единственное неверное решение из всех возможных. Именно то, к которому его так искусно подталкивали.
Он атаковал.
Тем самым ринулся прямиком в расставленную ловушку.
Магический удар сотряс стены, где-то глубоко у нас под ногами послышался рокот подземных потоков, стремительно вырывающихся наружу. Дикая, мощная, напитанная отчаянием и безысходностью магия.
Сразу же сотни ответных ударов обрушились на бывшего Первого в Совете. Трое мужчин в таких же синих одеждах, но более бледного оттенка совместным усилием перехватили контроль над взбесившимися водами - Эверо скрутили за считанные секунды. На бородатом лице осталось лишь бесконечное изумление - ловушки, встроенные в стены, почему-то не сработали, не дав ему необходимой для бегства форы. Аррек тонко-тонко улыбнулся, незаметно расплетая сложную вязь заклинаний и эфирных ниточек. Именно эта вязь, которая минуту назад должна была послужить своеобразной магической бомбой. Здорово! А я и не заметила ничего, пока Мастер Вод не попытался активировать свои заначки - стены Академии настолько были пропитаны силой, что выделить в этом беспорядочном хаосе что-нибудь осмысленное казалось невозможным.
- Грязный предатель! - Одна экспансивная дамочка выхватила кинжал с явным намерением перерезать Эверо горло. Тот лишь чуть дернулся, связанный нитями силы по рукам и ногам.
- Мастер ди Таэа, не надо! - Аррек телекинезом перехватил руку женщины, не давая той завершить начатое.
- Не надо? Из-за этого сына ящерицы погиб Турон!
- Мастер...
- Отпустите меня, ди Крий!
Где-то близко вспыхнула и погасла мохнатая молния. Эй, а дамочка-то, оказывается, Маг Воздуха, да еще и с характером!
- Я понимаю ваш гнев, Мастер Воздуха, но, прежде чем казнить его, было бы неплохо выяснить некоторые подробности этой истории. Соучастников, например, и прочие мелочи. Разумеется - и вновь эта его крокодилья усмешка, явно предназначенная Эверо, - последовательность действий можно и изменить. Но тогда пришлось бы прибегать к некромантии, а эта сторона искусства всегда вызывала у меня некую гадливость.
Ди Таэа при упоминании некромантии как-то сразу усохла и даже чуть отодвинулась от Аррека.
- Да. Конечно. Когда?
- Чем скорее, тем лучше. Тут неподалеку была комната охраны...
И Аррек в сопровождении десятка волшебников направился к какой-то двери, таща за шкирку начавшего вдруг активно сопротивляться Эверо. Ща будет нам информация и о Черных Целителях, и о серо-буро-малиновых в крапинку.
Я растерянно огляделась, пытаясь разобраться в царящем кругом хаосе. Маги средней руки и ученики бродили с совершенно потерянным видом, Мастера группировались в кучки, уже начиная выяснять, кто же теперь займет место Первого в Совете. На полу темнели лужи воды и дымились пятна оплавленного мрамора - следы короткой схватки. По стенам жалась вооруженная стража. И все без исключения опасливо косились на таинственно закрывшуюся дверь.
Пятнадцать минут. Он успел пробыть здесь всего пятнадцать минут.
А я-то думала, что умею ввергнуть в хаос все что угодно, причем в самые сжатые сроки.
Осторожно кутаясь в свой безразмерный плащ, я подобралась к лестнице и уселась на широкие ступени. Вздохнула. Поболтала ногой.
Пол просторного холла покрывала мозаика - странные полупрозрачные камни, складывающиеся в диковинные узоры. Цветы, животные. Доминировали четыре темы: вода, огонь, земля, воздух. Четыре основных элемента?
Что?..
Я сощурилась, пытаясь поймать ускользающий образ. Показалось? Да нет, узоры действительно менялись: вот эта ящерица только что была рыбой. И вообще, водных мотивов незаметно становилось меньше.
Интересно.
Я задумчиво прижалась щекой к коленям. Значит, декор замка реагирует на внутреннюю политическую атмосферу в Академии: теперь, когда Первый в Совете, бывший Мастером Вод, оказался смещен, в ситуации определенно наметились серьезные изменения. Неплохо было бы проследить за мутациями здешних картин и драпировок в связи с дракой, которая сейчас разгорится в этом самом пресловутом Совете!
- Леди задумалась? - Бархатистый, чуть насмешливый голос обернулся вокруг плеч невесомым одеялом.
- А что, леди думать по определению не положено? - Я почти против воли почувствовала, как губы расползаются в улыбке.
- Леди, может, и положено, а вот для Хранительницы Эль это ну совершенно излишне! - К голосу добавились руки, успокаивающе опустившиеся на плечи. Я обернулась, чтобы утонуть в смеющихся серых глазах.
Узнал?
Аррек чуть заметно сжал губы, смех стек с него, как стекает с крыш вода по весне.
Что-то мы, без сомнения, узнали. Только вот даст ли нам это что-нибудь или еще больше запутает, еще предстоит выяснить.
Он рассеянно, почти машинально скользнул рукой по моему запястью. Поднес к губам пальцы.
- Давайте выбираться отсюда, моя леди. Вряд ли в ближайшую пару недель от обитателей Академии можно будет добиться чего-нибудь путного.
Я встала, насмешливо оглядывая царящий кругом хаос. Толпа, собравшаяся посмотреть на явление неожиданно воскресшего ди Крия, несколько поредела, но в холле все еще толпилось более чем достаточно народа, слишком растерянного, чтобы заняться делом. И разумеется, сколь бы серьезным ни было потрясение, господа волшебники не могли пропустить редкое зрелище титулованного мага, целующего руки какой-то там жене! Люди. Совершенно невыносимые существа!
- Я так и не поняла: ты все это затеял, чтобы получить информацию, чтобы расквитаться с ди Эверо, или чтобы хорошенько подколоть местных... э-ээ... «старых ворон»?
Он принял вид высокомерный и очень аристократичный.
- В своих действиях я исходил исключительно из практических соображений. - И все испортил, ухмыльнувшись по-мальчишески гнусно. - Кроме того, ты не представляешь, как меня достали эти высокомерные курицы! Честное слово, если б Эверо не вылез так вовремя с попыткой убийства, мне пришлось бы инсценировать что-то подобное уже по собственной воле!
Мы спокойно, не обращая внимания на недоуменные и откровенно шокированные взгляды, направились к выходу, когда я вдруг предупреждающе сжала руку Аррека. Утомленного вида юноша с темными волосами в светло-зеленом халате чуть выглядывал из-за колонны, стараясь остаться незаметным в толпе наблюдателей. Ну что ж...
Ауте, милосерднейшая из богов, прости дочь твою за излишнюю страсть к ей самой неясной импровизации...
Я свободным, естественным жестом тряхнула головой, позволяя капюшону упасть на плечи.
Зал ахнул.
Аррек нахмурился.
Мой ночной знакомый испуганно отшатнулся с выражением полного потрясения на лице.
Ну и что это должно означать? Аррек не то чтобы сердился. Он не понимал происходящего, и сие непривычное ощущение отнюдь не добавляло ему хорошего настроения.
Почему они так уставились? Неужели уши успели опять заостриться? Я с тревогой попыталась посмотреть на себя со стороны. Да нет, вроде вид вполне человеческий...
Уши в порядке. Но даже сейчас ты выглядишь слишком экзотично, чтобы не привлекать внимания. Он небрежно откинул с лица золотистую прядь; чуть коснулся резкой скулы, пробежал пальцами по шее. Одна из дам грохнулась в обморок. Без дураков, просто взяла и упала. Уж шокировать, так по полной программе, верно?
Я поймала взгляд ночного воришки, медленным, расчетливым и чувственным движением притронулась к заколотой в волосах синей розе. Рука мальчишки метнулась к карману, где, я была в этом уверена, лежала вторая, точно такая же.
Я улыбнулась.

* * *

Закат застал нас все в той же гостинице, немного растерянных из-за обилия информации и неспособности извлечь из нее что-то полезное. Аррек весь день то таинственно исчезал, то снова появлялся, иногда один, иногда в сопровождении риани. Нефрит попыталась было попробовать ясновидение, но местные кустари, пусть и гораздо менее одаренные, нежели она, использовать свои скромные способности умели куда как тоньше. В этом, в принципе, и заключается разница между просто паранормальными манипуляциями и магией. Первое - умение. Второе пересекает тонкую грань, за которой получает право именоваться искусством. Арры, от рождения одаренные сверх всякой меры, никогда не могли этого понять.
Раздраженная постоянными препятствиями, возникающими на пути внутреннего взора, - Зеленоокая удалилась наверх, чтобы испробовать нечто более изощренное. Сергей остался в главном зале, расположившись к каком-то затененном уголке так, чтобы видеть все выходы и все окна. Посетителей было мало - уж Дельвар-то позаботился, чтобы место это все обходили стороной. Ему даже чар накладывать не пришлось, достаточно было лишь улыбнуться своей зверской, рассеченной шрамом физиономией. Даже те, кто отважился зайти, держались очень тихо и очень порядочно, исподтишка наблюдая друг за другом. И за мной.
Я сбросила плащ, позволив синеве юбки свободными складками спадать вниз, взбивая ее свободно болтающимися в воздухе ногами. Кажется, столь пристальное внимание окружающих было вызвано даже не столько моей экзотической внешностью, сколько местом, которое я выбрала для отдыха: наверху, на потолочной балке. Оттуда так хорошо было наблюдать за причудливыми узорами, которые отбрасывали на стены светильники.
Короткий порыв ветра - кто-то еще вошел. Неприметная одежда, подростковые прыщи - ага, мой воришка! Успел сменить балахон мага на безлико-коричневый костюм и даже волосы стянул в узел, как у подмастерья ремесленника.
Мне вдруг пришло в голову, что вечер может оказаться не таким уж и скучным.
Юный Маг Земли небрежным взглядом окинул зал, опустился за один из свободных столов. Я заинтересованно приподняла одну бровь (эх, не те у людей уши!). А мальчишка медленно, неохотно, будто уже предвидя, что он там увидит, устремил взгляд под потолок.
Вторая моя бровь насмешливо взлетела вслед за первой. В глазах заплясали чертенята Ауте: вызов, вопрос, ободрение и что-то еще, чему в человеческом языке нет названия.
Воришка, точно обжегшись, уставился в свою кружку.
Легко оттолкнувшись от балки, я мягким, совершенно бесшумным движением приземлилась на полу. Ловкость здесь ни при чем, просто я была раза в два легче, чем могла бы весить человеческая женщина такого размера. Ну и эластичность тканей осталась на уровне, человеку недоступном (маскировка маскировкой, но так далеко в изменении я заходить не собиралась).
Двигаясь с той скользящей, бескостной грацией, из-за которой оливулцы упорно относили эль-ин к насекомым, я взбежала по лестнице, сознательно игнорируя многочисленные взгляды, устремившиеся вслед. Интересно, сколько посетителей здесь не были шпионами? Не многие, ах, не многие. Пусть смотрят, пусть удивляются: за обычных обывателей наша компания все равно не сойдет, да это и не нужно.
Меня же сейчас интересовал лишь один из них - и если мальчик хоть вполовину так хорош, как показал себя вчера ночью, улизнуть, не привлекая излишнего внимания, особой проблемой для него не окажется.
Закрыв за собой дверь нашей с Арреком комнаты, я с ногами забралась на так и не разобранную постель и приготовилась ждать. К счастью, не долго.
Уже через пять минут юный волшебник стоял передо мной навытяжку, судорожно переминаясь с ноги на ногу, стараясь смотреть куда угодно, только не в мою сторону. Вдруг увидела себя со стороны: лихорадочно блестящие из-за недостатка сна глаза, волосы, утратившие всякое подобие порядка и дикой всклокоченной гривой падающие на лопатки, верхние пуговицы блузки расстегнуты.
Н-да.
Имплантант послушно выстраивал странные сочетания звуков, которые были, судя по всему, местным языком. Те срывались с моих губ совершенно автоматически.
- Итак. - Я чуть склонила голову набок, забавляясь от души и гадая, как бедняга вывернется из щекотливой ситуации.
Тот судорожно сглотнул.
- Леди... ди Крий... я прошу прощения... я... я сам не знаю, зачем я здесь!
- Еще бы ты это знал. - Я протянула руку, вынув из его пальцев все еще свежую и благоухающую синюю розу. Чуть прикоснулась к лепесткам, дезактивируя легчайший из приворотных гремуаров. Эй, получилось, действительно получилось! Не зря, оказывается, столько времени ошибалась вокруг тети Вииалы!
- Садись, - киваю на трехногий табурет. - Не бойся. Начни с начала.
Теперь, когда заклятие было снято, парень огляделся вокруг не без удивления, но поразительно спокойно. А вот во взгляде, брошенном на меня, не было ничего, кроме страха. Отлично. Инстинкты, помогшие ему выжить той ночью, начали возвращаться.
- Итак?
Он сделал маленький шаг назад, явно прикидывая, куда лучше бежать и как удобнее на меня броситься.
- Да успокойся ты. Если бы я хотела дурного, ты бы никогда не выбрался из того переулка. Живым.
- Вы! Вы были там!
- Разумеется, - интонация была почти аррековская.
- Почему вы мне помогли?
- Потому, что мне так захотелось. Да сядьте же, Маг Земли! Кажется, вам есть о чем рассказать.
Дохнуло морской свежестью. Лимон и мята. Я нетерпеливо отбросила с лица непослушные пряди, жестом велев новому наблюдателю не высовываться раньше времени.
Мальчик осторожно присел, будто боясь, что табуретка в следующую секунду превратится в трехголового цербера и начнет охоту за влипшими в неприятности юными волшебниками. Повисло выжидательно-настороженное молчание.
- Позволь я помогу. Ты вчера ночью был во дворце. И вынес оттуда что-то, что некоторые люди были бы не прочь вернуть, не ставя в известность официальные власти - кем бы эти власти ни были.
Он смотрел, как кролик на удава. У-у...
- Еще одна подсказка. Это связано с... скажем так, с не вполне этичным использованием искусства исцеления. С большой политикой. И с неожиданными событиями, разыгравшимися сегодня в Академии. Это... вызывает у тебя какие-нибудь ассоциации?
Мальчишка (Ауте, совсем ведь еще ребенок!) обмяк на стуле, будто из него выпустили и воздух, и волю к жизни.
- Я не знаю, кому можно доверять.
- Я тоже. - Я безмятежно улыбнулась, стараясь не показывать зубы. - Но кому-то ведь доверять нужно. Риск... Шампанское... И дальше по тексту!
- Я совсем вас не знаю. - Вот теперь его голос звучал обвиняюще.
- А я - тебя.
- И этого мужа вашего тоже не знаю! Он умер, когда я еще не поступил в Академию, - а выглядит совсем молодым! Мастера такими не бывают!
Я серьезно кивнула.
- Да, для уже много лет как умершего он неплохо сохранился.
Воздух чуть шелохнулся, запахло лимоном, кто-то еле сдерживал смех.
- Леди, я серьезно. - Сколько праведного возмущения!
- Тогда, во имя Бездны, малыш, вытащи голову из задницы и начинай думать! Или ты мне доверяешь и рассказываешь, в какую переделку угодил, или ты отсюда уходишь. - «И тогда Аррек или кто-нибудь из риани отправляется по твоим следам и незаметно вытряхивает всю необходимую информацию». Последнюю мысль мальчишке знать было совершенно не обязательно, так что я не стала ее додумывать. - Только не нужно тут предаваться жалости к бедному несчастному себе.
Да, знаю, я стерва. Но ему сейчас нужен хороший пинок, а не сочувствие. Иначе мальчик просто развалится на части, и остановить эту истерику будет уже невозможно.
Он злобно, но уже без страха посмотрел на меня.
- Да что вы понимаете!
- Довольно. - Взмах руки, ногти блеснули как-то подозрительно хищно, чтобы по-прежнему называться ногтями. - Время поджимает, Маг Земли.
Думаю, перескакивание с уважительного обращения на фамильярную покровительственность и обратно его и доконало. Трудно ориентироваться в разговоре, когда собеседник меняет твой статус и позицию едва ли не после каждой фразы. А вообще-то у бедняги не было ни малейшего выбора. Он был обречен открыться мне с того самого момента, когда сомкнул пальцы на лепестках синей розы.
- Меня зовут Тай ди Лероэ, я - третий сын Хранителя Северных Пределов. - Он сделал паузу, ожидая реакции. Приставка «ди» здесь, судя по всему, означала принадлежность к древнему аристократическому роду, далеко не чуждому магии, пусть и не высшей. Я склонила голову. - Шесть сезонов назад я прошел Испытание и был признан достойным обучения в Великой Академии как Маг Земли. И, поскольку я благородного рода, иногда Учителя посылали меня в Высокий Замок с поручениями.
Он запнулся, явно не зная, что говорить дальше. Машинальным, ищущим поддержки жестом коснулся спрятанного под одеждой амулета.
- Когда произошли те события, - кажется, предполагалось, что и я, и любой другой нормальный человек мгновенно поймет, о каких именно событиях идет речь, - никто в Замке не поверил в общепринятую версию. Болезнь герцога ди Дароо слишком напоминала определенные симптомы, а кровь Нарунгов слишком ценится для известного рода ритуалов, чтобы можно было поверить. По Замку ходили самые разные сплетни, в большинстве своем абсолютно дикие и противоречивые. В конце концов Его Величество сам начал расследование, даже вызвал Первого в Совете, чтобы перепроверить путаные показания придворных Магов. Но Мастер ди Эверо сказал, что никакой магией тут и не пахло, а, наоборот, болезнь герцога была, ну, дурная. Из-за того, что он слишком много времени проводил с девочками из города. Его Величество сказал, что ничего другого от такого идиота ожидать было нельзя, и дело замяли. Кто посмел бы оспаривать мнение самого ди Эверо?
Не знаю, как мальчишке удалось преодолеть эту часть рассказа без запинок. Все-таки говорить со взрослой, к тому же замужней и полуодетой женщиной в ее собственной спальне на тему «дурных болезней», при этом не краснея и не сбиваясь, - дело нелегкое.
- В Замке я... познакомился с одной леди. Она... она достаточно близка к царственной семье, знала кое-что недоступное простым смертным и посмела усомниться. Обладая, как и всякая дочь благородного рода, врожденной чувствительностью к магии, она начала что-то вроде своего собственного расследования. Я помогал, а потом, - он запнулся, - потом нам начали мешать. Мастер ди Эверо (мы думали, он просто недоволен попыткой подорвать свой авторитет), гвардия Его Величества, старший придворный маг, некоторые из знатных лордов. Сначала это было вполне объяснимо. Потом Ее Высо... мою знакомую отослали под выдуманным предлогом в дальнее загородное поместье, мне запретили покидать Академию. И были... покушения. Почти похожие на случайности. Но мы нашли! В спальне князя, в тайнике, до которого, кажется, никто больше не смог добраться, было письмо, свидетельствующее о его связи с Черными! Они вышли на него, когда он служил губернатором в Халиссе, и держали на длинном поводке, пока им не понадобилась его жизнь для какого-то из их мерзких ритуалов!
Я понимающе кивнула.
- Вчера я ускользнул от наблюдающих заклинаний ди Эверо, тайно пробрался в Замок и выкрал письмо. - Он сказал это так просто, так небрежно.
- Вот так прямо взял и взломал самое охраняемое в этих краях место?
Мальчик выпрямился.
- Я - Тай ди Лероэ. Маг Земли в четырнадцатом поколении! Если я молод, это еще не означает, что ни на что не гожусь! - И были в нем и сила, и гордость, и талант. И страстное, яростное желание справедливости. Ах, что может получиться из этого малыша через несколько лет!
- Да, лорд ди Лероэ. Прошу меня простить за поспешное суждение. Продолжайте, пожалуйста.
- Я взял письмо и выбрался за пределы дворца. И тут появились охранники. И вы, миледи.
- Вы знаете, кто именно вас преследовал? Почему они сцепились между собой?
- Одни - люди капитана гвардии Дарна. Халиссийцы. Думаю, они тоже в этом как-то замешаны.
- И?
- Кажется, личная охрана герцога ди Дароо.
- О-о! Того, которого убили?
- Да. А потом меня сграбастал один из мастеров, повязанных с ди Эверо. Его сегодня тоже арестовали как связанного с Черными. А потом вмешались вы.
- Хм... - Надо признать, Тай состряпал просто шедевр недосказанности. Однако это давало кое-какую пищу для размышлений. Я наклонилась вперед, уперев локти в подушки и опустив голову на сцепленные ладони.
- И что же это за дело такое, которое в качестве ритуальной жертвы потребовало ни много ни мало крови Нарунга?
Вопрос был в основном риторический, но тем не менее на него ответили.
- Тебе длинный список или очень длинный?
Я резко повернулась, Тай слетел с места, отшвырнув несчастный табурет через всю комнату. Защитные заклинания наготове. В руке длинный и тонкий стилет. Какой мужчина из него выйдет когда-нибудь!
Аррек лениво, как-то по-тигриному мягко приблизился и уселся на кровать, обдав меня запахами моря и лимона. Посмотрел на пятящегося Тая.
- Ауте тебя разрази, человек, разве я не приказала слушать и не вмешиваться? - Я в великом раздражении уставилась на его невозмутимую, все еще искаженную маскировкой физиономию.
- А я не являюсь вашим подданным, любимая.
- Аррек!
- Здесь - ди Крий.
- Какая разница?
Дарай-князь закончил эту дискуссию так же, как он обычно заканчивал разговор, когда считал, что я начинаю городить чушь. Он меня просто проигнорировал.
- Ди Лероэ, что вы там говорили о халиссийцах?
Мальчишка стоял, неуверенно переводя взгляд с меня на Аррека. Затем в силу каких-то таинственных, не доступных для восприятия эль-ин причин решил, что говорить лучше с мужчиной.
- Они здорово во все это замешаны. Халисса всегда была мятежной провинцией, эти варвары просто не желают признавать законов Ограничения Магии и власти Лаэссе!
- Не могу сказать, что особенно их осуждаю. На редкость тупые законы. Будто, запрещая черные искусства, можно добиться их исчезновения. Но резать Нарунгов - это, конечно, не дело. Даже таких образчиков, как покойный ди Дароо.
А кто такие Нарунги?
Местный правящий род, за исключением самого короля, который во все это влип из-за женитьбы. Род, имеющий не совсем человеческие корни. Кстати, мальчик тактично умолчал тот факт, что, чтобы почувствовать такую волшбу, его таинственная подружка тоже должна быть Нарунгом. Принцесса... Интересно...
- Лорд ди Лароэ, вы не дадите мне взглянуть на таинственное письмо?
Тай, судя по всему, решил, что идти на попятный уже поздно, и вытащил из-за пазухи небольшой хрустящий конверт. Аррек внимательно прочитал. Провел рукой по бумаге, используя дар Видящего Истину. Опять перечитал.
- Ну разумеется. Халисса. Можно было сразу догадаться.
- Это нам что-нибудь дает?
- Отвратительный климат.
- То есть?
- Увидишь, когда приедем. Выступаем с утра пораньше. Отдыхай.
Я в легкой успокаивающей медитации прикрыла глаза. Не скажу, не скажу... Нет, скажу, но не при свидетелях. Но, честное слово, нам с единственным моим и неподражаемым придется очень скоро обсудить вопросы власти и подчинения.
Аррек легким аристократическим поклоном приказал Таю следовать за собой. Я еще некоторое время слышала их разговор.
- Вы не пробовали обращаться прямо к Его Величеству, лорд ди Лароэ? Он не производит впечатление человека, который стал бы мириться с подобным безобразием в своем городе.
- Я, по-вашему, похож на самоубийцу? Единственная причина, по которой мы до сих пор живы, - мы не пытались приблизиться к трону. Да еще тот факт, что внезапную гибель двух особ столь высокого происхождения непременно начнут расследовать...
Шаги на лестнице смолкли, дверь бесшумно закрылась. Я откинулась на подушки, на мгновение позволив себе расслабиться. Только на мгновение.
Возможности и варианты роились в голове хором рассерженных мух. Политика, политика... До чего бестолково. Грубо. Неуклюже. Смертные совершенно не умеют плести по-настоящему тонкие и изящные интриги. Чтобы наслаждаться самим процессом, полируя его, превращая в изощренное искусство, надо иметь как минимум несколько столетий и полное отсутствие увлекающих занятий в перспективе. С другой стороны, если уж эль-ин берется за дело ради конкретного результата, то и жестокость, и беспринципность у нас отнюдь не уступают людской. Так что, куда ни кинь...
Запах лимона прервал поток размышлений, заставив резко вскинуться. Аррек стоял, красиво прислонившись к столбику кровати и холодно, изучающе меня разглядывал.
Жестом отослала северд-ин.
- Что ты творишь?
Это мы произнесли хором. Ах, семейное единодушие, как мило!
Он чуть склонил голову, позволяя мне начать первой. Хочет оставить за собой последнее слово, змей!
- В Ауте твою душу, мужчина, на каком ты Небе? Разве я вмешивалась, когда ты добывал информацию? По какому праву ты влез в это дело?
- Мы не на Небе, если ты еще не заметила. Мы в Диких Мирах. Я молчал и подчинялся, когда мы были на Эль-онн. Здесь ситуация другая. Ты о ней ни черта не знаешь. И если уж решила взять меня проводником, изволь делать, что сказано, и не устраивать концертов.
Да как он...
- Концертов? Да я в жизни не была такой паинькой!
Он потер рукой подбородок, скрывая улыбку.
- Знаю. И ценю. Но, Антея, ты действительно не разбираешься в обстановке. Совсем. Учитывай это.
Ауте. Ауте. Ауте, дай мне терпения! Пауза. Сен-образ усталого отчаяния.
- Ненавижу, когда ты прав.
- О, моя леди, неужели вы меня всегда ненавидите?
- Позер.
- Он самый. - Через минуту: - Как ты его сюда вытащила?
- Соблазнила. - И подначивающая усмешка.
Он драматическим жестом схватился за меч.
- Н-найду. И у-убью. На дуэли.
- Шут!
- К вашим услугам. Так как ты на него вышла?
Я уклончиво отвела взгляд. Деревянная балка у потолка была вся в золотистых прожилках, сплетающихся в свете магических огней. Красиво.
- Понятия не имею.
Он застыл, завернувшись в Вероятности и неподвижность.
- Совсем?
- Я решила довериться интуиции.
- Эль?
Ох, как мне не хотелось отвечать на этот вопрос! Прожилки разлетались и вновь сходились замысловатыми узорами.
- Н-не знаю. Я не ощущала Ее присутствия, но это не означает, что Ее там не было. Я вообще не чувствую ее последнее время. Кажется, эго была просто интуиция. Танец с городом и попытка найти точку фокуса. К мальчику меня привели сны Лаэссе. В некотором роде.
Он осторожно опустился рядом, и матрацы подо мной чуть сместились. Попытался было прикоснуться к волосам, но в последний миг отвел руку. Я смотрела на потолочные балки. Красиво.
- Раньше не случалось такого, чтобы совсем ты не могла определить, почему или как ты что-то сделала.
- Нет.
Мне не хотелось об этом говорить. Я никогда не делала того, чего не хотела, без серьезных причин. Сейчас таких причин не наблюдалось. Вопрос: почему я об этом говорила? Сложный вопрос. Любого другого, кроме Аррека, я бы давно уже послала по дале-екому адресу.
Свет медленно и успокаивающе гас. Аррек легчайшим прикосновением провел по моему лицу, заставляя закрыть глаза.
- Тебе надо поспа...
- Нет!
Он мягко, очень мягко обнял мое напрягшееся тело.
- Антея. Завтра у нас будет тяжелый день. И следующие не лучше. Ты должна быть в форме.
Ненавижу, когда со мной говорят так мягко. Ненавижу, когда со мной говорят так любяще. В голосе Аррека не должно быть страха.
Плавая уже по ту сторону сна, я смутно ощутила, как он поднялся, чтобы вернуться мгновение спустя. А затем прикосновение чего-то металлического, похожего на чешую.
Этой ночью мой муж лег в постель в кольчуге.

* * *

Я играла в шахматы с Императором Вселенной. Почему именно с Императором, какой Вселенной и откуда я это знала, было не ясно. Но факт есть факт. Я играла в шахматы с Императором Вселенной.
Шахматы были многомерными. И фигуры в них были очень забавными: не просто движущиеся люди в доспехах, колотящие друг друга мечами или, как в некоторых вариантах, популярных в Ойкумене, пуляющие из лазеров. Фигуры были людьми, нелюдями, кораблями, вместе с экипажами, государствами, коалициями... и то и дело норовили начать своевольничать и действовать не по плану.
В общем, игра была занимательная. А еще более занимательным был диалог с Императором. Даже ради сохранения жизни я не смогла бы вспомнить, о чем мы говорили, но беседа была интересной.
- Шах. - Я передвинула одну из фигур, когти тускло блеснули в призрачном свете.
- Гм... Этот ход не то чтобы нечестный, но совершенно точно этически спорен.
- В войне и в любви...
- Ну что ж. - Он сделал свой ход...
- Это не по правилам!
- О нет, моя дорогая. Еще как по правилам. Просто правила изменились.
Да, я видела. Правила сместились, как блики в трехмерном калейдоскопе, полностью изменив всю картину, спутав всю позицию, однако составляя все ту же стройную, эстетически совершенную мистерию Великой Игры. Только по другим Правилам.
- Ну что ж, - эхом повторила я, - это игра для двоих.
И сделала следующий ход. Вновь сместился великий калейдоскоп.
И полетело. Ходы делались один за другим, четкие, точные, слишком быстрые, чтобы можно было уследить. Я наслаждалась. Я жила. Я видела, как меняется Вселенная, меняются Законы, меняются Правила, видела сплетения измерений и возможностей, стоявшие за каждым перемещением фигур. Мышление, казалось, взорвалось: так необыкновенно ясно и просто давалось осознание всей грандиозности, всей сложности происходящего. Так просто. Так очевидно.
Так прекрасно.
Даже слишком.
К сожалению, я так и не узнала, кто выиграл. Я проснулась.
Аррек швырнул меня на пол, скатившись следом и стараясь прикрыть от разлетающихся по комнате осколков магии. Кровать вспыхнула где-то за границей реальности - сильнейшее парализующее заклятие.
- Именем Его Королевского Величества, вы арестованы!
О-ох. Хорошенький способ пробуждения.
Дарай-князь вздернул меня на ноги, резким толчком направив к двери. Несчастная деревяшка разлетелась мелкими щепками, а за ними мелькали отблески факелов, слышались испуганные, рассерженные и грубые голоса. Сен-образом пополам с ругательством приказала северд-ин не вмешиваться и вообще не выдавать своего присутствия. Те, к величайшему моему удивлению, послушались.
Что происходит! Кажется, этот сен-образ для меня в последнее время стал традиционным.
- То, чего я боялся. Кто-то засек, что Тай приходил к нам, связал это с его вчерашней экскурсией в Замок и разоблачением ди Эверо. И доложил обо всем Его Величеству. А тот, со свойственной ему прямотой, решил сначала поймать всех замешанных в это дело, а потом уже разбираться, кто прав, а кто виноват.
- У нас нет времени удовлетворять его любопытство!
- Согласен.
Мы выбрались наконец в коридор. По стенкам были развешаны оглушенные гвардейцы, а неподалеку стоял недовольно хмурящийся Сергей и меланхолично вкладывал меч в ножны. Секунду спустя к нему присоединилась Нефрит, натягивающая плащ на шелковую, мало что скрывающую сорочку.
Л'Рис и Дельвар ждали у начала лестницы. Все ступени были запружены закованными в облегченные доспехи гвардейцами, внизу эти вооруженные до зубов шкафоподобные мальчики лихо заламывали руки хозяину гостиницы и прислуге, там же ошивалось полдесятка магов в хламидах насыщенных тонов. Большая, выполненная в виде гигантского колеса люстра качалась туда-сюда, заставляя ровный свет магических шаров вздрагивать и прыгать, придавая всей сцене оттенок нереальности.
Я мигнула, пытаясь переварить происходящее. Голова все еще гудела от ощущения ясности и понимания, оставшегося после удивительного сна, хотя ни Большую Игру, ни сделанные в ней ходы, ни даже лица противника вспомнить уже было невозможно. Сколько же мы спали? Часа два, не больше.
Дарай-князь окинул все это хозяйство соколиным взором. Сен-образ на этот раз был понятен для всех, а не только для меня.
Магов я беру на себя - не нужно демонстрировать, что тут кто-то еще обладает всякими там занимательными способностями. Сергей, не высовывайся. Л'Рис, Дельвар, вы косите под простых рубак. Но чертовски хороших.
Ответил за всех Дельвар
Да, консорт. Читай: сделаем, как говоришь, человек, но не слишком-то зарывайся.
Аррек (ди Крий!) вышел вперед, окунувшись в свет и сияя спокойной уверенностью даже без перламутровой кожи. Дарай-князь и пальцем не шевельнул, но разговоры и даже шорохи стихли, все внимание обратилось на этого высокомерного смертного бога.
- Господа. - Пауза. Др-раматическая. - Чем обязаны чести видеть вас?
Шут. Выпендрежник. Высокомерный хладнокровный ублюдок. Волшебники скривились, точно съели что-то необыкновенно кислое, - здешним магам, кажется, по определению не полагалось быть молодыми, высокими, накачанными, расхаживать в кольчугах и быть обвешанными оружием с ног до головы. Я решила добить бедняг, подойдя к этому красавцу сзади и обвив его плечи руками - тонкая, в белом и синеве фигура, в полураспахнутой блузке, с растрепанными, свободно падающими золотыми волосами. Бледное, истонченное лицо, которое, несмотря на все усилия, так и не стало человеческим.
Тактильный контакт сделал свое дело. Сила Источника хлынула в князя через мои руки опьяняющим эйфорией потоком.
Капитан (кажется, это был именно капитан или как там еще у них называется командная должность) выступил вперед.
- Лорд ди Крий... э-ээ... леди ди Крий. Его Величество, король Лаэссе и всех прилежащих провинций, просит вас проследовать для... э-э... аудиенции. - Подумал: - Пожалуйста.
Поразительно, как Аррек одним своим видом умудряется выбивать людей из колеи, впихивая их в нужные ему паттерны поведения. Вот и сейчас: когда это ночной арест успел превратиться в «приглашение для аудиенции»?
- Мы глубоко польщены. Однако срочные дела не позволяют нам задерживаться, чтобы насладиться гостеприимством Лаэссе. Поэтому позвольте попросить вас передать Его Величеству вот это. - В руках капитана вдруг материализовался увесистый бумажный пакет. - Его Величеству, возможно, будет небезынтересно.
Гвардеец машинально взял письмо, хотя чувствовалось, что ему хотелось отбросить его, как ядовитую змею.
- К сожалению, я вынужден настаивать...
- Мне очень жаль, капитан. - И мой дарай замолчал, предоставляя право первого удара противнику.
Вояка сделал едва заметный жест - маги ударили слаженно, подготовленно, с поддержкой талисманов. Очень грамотно ударили.
Арреку даже не пришлось прибегать к манипулированию Вероятностями, чтобы смести их со своего пути. Совершенно неизвестный здесь эльфийский вариант заклинания Зеркал плюс энергия Источника и все те вяжущие по рукам и ногам гадости, которые предназначались для нас, обрушились на их же незадачливых изготовителей. Ну и парочка подарков от самого дарай-князя - просто на всякий случай.
А риани уже спрыгнули с высоких перил галереи прямо в тыл противнику. Огненно-рыжий, гибкий и быстрый, как змея, Л'Рис вошел в ряды отборной гвардии как стилет в масло, стремительно вращая длинным и тонким, как он сам, фехтовальным клинком. Дельвар... Ну, Дельвар - это Дельвар, тут и говорить не о чем. Его оружие, типичное для Мастера чародейства, принимало форму, угодную в данный момент хозяину, и сейчас стало огромным, жуткого вида топором, от которого противники шарахались почти так же машинально, как и от кошмарного вида самого воина. И вращал этой тяжеленной штуковиной Дельвар с ловкостью, которой я, например, не смогла бы достигнуть даже с легкой шпагой. Что тут говорить о гвардейцах.
Дарай-князь одним мощным телекинетическим ударом смел атакующих с лестницы, таща меня на буксире, выхватил меч, и не без удовольствия присоединился к общей рубке. Рядом двигался Сергей, также одной рукой придерживая Нефрит, а другой меланхолично отбиваясь от сыплющихся с разных сторон ударов. Этой парочкой мы с арр-леди были защищены лучше, чем каменной стеной, но если я диковато оглядывалась, пытаясь разобраться в происходящем, то Нефрит шла с оскорбленным достоинством королевы, вынужденной ступить аристократической ножкой на скотный двор. Разве что носик не морщила, но для этого арр-леди была слишком хорошо воспитана. Вообще выглядела миниатюрная женщина потрясающе - выглядывающий из-под плаща белый шелк, неприбранные волосы, спускающиеся почти до колен роскошным водопадом, узкое лицо со слишком огромными для него глазами. Было в ней что-то птичье, уязвимое и в то же время хищное. Почему-то казалось, что это хрупкое существо, захоти оно того, могло бы одним жестом прервать всю потасовку, не оставив от нападающих даже пепла.
В конечном счете вытащил нас из этой развлекухи Дельвар. Он как-то естественно оказался впереди, расчищая дорогу не столько огромным топором, сколько психолотическои атакой, заставляющей даже самых стойких если не отшатываться, го опускать оружие. Хотя отрубанием голов риани тоже отнюдь не брезговал. Аррек с Сергеем прикрывали фланги, оберегая нас с Нефрит, а Л'Рис замыкал шествие. В ускоренном темпе огромный молчаливый риани вывел всех к конюшням.
Лошади, разумеется, были не оседланы.
Короткий шелест - три стрелы Дельвар отбил (топором!), четвертая бессильно завязла в Вероятностных щитах Аррека.
Присмотри за ней. Дельвар пихнул меня поближе к мужу, а сам с ловкостью разъяренной кошки сиганул на противоположную крышу, откуда вскоре послышались свист стали и вопли ужаса. Были лучники - нету лучников.
Ворота конюшни распахнулись, в проеме нарисовались три фигуры. Кажется, именно так должны выглядеть местные рыцари: верхом на жутковатого вида массивных тварях, все в железе, отчетливо попахивающие магией - сырой, нетренированной, но вполне достаточной, чтобы устроить неприятности.
Л'Рис сорвался с места. Мне бы ни за что не удалось это увидеть, не будь я связана с ним, как с моим риани. На этот раз рыжий не просто изменил темп восприятия. Он полностью переключился на иную скорость бытия, изменился, исчез из этого мира. Все окружающие превратились для него в каменные статуи, предмету утратили четкие очертания, остались лишь движение и цель. Спокойно, неторопливо эль-воин взвился в хорошо рассчитанном прыжке и толкнул рукой вырвавшегося вперед человека, одновременно классическим, как на тренировке, ударом ноги задев второго и в этом же движении на возврате чуть коснувшись по касательной третьего. И выбросил свой организм обратно в нормальное время.
Лидера атакующих невероятной инерцией удара выбросило из седла, на нагрудной пластине остался глубокий и очень четкий, вплавленный внутрь отпечаток ладони. Двое оставшихся разлетелись в разные стороны, врезавшись спинами в стены конюшни, которые не выдержали такого варварского обращения. Мы едва успели вывести уже почти оседланных лошадей из рушащейся конюшни.
- Впечатляюще. - Это Аррек, что-то там затягивающий под брюхом создания.
- Ты видел?
- Угу.
- А ты так можешь?
- Не совсем так. Л'Рис сам ускорился до нужного ему предела. Я в таких ситуациях предпочитаю останавливать время в окружающем мире.
Он наконец закончил возиться с неблагодарной скотиной, забросил меня в седло и сам вспрыгнул на одно из лохматых чудищ.
- Вперед!
Мы полетели по ночным улицам. Купцы, караваны и поздние прохожие разлетались в стороны, не то сметенные магией, не то просто слишком благоразумные, чтобы преграждать путь таким очевидным психам. Патрули, пытавшиеся было тормознуть нас, были живописно размазаны по стенам (даже мне довелось заехать ногой в физиономию какому-то особо ретивому служаке). Нефрит сидела на своем транспорте боком, в тонкой рубашечке, с развевающимся за спиной шлейфом волос, красивая, женственная и отстраненная. Аррек происходящим откровенно наслаждался.
Я тоже.
Озера света от фонарей сменялись тьмой так часто, что в глазах начало рябить, окованные сталью когтистые копыта боевых коней высекали искры из камней мостовых. К воротам мы вылетели неожиданно, из какого-то бокового проулка и, не сбавляя скорости, понеслись прямо к закрытым створкам.
Аррек вскинул руку, и решетка разлетелась мелкими щепками, подъемный мост с грохотом упал по ту сторону рва. Отдаленный рокот подсказал, что то же самое произошло и с двумя другими кольцами стен. Я поняла, что в жилах дараи-князя все еще играет опьяняющая сила Источника, заставляющая забывать об осторожности и упиваться собственным безграничным могуществом. Стража попыталась преградить дорогу, но была со смехом телепортирована на крышу ближайшей башни, стрелы и нападающие заклинания бессильно разбивались о защитный полукупол. Мы вылетели в ночь, улюлюкая и подставляя разгоряченные лица прохладному ветерку. Даже Нефрит не смогла скрыть элегантной и сдержанной улыбки.
Дорога сама стелилась под ноги скакунам.
Это пришло неожиданно - мой конь споткнулся, я закачалась от накатившей вдруг волны боли и сожаления. Рука сама скользнула в складки сбившейся к коленам юбки и вытащила зачарованную синюю розу. Пальцы окрасились кровью. Отказываясь верить, с отчаянной надеждой посмотрела на Аррека - и в усталых, бесконечно старых глазах Видящего Истину прочла приговор.
- Тая убили. - Он перехватил поводья, потянул моего коня и погнал дальше, все убыстряя и убыстряя темп. А я совершенно утратила ориентацию, обмякнув в седле и прокручивая события последних часов, утопая в водовороте вины и ошибок. К горлу подступила тошнота, во рту появился какой-то кисловато-гнилостный привкус.
Если бы я не начала действовать на свой манер, если бы я назначила мальчику встречу где-нибудь еще, если бы я отправила с ним хоть одного телохранителя... Если бы, если бы, если бы...
Антея, не надо. Успокаивающий, мягкий сен-образ.
Я посмотрела на спину Аррека. На плечи, затянутые тускло поблескивающей кольчугой, оружие, прицепленное где только можно.
- Ты знал!
- Предполагал... Но мне тоже в голову не пришло защитить как-нибудь мальчишку. А должно было. В такой ситуации я и сам начал бы обрубать концы.
- Обрубать... Аррек! Девочка! Принцесса!
- Уже думал. За ней присмотрят.
- А тот капитан, ну, которому ты дал письмо?
- Это старый лис. Сам о себе позаботится. А письмо на всякий случай я продублировал, второй вариант Его Величество с утра пораньше найдет у себя на столике, вместе с кофе. Пусть наводит порядок в своих владениях! - Раздражение, окрасившее эти его последние слова, было единственным свидетельством того, что его задела нелепая смерть юного мага.
Юного. Ауте, такого юного. Гордого, сильного, влюбленного в свою принцессу. Которому так и не суждено будет стать великим магом и сногсшибательным мужчиной. Ведь знала, знала, что не должна вмешиваться. Что ничего не понимаю в происходящем, что...
- Достаточно! Парень понимал, во что впутывается. - Аррек дернул повод, заставив меня судорожно вцепиться в седло. - Если тебе так хочется заняться самобичеванием, подумай о тех, кого мы убили, пробиваясь из гостиницы. Вот кто действительно был во всей этой истории ни при чем.
Ветер бил в лицо, и, если и были слезы, они высохли прежде, чем оставили влажные бороздки на щеках.
Огни Лаэссе, города-сказки, города волшебных снов и феерических видений, медленно таяли в темноте.

Предыдущая страница 6 Следующая страница


7 Анастасия Парфенова

ГЛАВА 6

Когда Аррек говорил про «отвратительный климат», он отнюдь не шутил. Я сидела в седле, укрытая, точно палаткой, огромным плащом, и чувствовала себя совершенно несчастной.
Снег. Ветер. Почти стопроцентная влажность. Постоянная болтовня Л'Риса. Нечистая совесть. Именно тот набор, который нужен в путешествии. Да, еще лошадь, которая за какие-то пару часов умудрилась обзавестись густым, спутанным мехом. И прилагающимися к нему многочисленными блохами.
Едва отъехав от города, мы спешились на пару минут, чтобы привести себя в порядок. Я наконец сбросила дурацкую юбку и помогла Нефрит заплести и уложить вокруг головы толстые косы. Багаж мы, хвала Ауте, не распаковывали, дарай таскал его с собой повсеместно на случай таких вот неприятностей.
Перед тем как вновь вскочить в седла, Аррек тихо отвел меня в сторону и сказал, что хочет, чтобы я тоже надела кольчугу. Я попыталась было окрыситься, но он вытащил откуда-то легчайшую серебряную вязь, от которой дохнуло такой странноватой силой, что осталось только прикусить язык и надеть под куртку новую деталь туалета. Кольчуга оказалась тонкой, почти невесомой, с высоким воротом и длинными рукавами, она напоминала о себе сквозь ткань рубашки едва заметным магическим покалыванием. Остается надеяться, что эта вещичка не боится воды. Было бы жалко потерять такую красоту из-за банальной ржавчины.
Конечно, Аррек не стал бы тратить несколько недель на путешествие в мятежную провинцию. Но и запросто телепортироваться в Халиссу ему тоже не хотелось - то ли чтобы не привлекать внимания местных магов, то ли еще по каким причинам. На этот раз дарай из своего богатого арсенала выбрал способ передвижения, который теоретически невозможно было проследить, но который от этого отнюдь не становился более комфортным.
Мы легкой рысью ехали по дороге, и пейзаж менялся с каждым поворотом. Слишком быстро, чтобы это могло быть естественным. Холмы за какие-то тридцать минут уступили место высоченным промозглым и хмурым горным хребтам, с шаткими веревочными мостами, перекинутыми через бурные реки, а затем и более экзотичным пейзажам, но, как я ни старалась, не могла ощутить перемещения. Мы просто ехали. А Аррек сосредоточенно хмурился, уставившись на следующий поворот, точно конструируя в уме то, что должно за ним появиться. И оно появлялось. Менялись одновременно и наша одежда, и поклажа, и даже порода лошадей. Менялось, без всякой логики, время суток. А я не понимала как.
Нефрит притихла и поглядывала на дарай-князя удивленно, с задумчивым уважением, которое напрочь отсутствовало в ее отношении к нему раньше.
Горы стали чуть менее дикими и чуть менее страшными, но это отнюдь не прибавило им гостеприимства. Однако здесь жили люди. На вершине нависавшей над нашими головами скалы громоздился несуразный неприветливый замок, при виде которого Сергей как-то болезненно скривился. Аррек сочувственно хмыкнул и повернулся ко мне.
- Халисса. Горное царство. С некоторых пор - провинция Лаэссе. В своем роде.
- Это как?
- Да никак. В Лаэссе считают здешние места вассалитетом и даже умудряются собирать какие-то виртуальные налоги. А горцы за предположение, что они кому-то там подчиняются, вполне могут перерезать вам глотку. Кажется, такое положение всех устраивает.
Я чуть попридержала упрямую скотину, недовольно порыкивающую под седлом, и прищурилась, пытаясь разглядеть облепивший склоны все той же горы городишко. Чрезвычайно грязного и разваливающегося вида.
- Интересные здесь обитают аборигены. Глотки режут, похоже, без особых угрызений совести.
Аррек уставился в пространство.
- О да. Интересные. Не обманывайтесь их внешним видом и непревзойденной «тонкостью» манер, моя леди. У халиссийцев очень развитая культура, и достаточно своеобразная. Здесь среди детей распространены сложные стратегические игры, рядом с которыми равнинные шахматы покажутся младенческими считалочками. Даже среди пастухов в этих краях повальная грамотность. У меня был друг из клана Медведей, здоровый, как его тотем, повсюду таскавшийся с двуручным мечом и ругавшийся, как десяток лаэсских гвардейцев, вместе взятых. Но он был лучшим поэтом, с каким мне когда-либо приходилось сталкиваться.
Друг? У Аррека? Звучало почти как оксюморон. У Аррека не водилось постоянных друзей, у него были постоянные интересы. Хотя сегодня он казался удивительно... человечным.
А как насчет магии?
Дельвар. Практичен, как всегда.
- Халиссийцы не очень верят в Ограничение Магии. Здесь бытует представление, что раз уж какие-то чары будут созданы, то Творец, по определению, не может не одобрять их существования, применение же всякой мерзости - дело совести каждого отдельно взятого индивида. Благодаря этой практичной философии они никогда не сжигали ни книг, ни колдунов и умудрились сохранить многое из знаний, Великой Академии недоступных. А местные династии магов (вот уж кто отнюдь не брезгует возможностью оставить потомство) были всегда невероятно сильны в области контроля над Воздухом.
- Сильнее, чем эль-ин?
- Не надо такой иронии, Л'Рис. Это их горы.
Я задумчиво наматывала на палец посеребренную инеем прядь.
- В общем, ссориться с аборигенами не рекомендуется.
- Ссориться никогда не рекомендуется. Но я бы не стал рассчитывать, что местным можно будет с такой же легкостью пустить пыль в глаза, как это удалось в Лаэссе. Да не больно и хочется, если честно.
Он отвернулся. Забавно. Эль-ин устраивают представления на публику просто потому, что ценят красоту хорошо продуманного действия. Аррек - только тогда, когда это помогает ему достичь поставленной цели.
Мы тронули лошадей, начиная длинный и утомительный подъем. Снег, точно ожидавший этого момента, вновь повалил, будто кто-то опрокинул корзину с белым пухом. Я съежилась под плащом, стараясь стать как можно меньше. Ауте, ну почему нельзя было просто долететь до места?
Л'Рис, убедившись, что вводный брифинг закончен, вновь открыл рот.
- Значит, местные интересуются поэзией? Ур-ра! В кои-то веки найдутся настоящие знатоки, которые смогут оценить все грани моего непревзойденного таланта! Нет, вы только подумайте, некому, ну совершенно некому прочитать свои творения! Все в трудах да в трудах! Иди туда, принеси то... И ни одной свободной минуты! Но тут, кажется, будет благодарная публика...
- Л'Рис.
- Да?
- Халиссийцы рыжих считают приносящими несчастья. И хотя обычай давить их еще в колыбели благополучно отмер пару столетий назад, ты рискуешь нечаянно воскресить его.
- О! - Ступающий Мягко тряхнул огненно-рыжей шевелюрой. - Ну, с другой стороны, вряд ли существа, обитающие в столь жалких постройках, могут быть настоящими ценителями искусства. Вы только посмотрите на это издевательство над архитектурой! Да этот каменный гроб старше меня! И, похоже, каждое последующее поколение добавляло к нему пристройку на свой вкус... почему-то позабыв отремонтировать все предыдущие. Кошмар! Разве стоят люди, опустившиеся на такой уровень, чтобы перед ними выступал уникальный, единственный, великолепный, талантливый?..
- Л'Рис...
- Да?
- Заткнись.
- Вот так всегда! Никто меня не ценит по достоинству!
Блохи. Я сконцентрируюсь на блохах. Если попробовать выследить их по одной и спалить миниатюрными файрболами, это будет неплохим упражнением на концентрацию. Если повезет, можно будет даже отвлечься от навязчивого желания запустить таким же заклинанием, только побольше, в собственного риани!

* * *

Контраст между халиссийским трактиром и лаэсской гостиницей был не просто разительным. Он сшибал с ног.
Замызганное, даже под снегом грязное каменное здание, построенное как раз в том стиле, что так метко отрекомендовал Л'Рис, не вызывало ничего, кроме уныния. Расположено сие чудо было на окраине города, благо строительством крепостных стен тут никто не озаботился: зачем? И так, пока враг долезет на такую верхотуру, его можно будет тысячу раз забросать камнями.
Подъехали новые посетители к сему очагу культуры и тепла к вечеру, когда прозрачные сумерки резко и как-то без предупреждения сменились абсолютной чернотой. (Куда делся день, я так и не поняла. Похоже, из рассвета нас перетащили прямо в следующую ночь.) Аррек вел моего скакуна, посверкивающего свежеопаленными проплешинами на шкуре, на поводу: после третьего файрбола, взорвавшегося почему-то гораздо мощнее, чем полагалось, проклятая скотина взбесилась и слушаться меня отказалась наотрез. Что тут можно сказать? Только то, что чувства, испытываемые мной к собственному транспорту, оказались взаимными!
Чудная процессия остановилась не перед входом, через который то и дело шатались туда-сюда местные, а перед конюшенными воротами Сергей чуть откинулся в седле и громогласно врезал по ним пару раз ногой.
Гигантские створки содрогнулись.
Через минуту, когда арр-лорд уже вытаскивал из седла ногу, дабы повторить процедуру, ворота вдруг распахнулись. Воинственно уперев руки в бока, перед нами стояла зеленомордая личность, относившаяся к какому угодно биологическому виду, только не к homo sapiens. Было это создание метров трех с половиной ростом, массивно, ушасто и явно очень недовольно.
- Кого еще Дикий Волк принес на ночь глядя?
Я ошарашенно мигнула. Это еще говорит? То есть я, конечно, знаю, что разум принимает иногда самые диковинные очертания, но по виду этого обряженного в кожу и мех громилы никак нельзя было сказать, что его артикуляционный аппарат приспособлен к человеческой речи.
- Гостей. - Аррек, мой безукоризненно вежливый, лощеный Аррек смачно сплюнул прямо с седла. - А если ты, гоблинская рожа, всех гостей встречаешь таким манером, то в ближайшем будущем рискуешь оказаться настолько разоренным, что даже шкура твоя окажется прибитой к чьему-то полу в качестве ночного коврика.
Л'Рис в восхищении распахнул голубые глазищи, впитывая каждое слово.
Конюший смерил нахала в кольчуге прищуренным взглядом. Особенно подробно рассмотрел висящий за спиной меч. Покосился на всем своим видом демонстрирующего, как ему скучно, Дельвара.
- А ты кто будешь, чтоб предсказывать? Никак пророк?
Оно еще и с чувством юмора!
- Я пророк, - мягко-мягко, увещевающе ответил Видящий Истину. - Я настолько великий прорицатель, что прямо сейчас тебе предрекаю: если не двинешь в сторону и не примешь лошадей, будешь долго собирать зубы по полу.
- Ничо. Новые вырастут. Чай, не задохлик вроде вас, хумансиков, - хладнокровно парировал конюший.
- Слышь, мужик, кончай рэкет, - вдруг посерьезнел Аррек. - Не видишь, что ли, с нами дамы? Пусти в тепло, а там уж обсудим вопросы платы.
Так это что, было прояснение размеров оплаты?
Гоблин, кажется, только сейчас заметил меня и Нефрит, спрятанных за широкими спинами мужчин. И мгновенно посторонился, пропуская всю компанию навстречу теплу и свету уютной и удивительно чистой конюшни. Почти эль-инский подход к отношениям полов. Я сбросила капюшон, легким, будоражащим изменением готовя тело к новым условиям, и с любопытством огляделась. Конюший уже помогал Нефрит спуститься, галантно подставив свою огромную лапищу вместо лесенки и удерживая повода ее зверя.
- Вы, сударыни, уж простите великодушно, не приметил. Чо ж ты, гад, сразу не сказал, что дамы мерзнут? Нет, пророка тут из себя строит...
Мне оставалось только удивленно поднять брови.
Мягко спрыгнув на посыпанные хвоей доски рядом с Арреком, я не без облегчения передала странному груму свою исстрадавшуюся скотинку. Тот посмотрел на обгорелый мех, покачал головой и увел животных куда-то вглубь, тихо разговаривая с ними на незнакомом языке.
- Это что?
Аррек улыбнулся:
- Гоблин. Из горных.
- Еще и равнинные есть? - Но... в Ойкумене вроде не осталось разумных существ, кроме людей! По крайней мере таких, о которых людям было бы известно.
- Все эти народы в большинстве своем берут начало от людей. Генетические эксперименты, магические трансмутации, просто естественный отбор: мало ли что могло случиться. Вообще, в Диких Мирах много есть такого, чего вроде как быть не должно. В той же Лаэссе, хоть она и человеческий город, можно найти и эльфийское посольство, и рабочие мастерские гномов, и несколько городских кварталов. Разве ты не почувствовала?
- Нет... То есть почувствовала, конечно, но они не ощущались как чуждое. Просто люди со странной внешностью и странными снами.
- Да, эль-ин было бы там прижиться куда как труднее...
Л'Рис, мгновенно усвоивший, как тут нужно себя вести, остался громогласно и грубо, получая от этого процесса огромное удовольствие, торговаться с подоспевшим хозяином. А остальных тут же провели вниз в комнаты. Коридор был неподражаем: феноменально грязный, темный, обильно устланный валяющимися тут же пьяными в стельку постояльцами, через которых приходилось перебираться, точно через поваленные деревья. Ростом эти ребята, может, и уступали эль-ин, но вот в обхвате их точно хватило бы на нескольких наших.
Лучшие покои здесь были расположены в недрах скалы, врубленные прямо в твердую породу, и ценились главным образом, кажется, за стратегическую защищенность. Но сами комнаты меня приятно удивили: скудно обставленные, с меховыми шкурами вместо покрывал, они были сравнительно чистыми и очень теплыми. Что и требовалось.
Аррек удовлетворенно огляделся:
- Приятно знать, что со времени моего последнего пребывания это место так и осталось лучшим в городе.
Я фыркнула.
- О, Антея, ты, право же, не видела по-настоящему грязных гостиниц.
- Видела. Я пять лет прожила в Ойкумене, из них половину - в студенческом общежитии. Глупости все это: кровати, простыни, которые приходится стирать. Гораздо проще было бы уцепиться за какую-нибудь ветку и завернуться в крылья.
- Люди - не летучие мыши. Не порть нашу маскировку, она и так уже трещит по швам.
Я обреченно вздохнула:
- Опять прикажешь залезать в юбку?
Он сделал драматическую паузу, любуясь моим вытягивающимся лицом:
- Нет. Халисса - одно из тех редких мест, где отличительным признаком благородной дамы можно считать потрепанную кольчугу и меч, болтающийся на бедрах. Аристократок тут с детства учат быть и воительницами, и магичками, простолюдинок - тому, к чему душа лежит. Так что можешь одеваться, как хочешь, и не особо скрывать свои способности. В разумных пределах, разумеется.
Настроение резко подскочило вверх. Мелочь, конечно, но все-таки...
Аррек выдал еще парочку советов, сводившихся в основном к простому «не высовывайся», и ушел, прихватив с собой Сергея с Дельваром. Л'Рис поднялся в общий зал с намерением поохотиться на слухи, а я осталась в обществе невидимых северд-ин. Некоторое время сидела, обхватив колени и завороженно смотря на переливы пламени в очаге, затем неохотно поднялась. Тихо и незаметно проскользнула по коридорам вверх, туда, откуда доносился смех и звонкий голос рыжего риани выводил строки песни.
Я невольно прислушалась.

Пардон, сеньоры и сеньориты!
Визит простите внезапный наш
И очень строго не судите,
Не то сорвется весь абордаж!

Да, мы пираты, чему не рады:
Нам стыдно людям глядеть в глаза,
И мы не знаем, куда стреляем -
Мешает целиться слеза.

Мы три недели уже не ели
Ни манной каши, ни холодца.
Мы похудели без карамели...
Милорд, где ключик ваш от ларца?

Excuse me, дамы, что мы не бриты,
Но на бритье пиастров нет.
Кто сколько может, нам помогите!
Мадам, позвольте ваш снять браслет.

Мой милый боцман, рубите мачты!
Уже срубили? Спасибо, сэр!
А вас, миледи, молю - не плачьте,
Ведь это детям - дурной пример.

Да, кстати, дети, их лучше за борт:
Малюткам рано глядеть на бой!
А если плохо умеют плавать,
Пусть гувернантку возьмут с собой.

Теперь помолимся мы скромно.
За упокой души гостей.
Команде на ночь по ложке брома,
Почистить зубы и - марш в постель!

Нет, мы не рады, что мы пираты:
Всю жизнь краснеем за черный флаг!
Семья и школа, вы виноваты,
Что нас толкнули на этот шаг!

Зал содрогнулся от громового хохота. Я тоже смеялась. Затем, чуть придя в себя, попробовала подобраться поближе.
Л'Рис был центром внимания. Сияя невинной синевой глаз на ангельски прекрасном лице, он источал истинно дьявольское очарование, к вящему восторгу всех присутствующих дам. Пальцы пробежались по струнам покоящейся на коленях гитары. Но настроение было уже другое. Безысходное, яростно-тоскливое, вопрошающее.
- ...а потом бы остановились на пару дней в Лаэссе... О, Лаэссе! Вы ведь были там, не так ли? Если были, то забыть это место вам уже не удастся.
Он с силой ударил по струнам, и они ответили ему тревожным, бьющим в самую душу, каким-то горько-насмешливым аккордом.
Город-сказка, город-мечта,
Попадая в его сети, пропадаешь навсегда...
Я вздрогнула, невольно сделала шаг вперед. Вене, ее риани... Единое целое, разделенное на несколько тел. Как много он и Дельвар знают о случившемся в Лаэссе?
Уж побольше меня...
А песня, нет, не песня даже, а просто рождающийся прямо сейчас под его пальцами набор бредовых строчек и образов, совершенно, казалось бы, не связанных с настоящим городом, продолжал выплескиваться в установившуюся вдруг тишину.
...где женщины проносятся с горящими глазами,
с холодными сердцами, с золотыми волосами...
Не знаю, почему я не закричала. Л'Рис вдруг резко, на полуслове оборвал аккорд и, вскинув голову, посмотрел на меня. На короткое мгновение, вспышкой сен-образа, увидела себя его глазами: высокая размытая фигура, наполовину купающаяся в оранжевых отблесках очага, наполовину укрытая тьмой. Гордая, надломленная осанка, застывшие черты, выглянувшее мимолетным безумием многоцветье глаз. Золотые волосы, рассыпанные по плечам.
Остальные тоже стали оборачиваться, чтобы узнать, что же там такое привлекло внимание барда, но, прежде чем меня успел кто-нибудь заметить, проход был пуст. Я очнулась, лишь прижавшись спиной к стене своей комнаты, сотрясаясь неудержимой дрожью.
«...с холодными сердцами...»
Нет!
Тай, мальчик...
Ауте, что же Ты делаешь? Что Я делаю?

* * *

Стоп. Хватит. В данный момент я не делаю ничего полезного, а это значит, что пора заканчивать. Возвращаемся к теме. А тема у нас сегодня Круг Тринадцати и его поиски. Поскольку, ходя по улицам и ища на свою голову неприятности, с очень большой долей вероятности можно на эти самые неприятности напороться, придется перейти к запасным вариантам. Оставим допрос свидетелей профессионалам, а сами займемся чем-нибудь более соответствующим нашим способностям.
Встать на ноги, привести в порядок одежду. Еще минута в вонючем коридоре, и я мягко постучала в дверь Нефрит.
- Заходите, Антея-эль.
- Вы меня ждали?
Миниатюрная женщина отвернулась от стола, у которого стояла, и не без раздражения отбросила за спину толстую косу. На узком лице из-под обычной невозмутимости проступала некая растерянность.
- Я надеялась, что вы зайдете.
- Вот как?
- Сдаюсь. - Теперь уже отвращение. Да что случилось с мадам «У меня всегда все под контролем»? - Все представляющее хоть малейший интерес защищено. Это как туман: силой не пробьешь. А времени распутывать все хитросплетения нет. Чувствую себя слепой! Отвратительно!
Я не могла не улыбнуться. Похоже, Нефрит Великолепная отнюдь не была в восторге от задания, которое на нее возложил Конклав Эйхаррона. Как там сказал Аррек: «Показная покорность и готовность выполнять черную работу». Ну-ну.
Нефрит попробовала было сердито нахмуриться, но, не выдержав, расхохоталась и без сил упала на стул.
- Ну хорошо. Признаю. Эти дикие меня обставили. Надо было более внимательно прислушиваться, когда Сергей говорил, что они не так уж просты. Я действительно привыкла быть «первой лягушкой в своем болоте».
Последние слова походили на цитату.
Странно, я никогда не видела Нефрит такой раскрепощенной, что ли. Кажется, хороший отдых, прогулка на свежем воздухе и, самое главное, значительная отдаленность от Эйхаррона и всего с ним связанного пошли Зеленоокой на пользу. Под обаянием ее живой, искрящейся силой и упорством личности я и сама оттаяла. Что-то сжавшееся в груди в тот момент, когда в спину юного Мага Земли вошла отравленная стрела, наконец отпустило.
- А в чем именно проблема? Разве для Видящей Истину все эти защиты не должны быть чем-то совершенно несущественным? - Я уселась прямо на пол, скрестив ноги и склонив голову на плечо.
- Теоретически. - Широкий, туманный жест рукой должен был означать все, что очень воспитанная женщина думает о теоретиках, но по причине излишней рафинированности не может произнести вслух. - На практике, однако, отнюдь не всегда приходится иметь дело с абсолютными идиотами. Я обычно совершенно точно знаю, что именно я вижу, как бы ни маскировали суть. Но что делать, если не видно ничего?
Кажется, я начинала понимать, в чем дело.
- Гм... Согласно моему опыту, основная проблема у вас, людей, в том, что вы мыслите шаблонно. Составив раз и навсегда представление о каком-то явлении, с огромным трудом выходите за его пределы. Это, наверно, не так уж и плохо. В смысле, я была бы не против, будь мой мир чуть более постоянным и устойчивым, но когда дело доходит до поиска решений... Если вы не можете увидеть что-то, почему не попробовать другие органы чувств?
- Уже.
- Тогда почему не попробовать добраться до изображения каким-то другим путем?
Пауза.
- Например?
- Ну, попытка не пытка. Я без танца вряд ли смогу отыскать что-то важное, но восприятие эль-ин отличается от аналогичного процесса у людей. А чувствительность вене вообще практически безгранична. Если немного поэкспериментировать, наверняка наткнусь на частоту, о которой люди просто не знают. Переведу это в привычные образы. И спроецирую сюда. Это поможет?
Арр-леди некоторое время рассматривала меня тем же самым странноватым взглядом Видящего Истину, который временами так бесил меня в Арреке.
- Можно попробовать. - Она демонстративно сложила руки на коленях, показывая, что передает всю инициативу мне.
Что же, напролом, пожалуй, идти не стоит. Если уж я ничем не могу помочь Таю, то остается хотя бы извлечь урок из его гибели. Значит, действуем так, чтобы не заметили. Лучше не напрямую, а используя какого-нибудь посредника, хотя бы для фокусировки. Воздух отметается сразу, хотя он был бы очень удобен: но это действительно их горы, их ветер. Земля у меня всегда вызывала в основном отвращение. Огонь? Заманчиво, но слишком незнакомая стихия. Чужие глаза? Не-е, нарвусь еще на кого-нибудь слишком... энергичного. Вода? Ну... Ладно. Учитывая здешнюю отвратительную влажность. Океан у них тут под боком, что ли? Муссоны всякие туда-сюда летают. А, какая разница! Теперь посмотрим. Вроде пытался меня папа научить подходящему заклинанию...
Я встала, с удовольствием потянувшись, и легко прошла к столу. Взяла бокал, наполненный водой: доверять местным полуалкогольным напиткам Нефрит, даже будучи неуязвимой для ядов, не желала. Задумчиво поболтала жидкость.
- Пентограммку бы сейчас...
- Глупость какая! Вы же не можете действительно думать, что эти первобытные бредни могут быть более эффективны, чем техники концентрации!
- Ритуалы и есть техники концентрации. В своем роде. Вы должны знать кое-что о подсознании, так что и сами это понимаете. А мне бы совсем не помешало чуть стандартизировать собственное мышление, даже таким экстравагантным способом.
Она хотела было бросить что-то высокомерно-небрежное, но вдруг остановилась, задумалась и решила посмотреть, что будет дальше.
Я подняла бокал, резко выдохнула, шепча что-то и очерчивая в воздухе резкий, предельно четкий сен-образ. А затем красивым ритуальным движением выплеснула воду.
Жидкость и не думала проливаться на пол. Вращаясь все быстрее и быстрее с каждой секундой, она растеклась по воздуху тонким, чуть туманным зеркалом и повисла перед нами, точно переливающееся бликами окно в чужую реальность. Красивое и обманчивое, как сама смерть.
- А нельзя было просто спроецировать изображение мне на сетчатку? Или использовать эти ваши сен-образы?
Нельзя. Как же ей объяснить? Как сказать, что вот это дрожащее тончайшее водное зеркало и является сейчас мной, моим отражением, моей бледной тенью? Что лишь призрак воли удерживает мое тело от того, чтобы не разбиться, не рухнуть на пол фонтаном сверкающих брызг? Что каждая молекула, каждая капля воды в Халиссе - это я? И я знаю все, что знают они?
Видящая Истину бросила на меня взгляд и замолчала. Как люблю с ними работать: объяснять таким никогда ничего не требуется.
В водном зеркале замелькали смутные образы, повинуясь взмаху руки Нефрит, чуть замедлились, стали отчетливей.
(Горы, снег. По почти отвесной скале карабкается человек, срывается, падает.)
(Какой-то грязный подвал. Люди.)
(Темная, наглухо запертая комната. На полках стоят прикованные цепью книги. В углу - посох. Тишина.)
(Роскошные, варварски обставленные апартаменты, блеск золота и гладкие переливы дорогого меха. Полуобнаженная женщина спит на застеленной медвежьей шкурой кровати. Мужчина, босой, в небрежно накинутом халате и с арбалетом, привычно прислоненным к ноге, пишет за столом письмо. Наплыв - крупным планом ровные, каллиграфическим почерком выведенные буквы.)
Нефрит положила руку мне на плечо, деликатно контролируя направление поиска. Я сейчас для нее была чем-то вроде камеры, послушно поворачивающейся туда, куда указывает оператор. Никакой собственной воли.
(Просторный каменный зал, гобелены, оружие и доспехи, развешанные на стенах, массивная мебель. Человек, похожий на седого волка, с царским венцом на голове, о чем-то спорит с Арреком. Сергей старательно пытается держаться в тени. Наплыв. Рука царя раздраженно сжимает рукоять меча. С видимым усилием расслабляется.)
(Строгий кабинет. Несколько людей переговариваются, сидя за столом.)
(Карта.)
(Мужское лицо.)
(Огромная пещера. Трещины на полу складываются в полные тайного смысла узоры, каменный алтарь...)
- Да! - Нефрит подалась вперед. - Отмотай на месяц назад!
(В строго определенных точках узора стоят люди в ритуальных одеждах. Стратегически расположенные факелы, рисунок света и тени. Выводят одетого в белое одурманенного мужчину, укладывают на алтарь. Сложные движения, почти танец, нарастание силы. Кинжал падает, брызги крови. Вспышка. Все уходят, мужчина поднимается, но его уже нет. Теперь ему предстоит путешествие в родной город, чтобы там, когда кукловод оборвет невидимые веревочки, предстать перед родственниками в своем истинном, мертвом обличье. Труп и труп, скончавшийся от скоропостижной, настигшей его уже дома болезни. Был по обычаю предков сожжен, что вызвало подозрение лишь у двух отчаянно храбрых и отчаянно глупых подростков.)
(Горы. Дорога.)
Арр-леди еще некоторое время шастала по залежам информации, затем с протяжным вздохом откинулась назад.
- Все. Отпускай.
Я благоразумно сделала пару шагов назад и «отпустила». Ледяная вода обрушилась на пол, обдав Нефрит веером брызг. К чести тех, кто ее выдрессировал, арр-леди не позволила себе даже вскрика, не то что нецензурного выражения. Только коротко прикрыла глаза, то ли скрывая их выражение, то ли вознося короткую молитву о терпении. И легким пирокинезом осушила и пол, и собственное платье.
Стыдно? Мне? Не в этой жизни.
- Узнали что-нибудь полезное?
- О да. Правда, требуется расследование, но этим уже пусть занимаются остальные. - Я согласно что-то промычала, и она вытянула руку, на которую тут же плавно опустился ее личный сен-образ.
Несколько мгновений, и образ наполнился смыслом и знанием - краткими выжимками из того, что мы видели в водяном зеркале, плюс ценные комментарии Видящей Истину. Порыв ветра - маленький посланец ломанулся на поиски так хорошо знакомого ему сознания Сергея.
Я плюхнулась прямо на пол, не то чтобы опустошенная, но заметно ослабевшая. Ауте, только хронической усталости мне еще не хватало. Для по-олного счастья.
Нефрит, осторожно подвернув юбку, уселась на жутковатого вида кривой табурет. Причем проделала это с грациозностью и изяществом, заставлявшими предположить, что присутствия ее несравненного седалища удостоился как минимум трон какого-то крайне влиятельного королевства. Умеют арры быть этак неосознанно высокомерными. Что есть, того не отнять.
- Вы использовали очень интересный способ ясновидения, Антея-эль. - Голос слишком небрежный, чтобы быть искренним.
- Это не ясновидение. - Я стащила к себе на пол пушистую шкуру какого-то зверя и рассеянно завернулась в нее. - В человеческом языке нет термина, который бы отражал этот процесс. А потому нет и адекватной защиты от него.
- Пресловутая ограниченность нашей мысли?
- Конкретно вашей - меньше, чем у других, арр-леди. Но в целом - да.
Она поправила и без того идеальными складками падающую юбку. Чуть склонила голову, пряча мягкую улыбку.
- И вы еще называете нас неосознанно высокомерными.
Я фыркнула. Было тепло, хорошо и все по фигу. А где-то на краю сознания маячили вина и страх. Как раз то настроение, в котором тянет подтрунивать над «вероятным противником», маскируя сие достойное занятие под дружескую перепалку.
- Чтение чужих мыслей без спроса человеческим этикетом не одобряется.
- А вы их маскируйте хоть немного, хотя бы для приличия, - нахально посоветовала эта гранд-дама. - Выставляете все напоказ, а потом еще обижаетесь.
Я забавно сморщила нос, стараясь сдержать прорывающийся наружу смех.
- Женщинам на Эль-онн закрываться не положено. А то кто-нибудь, упаси Ауте, еще подумает, что им пришли в голову мысли, достойные того, чтобы их скрывать. То-то среди мужчин паника начнется!
Нефрит хищно блеснула глазами, явно настроившись на охоту за интересной информацией, и тут же демонстративно равнодушно повела плечами.
- Разве у вас не матриархат?
- Еще какой! Но для того чтобы повелевать, думать отнюдь не обязательно.
Кажется, эта мысль показалась ей... как бы это сказать помягче... па-ра-док-саль-ной. Угу. То-очно.
- Вы это серьезно?
- А кто его знает? - Я опустила веки. - Женщина определяет цели, мужчина прорабатывает пути их достижения. Чтобы решить, что ты хочешь то-то и то-то, причем прямо сейчас, сию же минуту, интеллект, и правда, как-то...
Пауза.
- Вы надо мной издеваетесь. - Это не вопрос.
- Есть немного. - Я развела руки как можно шире, показывая, сколько «немного». Смех прорывался из горла приглушенным бульканьем.
Нефрит нахмурилась. Чуть-чуть.
- А ведь я до последнего не могла сказать, смеетесь вы или говорите серьезно, Антея-эль. Вы - невероятное существо. Вы вселяете ужас.
Вот так просто, между делом тебе берут и объявляют, что ты числишься чудовищем. Бывает.
- Я - вене.
Она спокойно кивнула. Означает ли это, что ужас внушают все вене? И, если на то пошло, все эль-ин? Я вздохнула.
- Истина - сложная штука, арр-леди. Вам ли не знать. Посмотрите на этот мех - густое, мягкое и блестящее великолепие у меня под пальцами. Разве он не красив? Разве не роскошен? Вам бы хотелось иметь такую шубу, окажись вы холодной ночью далеко в горах?
Я прижалась к нему щекой, жмурясь от удовольствия.
- Красиво, да? Но вы, Видящая Истину, разве вы не ощущаете чуть заметный запах смерти, который от него исходит? Какое-то животное было убито, чтобы женщина могла надеть столь прекрасную шубу. Какой-то охотник вышел по местному обычаю один на один против зверя, чтобы угрозой для своей жизни искупить такую жертву со стороны благородного животного. Подумайте, как чувствуют себя халиссианки, надевая подобный подарок. Как чувствовали бы себя вы? Красота с привкусом жестокости. Жизнь, за плечом которой тенью стоит смерть. И что это за тайное, странное удовольствие, которое испытываешь, окунаясь в этот пропитанный горечью коктейль?
- Ваше ту.
Я вновь зарылась лицом в мех.
- Одно из лиц сен-образа, который обозначается звуковым сочетанием «ту». И... Где здесь Истина, леди Видящая?
Она вновь грациозно провела рукой по юбке.
- Вы ведь изучали психологию, не так ли, Антея-эль?
И куда это мы полезли? Вопрос был явно риторическим, так что ответа и не требовалось.
- Не знаю, знакомо ли вам понятие архетипа. Старая концепция, сейчас ее рассматривают как исторический курьез.
Информация, когда-то бегло просмотренная и благополучно забытая, всплыла мгновенно.
- Врожденная система психологической адаптации. - Определение сорвалось с губ прежде, чем я успела осознать, о чем вообще идет речь. - Ваш вариант генетической памяти: образы, являющиеся принципиально бессознательными, отпечатки, слепки, «архетипы» всего опыта предков, хранилище всех впечатлений.
Нефрит красиво подняла брови:
- А интеллект нам, оказывается, не положен... - Это она пробормотала скорее про себя, чем обращаясь ко мне. Меня же тем временем захватила идея.
- Помню. Красиво. Но вряд ли адекватно. Может объяснять (или не объяснять) человеческое поведение так же, как и любая из тысяч других теорий.
Грациозный взмах рукой. Эта женщина и рот умудряется затыкать так, будто оказывает вам величайшую милость.
- Я и не пытаюсь ничего объяснить. И уж тем более не пытаюсь сказать что-то на тему Истины, которую вы изволили так небрежно затронуть. Просто провожу красивую аналогию.
Ключевое слово - «красивую». Вот удочка, на которую эль-ин ловятся безошибочно. Красота - это как наркотик. Я подперла голову ладонями и уставилась на нее снизу вверх, приготовившись внимательно слушать.
- Вы, разумеется, слышали о некоторых основных архетипах. - Нефрит улыбнулась. - Звучит так, словно людские головы населяет целая толпа народу, в которой никто не может между собой договориться. Но мне когда-то особенно интересным показался архетип Анимы.
Я фыркнула.
- Истинная «душа». Образ женщины, который живет внутри каждого мужчины. И пресловутая проекция этого образа на кого ни попадя.
- Что-то вроде. Но если попытаться подойти к этому с менее практической точки зрения... Ведь как-то же мужчины себе представляют женщин. В душе каждого находится образ не только матери, но и дочери, сестры, возлюбленной, Небесной Богини. И каждая мать, и каждая возлюбленная вынуждены стать воплощениями этого образа, соответствующего самой глубокой сущности каждого мужчины. - Глаза арр-леди коротко блеснули. В этот момент мы понимали друг друга великолепно, спаянные единством более глубоким, нежели биологические различия наших видов. - Смешно, да? Он родом из своего носителя, этот опасный и завораживающий образ Женщины. Очень нужная компенсация риска, борьбы, жертв, что обычно заканчивается обманутыми надеждами. Женщина, образ которой живет в сердце мужчины, - утешение за всю горечь жизни. И в то же время Она - великий иллюзионист, обольстительница, которая втягивает его в жизнь своей магией, причем вовлекает не только в благоразумные и «полезные» занятия, но и в ужасные парадоксы и противоречия. Туда, где Добро и Зло, Успех и Гибель, Надежда и Отчаяние уравновешивают друг друга. И так как Она представляет для мужчины величайшую опасность, то и требует от него всего его величия - и, если оно, конечно, в нем есть, Она его получит...
Кали.
Морана.
Ауте.
Генетическая память кипела в моих жилах, как бродит плохо выдержанное вино. Обрывки и вспышки.
- My Lady Sole.
- Да.
Что-то в этой безумно красивой логике казалось мне смутно неправильным.
- Минутку. Ведь тогда предполагается, что и в душе женщины есть что-то подобное?
Она криво улыбнулась.
- В некотором роде. - Вдруг Нефрит подалась вперед, плавным, совершенно бескостным движением соскользнула на пол. Не то ползком, не то летя над полом скользнула ко мне. И зарылась пальцами в пушистое черное великолепие, соскользнувшее с моего плеча. - Это так. К разговору о мехе.
Даже валяясь на полу и подначивая на дальнейший спор, она умудрилась сохранять потрясающее внутреннее достоинство.
Я подумала.
- Эль-ин не люди, - был уверенный вердикт. - К нам ваши построения не подходят - факт проверенный. Ко мне - тем более.
- О? - Теперь уже она опустила голову на ладони. - Может, и так. Но вам, Антея-эль, не приходило в голову, что общаться-то приходится с людьми? У которых имеется некий, скажем так, образ, через призму которого они вас видят?
Пугающая мысль. И оттого, что посещала она меня отнюдь не в первый раз, менее пугающей не становилась.
- А я не вписываюсь в образ. - Пусть попробует найти ответ на это. - Я вообще ни во что не вписываюсь!
Она ничего не ответила, только смотрела на меня насмешливыми и умными глазами. Потом вздохнула.
- Вы и в самом деле так думаете, да? Танцовщица. Ведьма. Королева. Таинственная и опасная. - Нефрит чуть растягивала слова, забавляясь уже в открытую.
- Кровавая Ведьма, если верить оливулцам. - Жалкая попытка отшутиться. Она ведь не может быть серьезной, так? Я? Воспринимаемая кем-то как источник погибели и вдохновения? Ничего более бредового в жизни слышать не приходилось. Знаю! Это месть! За то, что чуть раньше я ее сбила с толку рассуждениями об эль-инском варианте матриархата. Нефрит Зеленоокая решила продемонстрировать, что не одна я умею тонко и изощренно издеваться.
Дверь распахнулась, в комнату бесцеремонно ввалились Сергей с Арреком. Не знаю, была ли я рада, что разговор прервался, или сожалела об этом. Разговор как раз принимал крайне интересный оборот.
Арры застыли с изумлением на благообразных физиономиях. Я прыснула, представив, что они сейчас увидели: мы с Нефрит на полу, нос к носу, болтаем ногами в воздухе и кутаемся в одну гигантскую шкуру. И атмосфера откровенного веселья в комнате, подсвеченная парочкой выпущенных мной сен-образов. Для полноты картины не хватало только пустой винной бутылки.
Сен-образ Нефрит радостно рванулся к ней, стремительно наливаясь радужными цветами юмора и расслабленности, беспечно запрыгал в бликах очага.
Арр-леди (не вставая с пола) величественно повернулась к вошедшим и тоном всевластной королевы осведомилась об успехах в проведении расследования. Я согнулась пополам от истеричного хохота.
Аррек коротко поклонился и сообщил, что да, они знают, где искать одного из Круга Тринадцати. Точнее, они нашли кого-то, кто это знает, и теперь просят, чтобы Видящая Истину присутствовала при допросе, дабы засвидетельствовать правдивость показаний. Похоже, что наша одиссея, и правда, медленно продвигается к логическому завершению. Ради того чтобы что-то узнать, Аррек бы не стал дергать Нефрит, тут он и сам вполне компетентен, а вот заручиться доказательством, достаточным для суда на Эйхарроне, - это совсем другое дело.
Нефрит плавным движением поднялась на ноги и скользнула в протянутый Сергеем плащ. Я же свою верхнюю одежу портировала прямо себе на плечи сама и с вызовом уставилась на Аррека. Пусть только попробует меня не взять! Но дарай лишь еще раз коротко поклонился и открыл портал.
Мы ступили в холодную ночь.
И вновь оставалось лишь поражаться мастерству Аррека. То, с помощью чего мы могли за один шаг переместиться на некоторое расстояние, не было порталом в прямом смысле этого слова. И не могло быть засечено наблюдателями, ни из местных, ни даже из Эйхаррона. Северд-ин прошипели что-то подозрительно напоминающее ругательство, неощутимо материализуясь рядом с нами. Опять им не удалось проследовать тем же путем, что и остальные, опять пришлось нагонять. Я тихо улыбнулась в темноте капюшона.
Мы были в ночном лесу. Город, судя по всему, находился совсем рядом, может в паре километров, но по виду окружавшей нас чащобы этого не скажешь.
Дельвар стоял на морозе в одной рубашке и небрежно накинутой кольчуге: куртка, исполосованная и изжеванная, валялась на снегу живописной кучкой клочков и полосочек. Кажется, у него тоже был занимательный день. Или ночь?
У его ног, удерживаемый в очень неудобном положении, с вывернутыми назад руками и опущенной головой, скорчился человек. Человек ли? Одет он был точно не по погоде, но, даже оставаясь в чем мать родила, похоже, больше страдал от унижения, чем от мороза. Хорошо хоть снег прекратил валить.
Аррек с Сергеем подошли к пленнику, а мы с Нефрит остались чуть в стороне, предпочитая казаться размытыми, безликими тенями.
Мужчина же вскинул голову, безошибочно устремив взгляд прямо на нас. В лунном свете глаза его блеснули яркой, светящейся изнутри желтизной.
- Плащ дайте. - Голос хриплый, животный. Точно его голос не совсем предназначен для произношения человеческих слов. - Дамы все-таки.
Вот вам и маскировка тенями!
Аррек сдернул с плеча свой плащ и накинул его на странного «языка». Тот коротко рыкнул, что при желании и некотором воображении можно было принять и за благодарность.
- Титул?
- Вер. Царевич Халисский.
Кажется, перед тем как начать задавать вопросы, беднягу хорошенько обработали, может подкорректировали что-то на органическом уровне, потому что сейчас он начал отвечать сразу и без запинок. Только светящиеся в темноте расплавленной яростью глаза выдавали, что это все-таки допрос.
- Приятно познакомиться. Теперь расскажи, что ты знаешь о Мастере-Целителе ЛеКреине?
Пленник дернулся в железном захвате Дельвара, да так, что дюжего риани чуть было не сшибло с ног, но послушно начал рассказывать невеселую историю своего знакомства с неким ЛеКреином. А я вдруг обнаружила, что с трудом могу сосредоточиться на его словах.
Я вглядывалась в искаженное яростью лицо, пыталась понять, что же передо мной. Все словно отодвинулись, голоса звучали приглушенно и как-то рокочуще. А в ушах стучало - неужели так громко может шуметь моя кровь?
Запахи. Запах свежего снега, леса и диких зверей. Мята и лимон - от Аррека. Сладковатый, ненавязчивый, бьющий точнехонько в гормональную систему - Нефрит. А вот то пятно горьких ароматов - наверное, Сергей.
Но отчетливей всего ощущался запах пленника: дикий, мускусный. Нечеловеческий. Запах сырой шерсти и застарелой крови. И ярости. Бешеной, застилающей мысли и звуки ярости.
Казалось, кровь не течет - кипит в жилах. Казалось, мышцы болят и стонут от желания превратиться во что-то иное, что-то сдерживаемое лишь волей чужаков. Казалось...
Мир окрасился в красное и золотое. Луна почти жгла глаза нестерпимым приказом.
Я подняла руки и увидела, что пальцы заканчиваются когтями. Не аккуратными, длинными и смертоносными когтями эль-ин, а жуткими, грязными полумесяцами, уродовавшими руки, заставляющими кости хрустеть от боли.
На фалангах пальцев появилась шерсть. Люди пахли уже не своими ароматами, а кровью. Горячей, вкусной кровью, свежим парным мясом, в которое можно вцепиться клыками. Та-ак...
Я действовала с безошибочностью, выработанной долгой практикой и здоровым инстинктом самосохранения. Миг - и меня окружила стена Вероятности, щит, наглухо отсекающий все лишние впечатления. «Я - Антея тор Дернул-Шеррн. Я - эль-ин. А еще я - вене, и иногда это доставляет больше хлопот, чем хотелось бы».
Привычное с детства внушение помогло, но собственный муж по-прежнему вызывал подозрительно гастрономический интерес. Что-то в этом было не то.
Закрыть глаза. Вдохнуть свежий, тщательно отфильтрованный воздух параллельной Вероятности.
«Мой мир - синий и холодный, в отстраненных тонах зимней ночи. Мой мир - золото, и многоцветье, и голубизна цветка, жгущего петлицу куртки. Мой мир - это мой мир. И он таков, каким я пожелаю его видеть».
Давящий багрянец наконец отступил. Стало возможно расслышать что-то еще, помимо грохота собственного сердца. Я подняла веки и встретилась взглядом с потрясенным, исполненным не то надежды, не то ужаса взглядом пленника. И обеспокоенным взглядом Аррека. Проигнорировала первого и послала второму извиняющуюся улыбку. И почувствовала, что меня окружает еще одна стена щитов, на этот раз куда более искусно сработанных. Параноик. Но заботливый.
Н-да. Что-то совсем вы не в форме, леди из Изменяющихся! Конечно, и раньше случалось излишне увлекаться изучением, полностью втягиваться в мир другого существа, но сейчас это казалось особенно не к месту. Чуть было прямо там не превратилась во что-то лохматое и клыкастое. Зато теперь я о вервольфах знала много всякого интересного. Забавные, кстати, создания. Как-нибудь надо будет попробовать пройти трансформацию до конца.
Допрос заканчивался. Из обрывков я смутно уловила, что в Халиссе обретает некая секта, мешающая магию с политикой и, помимо прочих своих многочисленных достижений, умудрившаяся спутаться с одним из членов пресловутого Круга. Проход к его замку находился где-то в горах. Карту с указанием маршрута извлекли напрямую из разума Вера: вряд ли оборотень, побывавший там в звериной форме, смог вспомнить маршрут осознанно.
Наконец все, что можно, из пленника вытряхнули. Собрались было уходить, Вер вновь затравленно дернулся в медвежьей хватке риани. Судя по всему, он пребывал в полной уверенности, что доживает свои последние минуты: кто же будет оставлять живого свидетеля?
У Аррека были другие планы. Пленника швырнули на снег, и невидимые путы, сдерживающие его, мгновенно исчезли.
Трансформация заняла от силы десять секунд. Я стояла, пойманная между отвращением и удивлением, не способная оторвать глаз от удивительного зрелища, боролась с желанием сбросить щиты, ощутить волшебство этого превращения более полно. Понять. Постичь.
Он выгнулся, было отчетливо видно, как скользнули под кожей острые кости, как налились железом мышцы, которых не было, не могло быть в человеческом теле. Шерсть, густая и чуть рыжеватая, вдруг засеребрилась под призрачным светом луны, снег разрывали уже не скрюченные пальцы, а жесткие, страшные даже на вид когти.
Молодой рыжеватый волк грациозным прыжком скрылся в подлеске, злобно и голодно блеснув на прощание желтизной глаз.
- Н-да, - протянул Сергей. - Повезло местным с царствующей династией.
Аррек небрежно махнул рукой.
- Вполне приличные волки. Мне, честное слово, приходилось встречать куда более бездарных правителей, пусть даже с куда более чистыми родословными.
Мы, не долго думая, шагнули в портал, в тепло и уют устланных меховыми шкурами комнат. Оба риани вышли, Нефрит, не утруждая себя уточнением очевидного, деловито принялась собирать немногочисленные распакованные вещи, мне же хотелось внести ясность в ситуацию.
- Вам, ребята, не кажется, что мы действуем несколько топорно?
- Разумеется. - Аррек. Этак устало и умудренно.
- И?
- Я хочу, чтобы нас заметили; с десяток ложных следов и шумовая завеса параллельных расследований смогут сбить противника с толку. Пусть поломают голову, что задумано на самом деле.
Поднять шум и посмотреть, что будет. Не то чтобы оригинально, но срабатывает. Особенно в мастерском исполнении - а другого Аррек бы себе не позволил.
- Мы сегодня уходим в горы?
- Да. Как только рассветет. Ты...
Он на мгновение заколебался.
- Да? - Мой голос - сама подозрительность.
- Гм, - дарай благоразумно отодвинулся на пару шагов, - может быть, имеет смысл задержаться? На пару часов.
Он не сказал «тебе нужно отдохнуть», что спасло нас обоих от семейного скандала, но я все равно вскинулась.
- Нет.
- Как пожелаете, моя леди.
В этот не самый удачный момент дверь широко распахнулась, и в комнату, завывая и пьяно терзая струны гитары, ввалился Л'Рис. В ноздри шибанул непереносимый запах спирта.
- Гаа-аспаа-ажа А-эя... - Это он, надо полагать, мне.
Ступающий Мягко пинком отправил дверь на место и, стоило внушительной, усиленной его же собственными заклинаниями деревянной перегородке отрезать нас от коридора, мгновенно протрезвел.
Брови Нефрит взлетели изумленными птицами - уж кто-кто, а Видящая Истину точно могла сказать, что он вовсе не притворялся, а был действительно пьян. Вдрызг. А теперь вот оказался трезв как стеклышко. Впрочем, ни первое, ни второе состояние никак не должны были отразиться на его способности собирать информацию.
- И о чем же говорит местное общество? - Я чуть склонила голову к плечу.
Он, бережно укладывая гитару в чехол, поморщился.
- Местное общество на удивление молчаливо. По крайней мере, относительно того, что действительно опасно и действительно интересно. Чувствуется долгая школа партизанских войн - наши любимые оливулцы до такого уровня поднимутся разве что через пару поколений.
- Не поднимутся, - буркнула я, - так им и дали добрую сотню лет продолжать эту развлекуху с терактами. Либо ассимилируются как миленькие, либо получат свою дурацкую независимость и будут думать, на кой она им была нужна.
- Гмм... Ну, в любом случае, в таверне никто и словом не обмолвился о делах, хотя я готов заложить собственную шевелюру, что как минимум треть там присутствующих состояла в как минимум четырех подпольных организациях: что-то криминального толка, что-то борющееся за свободу родной Халиссы против лаэсских захватчиков, еще что-то здорово напоминающее царскую тайную полицию (серьезные, кстати, ребята). И, самое интересное, подпольный союз местных магов, ученых и шарлатанов.
- Ага. - Заинтересованность Аррека выдали лишь азартно дрогнувшие ноздри. И то лишь потому, что он находился среди своих.
- Мне удалось напоить парочку учеников, не слишком высокого ранга, и под шумок покопаться у них в мозгах. С целительством тут не очень: есть очень одаренные люди, но талант этот исключительно природный, совершенствовать его не умеют. Попахивает Кругом, но только если о-очень принюхиваться. Вообще, все следы ведут к таинственной горной пещере...
Тут они перешли на сен-образы, мне, по большей части, не понятные, но очень насыщенные содержанием.
- Я подожду снаружи. - Коротко кивнула, подхватила плащ и направилась к выходу. Запах прокисшего вина, источаемый одеждой Л'Тиса, сделал пребывание здесь совершенно нестерпимым. Изменять обоняние, все еще обостренное после знакомства с оборотнем, мне сейчас не хотелось - это свойство скоро могло пригодиться.
Преодоление препятствий, скромно именуемое «передвижение по коридорам Халисской таверны», на этот раз показалось гораздо менее забавным. Разбив кому-то зубы, сломав ключицу и вывихнув руку, пытавшуюся ущипнуть за мягкое место, я наконец выбралась на свежий воздух. Жадно вдохнула морозную чистую ночь. И расслабилась. Почему-то в помещении, среди множества людей было плохо. Душно, муторно и непривычно.
Светало. Я стояла в тени, у конюшенных ворот, сливаясь с тишиной, как умеют сливаться с ней мертвые и дараи. А еще - эль-ин в отвратительном настроении. Смертный мог бы пройти в нескольких сантиметрах от застывшей фигуры и ничего не почувствовать.
Нападающий простым смертным не был.
Сильные руки схватили меня сзади, дернули в темноту внезапно открывшегося входа. Запах зверя и крови, ударивший в голову. Аакра оказалась в руке еще раньше, чем северд-ин получили приказ не вмешиваться. Впрочем, захоти они что-то предпринять, похитителю не удалось бы и на сто метров приблизиться. Очевидно, телохранители классифицировали ситуацию как входящую в рамки расследования, а не как угрожающую.
Аакра испарилась из пальцев, едва успев появиться. Не стоило пугать столь неожиданно появившийся источник информации.
Я расслабилась в железной хватке, затем спокойно повернулась и посмотрела на похитителя. Ставшие серыми глаза, аристократические черты.
Вер, царевич Халиссы, отшатнулся, впервые вблизи увидев мое лицо. Только Аррек мог называть его красивым, не краснея от собственной лжи. Для остальных в лучшем случае «экзотичное». Или «странное», или «сильное», или «чужое». Лучше не вспоминать, какие эпитеты находили в своих памфлетах оливулцы.
- Что дальше? - Я постаралась, чтобы вопрос прозвучал как можно более спокойно. Возможно, даже перестаралась.
По-моему, он несколько растерялся. Бывает.
- Миледи! Ты... Вы... должны пойти со мной!
- Зачем?
- Зачем? Потому что мы должны быть вместе!
Теперь пришла моя очередь растеряться.
- Ээ... Что?
Он, точно разобравшись для себя в ситуации и решившись на что-то, подался вперед, ловя мои ладони. Шепот был сбивчив и яростен.
- Мы должны быть вместе. Ты и я. Я чувствовал. Там, на поляне я почувствовал. Ты - как я. Женщина моего вида, волчица. Единственная не из Семьи. Да, я почувствовал. Я и не надеялся, что удастся встретить... Это знак. Предназначение. Мы должны... Я...
О-ох. Изменение. Этот молодой дурак почувствовал мое изменение. Ауте, как же выкрутиться из такой ситуации?
- Послушайте, вы ошиблись...
- Hет. - Он тряхнул меня так, что в глазах потемнело. - Я почувствовал. Твою кровь, твою жажду. И ты, ты почувствовала мою, я знаю! Мы - одно целое, отражение друг друга. Этому нельзя противиться!
Самое смешное и самое страшное - он был прав, но не так, как он думал. Я действительно стала его отражением - на несколько секунд. Как объяснить молодому идиоту, что то была лишь стандартная процедура исследования?
- Я другая. Неужели ты не чувствуешь?
Я чуть изменила поляризацию щитов, делая их проницаемыми для запаха, но не опуская полностью на случай неожиданного нападения. Его ноздри дрогнули.
- Нет! Нет, я не ошибся. Я чуял. Ты - это она! - И вновь тряхнул так, что чуть душу не выбил. Это уже начинало надоедать. - Ты ведь тоже чувствуешь, да? Ощущаешь мою кровь, мою жажду?
Сейчас я очень старалась именно это не ощущать.
Серые глаза медленно наливались желтизной, на запястьях, вокруг которых железным кольцом сомкнулись его руки, я начинала ощущать все более и более отчетливо давление когтей. Время разговоров, кажется, проходит.
- Отпусти!
- Вы же слышали, царевич, леди попросила отпустить ее.
Вер обернулся так стремительно, что я почти не заметила это движение. Аррек спокойно стоял у противоположного входа, только чуть побелевшие костяшки пальцев выдавали высшую степень гнева. О-ой. Я испуганно зажмурилась, ожидая, когда разверзнутся врата Бездны. И тут же вновь распахнула глаза, боясь пропустить что-нибудь интересное.
- Ты! - Голос Вера бы низок и хрипл. Звериный голос. Я завороженно гадала, какие трансмутации, какие изменения в человеческом горле могли бы заставить звуки звучать так... так похоже на рык.
- Я. - Аррек приближался нарочито замедленными, как будто растянутыми во времени движениями, но почему-то умудрился оказаться с нами рядом прежде, чем кто-то понял, что же все-таки происходит. Тонкие сильные пальцы легли на запястья вервольфа, чуть-чуть сжали. Что-то хрустнуло. Крик удивления и боли: тиски на моих руках разжались, а оборотень оказался болтающимся в воздухе - Аррек держал его за шкирку, точно напроказившего щенка.
- С вами все в порядке, моя леди? - Это он, надо полагать, мне. Я ошалело кивнула, не зная, то ли сердиться, то ли бояться. В таком состоянии я Аррека видела лишь однажды, после того как мама и Ви имплантировали мне новый камень, тогда он не набросился на «обидчиков» только потому, что был слишком занят утешением меня самой. Может, имеет смысл грохнуться в обморок? Для разряжения обстановки.
Царевич дернулся, пытаясь атаковать, мелькнула когтистая лапа - и обмяк, бездумно глядя в никуда. Аррек за пару секунд полностью стер у него из памяти всю информацию о минувшем вечере, заменив ее на смутный сен-образ грандиозной пьянки. Затем небрежно разжал руку, позволяя царственной особе мешком грохнуться на пол, и повернулся ко мне.
Я попятилась.
Дарай-князь вздохнул, почти насильно выдавливая из себя гнев и ярость. Медленно, точно к испуганному оленю, готовому в любой момент сорваться с места, подошел ко мне, чуть приобнял. Я, наконец расслабившись, уткнулась ему в плечо.
- Извини. Я знаю, ты хотел, чтобы он рассказал царю о случившемся сегодня.
- Так даже лучше, - пробормотал дарай-князь. - Надо было с самого начала прочистить щенку память - и дело с концом. Поиграть мышцами перед старым волком можно будет и потом, в более контролируемой обстановке...
С минуту мы молчали, просто наслаждаясь близостью друг друга. Потом я отстранилась.
- Мне ничего не угрожало, ты ведь понимаешь? Даже если бы его снесло с рельс, а я по какой-то причине не успела бы ударить первой, северд-ин обо всем позаботились бы. Они надежны. - Я тревожно вглядывалась в знакомое и в то же время чужое лицо, ожидая увидеть следы бешеной, всепоглощающей ярости, которая так напугала меня всего несколько минут назад.
Но на его лице было лишь опустошение. И безграничный самоконтроль.
- Антея... - Он снова вздохнул, будто сдерживая какие-то слова. - Я знаю.
Молчание. Я ждала продолжения.
- Я испугался не того, что он тебе навредит, - у щенка для этого кишка тонка. А того, что ты можешь уйти. Закружиться в каком-то из своих изменений, стать чужой, другой. Не моей. И уйти. Навсегда.
Сказать, что я была поражена, - значит очень преуменьшить. Аррек не любил выставлять своих чувств напоказ. Нет, не так. Он никогда не выставлял их напоказ. Дарай до мозга костей. Искренность - не та основа, на которой он с первого дня строил наши отношения. Что думать по поводу сказанного - не понятно.
А когда не понятно, спасает чувство юмора. Или та жалкая пародия на него, что просыпается во мне в моменты наивысшего страха. То, что я называю своей «внутренней стервой».
- Обещаю вам, о муж мой. Если когда-нибудь я и решу удрать от вас, то уж никак не с опьяневшим от собственных гормонов вервольфом-подростком.
Он не то скривился, не то застонал.
- Я не такого ответа ждал, моя леди. - Ирония была слишком тонка, сквозь нее проглядывало что-то иное.
- У меня нет другого ответа, мой лорд. - Осторожно, боясь, что он отвернется, прикоснулась к небритой щеке. - Прости.
Дарай-князь чуть повернул голову, как будто нечаянно провел по моим пальцам губами.
- Тобой совершенно невозможно манипулировать. Идем. Наши спустятся через пару минут.

Предыдущая страница 7 Следующая страница


Расплетающие сновидения 8

ГЛАВА 7

Зеленолицый гоблин вывел к нам отдохнувших, вычищенных лошадей и покрыл матом всех богов оптом и в розницу за то, что позволяют столь отвратительное отношение к несчастным животным. Больше всего его возмущало состояние моего скакуна (который, как я выяснила из его пространной речи, оказался кобылой), но «дамам» в лицо ничего сказано не было. Конюший только поджал неодобрительно губы, передавая повод Арреку (не мне!), и проворчал что-то на своем языке.
Мы с тварью покосились друг на друга краем глаз. И дружно шарахнулись в разные стороны. У лошади до сих пор шкура была в проплешинах. У меня вдруг резко заболели бедра, ноги свело судорогой. Залезать в орудие пытки, именуемое седлом, не было ни малейшего желания.
Но залезть все-таки пришлось. Не без дипломатического посредничества дарай-князя тварюку уговорили подойти, а меня - взгромоздиться ей на спину. Внимательно посмотрев друг другу в глаза, мы решили установить военный нейтралитет. Основным условием которого было: «Это скоро кончится».
У меня возникло впечатление, что первоначальная нелестная оценка интеллекта этого полунасекомого-полудракона была несколько поспешной.
Наша маленькая группка покинула бедные, замызганные улицы Халиссы также незаметно, как и прибыла.
Рассвет был каким-то бледным, неубедительным. Вновь повалил снег.
Л'Рис красивым, напевным голосом декламировал ветру свои стихи.

Как конквистадор в панцире железном,
Я вышел в путь и весело иду,
То отдыхая в радостном саду,
То наклоняясь к пропастям и безднам.

Порою в небе смутном и беззвездном
Растет туман, но я смеюсь и жду,
И верю, как всегда, в мою звезду
Я, конквистадор в панцире железном.

И если в этом мире не дано
Нам расковать последнее звено,
Пусть смерть приходит, я зову любую!
Я с нею буду биться до конца,
И, может быть, рукою мертвеца
Я лилию добуду голубую.

Моя рука против воли взлетела к волосам, коснулась голубых лепестков. Нет, все еще роза. Но... достаточно, значит, достаточно! Кое-кому пора задать небольшую трепку!
Я чуть сжала колени, телепатически передавая транспорту, что хочу поравняться с Л'Рисом. Усвоив, что упираться бесполезно, меня со злобным рыком вывезли на нужную позицию. Дрессируем, однако.
- Госпожа? - Риани уважительно склонил голову и чуть поднял безумно красиво очерченные брови.
- Л'Рис. Я хотела спросить, там в трактире, песня про пиратов - откуда ты ее узнал? Это не твой стиль.
- А-а-а. - Он на мгновение прикрыл голубые озера глаз, прекрасно понимая, что это не тот вопрос, который мне хотелось задать, и что настоящий, возможно, последует позже. - Это «Флибустьерская лирическая». Я услышал ее от вашего консорта. У него, конечно, исполнение более... насыщенное.
Аррек? Поет? Странно, до сих пор я ни разу не слышала, чтобы он хотя бы мурлыкал себе под нос. Если задуматься всерьез, то становится понятно почему. Первый мой муж, погибший во время Эпидемии, был бардом. Причем не просто бардом - великолепным, талантливейшим, непревзойденным мастером в своем искусстве. Ничего удивительного, что Аррек не хотел сравнений. Хотя дело, наверно, даже не в этом. Он просто старался, чтобы у меня было как можно меньше поводов вспоминать Иннеллина. А я изо всех сил старалась избегать любых напоминаний о Туорри, его первой жене.
Аррек - поет? Хм. Хотя я очень легко могу представить его распевающим такую вот именно песенку. Как, впрочем, и участвующим в практической стороне описываемого в ней процесса. Флибустьерская, значит. Ну-ну.
- А вторая твоя песня? - Сто очков в мою пользу - мне удалось не отвести взгляд.
С минуту внимательно поизучав мое лишенное всякого выражения лицо, риани поклонился и приготовился отвечать.
Вдруг между нами резко, как-то грубо вклинился Дельвар. Конь младшего риани шарахнулся в сторону, и темный гигант бросил в сторону красавчика хмурый взгляд. У них явно были разногласия по какому-то вопросу.
Я прошу прощения, госпожа. Ему не следовало петь это. И тем более не следовало допускать, чтобы вы слышали. Простите.
Сен-образ от самого Л'Риса на тему: Я не думал, что это причинит вам такую боль, - был очень искренним.
Теперь уже я изучала своих риани целую минуту.
- Я бы попросила вас, Ступающие Мягко, в следующий раз, когда вздумаете заниматься моим воспитанием, делать это менее... топорно. А вас прошу, воин Дельвар, не вмешиваться в разговор, к участию в котором вас не приглашали.
Он вздрогнул, как-то весь сгорбился в седле.
Простите, Хранительница. Это не было проявлением неуважения. Просто для вас разговор был очень болезненным. Я не мог больше терпеть.
Я пренебрежительно дернула плечами и вонзила каблуки в бока кобылы. Та, точно поняв, что шутить сейчас не стоит, резво бросилась вперед, вынеся меня в самое начало нашей маленькой колонны.
Дельвар был прав. Слишком больно. Нельзя позволять себе так расклеиваться. Видит Ауте, я и без того сейчас не в форме. Мягко говоря.
Я расслабилась, позволив своей скотинке брести самостоятельно. Поглубже натянула отороченный мехом капюшон, спрятала руки в варежках. Надо было о многом подумать.
Посмотрела на Нефрит. Маленькая арр-леди, так небрежно распоряжавшаяся такой большой Ойкуменой. Мудрая, гордая и своевластная. Такая, какой, по идее, и должна быть истинная эль-ин. И как ее угораздило родиться среди людей?
Что же она там говорила? Люди видят лишь то, что они хотят увидеть. Или тех, кого хотят увидеть. Это я знала давно. Но я - совершенно другое. Я - это я. И потому непознаваема по определению. Что бы они там себе ни напридумывали, моей сути это не отражает.
Или?
Вене. Я становлюсь тем, кем желаю быть. Или тем, кого желают во мне видеть другие? Насколько неосознанные проекции смертных могут влиять на мои изменения?
Вер... А ведь с тобой не все так просто, юный оборотень. Тогда, в лесу ты увидел не просто самку одного с тобой биологического вида. Как он сказал? Отражение. Да. Но будем смотреть реальности в глаза: не просто отражение. На какой-то миг я стала его... Его судьбой, его сутью, его Анимой, как сказала бы, наверно, Нефрит. Самое страшное и самое прекрасное. Вдохновение и погибель. Ауте, когда я успела так крупно влипнуть?
Одна мысль, что я, пусть и нечаянно, умудрилась стать чьей-то душой, заставила меня почувствовать мерзкий холод где-то в желудке. И почти физическую боль. Конечно, эль-ин и люди под понятием «душа» понимают вещи настолько различные... Ах, дерьмо!...
Меня начало подташнивать. Голова болела, а снег все сыпался и сыпался в призрачном горном свете. Лошади осторожно постукивали копытами по ненадежному льду крутых троп.
А Аррек? Что он во мне видит? Когда-то Аррек арр-Вуэйн казался мне безупречным человеком, воплощением самой сути дарай-князя. Потом... Потом пришло понимание, что ни одно человеческое существо, наделенное такой безумной силой и несущее столь неподъемную ношу, просто не могло остаться нормальным. Ольгрейн и Лаара, его близкие генетические родственнички, тому блестящий пример. Аррек был, наверно, столь же сумасшедшим, как и они, но в своем собственном, неподражаемом стиле. Я так и не научилась читать его душу, но в одном была уверена точно: здесь все сложнее. Для собственного консорта я была чем-то иным, нежели простым воплощением его тайных страхов и желаний. Искуплением? Поводом убежать от Эйхаррона? От себя самого?
Чем? Это было совершенно вне моего понимания.
Ну ладно. Допустим, в последнее время, общаясь со смертными, я систематически загоняла себя в некую модель существования, осознание которой, кажется, тоже было выше скромных способностей моего разума. А как насчет эль-ин? Родителей? Насколько я была их отражением? Аррек как-то выдвинул подобную теорию и был жестоко осмеян. Эль-ин по-другому строят свои личности, у нас другие механизмы самоосознания... или, точнее, их отсутствие. И все же, все же...
Мама, папа. Раниэль-Атеро. Кем я хочу быть, кем я быть боюсь? Заколдованный круг. От всего этого голова уже не просто болела, она болела зверски.
А если пойти дальше? Эль. Великая Богиня, коллективный разум, моя насмешливая подруга. Чьей тенью является она? Кроме народа эль-ин, конечно. Архетипы, значит. Хм...
Я встрепенулась, не без удивления оглядываясь вокруг. Лучше б я этого не делала. Мы пробирались по какой-то совершенно невообразимой тропке над настоящей бездной, причем лошади при этом демонстрировали едва ли не обезьянью гибкость и почти кошачье искусство прыжков и цепляния. Я судорожно впилась руками в седло, прилагая героические усилия, чтобы не сжать колени. Не хватало еще пофыркивающей подо мной твари именно в этот момент вспомнить, что у нее есть характер и что седоков со спины приличным кобылам положено сбрасывать с максимально возможной высоты. Не то чтобы такой полет мне бы повредил, но крылья раскрывать действительно не хотелось.
Наконец мы выбрались на более спокойный участок - похоже, какой-то перевал. Лошади пошли веселее, стало возможным ехать по двое и даже по трое. Я чуть натянула поводья, почти вежливо попросив так хорошо показавшую себя тварь поравняться с Нефрит.
Арр-леди, кажется, нервничала чуть больше, чем я. Ну разумеется, люди, по крайней мере в большинстве своем, не очень привычны к высоте. Особенно когда внизу - отвесные склоны и очень негостеприимного вида острые скалы.
- Леди Нефрит?
Она повернулась с выражением светской вежливости.
- Да?
- Вы не против, если я задам вопрос?
Кажется, она была заинтригована. То, что я спросила разрешение, подразумевало, что на вопрос просят ответить, не интересуясь (по крайней мере, вслух), чем он вызван. Арр-леди едва заметно наклонила голову: согласна.
- Вы, похоже, в свое время серьезно интересовались символами. И тем, что вы называете архетипами. Вам говорит что-нибудь образ старухи? Древней такой, жутко уродливой. С молодыми глазами. Она пела над костями, и кости оживали, и пустота наполнялась смыслом. Жизнью. - Я говорила, вспоминая, и широко открытыми глазами смотрела в бездну, видя то, чего никогда не было и никогда не будет.
Надо отдать женщине должное, прежде чем начать гадать, откуда у меня взялся такой вопрос и к чему он ведет, она честно попыталась обдумать его суть. Тонкая, едва заметная морщинка пролегла между бровями.
- Подобные фигуры встречаются в сказках. Но если говорить о древнем психоаналитическом толковании символов... тут может быть несколько вариантов.
- Меня не интересует классическое толкование. Только ваше мнение.
- Мое... мнение. Ну что же, - Она тоже уставилась в никуда, странная и ставшая вдруг необыкновенно далекой. - Старуха - один из самых широко распространенных олицетворений архетипа. Есть еще Великие Мать и Отец, Божественное Дитя, Плут, Чародейка (Чародей), Девушка и Юноша, Воин (Воительница) и Дурак (Дурочка). И другие.
- Чувствуется связь со сказками. И с тем, что так гордо называют фэнтези.
- Точно. Но то, что вы описали, больше всего напоминает... Гм. Про себя я привыкла ее звать La Que Sabe, Та, Что Знает. Образ, встречающийся в бесконечно большом количестве культур, обычно в той или иной форме является воплощением цикла Жизнь - Смерть - Жизнь. Материнство. Вы должны понимать, что я хочу сказать.
О да. Я понимала. Ребенок как связующее звено между жизнью и смертью. Еще бы мне не понять. Привычная боль резанула и затихла. Почти уже привыкла. Почти смирилась.
- Ту.
- Оно самое. Правда, скорее в своем духовном аспекте, нежели в физическом. Жизнь и Смерть духа.
- Ужасно расплывчато.
Она, казалось, не слышала.
- У нее много имен. La Trapera, Собирательница. La Huesera, Костяная Женщина. Na'ashje'ii Asdiaa, Женщина-Паучиха. Мать Дней - Мать-Созидательница-Богиня всех существ и свершений. Мать Нике - повелительница всего темного. Дурга - госпожа небес и ветров, а также людских мыслей, из которых возникает реальность. Коатликуэ, которая рождает новую вселенную, коварную и неуправляемую. Геката - старая провидица... Девушка-старуха живет в каждом из нас. Она в мире духа, в мире между мирами, в Rio Abajo Rio, в реке под рекой. Там, где духи воплощаются в образы. Она стара, старше, чем океаны, ее века не счесть, она извечна. - Нефрит чуть вздрогнула, словно очнувшись от странного сна.
Звучало почти как словесный портрет кого-нибудь из древних эль-ин.
- Здорово. Я и половины слов не поняла.
- Простите. Это мое хобби. В некотором роде.
Понятно. Удирает в головоломную философию всякий раз, когда с души начинает воротить от бесконечных интриг и трусливых компромиссов. Знакомо.
- Но почему старуха? - Этот вопрос действительно ставил меня в тупик. Зачем Эль было представать в таком странном обличье?
Арр-леди как-то очень внимательно рассматривала свои ногти. Чувствовалось, что ей до жути хочется спросить, были ли все эти вопросы чисто гипотетическими. Но маленькая женщина не могла не понимать, что ответа не получит.
- Предполагается, что девушка-старуха показывает нам, что означает быть не состарившимися, а умудренными.
- Н-не поняла.
Она улыбнулась как-то отстраненно и очень иронично.
- Перед эль-ин такая проблема обычно не стоит. Вам, боюсь, не грозит ни то, ни другое!
- О!
«Вот теперь я окончательно запуталась». Или это было оскорбление?
Нефрит смотрела на меня, чуть склонив голову к плечу, и облако философско-мифических образов и имен окутывало ее невидимой фатой. Когда-то я подумала, что эль-ин сочли бы для себя великой честью, выпади этой женщине судьба родиться в одном из наших кланов. Но только сейчас пришло четкое осознание ее... невероятности.
- А при чем здесь кости? - Кажется, мой голос прозвучал почти жалобно.
Она продолжила, говоря напевно и ритмично, точно рассказывая древнюю легенду.
- La Que Sabe собирает кости. Это ее работа - вызывать мертвые и расчлененные части самих себя, мертвые и расчлененные аспекты самой жизни. Та, что воссоздает из того, что умерло, - всегда двойной архетип. Мать Творения - всегда еще и Мать Смерти, и наоборот. Из-за этой двойной природы и двойной задачи она ставит нас перед необходимостью великого труда: понять, что вокруг нас, подле нас и внутри нас самих должно жить, а что должно умереть. Определить срок того и другого. Позволить умереть тому, что должно умереть, и жить тому, что должно жить. - Ее пальцы побелели, вцепившись в поводья, губы сжались. Я отвернулась, почти физически ощущая мужские взгляды, буравящие спину. Даже северд-ин прислушивались - невероятное для них событие.
- А пение?
- Пение над костями. Пение над духом. Над осколками своих снов. - Я вздрогнула.
У нас внутри кости дикой души.
У нас внутри возможность снова облечься в плоть и стать тем существом, которым мы когда-то были.
У нас внутри кости-ключи к тому, чтобы изменить себя и свой мир.
- Я не понимаю.
- Это вне понимания.
У нас внутри дыхание, наши страхи и наши стремления. Они сливаются в песнь, гимн творения, который мы так страстно желаем спеть.
А еще внутри живет Старуха, которая соберет все это вместе. Она поет над костями, и, пока она поет, кости обрастают плотью. Изливая тоску и смех над собранными костями того, чем мы были когда-то, мы «воплощаемся». Встаем на четыре лапы и бьем по бокам хвостом (а глубоко внутри все люди опираются на четыре лапы и имеют хвост, иначе они просто перестают быть людьми). И возрождаемся.
- Красиво...
Нефрит сверкнула еще одной из своих ироничных улыбок.
- Высшая похвала, которую можно получить от эль-ин. Я польщена.
Эль. Что же мне пытаются сказать? И почему нельзя просто облечь это в сен-образ, не прибегая к дурацким головоломкам?
- И очень усложненно. Неужели все это есть в ваших сказках?
- La Que Sabe перекликается с теми мифами, в которых мертвецов возвращают к жизни.
Ах, можно было бы и догадаться. Ну и что я из всего этого должна извлечь? «Найди мои косточки». Ох, Эль, я тебе за это еще отплачу!
Арр-леди с неподдельным интересом разглядывала мою кислую физиономию.
- Я помогла вам?
- Скорее еще больше запутали. - Это признание должно было прямо-таки лучиться искренностью.
- А так оно всегда и бывает, - философски заметила маленькая женщина.
Мы еще некоторое время ехали бок о бок, и я, чуть скосив глаза, могла видеть тонкий, четко выделяющийся на фоне призрачного света профиль. Как она меня видит? Кем? Какое странное, мелодично поющее на давно мертвом языке имя придумала, чтобы встроить меня в свою диковинную картину сказок и преданий?
Забавно. Про себя я уже давно, с начала нашего знакомства, считала Нефрит другом. В эль-инском понимании этого слова. То есть вполне отдавала себе отчет, что арр-леди с удовольствием организовала бы мою безвременную кончину, чтобы разрешить наконец двусмысленную ситуацию с Сергеем. Предпочтительно, не собственными руками. Была бы возможность. Но теперь мне впервые пришло в голову, что, даже если бы такая возможность вдруг объявилась, она бы этого, может, и не сделала. Может быть.
Странная мысль.
Интересно, поймала ли ее Нефрит? Люди быстро учатся не прислушиваться к происходящему в головах эль-ин. Ради сохранения собственного рассудка.
Она повернулась ко мне, поймав изучающий взгляд.
- Еще вопросы, эль-леди?
- Только один. Что означает, если человек во сне разговаривает с Императором Вселенной?
Ресницы опустились, пряча взгляд.
- Два варианта. Либо человек страдает манией величия... либо, гораздо чаще, этот человек запутался в своих комплексах неполноценности и таким образом компенсируется.
Гм-м!!!

* * *

Кажется, мы приехали. Это был еще один горный перевал, ничем, казалось бы, не отличавшийся от всех остальных, кроме разве что особенно злобно завывавшего ветра. Мы спешились. Аррек с минуту общался с лошадьми, после чего сообщил, что они сами найдут дорогу назад и что гоблин-конюший о них позаботится. Злобно потрясая клыкастыми мордами, скакуны устремились в метель. Вывернув шею, я успела поймать прощальный, пристальный взгляд моей несносной твари. Странно, но сейчас я почти не хотела с ней расставаться. У девочки был характер.
Аррек повел нас куда-то вверх и вправо и через пару минут остановился перед отвесным обрывом. Я, чуть было не свалившись с разбегу с этого обрыва, от греха подальше спряталась за спины остальных. Дельвар взял меня за руку - наверное, чтобы не учудила чего-нибудь еще.
Легкое прощупывание с помощью имплантанта - здесь определенно было что-то вроде постоянного портала избирательного действия. То есть надо спрыгнуть с обрыва и гадать, откроются для тебя врата или тебя размажет по скалам. Человеческие колдуны - такие душки. Их чувство юмора иногда просто не поддается осмыслению.
- Так вот он где устроился! Можно было бы догадаться. - Аррек внимательно разглядыват эго неуклюжее средство межпространственного перемещения и еще более внимательно - то, что было на другом его конце. - Готовимся. Десантируемся в ключевых точках замка, выключаем всех, на кого наткнемся. Особо не церемоньтесь, но без необходимости лучше не убивать - допрашивать трупы очень неэстетично.
Он начал тщательно строить сен-образ места, в которое мы направлялись. Сергей что-то добавил от себя, почти машинально корректируя точки высадки и буквально из ничего создавая гибко-универсальный план атаки. Л'Рис осторожно пристраивал на поясе длинный тонкий меч с покрытым рунами клинком, проверяя, с какой скоростью может его вытащить. Скорость была запредельной. Дельвар вдруг стал, если такое возможно, еще выше и еще страшнее. На поясе у него вместо пугающего гигантского топора вдруг образовался такой многофункциональный меч. Плюс внушительный набор различных кинжалов и метательных звездочек. Кожа у меня в том месте, где он чуть придерживал свою госпожу за локоток, почти шевелилась от ощущения близкого чародейства.
Сергей меланхолично проверял собственный арсенал. Как он под скромным средневековым камзолом умудрился протащить настоящий плазмотрон?
- Ловушка будет?
- Разумеется, будет. Зря мы, что ли, столько дней ее старательно организовывали? Мы даже знаем, какая именно. Кое-кого ждет большой сюрприз.
Ясно.
Нефрит деловито поинтересовалась:
- Маскировка побоку?
- И еще дальше. Как только окажемся внутри, можете принимать то обличье, которое считаете нужным. Это только один из членов Круга, но я собираюсь замкнуть ту вселенную в жесткую петлю, так что наружу никаких сведений просочиться все равно не должно. Постарайтесь увидеть как можно больше, миледи. Вам выступать в суде с обвинением. - Она согласно склонила голову.
Аррек осторожно принял у Дельвара мою беспокойную особу. И тоже твердо взял за руку, точно малое дитя, которое, если отпустить его на минуту, может натворить Ауте знает что.
- Антея, держись поближе ко мне и не отпускай от себя эту банду, - надо полагать, он имел в виду северд-ин, - мы сразу попробуем скрутить хозяина замка, а этот фрукт отнюдь не так прост, как может показаться.
Сергей подался вперед, оттесняя Нефрит. В каждом мускуле, в каждой линии его тела пело напряжение, глаза вдруг из скучающих превратились в яркие, острые. Энергия, излучаемая человеком, была почти физически ощутима и очень заразительна.
- Три, два, один... начали!
Перед нами вспыхнули дымчатые овалы порталов, и, точно кто-то спустил туго взведенную пружину, тела размазались в движении. Наконец-то. Наконец-то действие. Простое и незатейливое, когда не нужно ни думать, ни разгадывать загадок. Лишь двигаться, почти на чистых инстинктах решая стремительно меняющиеся тактические задачи. Атаковать. Быть.
Аррек на невероятной скорости разрезал загудевший от нагнетаемой силы воздух. Окружающее расплылось. Я заметила только, как его стопа походя очертила высокий круг, врезавшись в чье-то горло, но когда оглянулась, то увидела у нас за спиной шесть бесчувственных тел.
Огненный шар - вроде тех файерболов, которыми я пробовала бороться с блохами, только во много раз больше. И опасней. В очень много раз. Я чисто инстинктивно швырнула вперед какое-то поглощающее энергию заклинание из тех, что записаны на имплантанте, и гигантская стена огня исчезла. Я споткнулась, цепляясь за Аррека и шипя сквозь зубы: внутри, точно непереваренный обед, жегся и шевелился ком чистой энергии.
Дарай-князь лишь вздернул меня на ноги, и не думая сбавлять скорость.
- Темп, темп, темп! - Да, своевременность действительно в таких ситуациях - решающий фактор.
Мага-ученика, который, судя по всему, и запустил в нас ту гигантскую огненную штуковину, срезал чистеньким и небрежным ударом Кастет. Судя по всему, северд, с точки зрения телохранителей, без особого энтузиазма восприняли тот факт, что хотя им самим такие пробивные штуковины особого вреда причинить не могли, но и меня от них защитить они тоже почему-то не смогли.
Еще двое охранников разлетелись в разные стороны. Аррек аккуратно приладил какой-то амулет (детонатор?) к устрашающе выглядящей штуковине. Магическая аналогия генератора? Взорвался он впечатляюще. Что-то беззвучно взвыло, свет погас, а защитные заклинания, пронизывающие стены, перестали действовать. Ага. Мы рванули по какому-то коридору, но стена вдруг рухнула прямо перед нашими носами.
Аррек застыл лишь на долю секунды, но это была полная неподвижность, совершенная и пугающая.
- В стены встроены панели из авритовых деревьев. Телепортация здесь невозможна. Нужен выход, но он перекрыт. Ладно, сделаем новый.
Энергия пресловутого файербола, так неосторожно поглощенная мной, радостно хлынула наружу, обрушившись на многострадальные стены.
Выход получился хорошим. Округлый такой, оплавленный. Каменные стены толщиной в добрый метр точно лазерным буром слизнуло. С той стороны оказались какие-то официального вида комнаты.
Дарай на бегу иронично хмыкнул:
- Спасибо.
От моей кольчуги со звоном отскочила короткая и ну очень заколдованная стрела, сила удара отшвырнула меня так, что, не поймай Аррек, растянулась бы на полу. Дарай взмахом руки и телекинезом отбросил двух грозно вскидывающих заколдованные арбалеты громил. Оружие взорвалось прямо у них в руках.
Кажется, мы уже и сами не знали, кто наносил очередной удар, действуя скорее как единое существо. Краем сознания я чувствовала, как точно так же развлекаются где-то на высоких галереях Л'Рис с Дельваром. Сергей с Нефрит совершали активнейшую экскурсию по подвалам и подземным лабораториям.
Вот еще дверь, очень толстая и очень заколдованная, разлетевшаяся каскадом щепок и расплавленных металлических капелек. Еще одна комната, подозрительно не в средневековом стиле обставленная. Оборудование, оборудование, гладкое, изящное, разномастное, буквально кричащее о древних и очень-очень высокотехнологичных цивилизациях. Какой-то человек, с улыбкой опускающий руки на панель управления.
Мы ударили.
Ответный удар был страшен.
Сила обрушилась на нас многими и многими уровнями вероятных событий. Дараи? Ауте, неужели за всем этим стояли дараи?
Хуже.
Дарай-блоки. Неживые, лишенные воли, лишенные чувства самосохранения и, значит, тех естественных границ, которые накладывает самоосознание. Инструменты, послушные создавшему их хозяину. Чистая сила. Сила, грозившая перемолоть наши тела в мясорубке бешено извивающихся реальностей.
Аррек застыл, заледенел, будто жизнь из него выбили каким-то подлым ударом. Кожа дарай-князя пылала пожаром, уже не просто окутанная дымкой перламутрового мерцания, а сияющая так, что глазам было больно. Глаза его остекленели, руки сжались в кулаки. Неприятие происходящего, бьющее из этой выпрямившейся фигуры, было столь велико, что пространство и время послушно расступались, давая нам немного места, чтобы жить и дышать.
Самое отвратительное - помочь ему было нельзя. Мощи у Аррека вполне хватало. Дело здесь было в искусстве, в способности концентрировать внимание и в то же время рассеивать его, блокируя одновременно сотни и сотни различных атак.
Даже с точки зрения существа, способного лишь опосредованно воспринимать изменения в Вероятностях, это выглядело феерически.
Я думала, я знала, что дараи сильны. Но, кажется, само понятие могущества нуждалось в серьезном пересмотре. Моего сознания явно было недостаточно, чтобы постигнуть масштабы таких энергий.
Вселенная бесновалась и стонала. Аррек держал над нами щит, спокойный и надменный. Я судорожно вцепилась в его руку, боясь сделать хоть шаг в сторону. - Бес! Вы что там, заснули?!
Пять фигур северд-ин метнулись за пределы защитной сферы... чтобы быть тут же вышвырнутыми назад. У меня отвалилась челюсть. С каких это пор дараи научились справляться с Безликими?
Северд, казалось, были даже более удивлены, чем я. Почти растеряны, насколько на это способны существа, совершенно не умеющие признавать собственное поражение. Аррек вдруг как-то странно скривился, дернулся, часть его силы выплеснулась за пределы щита, меняя что-то в творящемся там ужасе. Наша защита сжалась до угрожающе скромных размеров. Но на этот раз северд смогли проскользнуть сквозь Вероятностный Шторм, будто его и не было. Пара секунд - и все кончилось, только Клык на вытянутой руке, точно ему было противно прикасаться к такой мерзости, принес и бросил к нашим ногам высокого, стройного человека. Да Дикая что-то колдовала перед угрожающего вида пультом управления.
Аррек с закатившимися глазами осел на пол. То есть осел бы, не подхвати я его и не устрой голову у себя на коленях. Взмах ушами - Безликие рассыпались вокруг в защитном построении. Я провела рукой по волосам своего консорта - мокрым, когда-то успевшим спутаться. Чуть ослабила воротник кольчуги.
Его Великолепие поморгал, попробовал сесть и тут же поспешно бухнулся обратно. Болезненно скривил губы.
- Впечатляет.
- Впечатляет? И это все, что ты можешь сказать? Аррек, они почти нас достали!
- Потише, пожалуйста. По ушам бьет.
- Аррек!!! - Это уже шепотом, но очень возмущенно.
- Ну ведь не достали же. - Кажется, он чуть смутился. Не-е, показалось.
- «Разумеется, будет ловушка». «Разумеется, мы сами подтолкнули Круг к ее организации». «Разумеется, попадут в нее исключительно те, кто попытается поймать нас!» Ты самоуверенный, придурочный, безголовый... - Я захлебнулась шипением. Конечно, хотелось бы продолжать наслаждаться семейной разборкой, но защита северд-ин вдруг, к некоторой моей растерянности, оказалась не столь надежной, какой я привыкла ее считать. А значит, надо было брать себя в руки и заканчивать истерику.
Я чувствовала, что с риани все в порядке (думаю, это означало, что Нефрит тоже не пострадала), но все равно спросила:
- Остальные?
- Я их прикрывал.
- Герой ты наш. - Я прямо-таки лучилась ехидством. - Наиотважнейший.
Он вновь попытался подняться, на этот раз куда осторожней. Я служила своеобразным костылем, помогая утвердиться на ногах, обвила закованную в кольчугу талию руками, добавляя ему устойчивости. Шатало обоих, так что зрелище, должно быть, было то еще. Команда инвалидов. Я обеспокоенно вглядывалась в побледневшее, застывшее и не желающее выдавать боли лицо. Непривычно было видеть Аррека слабым. Неправильно.
Впрочем, приходил в себя он просто с феноменальной скоростью. Не зря тетя Ви охала и ахала, исследуя гены арров. Эта раса была настоящим произведением искусства. Великолепным, создававшимся тысячелетиями шедевром.
Он, все еще тяжело опираясь на меня, подошел к небрежно брошенному Клыком телу и пнул его, чуть не опрокинув при этом нас обоих. Так старательно разыскиваемый член Круга был мертв, прочно и основательно. Северд-ин явно решили, что риск тут не оправдан. Нельзя сказать, чтобы я их в этом решении не поддерживала. А вот Аррек скривился, будто в рот ему попало что-то чрезвычайно кислое. Легким, но явно болезненным для него усилием заморозил время вокруг трупа, останавливая процесс разложения. Кое-как доковылял до пульта управления, упал в кресло, что-то внимательно изучая. И холодно-отстраненно комментируя свои открытия.
- Дилетанты. Разве можно строить всю систему зависимой от одной, очень даже смертной личности? Параноик тронутый... - И дальше в том же духе. Так, мальчик явно нашел себе занятие, о нем можно не беспокоиться.
Я повернулась к туманящимся где-то то ли поблизости, то ли вдали северд.
- Бес.
Лидер звезды выступил вперед, и не впервые в его движении мне почудилась... нет, не неуверенность. Неохота.
- Мы просим прощения, что позволили себе убить вашего врага, торра. Он слишком многое контролировал.
Это что-то новенькое. Северд-ин, начавшие оправдываться? Безликие, открытым текстом признающие, что им встретился враг слишком сильный, что победить его, не уничтожив? И это северд, помешанные на чистоте военного искусства и стратегическом изяществе решений?
- Вы можете объяснить, почему обычный, пусть и страшный, Вероятностный Шторм оказался способен на вас воздействовать? - Я сразу взяла быка за рога, не утруждая себя танцами вокруг да около.
- Нет. Боевые звезды никогда раньше не сталкивались с подобным, - Бес тоже не был расположен к пространным философствованиям.
Черный балахон и маска не позволяли считать ни выражение лица, ни телесный язык. Я машинально отметила, что Бес материализовался полностью, что он ощущался почти как любое другое существо, стоящее в паре метров от тебя. Никакой тебе потусторонней растворенности, только сверхъестественная пластика движений. Пытается показать, что вовсе его и не испугали недавние события? Что вот он, здесь, готов мечом к мечу встретить любую опасность?
- Что ж. Все когда-нибудь случается в первый раз.
Бес не ответил, что-то в нем явно протестовало против такого вывода. Громко так, отчаянно протестовало. Я вздохнула.
- Вы считаете, то, что сделал этот бедняга, - я дернула ушами в сторону замороженного трупа, - было бесчестным?
- Да.
Коротко и исчерпывающе.
- Почему?
С любым другим Безликие и говорить бы не стали на подобную тему. Но ко мне у них было особое отношение. Ауте свидетель, я этого никогда не понимала.
- Он дрался нечестно. Не дрался вообще, спрятавшись за своими машинами и своим колдовством. В этом не было Мастерства.
Эх, не время сейчас для подобных дискуссий. А когда оно вообще бывает подходящим, это время?
- Ты полагаешь, ему не потребовалось мастерство, чтобы создать все эти машины, чтобы управлять ими?
- Он не калека, не ребенок и не старик. Он мог совершенствовать свое тело, изучая воинские искусства. Мы не могли изучать магию, нам не дан это дар. Справедливо, чтобы бой происходил в плоскости, доступной обеим сторонам. - Кажется, Бес искренне пытался мне объяснить. Как маленькому ребенку, на пальцах.
- Не смеши. Ни один человек, кроме разве что генетически модифицированных, и близко не может приблизиться по своим физическим данным к Безликим. Как бы ни «совершенствовался». Справедливостью в ваших битвах со смертными отродясь не пахло. А вот теперь, похоже, появился кто-то умудрившийся сыграть с северд по собственным правилам. И, признаюсь, меня искренне позабавила ваша реакция. - Короткий, ироничный взгляд на столь стремительно и вопреки всем приказам всяких там «повелительниц» умерщвленного бедолагу. - Такая, знаете ли, типично... человеческая.
Бес прямо-таки задеревенел от нанесенного оскорбления. Но возражать не стал.
- Кстати, - я повысила голос, показывая, что это обращено уже и к Арреку, - а как наш мертвый приятель такое провернул? Я думала, дараи не могут управлять теми сферами, где... э-э... обретаются Безликие.
- А мы и не можем. В нормальном состоянии. Но этот «бедняга» экспериментировал с препарированными, но все еще живыми телами. И набрел на очень интересные эффекты. Сведениям о которых, как мне кажется, лучше не покидать стены этой лаборатории. - И он, откинувшись на спинку кресла, нажал delete, уничтожая часть базы данных. Северд прямо-таки ощутимо расслабились. Я согласно кивнула.
Аррек хорошо знал свой народ. Если бы, допустим, на Эйхарроне узнали об этих самых интересных эффектах, то вряд ли бы они в ужасе отшатнулись от идеи начать препарировать собственных граждан. Ради блага расы и все такое. Да, арр-Вуэйн хорошо изучил свой народ и, несмотря на довольно своеобразный взгляд на то, с какого расстояния следует служить Великому Эйхаррону, был фанатически предан его интересам. Если Аррек решил, что таким знаниям лучше в загребущие ручки дарай-князей не попадать, ради их же собственного блага, то я его мнению была готова довериться.
Едва мой консорт успел завершить свою маленькую диверсию, в проход, так зрелищно проплавленный нами на месте двери, спокойно прошествовали Дельвар с Л'Рисом. Эта парочка уже успела вернуть себе истинные обличья и, похоже, оторвалась на полную катушку, терроризируя несчастных защитников замка. Кстати, где же они? Было подозрительно тихо.
На мое вопросительно поднятое ухо ответил Л'Рис.
- О, аборигены нас беспокоить не будут. Этот мрачный и полный сюрпризов субъект, каким-то образом затесавшийся к вам в доверие и непонятно почему получивший статус вашего риани, обнаружил какое-то интересное заклинание, вплавленное под черепа подчиненных параноиком, которого ваши слуги столь любезно прикончили. Так вот, Дельвар что-то там долго кулибничал и, когда прежний хозяин благополучно почил с миром, перехватил управление над всем здешним колхозом (как мне нравится это слово!). И, по достойному примеру прекраснейшей из Мастериц Сновидений, отправил всех на боковую.
Я ошалело мигнула, пытаясь разобраться в длинных и цветистых оборотах речи нашего поэта. Похоже, Дельвар, будучи Мастером чародейства, что-то подправил в предохранительной сети заклятий, вживленных в разумы обитателей замка. И отправил их всех спать. Блестяще. Я послала теплую улыбку страшноватому типу из Ступающих Мягко, опирающемуся теперь уже на длинное, заостренное с двух сторон копье. Или как там называется такая штука.
Нефрит гордо вплыла под руку с Сергеем (чуть помятым, но все столь же незаметно угрожающим), брезгливо приподнимая подол платья. Бросила один взгляд на труп и тут же прошествовала к пульту управления. Надо отдать должное явному таланту Аррека в области сокрытия нежелательного: ничего подозрительного Видящая Истину, похоже, не заметила. Аминь.
Я скользнула к креслу мужа и, когда тот поднялся, взяла его под руку. Умело маскируя каскадом крыльев, насколько тяжело он на меня опирается. Не следовало позволять людям видеть слабость. Тем более аррам. Уж что-что, а это они чувствовали, как акулы кровь. И действовали с тем же безошибочным инстинктивным автоматизмом.
Мы все собрались вокруг трупа мужчины, завернутого в тонкую ткань лишенной времени Вероятности. Нефрит смотрела на него с каким-то брезгливым любопытством. Во взгляде ее было отвращение и уважение.
- Вы увидели все, что хотели, арр-леди?
Она медленно подняла взгляд и так же медленно, жестко контролируя каждый свой жест, кивнула.
- Да. Это они, нет никаких сомнений. Следы сотрудничества с ристами налицо: технологии, до которых эти рисующие на стенах магические руны варвары не могли бы сами дойти еще много столетий, образцы, оружие. Очень... специфические лаборатории.
- Варвары? - Я дернула ушами. - Не стоит, наверно, использовать здесь это слово. Оно предполагает некую пренебрежительную окраску и искусственно принижает опасность.
- Возможно. Должна признать, несмотря на смутность своих этических позиций и более чем... варварские методы, они кое-чего достигли. Коллекция разнообразных мутировавших органов для пересадки производила бы впечатление... не будь они все еще внутри живых доноров, которых, судя по всему, режут уже прямо на операционном столе.
- Оригинальное решение проблемы хранения тканей для трансплантации. - Аррек был сама ироничность. Гнев проявился лишь в том, как сильно, почти непереносимо сжались его пальцы на моей руке. И тут же ослабли, извиняясь, нежно скользнули по коже.
- Да, в трансплантации они достигли огромных успехов. И не только органов. С перенесением матрицы сознания из одного полноценного мозга в другой мне, например, сталкиваться еще не приходилось. У нас для того, чтобы провернуть подобное, принимающее тело должно быть предварительно опущено на интеллектуальный уровень растения. Их же метод позволяет сохранить все воспоминания тела-донора для дальнейшего использования пересаженной матрицей.
- Минутку, - я озадаченно нахмурилась, - они переносят сущность в тело, обладающее собственным, полностью сформировавшимся и полноценным разумом? А как же тогда быть с раздвоением личности?
- А никак, - на этот раз ответил Аррек. - Изначальная личность погибает. Это одна из наиболее знаменитых и ставшая уже рутинной операция, этакий фирменный знак Круга Тринадцати. Если, допустим, стареющий богач желает продлить собственную жизнь в молодом, сильном и, что характерно, принадлежащем какому-нибудь бывшему врагу теле... Или, допустим, кто-то, кому денег девать некуда, хочет испытать на пару неделек удовольствие обитания в теле другого пола. Или хочет завладеть наследством, переселившись в тело старшего брата...
- Довольно. Я поняла.
Нефрит тем временем продолжила.
- Коллекция вирусов тоже впечатляет. Конечно, до оливулских военных лабораторий им еще расти и расти, но у здешних ребят есть преимущество: при полевых испытаниях им не нужно гадать, насколько воздействие на человека будет отличаться от воздействия на лабораторных животных. Я видела питательные среды для разного рода грибков, которые раньше, кажется, были людьми. Кое-кто до сих пор жив. А некоторые даже до сих пор сохраняют сознание.
- Ну прямо рай для исследователя!
- И не говорите. Но самое интересное - это тончайшее манипулирование гормональными системами. Вряд ли эти колдуны сами понимают, что они микрокинезом манипулируют молекулярными цепочками, но их эликсиры и ритуалы, похоже, действительно срабатывают как методы концентрации, - она бросила косой взгляд в мою сторону, - жестко фиксирующие силу в определенную сеть потоков. С точностью, которой на сознательном уровне достичь просто невозможно. Если бы вот такой вот знахарь прошел стажировку в одном из медицинских колледжей Ойкумены, из него вполне мог бы получиться искомый нами Хирург.
Аррек пнул бесчувственное тело.
- Уже получился. Аж в количестве тринадцати штук. Хотя я, честно говоря, удивлен, что они умудрились настолько скоординироваться, чтобы вместе заняться одним делом. Традиционно Круг считался достаточно анархичной организацией, члены которой не слишком друг друга жаловали.
- А вы уверены, что тут замешан весь Круг?
- Да, - коротко и очень сухо. Взгляд Видящей Истину на мгновение затуманился, затем вновь обрел фокус.
- Вы правы, дарай-князь. Похоже, среди них появился лидер. Выходец из Ойкумены, каким-то образом очутившейся в Диких Мирах, приобщившийся тут к прелестям местной культуры, а затем понесший новообретенные истины обратно домой. - Арры переглянулись, что-то безмолвное и не слишком приятное проскользнуло между ними.
- Ренегат из наших? - Вопрос рискнул задать Сергей.
- Не-ет, - медленно протянул Аррек. А потом уже уверенней: - Нет. Или, может, кто-то из низших арров. Дараев с детства программируют слишком хорошо. При невероятном стечении обстоятельств они еще могут так или иначе ускользнуть от служения Эйхаррону, удрать в те же Дикие Миры или просто перерезать себе горло. Но пойти против своих? Немыслимо. Дарай-ренегат мог бы встать во главе Круга Тринадцати. Но десятилетиями похищать и потрошить граждан Эйхаррона? Физиологически невозможно.
- Эти ребята, похоже, неплохо разбираются в физиологии, - сказала я.
- Не настолько. Уж поверь специалисту, - отрезал один из лучших Целителей, что мне когда-либо встречался. И определенно лучший, если говорить о человеческой физиологии. Эти Хирурги, все тринадцать вместе взятые, с ним и рядом не стояли.
Ты пробовал? Подкорректировать себя так, чтобы не быть зависимым от Эйхаррона?
Очень тихо. Очень лично.
Да.
На этом мы тему закрыли.
Нефрит поджала губы.
- Ну и как мы намерены извлекать сведения из этого? - Кивок в сторону трупа.
- Терпеть не могу некромантии, - буркнул Целитель.
- Великий князь... вы это серьезно?
Тот фыркнул.
- Разумеется, я не намерен разыгрывать представлений с поднятием зомби или выкручиванием «рук» несчастной душе. Хотя мог бы. Тело у нас есть, мозг тоже, причем в достаточно свежем состоянии. Считаем информацию прямо из нейронов.
Я зачарованно развела уши в стороны.
- А так можно?
- Чистая биохимия. Никакого волшебства.
- Любите вы, люди, красивые слова, - это влез Л'Рис, - химия - это просто другое название волшебства.
Дельвар, как всегда, промолчал. Самый мудрый из нас.
- И ты скачаешь всю его память?
- Я что, похож на мазохиста? Только интересующее нас.
Нефрит, тоже явно увлекшаяся, чуть прищурилась.
- Я задам вопросы. Вы сможете сформулировать ответы в виде сен-образов, мой князь?
- Попробуем. И я бы всех попросил, - прицельный взгляд в сторону Л'Риса, - не вмешиваться в беседу. Начали.
С шорохом, которого никто не услышал, покров Вероятностей упал с мертвого тела. Интересно, а смог бы Аррек, если бы захотел, оживить беднягу? Должно быть, не очень сложно - восстановить поврежденные ткани, запустить сердце. Ведь мозг был мертв совсем недолго, прежде чем его заморозили. Типичная клиническая смерть. Хотя... Я пригляделась внимательней. Вся аура бедняги была изодрана на мелкие такие, живописные клочочки. Душа отсутствовала. Этого уже не оживишь без более... радикальных мер. Качественная работа.
Выражение лица Аррека стало каким-то пустым, словно бы погрузился в другую жизнь. Труп дернулся, что-то смутное вырвалось из его груди, повисло на уровне наших глаз нечетким сен-образом.
- Спрашивайте. - Голос Целителя был спокойный, обычный. Кажется, происходящее ему особых хлопот не доставляло, хотя с Арреком никогда нельзя знать точно, как он себя чувствует, тяжело ли ему. Его самообладание меня откровенно пугало.
Нефрит на полшага выступила вперед, красивое лицо, зеркально отражая лицо дарай-князя, утратило любое подобие выражения. Маска уверенности и самоконтроля. Только зеленые глаза светились напряженным вниманием.
Потянулась цепочка вопросов и ответов. Видящая истину начала с простого - с имени, возраста, мелких фактов биографии, давая возможность себе, Арреку и тому, что осталось от личности допрашиваемого, войти в ритм. Затем пошли очень продуманные и предельно четко сформулированные вопросы о Круге Тринадцати, его иерархии и деяниях. О связи с Ойкуменой, а точнее с ристами. Предварительные данные подтверждались. Действительно, в одном из самых захудалых Диких Миров уже довольно давно появился странный человек, обнаруживший невероятные способности к целительству... и полное отсутствие каких-либо представлений об ответственности, которую они налагают. Он был с треском изгнан из школы магов, где проходил обучение, а затем и вовсе объявлен вне закона. После чего умудрился пристать к свите одного из членов Круга. Никто особенно не удивился, когда его патрона вдруг настиг несчастный случай, и странный новичок занял освободившуюся вакансию. А вот дальше пошли чудеса: парень (к тому времени, правда, уже изрядно заматеревший) умудрился каким-то образом связаться со своим бывшим домом и, заручившись поддержкой странных типов, называвших себя ристами, быстренько подмял под себя весь Круг. Никто, учитывая открывшиеся перед колдунами перспективы, слишком бурно не возражал (то есть никто из оставшихся в живых, но кому это сейчас важно?). И потянулось длительное и взаимовыгодное сотрудничество.
Я вглядывалась в меняющиеся сен-образы и диву давалась: как столь масштабная организация, развившая столь бурную деятельность, могла столь долго оставаться незамеченной?
И еще один вопрос: кто из этих двоих достойных партнеров вертел другим?
И какая, в принципе, разница для эль-ин?
Так, пора переходить к действительно интересным вещам. Я ступила вперед, ртутью вывернувшись из-под протестующе сжавшихся пальцев Аррека, заставив Нефрит изумленно замолкнуть на середине фразы.
- Как давно вы начали ментальную атаку против Эль-онн?
Вот тут поперхнулись все. Даже мои риани, которым, по идее, было положено мои мысли и порывы знать куда лучше меня самой, удивленно приподняли уши. Нефрит, уже готовящаяся разразиться сердитой тирадой, так и застыла с полуоткрытым ртом. Аррек за спиной как-то странно хмыкнул, но я не стала себя утруждать выяснением его настроений, покуда непредсказуемая моя любовь продолжала держать сен-образ, вытянутый из памяти безвременно убиенного Черного Целителя.
А потом сен-образ дрогнул, развернулся, показывая ответ, и бестактность моего поведения вдруг начисто перестала всех интересовать.
«Ментальная атака» - довольно-таки расплывчатое выражение для обозначения того, что откалывали эти милейшие знахари. Они, в принципе, не очень-то и атаковали. Просто составили ну оч-чень интересное заклинание, которое проецировало какие-то там волны, влияющие на сновидения. То есть не вмешиваясь напрямую, а просто, просто... Как бы это сказать? Помогая не замечать неких творящихся под самым боком событий.
Разумеется, для эль-ин, объявившихся в Ойкумене всего пятнадцать лет назад, такую грандиозную конструкцию сварганить бы не успели. Она у них уже пару столетий действовала, потихоньку капая на подсознание арров. А тут, не без помощи отдельных не в меру активных оливулцев, которые, как бы я к ним ни относилась, поднакопили кое-какой информации о своих случайных оккупантах - Ну Зимний! Ну попляшешь ты у меня! Ворона СБ-шная. Прозевать такой заговор! - быстренько перенастроили механизм на новый объект.
Тут у ребяток вышла нестыковочка. До тех пор пока воздействие оставалось достаточно туманным, незначительным и рассеянным среди целой расы, арры могли позволить себе не обращать на него внимания. Эль-ин же, напротив, на любые изменения в собственном коллективно-бессознательно-сознательном, которое, что отнюдь не афишировалось, обладало собственной личностью и преотвратнейшим характером, реагировали болезненно. Хранительницами мы реагировали. Специально для таких целей и существующими. Хранительницами, которые в обществе ну очень недовольных риани отправлялись выяснять, а что же тут такое интересное происходит.
Не любит Эль, когда ей начинают со стороны вправлять ее коллективные мозги. А если Эль что-то не любит, то долг эль-ин сию несуразность как-нибудь... того. Что б не мешала. Для чего и придумали отпетых самоубийц, жриц, аватар, жертвенных дев или как там еще можно назвать мою должность.
Короче, угадайте с трех раз, кому предстояло разгребать всю эту кашу.
Несколько наводящих вопросов - и удалось получить сравнительно точные координаты местоположения сего шедевра психотропного искусства и куда более приблизительное описание принципа его действия.
Я горестно тряхнула ушами.
- Успокаивайте его, мой лорд. Ничего полезного тут уже не вытащить. Самого интересного он просто не знал.
Сен-образ послушно растаял в воздухе, а Аррек за моим плечом ощутимо расслабился.
- Еще сюрпризы будут, о моя невероятная леди?
- Откуда мне знать? - Я скользнула назад, незаметно возвращаясь к своей роли замаскированной подпорки.
Ровно полминуты все молчали. И смотрели на вашу покорную слугу. Выжидающе так. Бесстрастно. Наконец, судя по всему, решили, что сюрпризов в обозримом будущем и впрямь не предвидится. Оптимисты.
Сен-образ, который, как я успела заметить, гораздо лучше передавал чувства Нефрит, чем ее сдерживаемая безупречной дрессурой мимика, пару раз судорожно дернулся.
- Мне надо вернуться на Эйхаррон. Немедленно. - Это просьбой не было. Даже мне было ясно, что ситуация с многовековым промыванием мозгов всей аррской братии требует как минимум консультации с Главою дома Вуэйн. Если не со всем Конклавом.
- Чем быстрее, тем лучше. - Кажется, мое активное согласие ее удивило. - Аррек, нам надо на Эль-онн. Немедленно.
- Да, миледи, - ответил он сразу на все требования. Причем именно тем тоном, которым и должен говорить идеальный консорт. Но вот только для меня эти слова звучали скорее как обещание чуть попозже устроить допрос с пристрастием.
Два портала.
Шаг.
Дома.

Предыдущая страница 8 Следующая страница


9 Анастасия Парфенова

ГЛАВА 8

Я отстраненно и не без отвращения посмотрела на результат двухчасовых усилий. Сен-образ, что-то вроде отчета о проделанной работе. Достаточно полная, компактно уложенная информация, поясняющая произошедшее в последние дни. С моей точки зрения, конечно.
Конечно.
Безнадежно тряхнула ушами. Хватит тянуть время. И мощным толчком разбила образ на три одинаковых варианта, отправляя их трем разным адресатам. К счастью, теперь такая форма общения вновь стата возможной. Вспоминать не хочу, как мы снимали блокировку, расставленную в эфире, когда умирала Эвруору-тор. Тогда несколько недель нельзя было ни с кем связаться, не заявившись, что называется, во плоти.
Теперь с этим гораздо проще. К счастью.
Или к сожалению.
Я откинулась на сгустившийся воздух, как на спинку кресла, любуясь лучами света, пробивавшимися сквозь крону они. Даже красота цветовых переливов не помогала исправить настроение: да, нерадостные маячили перспективы.
Аррек после достаточно нелицеприятной, но короткой семейной разборки, когда я эти самые перспективы напрочь отказалась с ним обсуждать, удалился спать. Дуться. И зализывать раны. Надорвался-таки, гордый мой.
Ла-адно, хватит жалеть себя. Это всегда успеется.
Я поднялась, стараясь держать голову как можно ровнее. Однако перед глазами немного поплыло, виски сдавило. Кое-кому явно не помешало бы последовать хорошему примеру и отправиться на боковую. Настоящий стратег прежде всего заботится о собственном здоровье как о наиболее важном ресурсе.
Да я, кажется, никогда и не претендовала на славу разумного и расчетливого стратега.
- Ребята...
Северд материализовались рядом мгновенно и бесшумно, как будто и раньше тут стояли, просто незамеченные. Хотя почему как будто?
- Бес... В ближайшие дни вы не сможете меня охранять. Вы вообще должны держаться как можно дальше.
Да, дипломат из меня тот еще. Но было бы унизительно для всех нас прятаться за ширмами этикета, когда от принимаемых решений зависело столь многое.
- Мы обязаны быть с вами, Антея-тор.
Иного я и не ожидала.
- Бес, давай не будем туда соваться. Я не могу и не хочу спорить.
Пауза.
- Госпожа...
Что ж, они сами напросились.
- Вы не обязаны охранять, вы обязаны подчиняться. Боевая звезда проиграла ритуальную дуэль, Безликий. И если она отказывается служить и учиться, то должна быть уничтожена.
Они как-то подтянулись, вдруг сами собой оказались в боевом построении. Но Бес чуть шевельнул рукой, и... маска с его лица слетела. Впервые за десять лет.
Узкое лицо, рассеченное тонкими ритуальными шрамами, холодный взгляд. Немой вопрос.
- Ты никогда раньше с нами не спорила. И никогда по-настоящему не приказывала. - Обратился ко мне на «ты». Впервые за десять лет.
- Так надо.
- Нет.
- Вы просто погибнете. И лишь Ауте знает, кого утащите с собой.
- Мы не так беспомощны, как тебе могло показаться, даже если эти шакалы и нашли способ влиять на нас своими мерзкими трюками! - Гнев, почти неконтролируемый. Впервые за десять лет... Нет, сегодня определенно день сюрпризов. Знать бы еще, когда он кончится...
- Это не имеет ни малейшего отношения к тому, что случилось недавно, Бес. Круг Тринадцати с их глупыми погремушками просто подвернулся под руку, они ничто. Здесь начинаются... старые заморочки вене. А вы - чужие. Уйдите. Всего на пару дней.
- Ты погибнешь? - Он так спокойно спросил, так пугающе рассудительно. Оставалось лишь гадать, что этот Безликий успел понять.
- Раньше или позже - какая разница? Вам надо идти.
Пауза.
- Боевая звезда просит госпожу даровать ей несколько свободных дней, чтобы повидаться с другими детьми Безликого народа. Нужно сообщить о происшедшем Мастерам.
- Позволение даровано. И не смотри на меня так осуждающе, Бес. Дуйте отсюда.
Северд-ин исчезли. А я еще с минуту смотрела на колыхающиеся волны маленького озера, расположенного в главном зале, и отчаянно боролась с детским желанием вернуть своих Безликих назад. Одна, без охраны.
Впервые за десять лет. Почему-то вдруг опять заныла успокоившаяся было голова.
Осторожно, всерьез ожидая, что виски в любой момент взорвутся болью, выползла из они и расправила крылья. На просторе мне полегчало. Ветер, бьющий в лицо, звезды, танцующие рядом с бестолково мечущимися светилами, бешеная фантасмагория красок. Нет второго такого места, как небеса Эль-онн. Дом.
Пока я добралась от своего личного обиталища до Шеррн-онн, самочувствие стало вполне приличным.
Даже спать расхотелось. Что вряд ли надолго, но все равно приятно.
Заложив филигранный вираж, влетела в один из меньших тоннелей, не давая себе труда чуть притушить крылья. Стрелой пронеслась по внутреннему лабиринту, сметая с дороги всех, кому выпало несчастье попасться на пути. Учитывая бешеную скорость и несколько агрессивный настрой, не врезаться ни во что более-менее плотное мне помогла лишь чистая удача. Хотя стены, кажется, шарахались пару раз в стороны, освобождая место окончательно съехавшей с катушек владычице. Мудро с их стороны.
И вот так, на полной скорости, окутанная собственной здоровой злостью и запутавшимися в волосах ветрами, я ворвалась в спальные покои Зимнего.
И затормозила. Резко. Во всех смыслах и значениях.
Мастер Оружия возлежал на туманящемся размытыми волнами воздухе, одетый лишь в белизну собственных крыльев. На его груди, разметав по безупречной чистоте кожи темно-пепельные волосы, покоилась голова расслабленно посапывающей Кесрит. Рядом вытянулось, в литом великолепии обнаженной силы, еще одно тело.
Миниатюрная лаконичность фигуры, чистый металл кожи, седые волосы, обрамляющие узкое, точеное и такое юное лицо. Ллигирллин.
В комнате пахло мускусом, жаром, чувствами древними и запутанными. Каждая молекула так отчаянно вопила о сексе, что я чуть было не бросилась наружу, еще быстрее, чем ворвалась внутрь.
Остановило меня даже не любопытство. А полная, до потери контроля над собственной моторикой, растерянность.
Серебро на черном. Ллигирллин? Поющая? Моя спутница в скитаниях по Ойкумене, боевая подруга моего отца? Поющая, легендарный меч Дракона Судьбы Ашена?
С Зимним?
Может, они с папой обменялись клинками? Да нет, вот Рассекающий, меч Зимнего, удобно устроился на полу - протяни руку сквозь туман постели, и пальцы привычно сомкнутся на рукояти.
Ллигирллин. Стойкая и гордая, ядовитая и звенящая, сильная и... и... родная. И ее с такой небрежной нежностью обнимает за талию самый мерзкий ублюдок, какого мне когда-либо доводилось встречать. Ауте, это что, параллельная реальность?
Зимний чуть повернул голову и лениво приподнял веки, меня почти отшвырнуло яркостью и удовлетворенностью фиалкового сияния его глаз. Лидер клана Атакующих уныло обозрел возникшее перед ним диво: золотокрылая девица, болтающаяся где-то между потолком и обалдением, с ушами, ошалело прижатыми к черепу, с почти смущенным выражением на физиономии. Общество смертных явно не шло мне на пользу: среди эль-ин подобные сцены вовсе не считались неловкими.
Хотя даже после стольких лет попыток подстроиться под нормы человеческого этикета я отнюдь не собиралась извиняться.
Это, пожалуй, единственное, что не подлежало сомнению.
Зимний покорно вздохнул, чуть шевельнулся, будя женщин. Ллигирллин перешла к состоянию бодрости мгновенно и пугающе (Привет, Анитти, ты как тут оказалась? ). Кесрит же что-то пробормотала сквозь вязь своих удивительных сновидений и уткнулась носом Зимнему в подмышку. Вставать она явно не собиралась.
- Девочки, подъем! - Он чуть повел плечом, не тормоша мастерицу из Нед'Эстро, но чуть-чуть встряхивая ее. - Прогуляйтесь.
И тут произошло нечто невероятное. Они повиновались. Автоматически и не задавая вопросов. Ллигирллин мощным прыжком прямо из положения лежа бросила себя в воздух, уже на середине дуги контуры ее тела расплавились, кожа превратилась в сверкающий металл обнаженного клинка, закончила траекторию она уже тонким мечом, приземлившимся прямо в руки неведомо когда успевшей вскочить Кесрит. Сверкнув в мою сторону приветственно-прощально-недовольной улыбкой, Расплетающая Сновидения выскользнула из комнаты, весело мелькнули белоснежные кисточка и оплетка рукояти Ллигирллин.
Вряд ли тот, кто никогда не был эль-ин, способен понять абсурдность происшедшего. Мы миллионы лет жили в условиях жесткого, временами жестокого матриархата. Мужчины у нас рассматриваются даже не как вещи, а как... ну... мужчины. Их десятки на каждую женщину, они стары, они мудры, они все делают и никогда не спорят. Сокровенная мечта любой феминистки, воплотившаяся в реальность.
Чтобы мужчина спал - одновременно! Ой, мамочки - с двумя дамами? Чтобы мужчина осмелился вот так напрямую отправить двух высокопоставленных леди «прогуляться»? И чтобы те, будто это само собой разумеется, встали и отправились гулять? Для этого он должен быть...
Зимним.
Я коротко прикинула, от кого бы потерпела сопоставимое по размерам хамство. От отца, наверно, и еще от Аррека. (Они из других культур и иногда не слишком ориентируются в ситуации.) И, конечно, от Раниэля-Атеро. Учитель мог бы мне приказать перерезать кому-нибудь горло, и единственный вопрос был бы: «Аакрой или другим оружием?»
Вряд ли девушка, столь отчаянно надменная, какой я знала Ллигирллин, была бы менее привередлива в выборе авторитетов. Значит, Зимний - ее Учитель? Логично. Лучший воин (отца я не считаю, он не эль-ин) - кто еще достоин быть наставником легендарной Поющей? Чувствуется что-то в стиле, в неуловимых оттенках движения...
- Регент Антея? - Ух, сколько он вложил всего в это обращение. Помимо совершенно очевидного вывода, что раз я регент, то уж конечно не полновластная Хранительница. Прямо как ледяной душ, честное слово. И что, что они могли найти в этом замороженном гаде?
Я чуть дернула крыльями, и волна воздуха отбросила его обратно на постель. Попутно ощутимо хлестнув по физиономии. Чтоб не зарывался. Но любопытство, как всегда, победило в неравной схватке с чувством собственного достоинства.
Я плюхнулась на постель, подвернув ноги по-турецки и глядя на него сверху вниз.
- Поющая - ваша родственница? - Я кивнула на белоснежное серебро его гривы, точно такое же, как и у Ллигирллин.
Ответ был неожиданно миролюбивым.
- Нет. - Древний задумчиво пропустил серебристую прядь сквозь пальцы, глаза его сделались далекими-далекими. - Мы приобрели эту расцветку, попав в одинаковую переделку... Хотя я - чуть пораньше.
Я не хотела знать, что это за переделка такая, от которой сам Зимний не смог уберечь ученицу. Тем более что слово «чуть» по отношению ко времени в его устах растягивалось прямо-таки в бесконечность. Но кое-что уточнить следовало.
- Повлиявшую на гены переделку? - «Если похождения твоей бурной молодости как-то аукнутся Лейруору, то клянусь Ауте...»
- Немного. Ничего, о чем стоило бы волноваться, миледи. - Он поднял фиалковые глаза, печальные, успокаивающие, неожиданно теплые. Да, древний понял, о чем я сейчас подумала. И это был едва ли не единственный вопрос, по которому он не собирался со мной грызться. Благо Лейруору - это святое. Такое благо, каким оно видится Зимнему, разумеется.
Кстати, об отцах и детях. Что мы тут имеем? Поющая - папин меч, а папа с Зимним друг друга не больно-то жалуют, вот уже не первое столетие споря из-за славы Первого Клинка Эль-онн. Но в то же время Ллигирллин - преданная ученица и любовница Зимнего, ради него, судя по всему, и отказавшаяся от себя, чтобы стать идеальным воином. Идеальным оружием. Отрекшаяся от судьбы, от детей, от львиной доли собственной личности. Ради мужчины, из которого без всякой жалости выколачивала пыль на той достопамятной дуэли перед гибелью Нуору. И как во все это вписывается Рассекающий? Кесрит? И, да поможет мне Ауте, мама с Раниэлем-Атеро?
Любовно-семейные отношения в кланах эль-ин. Что может вернее свести с ума?
«А что вообще она делала в Шеррн-онн?»
- Разве Поющая не должна быть с отцом?
- Консорт Ашен сопровождает леди Даратею как ее риани в Погружении в Ауте. В глубоком Погружении. Посторонние, даже одушевленное оружие, в таких ситуациях не допускаются. Леди Ллигирллин любезно согласилась побыть на это время моей гостьей.
У меня тревожно засосало под ложечкой. Значит, эта мамина экскурсия настолько серьезна? Да нет, вряд ли, иначе меня как Хранительницу первую бы поставили в известность. Это не старые добрые времена, когда такие вещи в присутствии юной девы предпочитали не упоминать. Сейчас на дворе новые дрянные годы, когда все по-настоящему серьезные проблемы вываливают первым делом именно на мою грешную голову, дабы я с ними и разбиралась. Что возвращает нас от лирических отступлений к насущным проблемам...
- Вы получили сен-образ с новой информацией?
- Да. - Судя по сухости тона, сообщение пришло не в самый подходящий момент. Хотя существа, подобные ему, вряд ли обращали внимание на подобные мелочи.
- Это как-нибудь влияет на расклад в Ойкумене? - Я подалась вперед, опустив голову на утопленные в тумане руки.
- Не очень сильно.
- Поподробнее, пожалуйста. - Я вытянулась во весь рост, рассеянно завернувшись в крылья и думая о своем.
- Я привлек еще несколько Нэшши к выяснению ситуации с ристами. Гениальная организация! Если удастся выкроить достаточно времени для внедрения в нее наших...
Его холодноватый, хорошо поставленный голос журчал что-то об особенностях экономико-политической обстановки, о тонкостях международного права и семейных связях некоторых официальных правящих династий с высшими функционерами ристов. Я искренне пыталась слушать. Даже вникать. Но тело само собой расслаблялось, завязая в мягкости взбитого дыма, щека коснулась условно твердого и очень теплого воздуха. Глаза широко распахнулись в попытке сохранить внимание.
- Мы постепенно вычисляем все их базы, но информация обо всех силах, находящихся в распоряжении такой разветвленной системы, более чем приблизительна...
- Реакция на потерю Аметистового Колибри?
- Как и ожидалось: готовят ответный удар. Но куда именно, мы пока не знаем.
Я моргнула. Потом еще раз. Так. Ответный удар...
- Вероятно, они и сами этого пока не знают. Хорошо бы спровоцировать что-нибудь нам удобное.
- Над этим работают.
Закрыть глаза. Не надолго - так просто легче думается.
- Попробуйте устроить что-нибудь... крупномасштабное. Что можно было бы превратить в урок для всей Ойкумены. Оливулской бойни явно оказалось недостаточно. Точнее, она была слишком странной, слишком непонятной.
- Звучит многообещающе. Только вот как бы нам не нарваться на что-нибудь слишком крупномасштабное.
- А-а... Да. Слишком... - Веки наливались тяжестью, дыхание замедлилось.
- Наши силы на данный момент не годятся для внушительной демонстрации. Расчеты показывают...
Уютная и согревающая темнота. Что-то надо было сделать... Потом. Как-нибудь.
- Антея?
Я подскочила точно ужаленная, испуганно мигая и борясь с отчаянным желанием виновато прижать уши. Почти заснула! Да какое, к Ауте, почти? Заснула! Прямо во время разговора! Посреди планирования настоящей войны - какой позор!
Что из сказанного я успела пропустить?
- Леди Тея-тор? - В голосе Зимнего было столько недоумения, что оно почти перевешивало привычное высокомерие. А на лице - то самое обеспокоенно-вопрошающее выражение, которое я уже имела удовольствие лицезреть на физиономиях Аррека, риани и даже северд-ин. Должна признаться, это дурацкое безмолвное «что-ты-с-собой-творишь-могу-ли-я-что-нибудь-для-тебя-сделать?» успело мне уже здорово надоесть.
Я взглядом отмела все предложения подобного толка, которые могли бы появиться у Мастера из Атакующих, всем своим видом демонстрируя, что инцидент обсуждению не подлежит. Зимний, несмотря ни на что, был в достаточной степени эль-ин, чтобы молча это проглотить.
- У вас есть какие-нибудь рекомендации, Мастер Оружия?
- Для начала, не следовало ссориться с этими ристами...
- Я просила рекомендации, - тон мой был обманчиво мягок, - с критикой пока повременим.
- Ну что ж. - Он вдруг стал очень серьезным, очень холодным, очень бесцветным. Мне стало страшно. - У древних людей был забавный способ избавляться от крыс, обитавших на их кораблях. Когда маленькие твари наглели настолько, что сжирали всех кошек, которых на них напускали, команда отлавливала трех самых наглых. А затем бросала их в пустую бочку. И оставляла там. Через неделю две крысы совместно убивали третью и съедали ее. А еще через некоторое время последняя тварь загрызала свою товарку и оставалась в гордом одиночестве. И эту последнюю выпускали на корабль. Удивительно, как мало времени ей требовалось для того, чтобы очистить шхуну от себе подобных.
Он это говорил серьезно. А я это серьезно слушала. Новое толкование жестокости, так?
Сонливость исчезла, будто ее никогда и не было, руки под покровом крыльев чуть тряслись.
- Я... обдумаю ваше предложение, Мастер. - Я соскользнула с постели и попятилась к выходу. - Спасибо, что уделили мне внимание.
Прочь отсюда...
- Антея-тор.
- Да? - Неохотно задержалась в дверях.
- Где ваши телохранители?
А не видит ли он Истину? Да нет, я бы заметила. Просто очень старый и очень умный интриган, очень многое повидавший на своем пути.
- Они отлучились на пару дней... сообщить старшим своего народа о некоторых открытиях Круга Тринадцати.
- Ах. Понятно. - И ему действительно было все понятно.
Я сбежала. Самое лучшее, что можно предпринять, имея дело со старейшими. Ллигирллин, подружка, во что же ты вляпалась?

* * *

Увы, удрать от древнейшей мудрости так и не удалось. Стоило как следует разогнаться, как я врезалась во второй ее источник, со всей силы впечатав локти в появившееся точно из ниоткуда поджарое тело.
- Ау!
От неожиданности и боли я завопила, судорожно тряся в воздухе ушибленной кистью. А ему - хоть бы что. Точно о железяку приложилась, а не о собственного Учителя.
- Спешите куда-то, леди Хранительница?
Глаза и имплантант - синие. Сине-сине-синие. Нет, не так. Полночно-бирюзовые, темные, наполненные цветом и смехом. Огромные, глубокие, бесконечно синие глаза, лишенные белков и со зрачками столь тонкими, что, кажется, их и вовсе нет. Омуты тщательно сдерживаемой силы.
Волосы цвета воронова крыла, небрежной гривой падающие на плечи, белейшая кожа. Макияж синеватых узоров, асимметрично взлетающих к уголку правой брови. И фигура, хрупкая и тонкая, изящная до потери любого сходства с людьми, очень мужественная. Не та красота, что приковывала взгляд в Арреке, и не та, что привлекала в Л'Рисе. Раниэль-Атеро отличался тем великолепием, которое ничего общего не имело с совершенством. Красота, так напитанная силой, что смотреть на нее было больно. И я отвернулась, пытаясь спастись от этой боли, как всегда безуспешно.
- Антея? - Ах, прогресс. Раниэлю-Атеро не нужно ждать, пока я засну посредине разговора, чтобы почуять неладное. Этот наверняка узнал о том, что грядут неприятности, задолго до того, как меня разбудил достопамятный сон.
«Будь честна хотя бы перед собой. Не сон. Кошмар».
- Учитель. - Я склонилась, отведя назад крылья, как склоняется младший перед страшим. Поклон, который Хранительница не выполняет ни перед кем. - Полагаю, нам нужно поговорить.
Отчим уронил голову набок, птичьим, полным неожиданного достоинства жестом. Позади танцевали сен-образы такой сложности, что мне и думать было нечего пытаться их понять. Можно было считать лишь общий эмоциональный фон - мрачновато-ироничный.
- Я искал вас, Хранительница. - Ага, мы снова вернулись к деловому стилю. - Пройдемте.
Пальцы, знакомо сомкнувшиеся чуть повыше локтя, были тонкими, с черными когтями. Очень красивыми, блестящими когтями, способными при желании резать тианитовые алмазы, как масло. Он привел меня в какую-то пустынную оранжерею, полную теней и запаха цитрусовых, усадил на толстый ствол с такой осторожностью, будто ожидал, что я в любой момент рассыплюсь. А если Раниэль-Атеро действует так, словно вы сделаны из хрусталя, то следует готовиться к тому, что вас скоро разобьют. На много-много хрустальных кусочков.
- Так плохо, Учитель?
Он ходил туда-сюда, подметая пол полночной чернотой крыльев и глядя прямо перед собой.
- Где твоя охрана?
И как они узнают? Северд ведь на то и Безликие, чтобы их практически было невозможно заметить.
- Отослала.
Он споткнулся. Нет, кроме шуток, действительно споткнулся, крылья взлетели вверх поглощающим свет туманом.
Я вопросительно вздернула уши.
- Ты всегда умела принимать решения между делом, удивляя нас всех, Анитти.
- Ага. Особенно саму себя. Вы получили мой сен-образ, Учитель?
- Шедевр полунамеков. Так что же тебе известно, девочка?
- Это вопрос, который я хотела адресовать вам, аналитик.
Он вдруг оказался рядом, буквально в нескольких сантиметрах, тонкие белые ладони держали мое лицо, а синие омуты глаз всматривались в самую душу. Там, где он прикасался, тело горело и плавилось болью, больше всего хотелось отшатнуться и забиться в дальний от этого клубка энергий угол. Обычно мне удавалось гораздо лучше экранироваться, особенно с помощью нового имплантанта. А сейчас - будто кожу содрали, оставив обнаженные нервы.
Он исчез так же незаметно, как и появился, просто материализовался на другом конце комнаты.
- Да, Хранительница. - В его устах титул вовсе не звучал принадлежащим мне не по праву. - Я провел небольшое исследование...
- Популярное занятие в последние дни...
- ...и результаты... скажем так, показались интересными.
Вообще-то сен-образ, который он тут использовал, перевести как «интересный» можно было лишь с большой натяжкой. Волна жара, страха и возбуждения окатила меня, электрическими разрядами побежала по позвоночнику, сжалась где-то в районе желудка, вызвав еще один приступ дрожи. Я обернулась золотым туманом крыльев, этой иллюзорной, но такой успокаивающей защитой.
- Изменения стали заметны несколько недель назад, когда развернулось дилетантское заклятие Круга Тринадцати. Халтура. Вот то, что творилось до этого, отследить куда как сложнее. - Судя по мурлыкающим интонациям довольного слопанными мышами котяры, Раниэль-Атеро умел по достоинству ценить задачи, бросающие вызов его фактически неограниченным способностям. - Люди... Полагаю, с аррами и другими народами, веками культивировавшими свои экстрасенсорные способности, проще. Эти хоть примерно представляют, на что способны, и, до определенного предела, умеют держать себя в узде. Однако существуют еще бесчисленные орды обитателей Ойкумены, пребывающие в уверенности, что даже ради сохранения собственной жизни и пылинки не смогут мысленным усилием сдвинуть. Реально же обладающие вполне настоящим, генетически заложенным в них потенциалом способны двигать горы. Как сказала бы одна ваша подруга, вы не видите здесь небольшого противоречия?
- По размеру как раз подходящего, чтобы туда провалилась сфера Эль-онн вместе со всеми обитателями? Ну еще бы мне не видеть!
- Таким образом, мы имеем биллионы ограниченно разумных существ, одна Ауте знает, на что способных. И ни малейшего контроля за этой массой.
Мне заранее стало дурно. Люди и сами по себе не подарок, а уж если собираются в толпу...
- Последние дни я занялся этой проблемой вплотную. И среди многих обнаруженных эффектов наблюдаются в том числе и очень забавные явления... Что-то такое стадное, что у эль-ин начисто отсутствует, но немного напоминает Эль. Что-то, что позволяет им сосуществовать друг с другом и даже функционировать как единое целое. Как общество.
Я понимающе склонила уши.
- Да. Меня всегда поражали эти механизмы. Социализация новорожденного младенца, чья психика поначалу почти так же гибка, как и у эль-ин, в закостенелое, намертво вплетенное в основу воспитавшей его культуры человеческое существо.
- Или те изменения, которые происходят в личности, когда резко меняется восприятие ее окружающими. Я был искренне поражен, увидев, как некоторые сообщества умудряются чуть ли не силой запихивать особо выделяющихся индивидов в жесткие рамки ролей. - Он сделал паузу и знакомым жестом приподнял ухо, точно предлагая мне самой продолжить его мысль.
- Вы считаете, что люди пытаются переделать нас на свой вкус, Учитель?
Он вновь начал ходить из угла в угол, но не нервно, а размеренно и задумчиво. Чернота крыльев то сжималась до размеров развевающегося за плечами плаща, то разлеталась по всей оранжерее клубящимися вихрями, черные волосы били по плечам, четко выделяясь на фоне белоснежной рубашки.
- Разве тебе такая мысль не приходила в голову? - Типично раниэль-атеровская манера отвечать вопросом на вопрос.
- Много раз. Но это не единственное... В конце концов, мы и сами пытаемся стать похожими на них. В своем роде. Я сама лично производила все изменения.
- Да, твое первое деяние на посту Регента. - Он улыбнулся, лишь чуть-чуть показав кончики клыков. - Кстати, отличная работа. Прекрасно пойманный баланс. Но все-таки взрослые Хранительницы не должны быть одновременно и вене, как Теи, последние события это ясно демонстрируют. Надо будет что-нибудь сделать с геном линии Уору... - Он выглядел таким... просчитывающим варианты аналитиком. Естественно и непринужденно принимающим решения, последствия которых проявятся не раньше чем через несколько столетий и будут иметь гораздо большее значение, чем все мои сегодняшние трепыхания.
- Не будем отвлекаться. - Тон мой был несколько суховат. - У вас есть основания считать, что на эль-ин действительно было оказано нежелательное влияние?
- Тебе это лучше знать, Анитти. - Его голос хлестнул болезненно и резко, тщательно очищенный от магии, от этого еще более, ранящий. - Да провались оно все в Ауте, Valina , я же сам учил тебя танцевать изменения! Опасность быть затянутым в танец всегда есть, она никуда не делась! И в этом случае - тем более. Ты - вене, и с твоей восприимчивостью риск выше в десятки раз. И ты - точка фокусировки для Эль, все, что влияет на народ в целом, прежде всего отражается на тебе. Да посмотри же на себя! Разве ты в порядке?
Я поморщилась. Удивительно, критика Учителя, которая обычно вгоняла в невыносимый стыд и вызывала навязчивое желание хоть как-то исправиться, сейчас отскакивала, не оставляя ни малейшего следа в сознании. Может, потому, что примерно то же, на разный лад, я сама не уставала повторять себе все последнее время.
- Иногда мне кажется, что решение интегрироваться со смертными было несколько поспешным...
- Так. - Он застыл в нескольких шагах, обернувшись крыльями и пристально разглядывая меня прищуренными глазами. - Не доходит. Попробуем еще раз. Люди. Излучают. Что-то. Что. Нас. Меняет. Особенно. Вене. Особенно. Тебя. А. Через. Тебя. Эль. Заканчивай. Заниматься. Дурью. И. Принимай. Меры. - Сен-образы, короткие, четкие и такие мощные, что в глазах поплыли кровавые круги, отбросили меня назад, в буквальном смысле вдавливая в стену.
- Уже принимаю. - Тут меня ударило новой, неожиданной и откровенно пугающей мыслью. - Лейруору! Я с ней танцевала, совсем недавно! Ее... Я... Я ей повредила?
- Нет. - Он ответил быстро и очень твердо, одновременно создавая сен-образ, который должен был доказать безосновательность этого ужасного предположения. - Это было первым, что я проверил, когда подумал, что по тебе должно ударить раньше всех. Лейри в полном порядке. Но вам лучше не встречаться, пока все не закончится.
Из меня точно воздух выпустили, и, лишь когда страх рассеялся, я поняла, как велик он был. Тело бессильно сползло по стене, из горла вырвался полупроглоченный всхлип.
- Что же до остальных...
- Нет никаких остальных, - Голос дрожал, но интонации были исключительно деловыми. - Эль заблокировалась от меня еще в самом начале. Она о себе позаботится.
Аналитик склонил уши, умудрившись в этот жест вложить и понимание происходящего, и глубокую тревогу за свою непутевую ученицу. Я попробовала сесть чуть ровнее.
- Что можно сказать об этом воздействии?
Он подобрался.
- Ничего конкретного, Valina. Вряд ли они сами понимают... Влияние идет помимо сознания, как у отправляющей стороны, так и у принимающей. Все на уровне интуиции, смутных ощущений, желаний и тончайших нюансов поведения. И снов. Сны во всем этом имеют ключевое значение. Осталось только понять, какое именно.
Сны... Да, разумеется. Сны.
Слово это вызывало нездоровые ассоциации где-то в глубинах моей генетической памяти. Смутное и ни на что конкретное не направленное беспокойство, накрепко связанное с самим понятием. Расплетающие Сновидения не зря считались одним из самых опасных кланов.
Старые битвы, старые смерти. Могут ли образы сновидений видеть сны? И что им снится? Наша реальность? Сны снов, иллюзии иллюзий. И может ли быть так, что наша явь - это чья-то иллюзия? Миры, поменявшиеся местами. И если я - конкретизация чьего-то сна, то кто же станет воплощением моего видения? Зазеркалье Расплетающих, где стираются все грани и все законы.
Может ли так быть?
Еще как может.
- У меня от всего этого голова идет кругом.
- Не думай. Танцуй.
Я насмешливо вздернула уши:
- Это совет Учителя или приемного отца?
- Это совет аналитика Изменяющихся. Наш клан всегда был ответственен за подобные проблемы.
- Наш клан. Кто там сейчас за старшего? Виор?
- Да. Не одобряешь? - Вопрос с оттенком профессионального интереса. Раниэль-Атеро был и ее учителем тоже.
- Она хорошая вене. Блестящий аналитик. Неординарный воин. Но она слишком самоуверенна.
Древний вновь склонил голову набок, заинтересованно проведя рукой по подбородку.
- Виортея действительно неплохой аналитик. И никогда не рискнет интересами клана.
- Нет. Но она слишком часто рискует собой. И после того как кое-кто излишне инициативный втянул ее в это дело, может решить, что разбираться с подобным - прямая обязанность главы Изменяющихся.
Он задумался. И отрицательно покачал ушами.
- На этот раз дело зашло слишком далеко, чтобы справиться с ним можно было усилиями простой вене. Заражены уже почти все кланы, не только те, что контактировали с людьми. Нужно вмешательство Хранительницы, и если удастся обойтись без посредников - тем лучше. Я слишком хорошо обучил Виор, чтобы она этого не понимала.
- Заражены. - Я протянула слово, словно пробуя его на вкус. И вкус этот мне не понравился. Это ведь даже не их вина, по большому счету. Это не они излучают - это мы настолько восприимчивы, что ловим почти несуществующее. Значит, нам просто надо стать более толстокожими. Дел-то всего на пару минут танца. Аут-те! - Аналитик, раскройте суть изменения!
Раниэль-Атеро автоматически начал отвечать в суховатой отстраненной манере анализа-синтеза, в которой он обычно выкладывал свои проекции матери.
- Люди превращают нас во что-то. Что-то, что мне решительно не нравится. В то, как они представляют чужих. Похоже на квинтэссенцию самых глубинных человеческих страхов, конечное воплощение их представления о предельном отчуждении. И в то же время это окрашено в отчетливые сексуальные тона, со всем коктейлем противоречивых порывов, которые характеризуют подобные отношения у смертных. Они просто... верят. Не могут не верить, ведь их подсознание - это те силы, которые заставляют нас действовать так, как они того ожидают, что, в свою очередь, лишь подтверждает их веру, и так далее по замкнутому кругу.
Я закрыла глаза, и слова, подкрепленные сен-образами, продолжали звучать в ушах, повторяясь снова и снова. Чего они боятся, чего они желают. Где-то я уже это слышала.
Мифы. Легенды. И та девочка, похищенная ристами, которая на затерянном в космосе корабле «позволила себе стать настолько распущенной, насколько она на самом деле была». Или насколько ее видели таковой окружающие?
«Туманные крылья, когти и выглядывающие то и дело клыки в фольклоре почему-то не были оценены по достоинству». Аррек, как всегда, глядел в корень. Даже когда просто пытался неудачно сострить.
Люди не просто запихивали нас в абстрактный образ своих подавленных желаний. Чтобы втиснуть кого-то в рамки собственных представлений, надо эти представления иметь. И желательно - представления, более-менее общие.
- Учитель, вы когда-нибудь слышали о понятии «архетип»?
- Что? - Взгляд полночной синевы на мгновение затуманился, когда он прочесывал информационное поле в поисках необходимой информации. И нашел. - Ах, ты думаешь?..
- Не уверена, что слово «думать» вообще применимо к моей персоне, - желчно заметила я, - но эта концепция предоставляет удобный понятийный аппарат для моделирования сложившейся ситуации.
Он скользнул с бескостно-рваной грацией Изменяющегося, опустился на пол у моих ног, положив голову на ветку рядом с моим коленом. Поза расслабленная, но казавшаяся очень властной. Я рассеянно провела пальцами по густой черно-черной гриве, когтями расчесывая мягкие пряди.
- Возможно. Сны - территория архетипов по определению. Допустим, мы имеем материализовавшийся архетип... Что-то воплотившееся из их снов, сказок и фантазий... Антея, мне уже страшно. - Он чуть отодвинулся, чтобы поднять голову и внимательно посмотреть на меня снизу вверх. И в лице древнего не было ничего хоть отдаленно напоминающего страх. - И знаешь, Valina, во всей этой истории меня радует лишь одно.
Я вопросительно вскинула ухо, потакая его страсти к театральности.
- Да?
- То, что твоя мать именно сейчас решила прогуляться в Ауте. Подумать страшно, как обернулась бы ситуация, вздумай Даратея-тор взять ее в свои руки!
Я фыркнула, зашелестела крыльями. Затем вновь сгорбилась.
- Учитель, я так устала. Я уже ничего не чувствую, ни о чем не думаю, кроме одного: скорее бы все это кончилось. Скорее, скорее... Ну сколько можно?
Он мягко прикоснулся к золотистым прядям.
- Осталось совсем немного. И... Ты ведь не сегодняшнюю ситуацию имеешь в виду?
- Да. Нет. Не знаю. Сколько еще до совершеннолетия Лейруору?
- Ш-шш. - Древний обнял меня так осторожно, будто в любой момент ожидал получить когтями по физиономии. - Лет двадцать. Может, двадцать пять. Совсем чуть-чуть.
Закрыла глаза, принимая прикосновение и это слабое утешение.
- Я устала. - Тон капризного ребенка.
- Я знаю. Потерпи еще немного.
Но я уже отстранилась, вскочила на ноги, полная энергии, не находящей выхода и потому выплескивающейся в резких движениях и смазанной мимике.
- Арреку это не понравится. С собой я его взять не могу, а отослать, как северд, - тоже.
- Я займусь этим.
- Хорошо. - А затем скорее для него, чем для себя: - Если хочешь, чтоб что-то скорее закончилось, - поторопи события.
И не попрощавшись, не удостоив его никакими напутственными указаниями, вылетела за дверь. Раниэль-Атеро, он на то и Раниэль-Атеро, чтобы в приказах не нуждаться. Сам справится.

* * *

На выходе меня поджидала еще одна фигура. Третий адресат, получивший сен-образ и явившийся за ценными руководящими указаниями. Или чтобы дать эти самые указания мне? Иногда трудно определить разницу.
Мой Великий Визирь (Визиря? Визирьша?) на этот раз облачилась в длинное, воздушными складками разлетающееся платье в дарайском стиле. Я дернула ушами, отметив, что она облачена не в свои цвета, а в какие-то произвольно выбранные. Метры и метры светло-голубого, с металлическим отливом материала, окутывающие фигуру с шеи до пяток, создавали ощущение большей наготы, чем если бы на ней не было надето вообще ничего. В прорезях, распахивающихся при каждом движении, мелькало шоколадно-золотистое кружево белья и зеленоватая кожа, крылья окутывали все это великолепие мерцающей дымкой.
Вииала тор Шеррн, мой министр внутренних дел, склонила уши в изящнейшем из поклонов. Даже в насквозь ритуальном движении демонстрируя столько чувственной грации, что долговязым дерганым девицам следовало удавиться от зависти. Ви считали первой красавицей Эль-онн, и не без оснований.
Справедливости ради признаем, что профессиональные качества в ней ничуть не уступали ее внешним данным. Единственный серьезный недостаток, который я находила в леди Вииале, - это ее постоянные попытки увести у меня мужа.
Я притормозила, приветственно взмахнув рукой.
- Потрясающе! Тетя Ви, на вас даже эти жуткие человеческие балахоны смотрятся отнюдь не столь ужасно.
Она коротко улыбнулась, движением ушей показывая, что приняла и комплимент, и скрытый за ним подтекст, однако к делу, к делу...
- Вы вызывали меня, Хранительница?
- Да. Коротко - какова ситуация в кланах?
Она ни единым жестом не показала, что вопрос откровенно глуп. О кланах Эль-онн да коротко: это ли не оксюморон?
- Стабильно. Молодежь и горячие головы развлекаются в Ойкумене. Остальные решили дождаться, пока подрастет Лейруору, и плясать уже исходя из новых условий.
Ага. Неплохо.
Мы бок о бок шли по коридору, автоматически выставляя защитные экраны от излишне любопытных. Вспышка энергии имплантанта - перед нами распахнулся портал, и вот ноги ступают по пружинящему полу точно таких же коридоров, но уже в моем личном онн.
- Атакующие?
- Решение сплавить Зимнего к смертным было гениальным! Мать клана Витар крайне вам за него благодарна: девочка только-только начала входить в силу, и отсутствие неофициального лидера здорово облегчает ей задачу прибрать к рукам всех этих распоясавшихся вояк.
- Она справится?
- Вполне.
Успокоенная, я переключилась на другие проблемы. Пока любимые подданные не устраивают светопреставление дома, со всем остальным справиться особого труда не составит. Как говорит Аррек: «Все познается в сравнении».
- Что ты хотела сказать фразой «развлекаются в Ойкумене»? - Даже для меня самой вопрос прозвучал как-то слишком подозрительно.
- Ну... Посещают вечеринки. Занимаются научными исследованиями. Искусством. Политикой.
- Политикой? - Это слово было одним из тех, что включали тревожные колокольчики в глубине моего сознания.
- Несколько мальчиков решили подыскать себе собственные... э-ээ... Империи. Естественно, открыто править они не решаются, помня о том, что арры традиционно держатся в тени. А мы теперь вроде как тоже арры. - Леди Виала тонко и презрительно улыбнулась. - Но в целом получается неплохо. Ты же знаешь, Анитти, наши мужчины умеют вертеть окружающими так, что те никогда не догадаются о скрытом манипулировании. Не беспокойся. Неприятностей ни для Эйхаррона, ни для Эль-онн они с этой стороны не допустят.
Мамочки!
- Тетя Ви, а вам не кажется, что править существами другого биологического вида это как-то... невежливо. - Я беспомощно остановилась, отчаянно надеясь, что это не прозвучало так растерянно и глупо, как... прозвучало.
- Антея, деточка, единственное, что подходит под определение «невежливо», - это когда две дамы берут себе в консорты одного и того же мужчину, не составив при этом между собой предварительной договоренности! Все остальное вполне допустимо.
Слова истинной эль-леди!
Ви тоже остановилась, иронично и в то же время испытующе глядя на меня. Глаза ее, как и имплантант, были глубокого изумрудного оттенка, намекавшего на кровь древнейших, текущую в наших жилах. Миндалевидные, огромные, той редкой формы, которую так и не удалось передать ни одному из скульпторов, глаза освещали лицо, доминируя над всем остальным. Волосы, которые я привыкла видеть свободно падающими на спину, сейчас были собраны в длинную, почти до колен, сложно закрученную косу, несколько раз перехваченную по всей длине тяжелыми синевато-серебряными украшениями. Я, как правило, терпеть не могу причесок, особенно в человеческом стиле. В таком скованном виде цвет волос совсем терялся - а он был потрясающий, бешеное сочетание янтарных, медных, серебристых и медовых прядей, создававшее общее впечатление великолепного золота. Но сейчас ее прическа казалась не только красивой, но и уместной, привлекая внимание к невероятной красоте глаз.
Глаз, наполненных бессильной тревогой.
- На Эль-онн все более-менее в порядке, Хранительница. Мы выдержим, даже если вы погибнете прямо сию минуту.
Она все поняла правильно, умница златовласая!
- Вообще-то я планирую протянуть еще лет двадцать, но все равно приятно слышать.
Ви склонила голову, принимая мое нежелание вдаваться в запретную тему. Это - дела вене. А любой эль-ин в здравом уме и твердой памяти второй целью своего существования почитает стремление держаться от дел вене подальше. Вне зависимости от того, какова первая цель.
Впрочем, все необходимое было уже сказано.
- И не надо смотреть на меня так печально и вопросительно, тетя Ви! Если у мужчин еще можно понять это дурацкое побуждение броситься на помощь даме в беде...
- Что?
- А-а... Личная шутка. Когда я только-только осваивалась в Ойкумене, то на почве глубочайшей культурной разобщенности иногда попадала в довольно забавные ситуации с нацеленными на интимные отношения смертными. Профессор Шарен после одной такой стычки пытался объяснить мне способы, которыми люди привлекают к себе партнера. И там фигурировала фраза «спасти даму в беде». На тему эту у нас разгорелась весьма занимательная дискуссия...
Она не слушала. Она смотрела на что-то за моей спиной.
Медленно, осторожно обернуться, пальцы сжимают тяжесть аакры..
Ох!
Мы стояли у входа в главный зал, тот самый, в середине которого плескался небольшой бассейн. Откуда в настоящий момент вылезал мой консорт, одетый лишь в свое врожденное высокомерие да в капельки воды, стекающие по сверкающей перламутровым сиянием коже. Руками ухватился за поребрик, подтянулся, продемонстрировав слаженную работу мышц спины, одним слитным движением выбросил тело вверх. И поднялся во весь рост, все еще стоя к нам спиной, во всем великолепии нагого совершенства.
Струйка воды сбежала по волосам на лопатки, чуть отклонившись вправо, добралась до подтянутых ягодиц, заструилась по литым мышцам ног.
Ви резко выдохнула, глаза, впившиеся в мужскую фигуру, расширились, засверкали первобытной зеленью. Ноздри ее трепетали, во всем лице появилось что-то такое... хищное.
- В Ауте дам с их бедами. Спасаем вот этого.
И с летящей грациозностью охотящейся пантеры скользнула вперед.
- Ми-инуточку, тетушка! - Я в последний момент умудрилась схватить ее за кончик длиннющей косы и со всей силы дернула на себя. - Мы, кажется, это уже обсуждали!
Она повернулась ко мне, широко распахнув свои глазищи. Зеленые-зеленые. Невинные-невинные.
Аррек, обернувшийся на звук голосов, с интересом наблюдал за представлением. И не думал прикрыться, змей дарайский!
Вииала попыталась было повернуться в его сторону, что было мной резко пресечено. Нет, все-таки в этих косах есть и положительные моменты. Чего только не начнешь ценить с моими родственничками! Ви улыбнулась.
- Да? - Ну прямо сама невинность. Ага. Как же.
- По-моему, вам пора, Ала-тор! - Не дожидаясь согласия, я коротким заклинанием вызвала портал и, не без помощи все той же удобнохватательной косы, придала своей любимой тетушке ускорение в его направлении.
Возмущенный вопль, смешанный с веселым хохотом, - и самая красивая женщина Эль-онн исчезла, оставив после себя пляшущий на поверхности воды сен-образ. Ну оч-чень непристойного содержания. Я смущенно опустила уши. Аррек расхохотался:
- Она неисправима, да?
- Да! А ты! Ты ничем не помогаешь!
- Ну-у. - Он сделал несколько шагов вперед, опять демонстрируя, как грациозно могут двигаться мышцы под этой потрясающей перламутровой кожей. - Это ведь не было бы так забавно, вздумай я бегать от нее как черт от ладана.
Я уставилась на него, изо всех сил пытаясь подавить так и прорывающиеся наружу смешинки. Да. Это действительно было забавно.
- Ваш халат, мой лорд. - Тон сравним по температуре с вакуумом. Ну, был бы, не будь горло сдавлено хохотом.
- Ах! Разумеется. Как я мог забыть?
И он отправился за халатом. Медленно.
- А если серьезно, - теперь его голос действительно зазвучал серьезно, и я настороженно вскинула уши, - то красота Вииалы-тор вызывала бы во мне гораздо более живой отклик, не бросайся она так же точно на любое существо мужского пола, случившееся в окрестностях. Или, по крайней мере, бросайся она с менее голодным блеском в глазах. Всякий раз, замечая взгляд вашей тетушки, направленный в сторону какого-нибудь очередного бедняги, я подсознательно ожидаю увидеть листики салата, торчащие у него из ушей, и подливку, стекающую по физиономии.
Я ошарашенно мигнула, живо представив себе эту картину.
- Она же генохранительница, Аррек. Ей нужно, э-э... собирать генетический материал. Для своей работы.
- А! Нет, ну как я мог забыть? - Столько иронии. У людей странное отношение к генетике, особенно когда это касается их самих. Одна из тех точек, которые задевать не стоит. - Так что же вы с ней обсуждали, моя торра?
Я отрешенно замолчала.
Он медленно подошел, тронул за плечо:
- Золотой талан за твои мысли.
Кожа, высушенная встроенным в стены заклинанием, была прикрыта тонким шелком халата, сквозь который все равно просвечивало упрямое перламутровое сияние.
Вымученная улыбка.
- Как, целый талан? А не много ли? Мне казалось, обычно предлагают пенни...
- Позволь специалисту судить о ценности информации, ладно? Так о чем же ты думала?
Знать бы мне самой...
- Да так. Об особенностях культурной ассимиляции.
Он выгнул красивую бровь, молча предлагая развить эту мысль.
- Взять хотя бы это твое слово: «торра». Его ведь люди придумали, переиначив нашу приставку к имени. Теперь в Ойкумене это обращение к женщине благородного происхождения. И я уже слышала его в том же качестве в устах некоторых эль-ин. Культурное проникновение не может идти в одном направлении...
- И это значит... - подбадривающе начал дарай, явно пытаясь вытянуть из меня побольше.
Внимательно вглядываясь в его знакомое, усталое лицо, я краем глаза заметила сине-черную тень, прислонившуюся к одной из стен.
Что ж.
Я отстранилась. Вздохнула, собираясь с силами. «Если хочешь, чтобы что-то кончилось, нечего тянуть время».
- Аррек, я сейчас возвращаюсь в Дикие Миры. Попробую подобраться поближе к источнику этого дурацкого заклинания...
- Да, конечно...
- ...и ты со мной не идешь.
Пауза.
- Где Безликие?
Ауте, ну почему он так быстро соображает?
- Они тоже не идут. Аррек, пожалуйста, послушай. Это не очередной каприз, так надо. Когда вене уходит в Погружение в Ауте, в Глубокое Погружение, идти с ней могут только ее риани. Любых других она может... зашибить. Ненароком. Л'Рис и Дельвар за мной присмотрят, правда. Ты не можешь идти. В Ауте твою душу, Аррек, не смотри на меня так! Ты был там, когда я танцевала с северд, в их амфитеатре. Ты Видящий Истину! Ты не можешь не понимать, что для тебя это - смерть!
Я сорвалась на крик и замолчала, судорожно хватая воздух. Он смотрел. Неподвижный, далекий, закутанный в холод Вероятностей и недоступный, как никогда.
- Ты сейчас погружаешься не в Ауте.
- Все, что не эль-ин, есть Ауте. Это не важно! Аррек, тебе нельзя идти.
Он у меня умный. И умеет выживать. И слишком хорош в ясновидении, чтобы не понять, что его присоединение к этой вылазке закончится катастрофой. Хотя вряд ли способен разобраться почему. Конечно же, он услышит голос разума и...
- Нет.
- Аррек!
- Нет. - И это было железобетонное «нет».
Я отпрянула и зажмурилась, как от боли, а потому пропустила то, что случилось в следующее мгновение.
Когда я вновь открыла глаза, Раниэль-Атеро уже поднимал бесчувственное тело дарай-князя на руки.
- Второй раз мне его застать врасплох не удастся. - Перед Учителем начал разгораться овал портала. - Ты откопала себе консорта с удивительной способностью присматривать за собственной спиной, Анитти.
- Присмотри за ней, пока он сам не может, ладно?
- Всенепременно. Помни, чему тебя учили. И удачи, Valina. - И они исчезли.
- Спасибо, - ответила уже в пустоту, - удача мне явно не помешает. Л'Рис, Дельвар, ко мне. Начали.

Предыдущая страница 9 Следующая страница


Расплетающие сновидения 10

ГЛАВА 9

Координаты, извлеченные из безвременно почившего Черного Целителя, оказались чуть более приблизительными, чем мне бы хотелось. Мы высадились примерно в половине дневного перехода от места назначения, зато в нужном мире и даже в требуемом временном потоке. Направление, в котором следовало двигаться, я ощутила мгновенно: как удар током, пробирающий до самых костей. К счастью, при такой интенсивности блокировать ментальный прорыв было не сложно: если ты точно знаешь, что кто-то капает тебе на мозги, то отказаться выполнять приказ куда проще, чем когда ты уверен, что это твое собственное решение.
Раниэль-Атеро был прав: халтура. Однако халтура, позволяющая хотя бы приблизительно сфокусироваться на том, что действительно доставляло нам неприятности, но было слишком эфемерно, чтобы отслеживать все источники по одному. Если же нам удастся разобраться с этой «халтурой», то остальное будет минутным делом.
Проще всего было бы подняться в небо и банальнейшим образом долететь до желаемой цели. Но это означало бы с первых минут нашего пребывания в этом мире переполошить всех, кто обладал хоть малейшим магическим чутьем, и неминуемо нарваться на го-орячую встречу у самой цели. А после того маленького сюрприза, который был устроен нам с Арреком в последний раз, к этому никто не стремился. Так что мы вновь облачились в маски обычных смертных и отправились в путь на сотворенном Дельваром транспорте.
К некоторому моему разочарованию, «лошади» эти были чуть более традиционными, нежели те, на которых мы путешествовали с Арреком. Четырехногие млекопитающие, с гривами, копытами и всем остальным, что там еще положено подобным существам. Правда, некоторое сомнение вызывали острые, хищного вида клыки и налитые кровью ярко-красные глаза, но я, право же, не настолько глубоко разбиралась в вопросе, чтобы понять, было ли это обычным для данных животных или не совсем.
Некоторое время мы спокойно ехали по пологой долине, и я сквозь прищуренные веки разглядывала высокое, выше пояса, зеленое многотравье и редких птиц, время от времени пикирующих на добычу. Развлечения ради даже станцевала с одним из этих великолепных хищников (только легкой ритмичной дрожью на кончиках пальцев).
Парение в твердых на ощупь потоках воздуха, когда мельчайшие изменения направления ветра ощущаются как колебание перьев на широко распахнутых крыльях, свободный и сосредоточенный полет. Й-йааа! Движение! Бросок вниз, вниз, так быстро, что небо с землей сливаются в единую смазанную полоску. Вот оно! В последний момент развернуть крылья, гася скорость и выставляя вперед когтистые лапы, и вот кролик уже бьется под ударами клюва, а ты чуть подпрыгиваешь, удерживая равновесие, в глотку течет горячая, пряная...
Я чуть встряхнулась, отсылая наваждение, губы раздвинулись в широкой, совершенно идиотской улыбке. Хо-ро-шо! Охота, простая и незатейливая, ветер и свобода. Никаких подавленных желаний, никаких легенд, никаких... Эх, ну почему людям обязательно надо быть такими сложными?
Дорога стелилась под копыта скакуна, идущего ровным, не тряским галопом. Когда я отвлекалась, он, казалось, сам старался изо всех сил не дать своей всаднице свалиться. Похоже, Дельвар создал этих существ как достаточно недолговечные конструкции, единственной задачей которых было подчинение. Их безупречное поведение вызвало у меня что-то вроде брезгливого недоумения: Тварь (вот уже бранная кличка стала именем, так и возникают легенды), конечно, доставляла куда больше неприятностей, но она обладала своим собственным нравом. И с ней было не скучно.
Не без удивления поймав себя на остром приступе ностальгии по тому мерзкому чудищу, я лишь удивленно приподнимаю брови. О вкусах, конечно, не спорят...
Мы резво взлетели на холм - начиналась опушка леса - вступили в прохладную тень густой зеленой листвы.
- Да Ауте им в душу, демоны в тело! Убью идиотов! - Я ругалась смачно и со вкусом, применяя такие обороты, которые, как правило, от вене не услышишь.
Под деревьями нас терпеливо поджидали две конные фигуры. Со всей злости впечатав пятки в бока бедного, ни в чем не повинного скакуна, я заставила его с обиженным не то ржанием, не то хрюканьем в несколько прыжков поднести меня к спокойно застывшим всадникам. Кони под ними, однако, были далеко не столь невозмутимы: от огромного черного чудовища, на котором восседала я, они шарахнулись более чем испуганно и резво. Нефрит побелевшими пальцами вцепилась в повод, мгновенно перехватив контроль над разумом своей кобылки и заставляя ее оставаться на месте. Сергей умудрился справиться, только сжав бока коня коленями, и тот, отлично вышколенный и безгранично доверявший всаднику, втиснулся между мной и арр-леди.
Ну что ж. По крайней мере, теперь я точно знаю, что клыки и рычание среднестатистической лошади не полагаются.
Не долго думая, я спешилась, жестом отсылая своего скакуна, и с минуту стояла молча, бесстрастно наблюдая за тем, как то же самое делают арры. Но затем плотину прорвало.
- Бездна Всемогущая, смертные! Как вы здесь оказались! Нет. Не отвечайте. - И так было понятно, что женщина, фактически державшая в своем кармане Великий Эйхаррон, уж могла найти способ осуществить рутинное перемещение по заданным координатам. Я сделала глубокий вдох, пытаясь убедить себя, что если размазать их по деревьям всплеском контролируемых эмоций, то это делу не поможет. Эмоции мои сейчас не совсем мои, не совсем контролируемы, и вообще это слишком в мамином стиле. Но эти проклятые Ауте идиоты... - Сейчас же поворачивайте и уходите из этого мира так далеко, как только сможете!
Нефрит красиво заломила брови, но под холодновато-оскорбительной иронией чувствовалась некоторая растерянность. Такого тона от меня ей слышать еще не приходилось.
Однако арр-леди все еще пыталась играть по старым правилам.
- И по какому праву вы, Хранительница Эль, считаете, что имеете право отдавать этот приказ? Почему сочли возможным единолично принимать решение и, более того, исполнять его, не только не спросив мнения Конклава Эйхаррона, но даже не удосужившись поставить нас в известность? Вы всего лишь глава одного из Домов. И...
Нефрит!
Я не просто выкрикнула ее имя. Я швырнула им, залепив ей звонкую ментальную пощечину, призывая умную, в принципе, женщину, наконец очнуться и начать думать.
- Довольно. От любого другого смертного я бы еще могла терпеть этот бред, но вы видите Истину и будьте добры действовать соответственно. Так что слезайте со своего высокого аррского трона и разуйте глаза. Я иду туда. - Тычок в направлении, откуда исходило зловонное заклинание. - Если я туда не попаду в самое ближайшее время, процесс изменений, который эта дрянь стимулирует, перейдет критическую фазу. Хотя эль-ин это особенно не повредит, последствия для людей будут весьма печальны. И совершенно недопустимо, чтобы во время глубокого танца под ногами у меня путались посторонние идиоты. Убирайтесь!
Зеленые глаза сузились, ноздри затрепетали в ярости. Так с ней не часто говорили. Тем не менее она думала и смотрела. Хвала Ауте.
- Вам не будут мешать. Конклаву будет доложено о происходящем постфактум. Ваши действия заранее одобряются. Но мы идем с вами. - Интонации были до скрежета зубовного знакомы. Те самые, которые я про себя назвала «железобетонными» и которые совсем недавно слышала от Аррека.
Вообще, вам вся эта ситуация ничего не напоминает? Меня так уже начинало подташнивать от упорного повторения одного и того же. Насколько проще иметь дело с эль-ин!
Косой взгляд на крутящийся вокруг Нефрит сен-образ. Ментальная конструкция была налита металлическими оттенками и выглядела очень упрямой. И очень решительно настроенной настоять на своем
Я растянула губы в улыбке, продемонстрировав всем желающим хищный блеск длинных, острых и заметно подросших за последние минуты клыков. Нарушает маскировку, зато как впечатляюще! Последняя попытка.
- Арр-леди, это невозможно. Риск неоправдан.
- Уж позвольте мне об этом судить! Я, как вы неоднократно упоминали, вижу Истину. И смею вас заверить, действую соответствующе.
Ну что ж. Не хотела я прибегать к этой мере. Совсем не хотела.
Но мне не оставили выбора.
Кажется.
Я потянулась к Сергею.
Связь между вене и риани, тонкую, совсем эфемерную связь между нами, я вот уже десять лет не уставала поддерживать в тщательно свернутом состоянии. Даже во сне, даже в самом оголтелом изменении всегда оставалась какая-то частица сознания, которая пыталась следить, чтобы ничего к нему от меня не долетало. С переменным успехом, но я старалась.
Сейчас связь распрямилась с глухим щелчком, слышимым лишь мне одной. И заняла свое место так, будто всегда там была, будто никакого другого положения для нее и представить нельзя. Наверно, так оно и было. Она все еще была примитивной, на досознательном уровне, уровне инстинктов и побуждений. Но этого было более чем достаточно.
И в следующий момент я уже была с ним более едина, чем может быть любая любовница. Приказ, передаваемый помимо сознания, прямо в нейронные образования, отвечающие за действия, был прост и однозначен: «Забери отсюда Нефрит. Уходите».
Это было все равно что лететь против торнадо.
Крылья вывернуло назад, руки заломило за спину, перед глазами плыл и клубился темно-красный вихрь. Где-то далеко-далеко закричали Л'Рис с Дельваром.
Я понемногу приходила в себя. Руки действительно оказались злодейски вывернуты (будь суставы чуть менее пластичны, это было бы больно, а у человека вообще в таком положении половину нервных окончаний должно было парализовать), голова запрокинута. Я стояла на коленях, спиной к скрутившему меня Сергею, и тело было зафиксировано в таком же жестком захвате, что и разум. Впрочем, даже сейчас этот плен был очень осторожным, почти извиняющимся. Даже сейчас он не мог заставить себя причинить мне вред.
Л'Рис и Дельвар этого тоже не могли не понимать и потому застыли рядом, даже не прикоснувшись к оружию. Поднять руку на брата-риани - немыслимо. Почти так же немыслимо, как поднять руку на собственную вене.
- Назад. - Мой голос был хрипл, но на удивление тверд. - Если б я хотела, чтобы вы сцепились, то в самом начале приказала бы силой утащить их отсюда.
Они покорно отступили на несколько шагов, приняв совсем уж нейтральные позы. Примечательно, что никому и в голову не пришло использовать как заложницу Нефрит, замершую между двумя величественными древесными стволами. С изумрудно-зелеными прядями, выбившимися из-под слетевшего берета, с широко распахнутыми глазами цвета молодой листвы, она казалась лесным духом, выступившим из глубины своих владений.
- Отпустите меня, Сергей.
Он отпустил. Тело. Даже помог встать на ноги. Но разум по-прежнему оставался скованным невидимыми путами. Н-да. Ошибочка вышла. Недооценила мальчика. Если рефлекс набрасываться на все, что пытается тебе в разгаре сражения закатить шикарное внушение, оказался настолько глубоким... Ауте, это в каких же ситуациях он его отрабатывал?
Я тряхнула головой, проводя легкое изменение, и ментальные оковы упали, как падают веревки, наброшенные на скользкое и гибкое тело змеи. Озадаченно, виновато и с некоторой грустью посмотрела на мужчину, которого до этого по укоренившейся привычке эль-ин просто не принимала в расчет.
- Как давно вы начали догадываться, арр-лорд?
С губ Нефрит сорвалось что-то нечленораздельное.
- Не слишком давно. - Он был спокоен и явно пытался сначала разобраться, а потом уже броситься резать глотки. Впрочем, я не сомневалась, что резание глоток тут явно не за горами. Иллюзии о том, что этого риани удастся не то что контролировать, но хотя бы держать в определенных рамках, исчезли раз и навсегда. - Начались странные... сны. И было ясно, что Рита что-то скрывает.
Арр-леди с криком раненой чайки бросилась к нему, упала на колени, судорожно вцепившись в перевязь и прижавшись щекой к руке.
- Прости меня, прости! Она сказала, так будет лучше. Сказала, тебе не надо знать. Что она умрет, и ты будешь свободен! Прости, я не хотела... прости. - Она зарыдала, отчаянно и не стесняясь, разом превратившись из высокомерной повелительницы в перепуганную до смерти растрепанную девчонку.
- Не надо, лягушонок. Все хорошо - Он мягко провел ладонью по ее лицу, и она потянулась за прикосновением, точно умирающий в пустыне за последней каплей влаги. Я отвернулась, давая им несколько минут, чтобы привести в порядок свои чувства.
Н-да. Тень жены, значит. Я не совсем адекватно считывала внутреннюю динамику в этой семье.
- Так что вы со мной сотворили, эль-леди? - Они стояли рядом, обнявшись, и выглядели единым целым, нерасторжимым и сильным в этом единстве. У меня возникло необычайно отчетливое впечатление, что перспектива перерезания неугодных глоток не отодвинулась, а, напротив, становилась реальней и реальней с каждой минутой.
- Это действительно был несчастный случай. В некотором роде. Когда мы только-только встретились, кому-то пришла блестящая идея проверки на вшивость путем натравливания на меня воинов элитного класса в полном боевом трансе. Так и не поняла, чего от меня хотели. Но инстинкт самосохранения у меня взял верх над здравым смыслом, и вот результат. Это действительно только временное явление. Лет через двадцать я умру, вы освободитесь, и все будут счастливы. Я даже не хотела ставить вас в известность, чтоб не усложнять ситуацию!
Это жизнерадостное заявление явно не произвело на них должного впечатления.
- Тем не менее вы только что попытались мне приказать. - И мысли его были мрачнее лица.
- Без особого успеха, как вы могли заметить. И уж поверьте, для того была веская причина. - Я вдруг заговорила жестко, совсем в другом тоне. Но не приказывая, ни в коем случае не приказывая! - Вы должны увезти ее отсюда, лорд Сергей. Иначе она вполне может погибнуть. В тысячу раз хуже, чем погибнуть!
Попала! И как попала! Разум этого малого взорвался такой волной страха и ярости, что стало ясно: Эйхаррон, с его извечными интересами и психологической обработкой, может катиться куда подальше, если хоть один изумрудный волосок упадет с прекрасной головки, пристроившейся на его плече. Кажется, это зовут любовью. Но я бы скорее сказала, «судьба».
- Определите поточнее, что значит «может».
- Да в Ауте вас всех! Эль-ин не настолько любят правила, чтобы соблюдать их просто так! - Эти болваны, что, совсем ничего не понимают? - Она же неизменна! А вы - не обучены. Вы даже не представляете...
- Я - представляю. - Арр-леди пробурчала упрямое возражение сдавленно и глухо, уткнувшись в плечо Сергея.
- Убирайтесь.
- Нет. - Тут Нефрит, вдруг сразу успокоившись, вновь обернула вокруг себя ауру осознанного превосходства. - Антея, я прекрасно знаю, что это опасно. И ценю заботу. Но вам не приходило в голову, что у других тоже есть причины действовать так, как они действуют?
- Сергей, да сделайте же что-нибудь!
Они посмотрели друг на друга. И поцеловались взглядами. Нефрит сморщила бархатные губы, уголок рта Сергея дернулся - разговор без слов, на уровне чистых сен-образов, причем столь личных, что никто посторонний их не то что понять - увидеть не мог.
Он заломил брови - болезненный, умоляющий жест. Она устало прикрыла глаза. И он, сдаваясь, наклонился, легко прикоснулся губами к губам.
Затем посмотрел на меня. И отрицательно покачал головой.
Что-то тут было, чего я не понимала. Что-то Нефрит как Видящая Истину и пророчица такое вычислила, о чем, наверно, догадывался и Аррек, но что ни в коем случае нельзя было знать мне.
Я открыла рот, чтобы ляпнуть еще что-то бестактно-сердитое, но поперхнулась ругательствами, наткнувшись на взгляд арр-леди. Тоскливый, безысходный взгляд, но она улыбалась кривящимися от горечи губами, и ясно было, что с места эту парочку не сдвинешь.
Ладно, что там осталось в моем арсенале? Л'Рис с Дельваром отпадали: я не могла заставить их сцепиться с Сергеем. Позвать на помощь? Наверняка Раниэль-Атеро или Зимний смогут добраться сюда достаточно быстро, и если уж кто и может скрутить Сергарра, то только они. Хотя не факт, что кто-то из наших откликнется: для них я сейчас в танце, значит, хуже чем мертва.
Остаются имплантант и Источник с их немереными запасами знаний и энергии. Вдарить по смертным со всей дури, а потом портировать куда-нибудь в безопасное место... Но тогда нас точно засекут.
Можно еще...
- Право же, Антея, ну почему ты считаешь себя вправе принимать решение за нас?
Ауте! Ну все! Достали!
Хотят гробиться - на здоровье! Я не подряжалась их вытаскивать! Пожалуйста! Не маленькие!
Я резко развернулась и одним прыжком взлетела на спину своему коню. А затем послала его в галоп. Надо будет - догонят.
Придурки.
Скакун летел все быстрее и быстрее, подстегиваемый моей яростью. А я, прячась за ее пьянящими волнами, старалась не думать о том, что только что сделала. И проклинала ту маленькую часть себя, которая была отчасти пророком. Тот трусливый, очень разумный уголок сознания, который так хорошо понимал, что умирать раньше времени мне нельзя. И делал все возможное, чтобы достигнуть поставленной цели. Несмотря на цену.

* * *

Гм... Наверно, отрываться от остальных все-таки было не такой уж хорошей идеей.
Все мы умны задним числом.
Огромный, толстый ствол дерева упал на дорогу прямо перед мордой моего жеребца, заставив того с яростным ржанием взвиться на дыбы. Не свалиться мне помогли только усиленные специально для верховой езды мышцы бедер.
Из-за кустов и с ветвей высыпало около дюжины зловещего вида субъектов, вооруженных кто чем и, судя по всему, твердо решивших покончить с собой на кончике мечей моих телохранителей. Только вот проблема в том, что секьюрити в данный момент что-то не видно... а разбойников, напротив, набежало столько, что плюнуть нельзя, чтобы не попасть в какого-нибудь романтика... с большой дороги. Особенно негостеприимными казались те, кто сидел на ветвях, не высовываясь, но держа натянутые луки.
По крайней мере, теперь ясно, что этот мир отнюдь не столь безлюден, как показалось вначале.
Скакун взвивался на дыбы, бил задними ногами, щелкал зубами и вообще, вел себя так, точно готов был растерзать любого, кто сунется на достаточно близкое расстояние. Я, прочно вцепившись в гриву и с ловкостью кошки балансируя на этом ожившем дьяволе, убедительно вопила, всем видом показывая, что не могу с ним справиться, вот-вот свалюсь, а сама по себе никакой опасности не представляю. Надо было тянуть время, пока остальные не подъедут. У-ох! Весело!
Главарь закричал что-то на неизвестном мне языке, хотя смысл был понятен и без имплантанта: «слезай и не сопротивляйся, хуже будет». Щас. Уже слезла. Жеребец в этот момент особенно сильно поддал задом, и на предложение я ответила отчаянно громким визгом. Мол, помоги, о благородный разбойник, спаси деву от злобных копыт черногривого чудовища, а то она сейчас скончается от страха, лишив тебя заслуженного выкупа! Разбойник оказался не только благородным, но и умным. Он быстренько метнулся за спины своей верной дружины.
А вот из луков в конягу целиться не надо. Мои пальцы скользнули по бедру, где в простых кожаных ножнах висела изящная и смертоносная аакра. Заняться, что ли, этими, идиотами вплотную? Но это просто смешно! Не могу же я обнажать оружие изменения, тончайший ритуальный инструмент, против такого сброда!
Спасение пришло как нельзя более вовремя. С жутким, леденящим душу боевым кличем из-за поворота вынырнул Л'Рис, неуловимо быстро вращающий тонким, покрытым рунами мечом, и молчаливый, но куда более опасный Дельвар, а на ярящихся под ними черных дьяволов, заключенных в лошадиные шкуры, смотреть жутковато было даже мне.
Дельвар сорвал один из висящих на перевязи метательных ножей и неуловимым движением отправил его в мою сторону. Второй кинжал, выхваченный левой рукой, в следующее мгновение оказался длинной сверкающей пикой. Воин Нэшши чуть пригнулся в седле, готовясь к столкновению, его тело вытянулось, добавляя энергию удару, а на пике вдруг оказались насажены три проткнутых насквозь человека. Уау. Неуловимое движение, копье поворачивается перпендикулярно и сшибает еще двоих оказавшихся на пути, а третий бесславно гибнет под копытами ярящегося скакуна. И тут же чародейское оружие в руках Мастера трансформируется во что-то страшное, похожее на палку, с каждой стороны которой приделано по изогнутому мечу, с невероятной скоростью начинающее косить всех случившихся рядом.
Л'Рис красивым прыжком отправил себя прямо из седла в кроны деревьев, откуда, что примечательно, поразительно скоро перестали сыпаться стрелы.
Я выхватила из воздуха посланный мне кинжал, прямо под пальцами налившийся весом и вдруг оказавшийся длинным, чуть изогнутым мечом. Катана с немного утяжеленною ручкой - именно то оружие, к которому меня приучил Аррек. Поскольку драться конной я все равно не умела и представляла в таком положении лишь более легкую добычу для снайперов, то следовало спешиться и отправить конягу помогать риани, благо тот явно рвался в самый центр схватки. Что я и сделала. А сама прижалась спиной к необъятному дереву и ушла в глухую оборону, дожидаясь, пока наконец профессионалы разберутся с происходящим.
Вообще-то как воин я не очень. То есть я быстрая, по меркам обычных смертных, наверно, даже сильная, но вот умения явно не хватает. Если послушать тех, кто вот уже много лет пытается вбить (в буквальном смысле) воинское искусство в мое неуклюжее тело, то более бездарного и беспомощного лоха вселенная еще не видала. Мне говорили, что я «не смогла бы попасть мечом даже по блохе, вздумавшей вспрыгнуть тебе на нос». (Наглая ложь, между прочим! Удивительно, как стимулирует угроза быть искусанной какой-нибудь маленькой дрянью!)
К некоторому моему удивлению, даже более чем скромного умения обращаться с мечом оказалось вполне достаточно, чтобы удерживать на расстоянии тройку дюжих мужиков. Я отсчитывала удары и контрудары, как на тренировке, сухо, четко, без следа импровизации или вдохновения. Все выпады атакующих встречались мягкими блоками, в которых ощущалась затягивающая уступчивость, но лишь до определенного момента. Стоило же им усилить напор, как они точно натыкались на стену. Странно. Эти бандиты явно дрались куда лучше, чем можно было ожидать от обычных разбойников, что наводило на определенные подозрительные мысли. И тем не менее легкость, с которой я отбивалась, была просто поразительна.
Пока остальные целили точно в голову, худой верткий человек провел пару очень низких выпадов, потом его меч неожиданно и стремительно описал сложную окружность, делая размашистое движение сбоку, вдруг рванулся вперед... и опоздал!!! Бедняга едва успел крутануться, уходя под защиту мечей своих приятелей, а не то я бы его точно прикончила. На одних рефлексах.
Блок, блок. Связка. Кольчуга совсем не стесняла движений. Но я вдруг обнаружила, что мне не нравится моя стойка. Вот просто не нравится, и все. Привычная «эластичная» постановка ног не давала той свободы маневра, которой хотелось бы достичь, особенно в условиях прижатости к древесному стволу. Давным-давно отец долго объяснял, как важно найти единственно верное положение, тот уникальный для каждой отдельной схватки баланс, который позволит гнать ударную волну чуть ли не из правой пятки в левую ладонь, практически без замаха проводя сильнейшие удары. Я не понимала. Вся работа в этом направлении сводилась к изменению плотности мышц и костей в ногах, чтобы как можно более точно скопировать позы, показываемые папой. Тот лишь закатывал глаза и бормотал о вене и их совместимости с нормальной работой тела.
Зато теперь пришло странное, интуитивное чувство, и я, бросив руки на произвол заученных до автоматизма движений, принялась экспериментировать с ногами. Секунд пять я отрешенно покачивалась, выискивая наиболее эффективный способ опираться на ступни, пытаясь подобрать нужное соотношение тяжести костей, жесткости и гибкости в связках, силы в мышцах. Я пыталась уловить малейшие напряжения в нижних конечностях, старательно усиливая одни и избавляясь от других. И, кажется, впервые поняла маму, которая часто сравнивала воинское искусство с танцем. Это было все равно что создавать грандиозное, одному тебе ведомое полотно, экспериментируя с красками и тенями, подыскивая фон, модели... И ведь получалось! Накатило ни с чем не сравнимое чувство, когда вдруг спинным мозгом ощущаешь: что-то у тебя выходит, и выходит отлично!
Едва ли не впервые в жизни, не считая, конечно, моментов танца, передо мной блеснул холодным совершенством Путь Меча. Это невероятное, дурманящее искусство, когда ты лепишь свое тело и разум, поправляешь свои действия, доводя их до автоматизма, а потом вдруг отказываешься от них, ища новые связки и движения...
Но тут разбойники, бросившиеся вперед в вихре стали и стремительных ударов, отвлекли меня от этих завораживающих интроспекции.
Круговым приемом я выбила меч из рук ободранного амбала, на возвратном движении отбросила дубинку второго атакующего (чуть кисть не вывернула) и едва-едва успела заблокировать кинжал (тесак!), который откуда-то извлек первый.
А потом все вдруг кончилось. Последний из наседавших на меня упал с кинжалом в спине, и над его телом меланхолично поигрывал именным оружием Дельвар. Окрестности выглядели не как после боя, а как после бойни. Много-много людей, пытавшихся удрать с пути нечаянно растревоженных ими чудищ, но оказавшихся недостаточно быстрыми. Обратная сторона Пути Меча, так вовремя напомнившая, почему он мне никогда не нравился.
Л'Рис висел вниз головой, зацепившись за ветку ногами, и в позе его не было ничего человеческого. Рунный меч казался подозрительно живым, втягивая в себя покрывающую его кровь.
Я недовольно дернула бровями, и рыжий риани послушно спрыгнул на землю, став обычным смазливым смертным денди, с брезгливым недовольством обходящим живописно разбросанные тут и там трупы.
Перестук копыт - из-за поворота не торопясь выехали арры. Нефрит, оглядев поле боя, отвернулась. Сергей рассматривал все более внимательно, похоже, пытаясь по оставшимся следам восстановить ход боя.
- Действительно было необходимо всех убивать? - Я и не думала прятать охватившее меня раздражение, возвращая оружие хозяину.
Ответила почему-то Нефрит.
- Они не похожи на простых разбойников. Скорее, это замаскированный пост охраны. Наверняка они должны были послать сообщение, если что пойдет не так.
- Не успели, - философски, но очень уверенно заверил нас Л'Рис.
Я взобралась на лошадь, все еще хмурая, но уже не порывающаяся удрать.
- Поехали.
День, несмотря на радостно просвечивающее сквозь листву солнце, казался все отвратительнее и отвратительнее с каждой минутой.
Мы двигались не особенно торопясь, хотя, как ни странно, невзрачные лохматые лошадки арров не намного уступали в скорости созданным чародейством Дельвара черным дьяволам. Лес постепенно мрачнел, становился все более и более суровым. То и дело приходилось объезжать торчащие прямо из гущи деревьев скалы.
Хорошо хоть здешнее зверье пока предпочитало держаться подальше.
Дельвар, как всегда показав себя самым предусмотрительным, захватил мешок с фруктами и, когда я начала уставать дуться на весь мир вообще и ближайшее окружение в частности, очень вовремя совершил отвлекающий маневр, подкинув его мне.
Восьмое сгрызаемое подряд яблоко несколько улучшило настроение, но не намного.
- Гх-хм. - Совсем рядом кто-то прочистил горло, и, обернувшись, я хмуро посмотрела на подъехавшую Нефрит. - А можно мне?
Было сильное искушение буркнуть, что пища эль-ин для человека вполне может оказаться ядовитой, но именно этот сорт в огромных количествах любил поглощать Аррек, так что Нефрит непременно почувствовала бы вранье. Я вытащила из сетки округлый плод и снайперским броском отправила его прямо в руки женщине, чуть не выбив ее этим из седла.
- Спасибо, - очень вежливо сказала арр-леди и впилась белыми зубками в хрустящую мякоть.
Несколько минут мы обе сосредоточенно жевали. Я откинулась в седле, беззастенчиво разглядывая человеческую женщину. Узкое лицо, светлая кожа, пара выбившихся из-под берета зеленых прядей. На этот раз они с Сергеем не стали утруждать себя изменением внешности, но были окутаны каким-то совершенно неизвестным мне видом щитов, надежно блокировавших все попытки прощупать что-то ясновидением.
Сегодня она была в щеголеватом костюме для верховой езды: темно-синяя ткань, черные кружева, ровно столько, чтобы наряд казался дорогим, но не вульгарным. Она выглядела, как и должна выглядеть высокородная дикарочка, отлучившаяся из родного замка на верховую прогулку. И хотя на фоне совершенства дараев или броской экзотичности эль-ин красота Нефрит несколько блекла, в глазах обычного человека она, должно быть, была дивной красавицей. А уж для тех, кто смотрел не только глазами... Сергей рядом с ней казался скорее старым, битым в боях телохранителем, а не мужем. И думать не хочу, за кого могли принять меня.
Сейчас, хищно похрустывая яблоком и косясь из-под опущенных ресниц, она вдруг живо напомнила мне Вииалу. Зеленоглазые длиннокосые интриганки. Но сходства не было: хрупкая, бледная и невзрачная, с аурой приглушенных тонов, арр-леди была самой сдержанностью, еще более резко контрастируя с высокой, чувственной и до рези в глазах яркой Ви.
- Итак? - Я чуть прочистила горло, показывая, что совместное поедание фруктов несколько поумерило ярость, теперь со мной можно завести беседу, не опасаясь, что тебе выцарапают глаза.
Она чуть изогнула губы, пальцами, закованными в синий бархат, пробежалась по отделанной черным серебром уздечке.
- Я только хотела поинтересоваться, есть ли у нас какой-нибудь план.
- Уверена, план есть у вас, - очень сухо ответила я.
Она как-то странно отвела глаза.
- Возможно. Тогда попробуем сформулировать иначе: что вы знаете такого, что в этом плане стоило бы учесть?
Ох и не нравятся мне эти придворные вытанцовывания вокруг да около...
- Поразительно. Я хотела задать вам тот же самый вопрос.
И снова этот ускользающий взгляд.
Я картинно, в лучших традициях Аррека, заломила бровь.
- Бартер?
- Хм. - Нефрит снова пробежала пальцами по луке седла. Поерзала. Улыбнулась. - Вы выглядите такой... безголовой, Антея-эль. Все время забываю, что политические маневры для вас естественны, как дыхание. Вы их даже не замечаете!
- Это был комплимент или оскорбление?
- Всего понемножку. Хорошо. Вот мы подъезжаем к месту материальной привязки этого излучения. Допустим, мы даже подбираемся незамеченными. Дальше?
- Вы все занимаете круговую оборону и обеспечиваете мне несколько минут спокойного танца. И нам уже никогда не придется больше волноваться о том, что подобное повторится.
Она испытующе на меня посмотрела. Тем пристальным, насквозь изучающим взглядом, который прямо вопил: «Я вижу Истину!» И кивнула, признавая, что если уж вене станцует с каким-то явлением, то выработать от него защиту будет исключительно делом техники.
- Звучит не очень страшно.
- Угу.
Руки арр-леди вновь потерянно пробежали по уздечке, тронули серебряные узоры, в которых при желании можно было узнать стилизованный иероглиф, обозначающий герб Дома Вуэйн.
- Место наверняка неплохо охраняется...
- Бросьте, арр-Вуэйн. - Руки чуть вздрогнули, когда я употребила родовое имя. - Хватит бродить вокруг да около. У вас есть сведения по поводу того, с какой защитой нам придется столкнуться. Выкладывайте.
- Никаких сведений, только подозрения. - Ее пальцы вновь начали беспокойный танец, все возвращаясь и возвращаясь к маленькому, с трудом узнаваемому гербу. - Есть основания опасаться, что там будет еще одна ловушка. Возможно, организованная лично Хирургом. Тем, который родом из цивилизованной Ойкумены, который заварил всю эту кашу.
Хотелось бы мне знать, откуда у них такие сведения. И насколько широко следует трактовать обтекаемое «возможно». Впрочем, если бы Нефрит могла выложить мне все прямо, она бы так и сделала. Сейчас же я и без того начинала подозревать, что маленькая женщина рассказала куда больше, чем ей было позволено.
Танец рук. Ласкающие движения пальцев на выпуклых серебряных узорах. Я зачарованно следила за этими рассеянными движениями. И мысли принимали новый, самой мне кажущийся странным оборот.
- Скажите, арр-леди, вы ведь родственница Аррека?
Она ничуть не удивилась вопросу, только бросила полыхнувший зеленью взгляд из-под опущенных ресниц.
- Мы из одного Дома.
- Вы поняли, что я имею в виду.
- Да, - ответила она сразу на оба вопроса, - Дарай-князь Аррек - из младшей генетической линии, потому и не может наследовать. В его жилах слишком много не совсем аристократической крови. В том числе и близкой к моей.
- Насколько близкой?
- Арры не всегда измеряют кровное родство так, как остальное человечество. Особенно когда замешаны особые генетические анналы. Наши индивидуальные ген-карты совпадают на 26,3 процента. Я на полтора века старше. И по отношению к нему являюсь, наверно, чем-то вроде тети.
- Поня-ятно. - Это действительно многое объясняло, но, к сожалению, имело мало отношения к тому вопросу, который сейчас был наиболее актуален. - Нефрит, вам в последнее время не снились сны?
Если ее и озадачивали резкие скачки от темы к теме, внешне это никак не проявлялось.
- Я - Ощущающая Истину, Антея-эль. Видящая, как вы нас называете. Сны для меня - окно в прошлое и будущее.
- И вновь вы не ответили.
- Да. - Длинная пауза. - Я видела женщину, скрытую под черной вуалью, лицо ее сияло, но не так, как сияют лица дараев. Я видела, как женщина пела над костями, кости оживали, а миры замирали, ожидая исхода этой песни. Вероятности сходились в одной точке, нужно было повернуть в одну или в другую сторону. И я должна была решить, в какую именно.
Она говорила так спокойно, так рассеянно, и я вдруг поняла, кого напоминает эта арр-леди. Не бесподобную Вииалу, нет. Если бы Нефрит выпала судьба родиться на небесах Эль-онн, она принадлежала бы к клану Расплетающих Сновидения, к тем, кто живет в мире туманных и могущественных видений, в тесном соседстве со сводящими с ума всех остальных великими силами. Даже имя ее было таким, какое могла бы получить дочь одной из древнейших генетических линий Нед'Эстро.
Я смотрела на чуть хмурящуюся женщину и пыталась представить себе, как видит она мир. Какой должна представляться реальность той, которая под всеми слоями смыслов и значений зрит в самую суть, в крошечное зерно Истины, глубоко запрятанное в каждом предмете? Каково это: видеть за жестами и словами громады древней причинности? Эти цепи, тянущиеся из прошлого в будущее, которые заставляют нас принимать те или иные решения...
В какой точке сознание отказывается воспринимать массивы информации, заменяя их гибкими и туманными конструктами? Конструктами, которые можно назвать как угодно. Даже архетипами.
Так каков же мир овеществленных древних образов и мифических призраков? И чем я должна казаться женщине, живущей в таком мире?
Нефрит поймала взгляд моих широко раскрывшихся в изумлении глаз, бархатные губы чуть сморщились в горьковатой усмешке. Щеголеватые каблучки ударили в бока небольшой коричневой лошадке, и та с облегченным ржанием рванула вперед, оставляя далеко позади моего бесноватого черного скакуна и его озадаченно и испуганно притихшую всадницу.
А Л'Рис все читал стихи, тихо, будто для себя одного. И хотя большую часть я по усвоенной за десять лет привычке пропускала мимо ушей, кое-что звенело в душе, ударяя по туго натянутым струнам.

Я, верно, болен: на сердце туман,
Мне скучно все - и люди и рассказы,
Мне снятся королевские алмазы
И весь в крови широкий ятаган.

Я ехала, автоматическим напряжением колен удерживая равновесие и указывая коню направление, а глаза смотрели невидяще, мысли плыли далеко-далеко. Да, я больна, больна... Ох, Нефрит, мальчики, что же мы делаем? Эль, на твою мудрость уповаю, но не на твое милосердие, ибо не было у тебя отродясь ничего подобного...

Мне чудится (и это не обман):
Мой предок был татарин косоглазый,
Свирепый гунн... Я веяньем заразы,
Через века дошедшей, обуян.

А ведь человеческие предки были и среди моих предков... кого там только не было! Интересно, что-то я от них унаследовала? Наверняка ничего хорошего.

Молчу, томлюсь, и отступают стены:
Вот океан весь в клочьях белой пены,
Закатным солнцем залитый гранит,

И город с голубыми куполами,
С цветущими жасминными садами,
Мы дрались там... Ах да! Я был убит.

Вздрогнула. Вскинула на риани испуганные, умоляющие глаза.
Л'Рис. Заткнись. Дельвар, как всегда, лаконичен. И дальше мы ехали в молчании.

* * *

На закате мы подъехали к месту «материальной привязки заклинания». И нам даже удалось подобраться незамеченными, за что я могла с равным успехом благодарить и невероятное мастерство двух Нэшши, и не менее невероятную улыбку Леди Удачи. Впрочем, второе вызывало скорее беспокойство. Много можно сказать об Ауте и ее воплощениях, но вот в чем никто никогда не обвинял Вечную Леди, так это в постоянстве.
Мы из-за ветвей наблюдали за каменной громадой полуразвалившегося замка, выглядевшего ну очень заброшенным и ну очень неохраняемым. Только вот пахло от этой груды камней сталью, немытыми мужчинами и приторными благовониями, используемыми для некоторых видов колдовства. Я брезгливо поморщилась. Цивилизованные дилетанты. Не только не умеют пользоваться собственными носами, но еще и пребывают в полной уверенности, что никто другой этого тоже не может.
- Не судите о них так поспешно, Антея-эль, - шепнула вытянувшаяся рядом Нефрит, чей темный плащ полностью сливался с сумеречными тенями. - Я, например, ничего не чувствую. Как не чувствовали вы, пока лорд Дельвар не обратил ваше внимание на запах.
Я досадливо поморщилась. Уже и снобом побыть нельзя!
Л'Рис, невероятным образом умудряясь сочетать расцветку бойцового петуха и полную незаметность, беззвучной тенью метнулся к ближайшей стене, скрылся в какой-то щели. Неслышный сигнал Дельвару с Сергеем, уловить который мне удалось лишь благодаря связи Ве'Риани. Я проскользнула поляну, как умеют только Изменяющиеся: даже Ощущающая Истину, умом понимая, где я нахожусь, не могла вычленить из фона полностью слившуюся с окружающим фигуру. Арры двинулись следом: Нефрит, окутанная своим маскирующим плащом и защитными щитами, и Сергарр, ставший вдруг ну совсем невидимым. Дельвар шел последним, и его перемещения я вообще не заметила. Так же тихо, точно призраки, мы побежали по коридорам крепости, спокойно проходя прямо перед носом у скорчившихся в засаде воинов и магов.
Я дернула ушами, не то тревожно, не то раздраженно. Это действительно была засада. И какая! Даже моих приблизительных знаний хватало, чтобы испуганно пощелкивать зубами, разглядывая очередное вставленное в стены ловительно-давительное заклинание или воина неясной расовой принадлежности, но очень угрожающего вида, спрятавшегося за большим камнем. Правда, все они были одеты в одинаковые облегающие черные костюмы, что могло вызвать лишь брезгливую гримасу. Как традиционно!
Единственное, что позволило нашей заметно поубавившей гонора компании дойти до места, - это чародейство Дельвара. Я танцевала с охранными системами, отыскивая те критерии, по которым они определяли чужих, или просто наскоро разгадывая структуры заклинаний, даже близко не подходя к пониманию их сути, а риани их взламывал. Этот огромный одноглазый демон, напоминающий скорее тупого орка, чем изящного эльфа, оказался прирожденным медвежатником, с филигранной точностью и невероятно быстро находя (или создавая) лазейки даже в самых изощренных ловушках. Что невольно заставляло задуматься о том, где можно было отполировать почти до полного совершенства это, прямо скажем, не вполне традиционное приложение чародейского искусства.
К счастью, далеко идти не пришлось. Бесшумный шорох теней: риани выскользнули на высокую галерею, предназначенную, судя по всему, для музыкантов, и в течение нескольких секунд выключили притаившихся там в обнимку с заговоренными арбалетами дяденек. Мы присели за толстыми перилами, внимательно разглядывая раскинувшийся внизу средних размеров зал.
Когда-то это помещение было парадным. Теперь его использовали для чего угодно, но только не для пиров и собраний.
Плиты пола, древние, гораздо древнее самого замка, дышали мрачной, долго копившейся силой, резонируя в каком-то незнакомом, но бередящем душу ритме. Но поистине с широким размахом было начерчено сложное переплетение пентаграмм и магических рун. Тринадцать высоких, угрожающего вида камней, каждый весом как минимум в пару тонн, были стратегически расположены по окружности. Как же их сюда притащили? Зачем - понятно. Больше всего эти камни походили на языческие алтари, явно не раз попробовавшие человеческой (и не только) крови. Исходящие от них волны заставляли мои зубы вибрировать в борьбе с навязчивым желанием не обращать ну совершенно никакого внимания на исчезновение юных и легкомысленных эльфиек. Вообще ни на что не обращать внимания. И как мне могло прийти в голову, что кто-то тут замышляет против эль-ин? Мне что, делать больше нечего? Нет, надо отправляться домой и заняться чем-то действительно полезным...
И дальше в том же духе.
При виде узоров, в которые складывались затейливо переплетенные линии, Нефрит судорожно (и совершенно бесшумно) втянула воздух, глаза ее стали совсем загнанными. А вот мужчины, напротив, не слишком много внимания уделяли сему шедевру колдовского искусства. Они, казалось, полностью были поглощены изучением жавшихся к стенам многообещающего вида фигур, которые, судя по всему, и были «встречающей делегацией». Встречаться с которой у меня не было ни малейшего желания.
Сен-образ Нефрит плавно спланировал на ее протянутую руку, транслируя личные и, по определению, незаметные никому постороннему мысли.
Ловушка.
Как будто это нуждалось в каком-то подтверждении!
Я закрыла глаза, медленно, тщательно и с удовольствием прорабатывая сен-образ потрясающей красоты трехэтажного ругательства. И надо было этим шаманам-недоучкам сконструировать именно заклинание, причем именно в том смысле, который вкладывают в это слово на Эль-онн! С материальным носителем, с жесткими фокусом и фиксацией, с многовариантной структурой привязки. Если бы они просто выпустили в эфир что-нибудь с аналогичным действием! Тогда можно было бы вычленить пакость из астрального шума и станцевать с ней там, где мне удобней. А так единственный способ по-настоящему подобраться к связям, образующим этого ментального монстра, - это влезть в самое змеиное гнездо. Интересно, Круг это с самого начала просчитал? Нет, вряд ли, о существовании эль-ин тогда еще и слыхом не слыхивали...
Мне надо вниз. Прикройте.
Разумеется, маскировка вене была куда надежней, чем все, что они могли предложить, но в танце, в по-настоящему глубоком, до потери себя, танце, мне ее ни за что не удержать. Легкие, с привкусом корицы и теней чары Дельвара опустились на плечи плащом невидимости.
В ту же секунду Нэшши сиганули с галереи в разные стороны, шмыгнули вдоль стен, занимая позиции, которые в случае неприятностей позволят им держать под контролем как можно большее число врагов. Этакая засада на сидящих в засаде. Не глядя на Сергея, я по нашей связи отправила ему четкое напутствие примерно следующего содержания: «Не высовывайся. Твоя первая забота - Нефрит. Если что, хватай ее, и мотайте отсюда. Мы о себе позаботимся в любом случае». Арр никак не показал, что воспринял сообщение. Они с Видящей прильнули в перилам, в руках у обоих появились какие-то странные пистолетообразные приспособления, от которых дохнуло ну очень концентрированной смертью. Нет, об этой парочке волноваться не стоит.
Арр-леди, если вы хотите еще что-то сказать, сейчас самое время.
Тишина. Пальцы пробежались по серебристым кольцам кольчуги, надежно прикрытой курткой. Аррек...
Я спрыгнула с галереи.
Приземление на полусогнутые ноги, застыть на мгновение в надломленной неподвижности. Рывок вперед. Под прячущим гремуаром Дельвара я отбросила остатки маскировки, крылья скользнули по спине, чуть напряглись, не подчиняющимся никаким физическим законам усилием поднимая меня на несколько сантиметров над полом.
Метнуться мимо огромных и, честно говоря, откровенно страшных камней, застыть в самом центре образованного ими круга, в самом средоточии этой отвратительной, грязной магии. Ауте, как они умудрились так неумело изуродовать столь древние и изначально полные скрытого достоинства силы?
Я вытянулась в струнку в срединной точке, вскинула руки и крылья, закрыла глаза, прислушиваясь. В уши бил громко, грубо и больно - грохот ментального принуждения, почти не переносимый вой яростных приказов.
Я слушала.
И вот где-то внутри, где-то так далеко, что я едва могла уловить нахальные такты, зазвучало иное. Тихая-тихая музыка. Почти неразличимая на фоне подавляющего грохота.
Я слушала.
Мелодия постепенно набирала силу, наливалась гармонией и переливами. Она играла в моем теле, струнами были мои нервы, а вместо барабанов резонировали полые птичьи кости. Вступил голос. Единственный и незабвенный, голос, который я никогда не смогу забыть, он был со мной.
Я слушала.
И в какой-то момент музыка стала громче бившей из заклинания какофонии...
...и тогда я отпустила себя. Позволила сметающему все принуждению заполнить разум. Позволила танцу безумно изогнуть тело.
Я танцевала.
Руки вывернуло назад в горько-болезненном скольжении, ноги плели и плели замедленно-точеные узоры, незаметно для меня самой следуя линиям пентаграмм, все тело стонало и изгибалось, точно лишенное суставов. Наверно, если бы кто-то мог наблюдать этот танец, он не показался бы очень красивым.
Мои крики, аритмично-стройные, оплетающие структуру танца, как вьюн оплетает дерево, разносились по залу, так же надежно укрытые чарами Дельвара, как и мое тело. Крылья расправились клочьями тумана, вились вокруг караулящих нас воинов, но те, опутанные колдовскими сетями Мастера из Нэшши, ничего не замечали.
Я изменялась. Внутри, настолько внутри, что внешне это никак не отражалось, шла бешеная круговерть структур и связей. Что-то исчезало. Что-то вспыхивало. Что-то умирало. Что-то оживало.
Меня не было. Была лишь завораживающая сеть изменений. Было лишь текуче-бесконечное движение тела и гортанные вскрики, неизвестно почему складывающиеся в тоскливую и смазанную песню-вой.
...ты соберешь кости, ты сложишь их вместе и найдешь песню. Ты вдохнешь в них душу, и душа возродится...
...понять, что вокруг нас, подле нас и внутри нас самих должно жить и что должно умереть...
...глубоко внутри все люди опираются на четыре лапы и имеют хвост, иначе они просто перестают быть людьми...
Меня не было. На древних плитах, среди кровавых алтарей скользило по линиям колдовских знаков могущественное заклинание, призванное вторгаться в сны и умы, призванное изменять саму реальность, внося крохотные поправки в ткань всей Вселенной.
И я была этим заклинанием. Но этого не достаточно, не достаточно...
Там, под грубо нанесенными границами, загонявшими древнюю силу в рамки сознания эль-ин, бурлили едва сдерживаемые водовороты. Сама суть человеческого духа, заключенная в камень, взвивалась и опадала, стремясь взломать позорные оковы. Rio Abajo Rio, река под рекой.
Миг, такой короткий, что заметить его невозможно, и такой бесконечно длинный, - я застыла на краю, все еще сомневаясь, все еще... Я рухнула вниз. Глубже и глубже в изменение. Глубже в тайники человеческой природы, заглянуть в которые, не убив перед этим себя, невозможно.
Танец сошел с ума. Тело не танцевало, потому что тела не было. Был лишь сгусток снов и видений, порождение страхов и желаний, тайных и темных стремлений. И постепенно, через вечность, которая была несколькими минутами, из этого вихря выкристаллизовалось нечто. Некий образ, вдруг сфокусированный и получивший жизнь.
Свободная, сильная, вечная. Я, чем бы ни была эта я, раскинула крылья, готовясь взмыть сквозь хрупкую преграду крыши, броситься навстречу безумию миров... Но меня не пустили. С некоторым удивлением я задержалась, чтобы узнать, кто удерживает меня в туманном и в то же время зафиксированном состоянии. Один, жесткий и далекий, старался отгородиться, создавая между нами прочную стену, биться о которую, как я вскоре выяснила, было очень болезненно. Но вот два других... «Ступающие Мягко», - шепнул возникший из ниоткуда тихий голосок. «Риани», - твердо поправил другой.
Два якоря, два неподвижных острова в бесконечном океане изменений. Я обернулась на их умиротворяющее постоянство, удерживаясь на самой поверхности собственной сущности, и тонким-тонким ручейком в сознание просочилась память. Оказалось, что меня зовут Антеей. И что я чуть было не потерялась в Ауте. И что мне надо срочно делать то, зачем я пришла сюда, и выныривать из этого изменения, пока еще не поздно.
Сделать задуманное оказалось очень просто. Вспышкой света в меня ворвалось ощущение невероятной множественности, столь же многоликой и столь же вечной, какой была сейчас я.
«Эль», - просветил меня все тот же голос. И я толчком передала ей что-то, то ли знание, то ли силу, что позволит от меня защититься. Странно. Но глубоко внутри все это имело смысл. Просто сейчас я еще не могла до конца его понять.
Что-то происходило вокруг. Я оглянулась, необычайно четко осознавая, что я прикрыта чем-то и что сделал это один из риани. В полутемный зал, нетерпеливо поигрывая тяжелыми ножнами, вошел невысокий, хищного вида мужчина, капюшон которого был вызывающе откинут на спину. Узкое, лишенное возраста лицо, совершенно седые волосы, облегающая черная одежда, коллекция разномастного оружия под плащом. И глаза. Светло-зеленые, прозрачные, умные. Глаза цвета молодой листвы.
Нефрит!!! Мой вопль был столь же бешеным, сколь и беззвучным.
Она ответила вспыхнувшим на кончиках моих пальцев сен-образом, передающим решительные, печальные и испуганные мысли арр-леди.
Криит арр-Вуэйн. Вот уже два столетия числится пропавшим без вести в Диких Мирах. Полагаю, что это и есть наш искомый Хирург.
Интересно, как давно она начала подозревать? Как давно начал подозревать Аррек? По крайней мере, теперь понятно, откуда серьезность, с которой они подошли к проблеме, откуда секретность. Дом Вуэйн не мог позволить, чтобы вся Ойкумена узнала, как развлекался последние пару сотен лет их достойный сын. Наверно, потому и не устроили один хороший налет на это место какой-нибудь вроде как непричастной к происходящему наемной армии (и с Сергарром в качестве «консультанта»), стершей бы это место из всех пластов Вероятности. Слишком велик риск привлечь ненужное внимание. Слишком велик риск, что происходящим заинтересуются.
В какой степени родства вы с ним состоите?
Она ответила не сразу. Но все-таки ответила.
Совпадение 72,9 процента ген-кода. Мы ровесники, воспитывались вместе. Полагаю, Криит - самое близкое существо, какое у меня было до встречи с Сергеем. Брат.
Ауте! Вот только этого мне еще и не хватало.
Ощущает Истину?
Еще как.
Ауте!!!
Теперь, по крайней мере, понятно, почему он всегда опережал нас как минимум на полшага. Видящий Истину, с даром Целителя, развитым не хуже, чем у Аррека, и с двумя столетиями активной практики - этот парень определенно имел в своем распоряжении куда больше средств устраивать нам пакости, чем мне бы хотелось.
Хотя в ситуации были и светлые стороны. Аррек оказался прав: ренегат действительно не из высшей знати, власти над Вероятностями он не имел. Зато имел в своем распоряжении множество препарированных дараев, которые по его приказу могли устроить такое, что Мастеру Вероятностей и в кошмарном сне не привидится. Вообще, глумливая жестокость, с которой Криит превращал прежних своих хозяев в бездумные инструменты, наводила на мысли о том, какова бывает жизнь щедро одаренного арра, не имеющего тем не менее в своей ген-карте слова «дарай». Я всегда знала, что для Нефрит это больной вопрос, но ее братишке, похоже, в молодости пришлось еще хуже.
Философские размышления были оборваны, когда моего слуха достиг разговор между арром и одним из затаившихся в засаде воинов.
- ...но по-прежнему ничего.
- Они должны были бы уже быть здесь. Не понимаю. - Криит случайно скользнул глазами по центру зала. Нахмурился. Посмотрел внимательней. Ноздри резко очерченного тенями носа затрепетали. Он медленно поворачивался, осматривая стены и тени пристальным взглядом Видящего Истину. Вглядываясь. Ища. Подозревая.
Нефрит прикрыла себя и Сергея чем-то доступным лишь ей, что скрыло их куда надежней, чем любые щиты.
Ступающие Мягко вообще, похоже, исчезли, хотя через связь Ве'Риани я упорно продолжала ощущать их где-то рядом: надежных, поддерживающих, близких.
А я... Я не могла спрятаться, потому что сейчас была скорее воплотившимся архетипом, чем вене, и без танца вернуться из столь глубокого погружения не смогла бы. Оставалось лишь трепетать, кутаясь в чары Дельвара, и умолять про себя Бесконечно Милосердную.
Видящий Истину впился взглядом в круг, образованный высокими камнями. Казалось, сама Вечность затаила дыхание. Отвернулся. Сделал шаг к выходу. И вдруг так быстро, как может лишь битый жизнью воин, крутанулся назад. Зеленые глаза распахнулись потрясение и неверяще.
- Они здесь! К оружию!
Сигнал тревоги был визглив и больно бил по ушам, заставляя прячущихся наемных убийц хвататься за инструменты своего ремесла. Мгновенно, звучным хлопком захлопывающейся мышеловки активировались вставленные в стены заклинания. А на самом пороге слышимости, так тихо и так страшно, чуть потрескивал, вставая на свое место, Вероятностный щит, из-под прикрытия которого удрать было невозможно.
- Огонь!
Щелкнули арбалеты, стрелы, пылающие смертоносным огнем, широким веером накрыли центр зала. Я увернулась, сама уж не знаю как. Часть стрел пролетела мимо, часть удалось сбить ставшими вдруг почти материальными крыльями, а одну я совершенно машинально поймала перед самым лицом и тут же бросила, дуя на обожженные пальцы. Однако большинство снарядов были перехвачены уплотнившимся и ставшим из маскирующего защитным гремуаром Дельвара. Не знаю, чем уж там они напитали эти куски дерева, но реакция их столкновения с чарами Нэшши здорово напоминала встречу с антимагией: и то и другое рассыпалось в ничто с коротким и каким-то глумливым «пшик!».
Пламя. Один из амулетов Л'Риса пылью рассыпался прямо на его груди, приняв на себя невероятный, невозможный удар каких-то вызванных колдовством голодных тварей и отправив их в никуда. Люди падали вокруг, как сломанные куклы, сраженные колдовством не то своих, не то чужих. Скорее, все-таки чужих. Ловушка была устроена слишком толково, чтобы допустить глупости вроде случайного зашибания собственных воинов, хотя риани, все трое, кажется, неплохо справлялись с задачей внесения во все это максимального количества сумятицы. В течение секунд талантливо срежиссированная боевая операция превратилась в настоящий сумасшедший дом.
Я застыла в заколдованном круге: золотые крылья, золотые волосы, многоцветные глаза и треугольный камень на белейшей коже, сквозь которую для всякого умеющего видеть просвечивает невероятная, небывалая сущность. Долю мгновения мы с Криитом смотрели друг на друга, и на лице арр-ренегато было потрясенное выражение человека, закинувшего крючок на акулу и выловившего вооруженную тяжелым минометом русалку. Затем он ударил: силой исцеления, исковерканной, сломанной, превращенной в жуткое оружие смерти и раздражения. Но снаряд пропал втуне, встреченный рунным мечом Л'Риса и поглощенный его жадной сущностью. Пурпурноволосый, крылатый и яростный, младший риани уже не казался смазливым.
Что-то взорвалось, стены задрожали. Л'Рис сгреб меня в охапку, одним прыжком вынес за пределы круга. Меня швырнули на пол, прикрыли плащом затвердевшей темноты крыльев, защищая от творящегося вокруг безумия. Светилась лунным серебром кольчуга: древние и, судя по всему, нечеловеческие чары.
Младший Нэшши попытался было нырнуть в ускоренное состояние, когда все окружающие превращаются в застывшие статуи, которые остается лишь сшибать легкими толчками, но что-то из встроенной в стены защиты швырнуло его назад. Всегда так с «ненастоящей» скоростью, трудно сказать, насколько она надежна. Поэтому, наверно, Ступающий Мягко и без магических штучек умел двигаться так, что уследить за ним было практически невозможно.
Дельвар сцепился с арром, полностью заняв внимание самого грозного из противников, не давая тому даже активировать заранее заготовленные сюрпризы, лишь принуждая отражать атаку за атакой. Видно было, что убийце из Ступающих Мягко Криит, несмотря на все свои многочисленные таланты, не ровня, но убить Целителя (даже такого) эль-ин не мог, спеленать же его по рукам и ногам, не причиняя особого вреда, не хватало искусства даже у тысячелетнего Нэшши. При этом Дельвар еще и в одиночку удерживал на расстоянии магию всех остальных, пока бешено работающий мечом, кинжалом и амулетами Л'Рис оберегал от настоящей схватки скорчившуюся у его ног меня.
На галерее, где засели арры, чувствовалось подозрительное шевеление. Время от времени кто-то из слишком активных наших противников вдруг таинственно и неожиданно падал замертво, значит, Сергарр тоже времени не терял. Но новые затянутые в черное фигуры все вбегали и вбегали из боковых проходов...
- Довольно! - Звонкий, чистый, едва заметно рассерженный голос. Невероятно, но даже посреди фантасмагории ментальных иллюзий и магических атак его все услышали. И послушно опустили оружие, как по команде поворачиваясь к галерее.
(Она стояла у перил - гордая, хрупкая, слезы текли по заострившимся скулам. Берет где-то в суматохе потерялся, косы растрепались, и по зеленому облаку волос текли яркие искры чистой энергии. И не было в Ойкумене ни до, ни после существа прекрасней, чем гордо выпрямившаяся посреди кошмара магической бойни Нефрит арр-Вуэйн. Эль-ин, равно как и люди, завороженно взирали на разгневанную богиню. А зеленые глаза смотрели в зеленые глаза, и напряжение сил было столь плотным, что по нему, казалось, можно было ходить. И этих существ дараи считали низшими, второсортными?
- Рита?.. - Вряд ли человеческий голос может выразить большее потрясение. Криит пил ее глазами. И взгляд его был как у человека, готового прямо сейчас встать на колени и умереть, ибо ничего более прекрасного с ним в этой жизни случиться уже не может. Они действительно были похожи, как бывают похожи лишь брат и сестра. Но никому в здравом уме не пришло бы в голову назвать этих двух ровесниками. Он - с седыми волосами и изборожденным морщинами лицом человека, заглянувшего в Бездну и навсегда запомнившего улыбнувшуюся ему оттуда Вечность. Она - с гладкой кожей и молодым телом женщины, всю жизнь проведшей во дворце, в окружении камеристок, служанок, роскоши и самого лучшего медицинского обслуживания. Только глаза у них были совершенно одинаковыми: зелеными, безумными, видящими. И старыми.
- Рита... Ты - здесь?
Она тряхнула головой, будто в невыносимой боли.
- Криит. О, Кри, как ты мог?!
«Что ты делаешь?» Не знаю, почему этот крик так и не сорвался у меня с губ. Неужели она не видит? Он ведь был уже у нее в руках! Его можно было брать без оружия! А теперь, вдруг осознав, что в зеленых глазах нет ни прощения, ни пощады, ренегат дернулся, будто пробуждаясь ото сна, и Дельвара отшвырнуло в сторону запредельной силы ударом. Единственное, что спасло нас с Л'Рисом, это очередной его талисман, вспыхнувший синим пламенем прямо в ладони Мастера заклинаний, но не позволивший ни одному язычку магической атаки докатиться до нас.
Уводи ее! Вот это я уже проорала во всю мощь легких, подкрепляя приказ самым безапелляционным сен-образом, на какой была способна. Сергей, впрочем, в подсказках не нуждался. За мгновение до того, как взрыв разнес галерею в мелкую пыль, он метнулся вперед, сбивая жену с ног, молниеносно оттесняя ее прочь. Вспышка какой-то неизвестной силы - Вероятности дрогнули, и я полностью перестала ощущать обоих, в то же время твердо зная, что риани жив и здоров. Беспокоиться об этой парочке и впрямь не стоило.
Беспокоиться стоило о другом. Дельвара теснили многократно превосходящие противники, Л'Рис отбивался от пяти швырявшихся сюрикенами и молниями убийц, я дрожала где-то на грани танца и безумия, вся сосредоточившись на том, чтобы сохранить остатки разума, не способная ни на что другое. Пора было что-то делать.
Грандиозным усилием (Раниэль-Атеро мог бы гордиться своей ученицей) я сфокусировалась, отбросив сотрясаемую изменениями душу на границы сознания, и выпрямилась.
Надо выбираться отсюда.
Силы Мастера чародея, сплетенные в тонкую, острую иглу, взвились вверх, пытаясь пробить заперший нас здесь щит, замок вновь содрогнулся. Но тщательно составленные блокирующие заклинания выдержали.
Не так! Л'Рис, где там твое хваленое разрывающее Вероятность творение? Дельвар, у третьего алтаря старый портал, если его чуть раскачать...
Они поняли мгновенно. В процессе схватки Мастер заклинатель умудрился вытащить из воротника заколдованную булавку и, не глядя, швырнул ее партнеру. Тот безошибочно поймал, не переставая отбиваться от вконец озверевшего арра, принялся плести вокруг вложенного в кусочек металла заклятия потрясающие по сложности чары. Недолго думая, я открыла перед ним свой имплантант, позволяя Мастеру чародею пользоваться всем невероятным набором знаний, вложенных в него, а также той сокрушающей энергетической подпиткой, что предоставлял Источник. Ровно пять секунд потребовалось Ступающему Мягко, чтобы сотворить грандиозное волшебство, и в форме маленькой, сияющей темным золотом булавки метнуть его одному из выстроившихся в круг камней.
Камень исчез. На его месте крутилась провалом в никуда широкая, зловещего вида воронка. Прежде чем я успела испуганно пискнуть, Л'Рис сгреб меня в охапку и, прижимая к груди, спиной ринулся в открывшийся проход.
Обычные дарайские порталы мне нравятся го-ораздо больше. Делаешь один шаг - и, оп-ля, ты уже на месте. Путешествие же по этому ублюдочному творению разного сорта чар было куда как увлекательней.
Это было похоже на горную реку. На изгибающийся трубами лабиринт. На спуск с небоскреба на горных санях.
Это не было похоже ни на что.
Л'Рис не ехал - несся на спине вниз головой, и, наверно, лишь ставший шершавым в попытке хоть как-то увеличить трение каркас крыльев позволил ему не раздробить в крошки позвоночник. Резкие повороты, постоянные смены направления, бугры и ямы - до сих пор не понимаю, как мы уцелели. Кажется, давали о себе знать последствия невинно брошенного мной «раскачать»... И это навсегда научило меня быть осторожной, давая задания запарившимся в горячке боя чародеям. Нас крутило, бросало, швыряло, инерция то и дело заносила нас на стены, а то и на потолок «трубы», а миры рядом проносились так стремительно, что я не успевала даже понять, что это и впрямь настоящие миры.
Я ехала, усевшись верхом на груди своего младшего риани, сердце - в пятках, желудок - в зубах, душа вообще треплется где-то позади тела, судорожно пытаясь не отстать. Горло саднило от истерического смеха и воплей бесконтрольного ужаса, глаза сияли восторгом и паникой, щеки были мокры от слез. Кажется, я кричала, что люблю Аррека беззаветно, и что скорость прекрасна, и что я слишком молода, чтобы умирать.
Л'Рис едва успел вскинуть руки, прижимая мою голову вниз, и мы вылетели, как пробка из бутылки, с той стороны портала.
Лишь вовремя развернутые Нэшши крылья (когда успел?) позволили нам хоть как-то затормозить, сманеврировать, и, вместо того чтобы сломать себе шеи, мы покатились в обнимку по каменному полу, крыльями сшибая какие-то препятствия, а риани и сейчас умудрялся прикрывать меня всеми доступными ему способами.
Остановились. Я лежала в его объятиях, судорожными толчками втягивая воздух и гадая, восстановится ли когда-нибудь зрение. Но вот Л'Рис, не дожидаясь, когда же его госпожа придет в себя, резко сел, прислушиваясь к чему-то невидимому. Я напряглась, пытаясь понять, в чем же дело, и тут вспышкой молнии пришло осознание: Дельвар не пошел за нами!
Не думая о том, что делаю, не утруждая себя вычислениями возможных последствий, я потянулась через пространство и время к огромному уродливому наемному убийце, умудрившемуся застрять где-то позади. И, клянусь Ауте, если б я сейчас обнаружила, что он всего лишь увлекся потрошением противников, то убила бы собственными руками!
Он не увлекся. Я вдруг ощутила себя частью Дельвара, частью этой упрямо-несокрушимой силы, заключенной в высокое тело и взирающей на мир единственным темным глазом. Его оттеснили от прохода, сталью и заклинаниями не давая пробиться к спасительной воронке. Криит, с лицом совершенно безумным, все наседал и наседал, бросаясь силами, не поддающимися никакому описанию. Тогда Ступающий Мягко, одной рукой сжимавший какой-то жезл с кучей вертящихся на цепочках кривых мечей (любит мужик нестандартное оружие!), отмахнулся от них, выигрывая долю секунды, резко сдернул повязку со слепого глаза. Дохнуло Бездной. И улыбнулась, хищно и жестко, притаившаяся на ее дне Ауте. Величайшая из Сил. Все атакующие, кроме четырех, связанных со спрятанными где-то в глубине дарай-блоками и потому имеющих Вероятностные щиты, попадали, точно марионетки с обрезанными ниточками. А Дельвар бросился к порталу... и в этом была его единственная ошибка.
Он дал Крииту те бесценные мгновения, которые так нужны были ренегату и которых он никак не мог выкроить в течение схватки. За долю секунды до того, как риани оказался в безопасности, арр успел отдать сложный, подтвержденный тройным паролем приказ, и дарай-блоки послушно ответили. Окружающее потонуло в ярости Вероятностного Шторма. Самого жуткого, самого безумного из штормов, с которыми мне когда-либо приходилось встречаться.
Даже обученный Мастер Вероятностей не смог бы выжить.
Но перед гибелью чародей все же успел вышвырнуть меня из своего сознания, не давая глупой дурехе оказаться затянутой в его смерть. А вот свернуть связь Ве-Риани - не успел...
От моего стона стены пещеры содрогнулись, а Л'Рис едва смог удержать бьющееся в конвульсиях тело. Лицо его было дико искажено, но разум тверд и спокоен, точно оазис посреди пустыни безграничной боли. Где-то далеко, на границе сознания кричал и кричал Сергей, не понимающий, что с ним происходит, а потому нашедший лишь один путь избавиться от бьющей из глубины души тоски: закрыться намертво. И мы с Л'Рисом вынуждены были справляться с двумя кровоточащими в аурах ранами вместо одной.
Но вене и риани - боевой союз. Много бы мы навоевали, если бы вынуждены были зализывать раны от потери одного из партнеров! Нет, время для горя придет потом, позже...
Скоро мы уже стояли на ногах (я, правда, скорее висела на шее у риани), покрасневшими, но сухими глазами оглядывая место, куда выбросила нас леди Судьба и пресловутый огрызок портала.
Пещера. Ну и бардак мы тут учинили со своим аварийным приземлением! И как, как, во имя Вечности, умудрились выжить? Половина сталактитов совместно со сталагмитами были начисто снесены, правая стена выглядела подозрительно свежепроломленной, пол, засыпанный камнями, в одном месте казался настолько прилизанным, что у меня зародилось подозрение: а не «спрямлял» ли его Нэшши там, где мы должны были прокатиться?
Кое-как выбравшись из этих завалов в соседнюю пещеру, я, прищурившись, обозрела ровный, украшенный узорами пол, пробивающиеся снаружи лучи света и алтарь, расположенный в середине.
- Я знаю это место. Показывала Нефрит в водяном зеркале. Здесь приносили в жертву герцога ди Дароо, прежде чем отправить его излишне резвый труп к родственникам в Лаэссе. Мы где-то в горах Халиссы.
Л'Рис кивнул.
- Уже легче. - Он затуманенными фиолетовыми глазами смотрел в пустоту, что-то там про себя вычисляя. - Если взять это как начальные координаты, можно построить портал на Эль-онн... Триангуляция... А четвертичный пласт реальности здесь откуда взялся? Проклятый временной фактор... Ауте! Они и тут поставили защиту!
Мастер заклинаний присел на колени, кинжалом начал быстро чертить на полу какие-то круги и знаки, судя по всему без подготовки или помощи артефактов намечая контуры будущего перемещающего заклинания. Я наконец начала расслабляться. Осталось совсем немного. Продержаться в рамках этого существования еще несколько минут, и уже дома, вместе с Раниэлем-Атеро и другими аналитиками закончить танец, придирчиво отбирая то, что мы решим сохранить для изменения всего народа эль-ин... Кажется, теперь это безопасно - я достаточно уверенно удерживалась на тонкой грани между осознанием себя и бытием коллективного человеческого бреда.
- Не так быстро, Перворожденные, или как вас там положено называть!
Голос хлестнул нас обоих, заставив Л'Риса молниеносно швырнуть меня к себе за спину, прямо в начерченный на земле круг, тут же вспыхнувший мощнейшим защитным заклинанием.
Криит с сопровождении затянутых в черное, но здорово потрепанных мужчины и женщины шагнул вперед, и лицо его абсолютным своим безумием вдруг напомнило мне лицо Ольгрейна, бывшего когда-то главой Дома Вуэйн.
Тихий шелест - Ступающий Мягко медленно извлек из ножен тонкий и легкий меч, руны на котором текли живыми змеями, хищно и голодно извиваясь, почти шипя в звенящем от напряжения воздухе. Судя по чуть расширившимся глазам Видящего Истину, ничего хорошего оказавшихся на другом конце этого куска металла не ждало. Точно чувствуя неуверенность вожака, двое других попятились назад.
- Осторожней, арр. - Мой голос был хриплым и, к моему собственному удивлению, угрожающим. До дрожи в коленях угрожающим. - Не стоит загонять нас в угол.
- А вы уже в углу. - Почему-то создавалось впечатление, что Черный Целитель отнюдь не так уверен в себе, как хотел казаться. - Вероятности заблокированы. Отсюда вам уже не выбраться.
- Хотите поспорить? - Моя верхняя губа приподнялась, обнажая жуткий звериный оскал. Спокойствие риани, застывшего со вскинутым в защитной позииии мечом и расщепившимися на множество лезвий пурпурными крыльями, выглядело, наверно, более впечатляюще, но я просто не могла отказать себе в удовольствии.
- А почему бы и нет? Дальше терять людей, пытаясь забить вас в схватке, просто глупо. Сделаем по-другому.
И вновь серия странных ментальных приказов кому-то далеко отсюда. Л'Рис бросился вперед, его меч врезался в Вероятностные щиты смертных и - невероятно! - начал их уничтожать! Беззвучный взрыв, и всех, в том числе и моего риани, разметало в разные стороны.
Но поздно. Слишком поздно.
Пришло понимание: началось. Процесс, в чем-то сходный с Вероятностным Штормом, погубившим Дельвара. Но этот, как я внезапно и совершенно четко осознала, уничтожит не только маленькую, затерянную в лесах крепость. Что бы там ни вызвал Криит, это призвано было уничтожить весь окружающий мир. Со всеми обитателями. И случайными гостями. И застрявшими на неизвестный срок эль-ин.
Мысли о начавших шевелиться после ударов о стены людях вылетели у меня из головы. Не опуститься - упасть на колени, прижать руки к начертанным на камне линиям и ощупать, понять, что из заклинания успел составить Л'Рис. А успел он многое. Общие контуры перемещения уже были примерно набросаны, прямой и четкий канал из этой пещеры вел прямо в небеса Эль-онн. Осталось только завершить... Из моих ладоней ударил мощный поток энергии и последних корректировок, грубых и лишенных даже подобия элегантности, но невероятно мощных, придающих нужный импульс силовым линиям.
Сколько еще осталось? Я успеваю, успеваю... Успею!
Да... Вот только этому миру уже не успеть... Не прерывая своей работы, я медленно подняла голову и всмотрелась в тоскливые, затравленные глаза стоящего рядом со мной на коленях риани. Всхлипывая, сглотнула готовые сорваться с языка возражения.
Этот мир. Лаэссе, город-сказка, город-мечта. Чистые улицы, висячие сады, резьба на каменных стенах. Здесь правят Нарунги, последние потомки древней расы, здесь стоит Великая Академия, здесь за справедливость и свет сражались юный маг Тай и его таинственная принцесса... Халисса, ободранное собрание разномастных лачуг, где жили лучшие поэты, лучшие певцы. Царь-волк и забавный конюший, вымогающий по ночам мзду у замерзших клиентов.
Здесь рыжий воин, заклинатель и поэт, всю ночь напролет пил и пел в компании смертных... И это уже не был просто какой-то чужой там мир, который можно бросить, спасая свою жизнь и свою миссию.
Губы Л'Риса, красивые, не по-эль-ински совершенные губы, издевательски искривились.
- О, моя Хранительница, разве вы не знали, что каждый шпион в глубине души мечтает спасти мир?
- Не-еет! - Крик-вой вырвался прежде, чем я смогла его остановить, но это было уже не важно.
Л'Рис откинулся назад, слитным движением вскочил на ноги. А затем, широко размахнувшись, по самую рукоятку вогнал рунный меч в камень. И я вдруг отчетливо поняла, что это оружие - его. Что это не древнее и могущественное изделие какого-нибудь легендарного полубога, что юный подмастерье-заклинатель сам выковал клинок и сам оплел рукоятку, вкладывая в них часть своей души. И что именно за это изделие он и получил высокий титул Мастера.
Ступающий Мягко застыл в странной позе, припав на одно колено, правой рукой обхватив рукоятку, а левой, на которой он зубами вскрыл вены, рисуя кровавые руны. Медленно и грозно заклинание, составляющее саму суть страшного оружия, начало расправлять крылья, заполняя сначала тело эль-воина. Затем пещеру. А затем, все быстрее и быстрее, весь этот мир, за исключением того круга, в котором сидела я.
Гроза надвигалась. Уже, если скосить чуть-чуть взгляд, можно было заметить, как предметы на периферии зрения начинают расплываться.
Недолго думая, я оторвала ладони от уже почти оформившихся линий заклинания и всю силу направила в тело своего риани, накачивая его, накачивая роящиеся вокруг него заклинания, все нагоняя и нагоняя энергию из поистине бесконечного Источника.
Воздух вокруг него начал светиться все теми же жадно-ненасытными рунами. Люди, уже почти пришедшие в себя, поднимались на ноги, ошалело трясли головами. Криит бросил один взгляд на наши склонившиеся фигуры и отшатнулся с выражением неприкрытого ужаса в каждой линии худого лица. Полетела куда-то команда - сейчас же, немедленно открывать портал и вытаскивать их отсюда. Уже начал открываться овал прохода...
Они не успели удрать. Ударил Вероятностный Шторм.
Л'Рис мягко, но очень твердо выставил меня из своего сознания, туго свернув любую связь. И вновь, второй раз за какие-то минуты, я наблюдала сумасшедшую вакханалию Вероятностного Шторма, когда сама ткань Вселенной, казалось, сходила с ума, накручивая все новые и новые кольца возможного развития событий.
Но на этот раз бешеная пляска параллельных миров не обрушивалась в безмозглой ярости на беззащитную реальность. Л'Рис, изменившийся Л'Рис, когда-то заточивший часть себя в мече, а теперь выпустивший эту часть на волю, звал. Голодный, жадный, жаждущий Л'Рис. И, повинуясь его властному зову, со всех сторон устремились возмущения Вероятностей, поглощаемые, нет - пожираемые сотворенной могущественными заклинаниями ненасытной сущностью. И материальным носителем этих сил было само тело заклинателя.
Такого я не видела никогда. И, если у Ауте осталось хоть немного милосердия, никогда не увижу. Он втягивал в себя кошмар, который при любом другом раскладе уничтожил бы целый мир. И ужас, равный которому трудно себе представить, исчезал, не причиняя никому вреда. Даже люди, испуганно скорчившиеся неподалеку, лишенные своих Вероятностных щитов и любой другой возможности защититься, не пострадали. Отделались разве что капитальным испугом, но тут уж ничем помочь было нельзя.
А потом все кончилось. Реальность затихла. И мир, основательно потрясенный, но тем не менее целый, остался на месте.
Мой риани тихо и успокаивающие улыбнулся своей вене и рассыпался пеплом, как рассыпается выдержавший слишком сильный удар талисман.
Я, наверно, упала, но не помню этого. Я кричала, но не слышала своих криков. Я металась, пытаясь зацелиться, зафиксироваться, хоть как-то удержаться на поверхности, но мой собственный вес затягивал в холодные и темные глубины. Я потянулась к последнему огоньку, полыхающему где-то далеко-далеко, с размаху врезалась в его щиты и была жестко, болезненно отброшена назад.
«Впусти ее, Сергей!» - Крик Нефрит все еще звенел в ушах, но хрупкая сеть разума уже разбилась сверкающими осколками, и волны сомкнулись над головой. Я безвольно и равнодушно погружалась в темноту глубин.
Я потерялась в изменении.

Предыдущая страница 10 Следующая страница


11 Анастасия Парфенова

ГЛАВА 10

Открываю глаза. Оглядываюсь. Потягиваюсь.
Не знаю, как меня зовут. Не знаю, кто я и что я. Но твердо знаю, что никогда в жизни не чувствовала себя так хорошо! И этого более чем достаточно.
Я лежу в вытравленном в камне небольшом круге, и три черные фигуры стоят, не переступая тонкую черту. То есть они, кажется, пытались переступить, но оплавленный меч, валяющийся тут же, и обожженная рука одного из мужчин яснее ясного говорят, что ничего хорошего из этой затеи не вышло. Рядом - еще один меч, по самую рукоятку вогнанный в камень, и, глядя на него, чему-то внутри меня хочется выть. Я легко заставляю этот странный голосок замолкнуть и плавным, многообещающим движением поднимаюсь на колени.
Один из мужчин, не тот, что с раненой рукой, а другой, с белыми волосами, потрясающей красоты дымчато-зелеными глазами, вдруг отшатывается от меня, запах его кричит о чистом ужасе. Умный, умный. Я улыбаюсь и чувствую, как из-под губ выглядывают длинные и острые клыки. Пальцы мои заканчиваются золотистыми когтями, тело наполнено силой. Хорошо. Это будет удобно для охоты. А я очень голодна.
Встаю на ноги, весело повожу ушами из стороны в сторону. Люди, наверно, все умные. Потому что двое оставшихся, мужчина и женщина, тоже начинают пятиться. И я выхожу из круга. Странная линия защищала меня от тех, кто был снаружи, а не наоборот.
Я делаю один шаг, но вдруг оказываюсь в другой части пещеры, прямо за спиной женщины. Улыбаюсь ей, когда она резко оборачивается и отшатывается назад, судорожно, неожиданно ставшими неуклюжими пальцами стискивая оружие. А когда, встретившись со мной глазами, она начинает кричать, прижимаю уши к черепу и шиплю, блистая жуткой своей ухмылкой. А затем движением недостаточно быстрым, чтобы не быть болезненным, вонзаю клыки в ее шею. Одновременно пытаюсь метнуть материализовавшийся вдруг в пальцах кинжал («Аакру!», - шипит голос) в зеленоглазого. И хотя я полностью поглощена женщиной, откуда-то знаю, что изящное оружие безошибочно нашло цель, взрезав все щиты и все защиты и пригвоздил Криита (откуда знаю имя? Да какая разница!), надежно его обездвижив. А женщина уже умирала. Кровь меня, в принципе, совершенно не интересовала, но вот страх и боль...
Второй мужчина тем временем стреляет в меня чем-то плавящим, но я успеваю уклониться. Допиваю последний глоток смерти первой своей жертвы и направляюсь к этому приятно активному экземпляру. Тот трясущимися пальцами вновь пытается направить бластер, мажет, кидает в меня самим оружием. Пытается звать на помощь, сплести какое-то сжигающее заклинание, затем что-то из защиты, но собственный ужас полностью парализует разум сильного и опытного, в принципе, колдуна. Уже когда я беру его лицо в свои ладони и поворачиваю голову в сторону, бедняга пытается ударить чем-то специально созданным, чтобы отгонять существ, питающихся страхом.
Смеюсь.
- Глупый. - Целую, царапая клыками. - Ты не можешь не бояться. Не можешь заставить меня принять истинный вид. Не можешь не верить. Ты - часть той силы, что вызвала меня к жизни. И ты - мой.
Пальцы пробежали по груди, точечными уколами когтей напоминая о сути. Вновь поднялись, сомкнулись на горле. Сжались. Он так дрожал, бедняга. Он поверил. И, кажется, даже не заметил, как умер.
Остался последний. Я подошла к нему, парализованному, не способному даже послать ментальный призыв о помощи. Несмотря на то что аакра вонзилась в человеческую грудь по самую рукоять, крови не было. Я небрежно откинула коротко остриженную седую прядь с узкого лица.
- Ах, арр, я же говорила, я просила: не загоняйте нас в угол. Смотрите, что вы наделали! - Не знаю, откуда приходят слова, но это неважно.
Человек пытается что-то сказать. Он полностью в сознании, я даже притупила немного боль, чтобы смертный имел возможность по достоинству оценить всю прелесть ситуации. Коротким прикосновением к рукояти торчащего из него кинжала ослабляю контроль над скованными голосовыми связками.
В глазах смертного ужасное запоздалое осознание, душа его кричит, надрываясь: «Что я сотворил?!» - но губы лишь шепчут:
- Тебя остановят...
У-уу, а я-то надеялась услышать что-нибудь интересное.
- Хотите поспорить?
Вновь губа поднимается, из горла вырывается первобытное, до костей проникающее рычание. Наклоняюсь к нему, не без удивления понимая, что странный голос на дне сознания ярится вместе со мной. И вместе со мной жаждет мести.
- Для тебя, красавчик, я придумаю нечто особенное! - Вцепилась в кинжал, медленно поворачивая рукоять. - Ты познаешь боль. Боль изменения, красавчик, смертным такое и не снилось! Боль, когда твои клетки раз за разом перемалываются в нечто совершенно иное! Начнем с едва заметного зуда, постепенно будем наращивать, подготавливая твои рецепторы к большему. Потом немного отпустим, заставляя тебя гадать, когда же начнется снова. Еще добавим. И так - пока не умрешь от болевого шока. Но это будет еще через целую вечность времени - через несколько часов. Приятно отдохнуть!
«Он же Целитель», - вяло и неубедительно скулит голосок. Ничего, с такой игрушкой в груди даже Целитель не сможет остановить резвящихся внутри собственного тела демонов. Правда, голос имел в виду что-то другое... Но это не важно.
Вскакиваю, оставляя неподвижную, неспособную даже пальцем пошевелить фигуру. Любуюсь на дело своих рук и счастливо смеюсь. В пальцах вновь формируется тяжесть аакры - точно такой же, как та, что держит смертного.
В волосах вдруг, пьяно и горько, расцветает прекрасный синий цветок, его аромат щекочет ноздри, туманит голову.
Овеваемая безумным смехом и золотым туманом крыльев, вылетаю из пещеры, взвиваюсь в просторное ночное небо. Слезы, почему-то появившиеся на глазах, на зимнем ветру мгновенно превращаются в холодные ранящие льдинки. Трясу головой, и маленькие острые кристаллы падают в подсвеченную далекими звездами пустоту.

Крик среди моря!
Чье сердце, ставши волной - о волны грусти! -
В море кричало? Голос, откуда голос?
Какие крылья тебя занесли в пучину?

Инстинкт, это ровное и нерушимое знание, находящееся глубоко внутри, безошибочно привел меня к месту обитания смертных. Большое скопление тел и душ, что очень хорошо, ведь я все еще голодна, а гоняться по горам за отдельными особями пока нет настроения.
Сижу на высоком, кряжистом дереве, являющемся, кажется, прапра-дедушкой всех деревьев в округе, и задумчиво наблюдаю за раскинувшимся у моих ног городом. Собрание разномастных, не раз перестраивавшихся сооружений, но, оценивая их с точки зрения возможности незаметного проникновения внутрь, я вынуждена признать, что местные архитекторы отнюдь не так безумны, как может показаться на первый взгляд. Даже если они сочетают античные узорчато-безвкусные балконы с толстенными стенами и хищного вида бойницами.
Что, впрочем, не имеет ни малейшего значения.
Так с кого же из этих восхитительно живых существ начать? Откидываюсь назад, рассеянно, расслабленно, ищуще. Мир, кажущийся в самый глухой час холодной зимней ночи тусклым и темным, вовсе не так прост. Реальность расцветает огнями и цветами, призрачные туманы фантастических видений колышутся вокруг излучающих тепло фигурок. Океаны, звездные дали, чудесные мистерии света и звука.
«Сны людей».
Нет. Мои сны.
Подаюсь вперед. Там! Не замечаю, как оказываюсь в воздухе. Не замечаю ни времени, ни направления, ничего, кроме завораживающего, порабощающего сияния. Я, наверно, не смогла бы остановиться, даже если бы захотела. Косая тень падает в отблесках редких, полуразбитых магических фонарей, крылья клубятся изменчивым дымом, босые ноги оставляют цепочку следов на снегу, тут же заметаемую послушным ветром. Я скольжу между уродливых каменных развалюх, ведомая лишь одной мне слышимой музыкой. Вдруг оказываюсь перед дверью и долго, наверно целую секунду, пытаюсь понять, как обойти ее, не снеся до основания весь дом. В конце концов растворяюсь в облачко чуть золотистого тумана и вновь конденсируюсь у изголовья того, кто видит эти невероятные сны. И почему-то удивляюсь этому.
Не знаю, сколько я сидела, упиваясь удивительными видениями. Расчесывала осторожными золотистыми когтями сбившиеся во сне тонкие волосы. Вглядывалась в расслабленное во сне лицо. «Мальчишка», - шепчет кто-то во мне. «Он никогда не был юным», - отвечаю почти вслух. «Тот, кто видит такие сны, не может не быть юным», - упрямо спорит та, другая.
Лет двадцать, но в волосах - проблески серебра. Тело сильное и жилистое, иссечено старыми шрамами, но не такими, что приобретаются в благородных схватках с равными, а, скорее, теми, что приобретает ребенок, всю жизнь упрямо пытающийся выжить в жестоком мире взрослых. Следы хлыста, следы давних побоев. Рваные шрамы уличных потасовок, когда нет ни правил, ни честных приемов. И парочка глубоких, но не обширных ожогов, таких, которые остаются после близкого столкновения с некоторыми видами охранных заклинаний. Похоже, мой маленький сновидец оказался вором. Причем отменным, если судить по роскошной обстановке его спальни.
Чуть изогнутые когти скользят по скуле, по тонкому старому шраму. Магия, но не совсем. Смертный, оказывается, обладает даром, редким и прекрасным, как еще не ограненный алмаз. Он не только видит дивные миры, но и, сам не зная об этом, может воплощать их в жизнь. Или просто слегка подправлять реальность усилием воли. Только никто никогда не учил мальчишку этому высочайшему из искусств, и потому максимум, на что он способен, - сотворить перепуганную кошку прямо под ногами у догоняющего его стражника. Да и то неосознанно. Я вглядываюсь, вглядываюсь в затейливые видения, пока их резкая фантасмагория не начинает казаться более реальной, нежели освещенные потусторонним сиянием моих крыльев стены комнаты.
Он приподнимается, удивленно, но без страха встречает склонившееся над ним причудливое существо. Глаза вспыхивают потрясенным восхищением, руки тянутся ко мне. Со смехом уклоняюсь, ловя ладони, помогаю встать. И тут он вновь замирает, пораженный, трепещущий, потому что узнал простирающуюся вокруг страну. Грустнеет.
- Так это только сон...
- Нет. Это сон, ставший реальностью. - Я не говорю вслух, но думаю, что такие сны имеют привычку оборачиваться кошмарами. Смеюсь.
Вдруг налетают тучи, яростно грохочет, земля шатается у нас под ногами. Я хохочу так отчаянно, что приходится обхватить себя руками в отчаянной попытке унять разболевшиеся от перенапряжения ребра. Он кричит. Мир вокруг нас сходит с ума, как умеют лишь миры сновидений. Все меняется, вытягивается, все оборачивается обратной своей стороной. Налетают образы и видения из прошлого мальчика, люди и создания, которых он боялся больше всего, перед глазами развертываются события, которые он отчаянно желал забыть. Да, за короткие двадцать лет этот человечек действительно многое вынес. Только существо с поистине богатым опытом может так ярко представлять такие гротескные видения. Переступаю через чью-то отрубленную голову, ногой отшвыриваю богатую жвалами тварь... и пью, пью, пью разлитую кругом сырую силу.
Он стоит на коленях, скорчившись, зажав уши и зажмурив глаза. Не обращая внимания на разверзшийся прямо перед носом апокалипсис, твердит, что это всего лишь сон, еще один дурацкий сон, просто очередной кошмар... Я с удивлениям и яростью обнаруживаю, что ловушка рассыпается под силой неверия чужого разума. Ах так? Ну, будет тебе сон, еда!
Он вскидывается, затравленно оглядываясь, и видит, что стоит на коленях на собственной кровати все в той же комнате, мокрый, взъерошенный, но живой и бодрствующий. С протяжно-облегченным вздохом смертный падает на простыни, судорожно рыдая. Не так быстро, дружок, не так быстро...
Я заставляю круглые шары светильников яростно вспыхнуть и выступаю вперед, купаясь в их отблесках. Имитируя восторженные аплодисменты, хлопаю несколько раз: медленно, вальяжно и насмешливо.
- Впечатляюще. Очень впечатляюще. Повторишь на бис?
Он отшатывается назад в животном ужасе.
- Ты сон! Сон! Сон! Сгинь, нечистая!
Хохочу. Ага. Уже сгинула. Если у того мага, из пещеры, жесткого, умелого и выдрессированного атаковать при малейшей угрозе, не получилось от меня избавиться, то что уж говорить об этом жалком подобии волшебника.
- Не так быстро, еда. То действительно был сон. Посмотрим, сможешь ли ты так же быстро разобраться с реальностью?
На этот раз я не стала проникать в его творения, чтобы подчинить их своей воле. Я начала плести свое: медленно и не слишком уверенно, но я ведь только училась. Кровать под человеком взбрыкивает, одеяло с этакой небрежной ленцой ползет вверх с самыми недвусмысленно гастрономическими намерениями. От моего вопля звенит в ушах, мальчишка слетает с предательского ложа, стрелой кидается к двери. Выдающимся прыжком дистанцировавшись в коридор, бедняга затравленно оглядывается. Это явно не те помещения, которые он ожидал увидеть за дверью собственной спальни. В обе стороны, насколько хватает глаз, уходит длинный и прямой зеркальный зал, со строгими темными стенами, красивыми арками дверей, призрачно развевающимися белыми шелковыми занавесками. Где-то играет причудливо-томная музыка, слышатся смех и звон бокалов. Потом раздается дикий крик умирающей в ужасных муках женщины, и снова смех. Я горда собой: кажется, удалось достаточно точно воспроизвести угрожающе-готическую обстановку, которой подсознательно и ожидал этот парень.
На мальчика жалко смотреть: бледный, как мел, трясущийся с ног до головы. Страх его - как хорошо выдержанное вино. Как удачно, что человечек такой молодой, иначе я бы уже потеряла его из-за какого-нибудь глупого инфаркта...
С отчаянным стоном вор бросается назад, к своей комнате, но в проходе, через который он только что прошел, лишь клубящаяся тьма, испускающая приторный запах крови. Я добавляю чавкающие и хлюпающие звуки, мальчик в ужасе отшатывается, прижавшись к стене.
- Ну что же ты? - Он резко оглядывается, и вот она я: лежу на стене, как можно было бы лежать на полу. Затем чуть приподнимаюсь на руках, приближая свое лицо к его. Блеснули дивными драгоценностями клыки. - Где же твоя смелость?
- Изыди-и-и... - Он отшатывается и бросается бежать так быстро, как позволяют длинные ноги и немалый опыт.
Проходы, проходы, повороты и лестницы. Я сотворила настоящий лабиринт, витающий где-то на грани сна и яви. Развертываю перед бестолково мечущимся человеком все новые и новые причудливые детали обстановки. Летающие сами по себе люстры, портреты с плачущими кровью клыкастыми девами, ярящиеся в клетках леопарды в серебряных ошейниках. Он наконец останавливается, впившись пальцами в тяжелую темно-красную ткань портьеры и судорожно оглядываясь. Дыхание у человека вырывается быстрыми, короткими вздохами, глаза слишком велики для бледного лица.
Какой-то звук - он резко оборачивается и оказывается глаза в глаза со мной (пришлось чуть присесть, чтобы достичь нужного эффекта). Дав смертному долю мгновения на осознание, подаюсь вперед, впиваясь губами в его губы. Он замирает, ошеломленный небывалостью нахлынувших впечатлений, затем отшатывается с великолепнейшим воплем. И - а вот это уже что-то новенькое - подло, жестко и умело бьет с нижней позиции криво изогнутым ножом. Я, конечно, перехватываю руку и вырываю оружие, но откуда оно могло взяться? Неужели сотворил собственной волей? Точно. И это в состоянии непробиваемой паники. Силен, малыш.
Отбрасываю и нож, и его несчастливого создателя. Мальчишка отлетает метров на десять и, быстро придя в себя, следит за мной затравленными глазами. Наступаю на него, медленно, плавно, наслаждаясь каждым шагом, а тот отползает, все еще лежа на спине и забавно так отталкиваясь от пола ногами...
...тревога, тревога, тревога...
Я застываю на середине движения, напряженно прислушиваясь. Как не вовремя! Только я собралась перейти к настоящим развлечениям!
Бросаю на него полный сожаления взгляд, отворачиваюсь, стремительно заплетая в косы простирающуюся кругом реальность. Заколдованный лабиринт продержит пленника столько, сколько нужно, не слишком его пугая, но не позволяя и окончательно расслабиться. А у меня, похоже, появилось срочное дело.

* * *

Я выскальзываю в пространство, называемое Халиссой, в той же комнате, из которой совсем недавно умыкнула своего маленького вора. Что бы ни вызвало тревогу, сюда оно еще не добралось. Зажигаю магические светильники, открываю дверь и застываю на пороге, ожидая развития событий. Комната вора спрятана на совесть: островок роскоши и безопасности в каких-то совершенно заброшенных, темных и жутковатых руинах. Я выхожу, все еще освещенная падающими сзади лучами, задумчиво останавливаюсь посредине пустого каменного зала.
Она метнулась лунным бликом, прорвавшимся сквозь щели в вековечной кладке. Тенью, скользнувшей по паутине. Пригоршней снега, чертящей на полу затейливые узоры. Я стою ни жива ни мертва, следя, как она приближается, зябко кутаясь в черные крылья. Не бывает, не может быть в мире такой красоты! Миндалевидные глаза и треугольный камень меж бровей пылают темными изумрудами, черные с зеленью волосы спускаются роскошным блестящим плащом, из-под которого безупречной белизной светится молодая матовая кожи. Сила и храбрость, интеллект и душа: кажется, самое лучшее, что копилось долгими тысячелетиями, было запаяно в это хрупкое, грациозно скользящее тело.
Диво мягко и бескостно огибает меня, продолжая двигаться все той же парящей походкой. Напряженный блеск висящей на узких бедрах шпаги. Внимательный, пристально следящий, явно недовольный происходящим клинок.
- Тетя Антея. - Она говорит мягким, чуть рассеянным и чуть отстраненным голосом, будто каждый звук, срывающийся с губ, вызывает у нее удивление, как, впрочем, и весь остальной мир. - Вы меня сейчас, наверно, не помните, но это не важно. Вы потерялись в танце, но должны вернуться. Пожалуйста, вы сможете это, надо лишь попытаться. Я помогу вам.
Глубоко внутри в такт ее словам трепещет огоньком затухающей свечи голос, и он же скулит от ужаса. Это не важно. Такой еды, как это чудо, мне еще не попадалось! Но и заполучить ее будет сложнее. Черноволосая в чем-то сходна со мной, и той власти над ней, что помогала с людьми, у меня нет. Она воин, сражается она лучше меня. Это будет интересно.
Она еще что-то говорила, а я уже скользнула вперед, с пальцев сорвалось что-то слитное, мощное, разрушающее. И запредельно быстрое. Но Противница оказалась быстрее: сверкнула шпага, и заряд, который должен был расплавить саму реальность, оказался отбит и отброшен куда-то в низшие слои бытия. Губы, ее идеально очерченные, припухшие, темные губы, приподнялись, обнажая белоснежный жемчуг клыков, остроконечные уши прижались к черепу, придавая прекраснейшему из лиц поистине демонический вид.
- Так или иначе, но я тебя вытащу!
Свист шпаги, звон столкнувшейся стали: я успела принять удар на аакру. Противница взрывается вихрем ударов и контрударов, коротких, хлестких, потрясающе красивых в своей совершенной стремительности. Крылья и волосы вдруг перестают быть мягким темным водопадом, расщепляются тысячами гибких, смертельных хлыстов, бьют, ранят, мелькают тонкими змеями, защита от которых - лишь в бешеной по напряженности магической контратаке. Еще до ее материального появления ясно было, что в поединке я и в подметки не гожусь этой гостье. Да и во многих других отношениях - тоже. Зато я, подобно зеркалу, мгновенно, автоматически и безошибочно улавливаю саму суть ее искусства, в движении изменяя себя, уподобляясь Противнице в той мере, в какой необходимо, чтобы выжить в таком противостоянии. И, к своему же удивлению, обнаруживаю, что спокойно встречаю все удары глухими блоками, почти зеркально отражающими ее атаки. Самое интересное - она считает, что только так и должно быть. Более того, с расчетливым и спокойным профессионализмом направляет весь ход схватки так, чтобы максимально раскрыться, предоставить мне как можно больше информации для танца. Противница хладнокровно пытается затащить меня как можно дальше в изменение. Такая же, как я, такая же... «вене», приходит правильное слово. Так или иначе, она решила меня вытащить.
Ну а я вытаскиваться не хочу!
Мгновенная, неощутимая, наверно, даже для нее пляска стали. И стороны меняются местами. Теперь я не просто танцую продиктованные ею изменения. Теперь, познав ее в достаточной степени, я пытаюсь заставить ее стать такой, какой мне угодно видеть свою Противницу. Схватка воинов стремительно превращается в дуэль танцовщиц, и теперь в воздухе чаще сталкиваются уже не кинжал и шпага, а две сжимаемые в когтистых пальцах аакры.
И она проигрывает. Наслаждаюсь каждым мгновением, когда она осознает, что тело и разум ее стали глиной, послушной кончикам моих пальцев. Легко отбиваю попытки перевести схватку в другие плоскости: свести все к искусству владения мечом или к ловкости в плетении магических заклинаний. Нет, нет, спасибо, меня вполне устраивает роль Победительницы! Даже если она еще сопротивляется. Даже если убить или хотя бы просто ранить ее я пока не могу, я знаю, что итог предрешен.
Звонкий, полный боли и ярости крик: шпага ломается под ударом аакры. Понимаю, что убила живое существо, существо мыслящее, чувствующее, страдающее, и рада этому. Я выпиваю смерть одушевленного клинка до дна, по достоинству ценя редчайший вкус этого диковинного напитка. Обломки некогда великого оружия с жалобным звоном падают на пол. И ледяная броня аналитика впервые дает трещину. Тонкая-тонкая струйка отчаяния, легчайшее зерно неуверенности, но этого оказывается достаточно. Стремительная атака, и Противница падает с моим кинжалом в груди. Умерла она мгновенно: я все-таки не настолько уверена в себе, чтобы дать столь сильному врагу еще несколько минут на обдумывание ответного удара. И тем не менее смерть ее оказывается потрясающе вкусна.
Если бы еще стих этот отвратительный траурный вой в моей голове!

...Каждый вал тебя увлекает,
и, вал рассекая грудью,
острей, чем плавник дельфина,
ты снова исходишь криком:
хрипом, хрипом, хрипом...

Некоторое время сижу над телом, когтями чертя на полу кровавые узоры. Она прекрасна даже в смерти - юная богиня, такая бледная и уязвимая в свете узких лунных лучей. И тут - будто ледники стронулись с мест, а горы сбросили свои вековечные шапки. Сам космос дохнул холодом вечности. Присутствие! И какое! Я задрожала всем телом в лихорадочном ожидании.
- Виор, убирайся отсюда неме... - Он запнулся на середине фразы, застыв посреди движения, точно нарвавшись на нож. Фиалковые глаза лишь коротко скользнули по женской фигуре, сломанной и опустошенной, застывшей в луже собственной крови. Центром его внимания была я и только я.
Белая кожа, белые крылья, белые волосы - и сила такая, что хотелось опуститься на колени перед его ледяным великолепием. Да, он красив, как может быть красиво совершенное, остро отточенное оружие. И еще он стар. У меня просто слюни текут от предвкушения.
А противный голос затихает, заинтересованно и вроде как поощрительно наблюдая за развитием событий.
Медленно, танцевальными шагами направляюсь к новой жертве. Жертва, все так же не отрывая от меня фиалкового взгляда, начинает отходить назад. Меч, столь же древний и столь же многообещающий, как и сам воин, покачивается на перевязи, судя по всему, отнюдь не стремясь в схватку. Эта парочка явно гораздо опытнее первой.
Они выбрали, пожалуй, самый верный путь - бегство. Внезапно, без всякого предупреждения воздух вокруг меня вскипает чудовищной энергией и запредельным холодом - и это всего лишь отвлекающий маневр! Сам Противник в то же время совершает потрясающий по красоте и четкости рывок прочь.
Я выстояла. Я выиграла. Меж бровей вспыхивает силой и яростью многоцветная точка - и мощным, не вполне понятным мне сконцентрированным импульсом гасит бушующее вокруг ледяное пламя. Разум же тем временем делает единственное, что способно удержать здесь Противника: быстро и не задумываясь я меняю реальность, как научил меня мальчик-вор. Координаты, которые беглец желал использовать для межпространственного броска, уже не совпадают. Я всего-то поменяла север и юг, сделав так, что белый воин оказался в другом конце зала, у сияющей магическим светом двери, но этого оказалось вполне достаточно, чтобы выбросить того из межреальности, в которую крылатый уже начал уходить. Одновременно как-то (сама не знаю как) перекрываю Вероятности. Улыбаюсь.
И он застывает на фоне распахнутой двери, напряженный, готовый к схватке, опасный.
Я колеблюсь. Мало победить, хотя это еще тоже надо суметь. Надо победить в чем-то, в чем он считает себя лучшим. Максимально унизить. В противном случае с него станется лишить собственную смерть всякой привлекательности. Но где же его уязвимая точка? Воинское искусство? Э-э, нет, спасибо, как-нибудь в другой раз.
Он так выставляет напоказ собственную энергию. Так небрежно швыряется чудовищными силами... Ах-ха.
Что-то нарастает во мне. Что-то идущее из самых глубин существа поднимается, подобно гигантскому океану, конденсируется в точке средоточия между глаз, взмывает... и выплескивается вперед, на защитно вскинувшую руки и крылья фигуру.
Он держится. О, как он держится! Три удара неисчерпаемой, чистой, сметающей все, в буквальном смысле все на своем пути энергии потребовалось, чтобы содрать с него все защитные слои. Первый удар он выдерживает. Даже пытается ответить чем-то до безумия изощренным. После второго разлетаются щиты и плавятся защитные талисманы, а его отбрасывает внутрь комнаты. Я нацеливаю атаки тщательно и экономно, следя, чтобы все до последней искорки досталось именно Противнику, а не падало по-глупому в стороны, прожигая ковры и портя по-варварски великолепный декор. Третьим ударом его швыряет на спину, а я оказываюсь сверху, припечатав его руки к полу и клыкастой улыбкой подбивая попробовать еще что-нибудь предпринять. Четвертый удар убьет его, и мы оба это знаем.
Он дрожит. Есть что-то до головокружения приятное в том, чтобы заставить здорового, сильнейшего мужика дрожать в ожидании твоего следующего хода. Чувство власти, чувство удовлетворения, почти сравнимое с тем, что ощущаешь, когда жизнь врага стекает с твоих пальцев...
Наклоняюсь к нему:
- Еще идеи будут? Ну же, друг мой, не заставляй меня думать, что это оказалось так просто! Даже с той девчонкой было интереснее!
Он вдруг подается вперед, ловит мои губы своими.
Эт-то что-то новенькое.
Я настолько удивлена, что растерялась, не предпринимая ответных действий. И этого оказал ось достаточно, чтобы беленький полностью перехватил инициативу.
Та, Что Глубоко Внутри, передергивается от отвращения, и одного этого достаточно, чтобы я не сжигала его в тот же миг, а помедлила, ожидая, что будет дальше.
Руки, как-то освободившиеся от плена, пробегают по моей спине, мягко массируют напряженные мышцы. Когти вдруг коротко, не больно кольнули ягодицы, тут же вновь скользнули вверх. Мое тело вздрагивает, как от электрического разряда, с губ срывается недоуменный полувскрик-полувздох. Куда подевалась кольчуга?
Что-то во мне было от него. Какая-то часть, к которой он мог взывать. Несколько капель крови, когда-то текшей в жилах нашего общего предка, теперь бушевали в моих венах, рассказывая мне о его ощущениях, а ему - о моих. Но при этом я в любой момент могла уничтожить его - достаточно лишь чуть-чуть ослабить контроль, и сила, бушующая под тонким покровом кожи, выплеснется наружу, уничтожая все на своем пути. Это была игра, в которой первое же неверное движение стоило бы ему жизни. Мы оба это знали. И, кажется, оба находили в этом своеобразное удовольствие.
Разумеется, я понимаю, что происходящее - лишь очередной раунд схватки. Что он просто отчаянно пытается выжить, используя для этого любые средства. Но во мне вдруг просыпается другой голод, не менее дурманящий и требовательный, чем тот, что заставлял купаться в людской крови, впитывая предсмертные страдания. Разумеется, этого крылатого я тоже убью. Как-нибудь... м-ммм... потом...
«С Зимним?!» От вопля ломит виски. Игнорирую.
Я полностью отдаюсь во власть требовательных рук и скользящих по коже прохладными искрами крыльев. Царит и правит синим дурманом аромат вплетенного в волосы цветка.

О, крыльев парус бессильный!
На крыльях ласточки хрупкой
Все дальше, все глубже, глубже, глубже...

Много позже сквозь приятную теплую дрему ощущаю, как он уходит. Можно было бы остановить, но мне слишком хорошо, чтобы сейчас еще и двигаться. Или думать. Или чувствовать голод. Разумеется, вздумай белокрылый напасть, уже осыпался бы на пол кучкой симпатичного кучерявого пепла. А так - пусть идет. Потом его найду. Угу. Как-нибудь... потом...

* * *

Меня будит ярость. Моя добыча! Кто-то посмел тронуть мою добычу! Там, в пещере, кто-то пытается освободить зеленоглазого смертного, которого я приговорила к боли!
Срываюсь с места вихрем ярости и золота, лечу с такой скоростью, что позади остается огненный след, прекрасно видимый в свете тусклого зимнего дня. Врываюсь в пещеру... у самого выхода, но дорогу мне преграждают.
Человек, но... э-э... не совсем. Похож на зеленоглазого, только старше, опытней, сильнее. И много-много опасней. Стоит в проходе с мечом наголо, весь напружиненный, отбросивший все, кроме цели. С этим играть, как с крылатыми, не получится.
А я и не собираюсь. Он - мой. Не знаю почему и как, но он настолько мой, что мысль причинить ему вред даже не приходит в голову. С этим разберемся позже, сейчас же надо пройти внутрь.
Собираю в кулак ту связь, что между нами, и на всех волнах, через все центры его мозга, через гормоны и химические соединения в его крови, подвластные мне, отправляю один приказ - спать! Не отвлекаясь на споры и препирательства, я просто «выключаю» все физиологические системы, которые могли бы поддерживать его в бодрствующем состоянии.
Он выдерживает. Не знаю уж как.
На меня вдруг накатывает ответ - как торнадо, как сметающий все на своем пути ураган. Он бьется, бьется в закрытые двери моего сознания, он кричит, взывает, тащит куда-то, к чему-то... Та Что Глубоко Внутри отвечает на этот зов мощным броском, чуть было не опрокидывающим мое сознание. Ну уж нет!
Я тянусь по другому пути: пути снов и видений, пути скрытых смыслов и спрятанных от сознания желаний. Тому пути, что и является сейчас моей сутью. Этот воин, как бы хорош он ни был, тоже человек. И потому он - часть меня. Подвластная мне часть. И, вооруженная этой силой, вновь бью по его организму, по тем маленьким центрам в мозгу, что ответственны за действия.
Он падает, как подрубленное дерево, - молча и угрожающе. Знаю, что долго обморок не продлится, силы уже заплетаются в диковинные узоры вокруг поверженного тела, стремительно возвращая его к жизни. Не важно. Времени мне хватит.
Бесшумно, хотя находящиеся внутри прекрасно осведомлены о моем приближении, захожу в пещеру. Замираю, скептически оглядывая открывшуюся передо мной сцену.
Женщина, худая и усталая, с растрепанными зелеными косами в прожженном в нескольких местах костюме для верховой езды. Она сидит, держа на коленях голову Приговоренного, рядом валяется выдернутая аакра. Значит, я опоздала. Но хоть пытку эта цыпочка и прекратила, спасти жизнь человеку, чье тело, сохраняя внешнюю форму, давно перестало быть человеческим, она бессильна.
Он умирает, теперь, когда процесс перестал контролироваться аакрой, умирает стремительно. А она вглядывается в бледное лицо светло-зелеными глазами, и на мгновение мне кажется: не отражение ли это? Они так похожи...
Мужчина выдыхает, пытаясь заговорить, и она наклоняется к нему, ловя тихие звуки. Я, снедаемая любопытством, поворачиваю уши, пытаясь ничего не пропустить.
- ...Моя вина... Рита... останови...
- Ш-ш. - Женщина прикладывает палец с изящным зеленым ногтем к его губам. - Я позабочусь об этом.
Тот как-то вымученно весело щурит зеленые глаза
- Ты, любила повторять, что я плохо кончу... Но разве плохо... умирать... на руках... у единственного существа... что тебя любит?
Ух ты, как трогательно!
Потрескавшиеся губы женщины кривятся, на глазах появляется влага, и тут он весьма драматически умирает. Я, разумеется, не могу отказать себе в удовольствии выпить его смерть, вместе с ее болью. Потрясающий получается коктейль.
Зеленоглазая воровка тем временем снисходит до того, чтобы признать мое существование. Спокойно так поднимается на ноги, отряхивает пыль с одежды. Вновь кривит губы в улыбке, на этот раз насмешливой и злой, но, как ни странно, злится она, похоже, не на меня.
- Ave, Caeser, Rex, Imperator - Morituri te salutant! Vita brevis, ars longa...
Я не без удивления выслушиваю эту ахинею, пытаясь понять, что же за добыча попалась мне на этот раз. Какая-то нестандартная еда...
«Еда» подходит ко мне, спокойная, немного печальная. Признаться, я теряюсь. Вообще-то такое поведение предполагает ловушку. Но эта и не думает угрожать, я точно знаю! И «умереть достойно, сражаясь, с оружием в руках» она вроде тоже не пытается... Каждой порой ощущаю бьющую из человеческой женщины горькую иронию. Нет - самоиронию. Может, хочет себя за что-то наказать?
- Ах, девочка, так вот ты какая... - Это она мне? - Я долго гадала, какой ты окажешься. Вообще, мне следовало гораздо раньше догадаться о происходящем. Все было на поверхности: состояние Хранительницы, намеки, расспросы об архетипах... Антея только что не кричала об этом на каждом углу!
Она обходит меня вокруг, с искренним любопытством рассматривая, и я откуда-то знаю, что она видит. Продолжаю выжидать, собирая информацию и прикидывая, что такого интересного смогу я сотворить с зеленоглазым дивом. Некоторые проклевывающиеся варианты кажутся вполне... занимательными.
- ...По крайней мере ясно, почему ты выбрала именно этот аспект для воплощения. Ничего удивительного, раз материальная форма оказалась заточенной в тело эль-ин. Когти, клыки, крылья - тебя чуть ли не силой загнали в фольклорный образ, соответствующий такому внешнему облику. Из всех возможных вариантов выбран вампир - это печально. Опять же, последние минуты перед воплощением: идиот-братец сделал все, чтобы ты отражала как можно больше неблаговидных сторон человеческой природы. И, разумеется, последнее заклинание риани...
Пытать на ее глазах мужа? Он мне самой нужен. Сделать муляж мужа? Нет, эта отличит.
- ...Интересно, знал ли Л'Рис, что делает? Скорее всего. А может, его настолько ослепила перспектива стать героем, что ничего другого он просто не видел? С этими эль-ин никогда нельзя знать точно...
Ловлю ее за плечи, прекращая это мельтешение, разворачиваю лицом к себе. Какая низенькая! Приходится наклонять голову.
- Смертная, ты понимаешь, что тебя ждет? - Голос мой почему-то звучит озадаченно.
- О да! Это я так. Трепыхаюсь перед неизбежным. - Она вновь улыбается, но глаза полны тоски, и это меня успокаивает. Вдруг протягивает руку, прикасаясь к вплетенному в волосы синему цветку. - Голубая роза. Символ забвения. Символ потерь. Символ беспамятства. О, я должна была понять раньше! Антея ведь все еще жива где-то в тебе, да? Бедные вы мои!
Она, кажется, готова разрыдаться. Н-да. Обнажаю клыки, захватываю ее руки в железное кольцо своих. Оттягиваю в сторону голову, обнажая шею. Страха в этой оголтелой по-прежнему нет. Это передо мной-то, которая излучает такой первобытный ужас, что смертные дышать не могут!
А дуреха прижимается ко мне, точно ноги ее не держат, по узкому, безумно усталому лицу ее текут слезы.
- Девочка... Какая же ты голодная... Бедная...
Я действительно голодная. До боли, до разрывающего изнутри крика, до полуобморока. И поэтому, не в силах больше тянуть, отбросив настойчивое ощущение грозящей опасности, я вонзаю клыки в ее шею.
Кровь... горячая. Странная. Кровь, наполненная видениями.

Кри-и-ик среди мо-о-о-оря
Разве поможет звездное эхо?
Кри-и-и-ик среди мо-о-о-о-оря!..

С воем пытаюсь отстраниться, но поздно. Сны, видения, мысли, чувства - само существо Нефрит уже со мной, уже во мне. Знание. Спокойное, бесстрастное и расчетливое знание женщины, без малейшего колебания принявшей смерть, чтобы я это знание получила. Она была Видящей Истину, и она очень долго изучала Антею тор Дернул-Шеррн. Изучала сама, изучала через отражение, что пряталось в глубине глаз Сергея. И сейчас, скрепленные заклинанием из арсенала тех, какими пользуются Целители, видения врываются в меня. Видения и образы, архетипы, сказки. Когда-то я (я ли?) думала о том, как видит мир Нефрит Зеленоокая. Теперь я об этом знаю. Но я ли?
Песня. Песня-вой, песня-стон. Песня, гремящая в моих венах, в глубине моего существа, моей души. Лебединая песня зеленоглазой женщины, что поет над костями моей сути, решая, что должно жить, а чему суждено умереть...
Мир растворяется в темноте.

* * *

Сначала пришло странное ощущение: что-то давило под ребрами. Я чуть пошевелилась, меняя положение, пытаясь понять, что происходит. Тело было застывшим, помятым. Как будто я довольно долго лежала на каменном полу. Холодном. Твердом. Впрочем, похоже, так оно и было. Попыталась открыть глаза, недовольно шевелясь и стараясь прийти в себя. Безуспешно.
Голова раскалывалась. Как-то мне пришлось уводить (читай, уносить) профессора Шарена со студенческой вечеринки, а наутро выслушивать длинное и подробное описание симптомов грандиозного похмелья. Мои ощущения сейчас подозрительно напоминали ту клиническую картину.
Вопрос: чем таким можно напоить вене, чтобы вызвать у нее интоксикацию? И как, во имя Ауте, умудрилась Хранительница Эль, пусть даже и навеселе, отбиться от собственных телохранителей и провести ночь на каменном полу какого-то холодильника?
Чудеса да и только.
Медленно, точно боясь расплескать содержание раскалывающейся головы, я приподнялась на руках и, подождав с полминуты, попробовала осторожно приподнять веки. Все расплывалось вокруг черно-белыми пятнами.
Наконец после некоторой работы со своими зрительными анализаторами кое-что начало проясняться. Я была в пещере, пронизанной редкими лучами холодного света, маленькие кучки снега были рассыпаны тут и там. И выглядело это помещение именно так, как и должна выглядеть комната, в которой накануне некие титаны устроили грандиозную попойку: полный разгром и легкий налет дурных предчувствий. Пахло кровью. И это заставило мои глаза широко распахнуться, начисто выбив мысли о собственном самочувствии.
Позади что-то зашуршало. Я обернулась так быстро, что сама не заметила, как это сделала.
Сергей сидел чуть в стороне, на возвышении, отделенный от меня глубокой, покрытой тонкой корочкой льда лужей. Сгорбившийся, постаревший, потерянный. Рядом лежало тело жены: пустое, безвольное. В таких случаях принято говорить, что ее можно было бы принять за спящую, но сейчас все расставляли по местам разорванное до костей горло и алые круги, расходящиеся по воде. Лед у моих ног розоватого оттенка...
- Эх ты, царевна-лягушка... Моя царевна... - Он осторожно, отказываясь верить, провел рукой по изумрудным волосам.
Меня скрутило. Нет, это не то слово. Меня раздавило. Втоптало. Разметало.
Вопль рвался и рвался наружу, но пещера оставалась все столь же тихой.
Я вспомнила. Все. И в этот момент единственное, о чем я могла молить Ауте, - это забыть. Забыть навсегда. Не-е-е-ет...
...Обнаружила, что ползу к аррам, раня ладони об острую кромку льда. Может, не поздно? Может, удастся спасти? Помочь? Хоть что-то, хоть как-то... Сколько минут человеческий мозг остается жив после остановки сердца?
При этом я отчетливо понимала: нет. Тут уже ничего не сделаешь. Что-что, а убивать качественно меня научили. От обычной, пусть и страшной раны арр-леди не умрет: что такое регенерировать какое-то там горло для существа с ее генетическими данными? Но ведь и я клыками рвала отнюдь не только горло... Не-ет, пожалуйста, нет...
Я застыла на середине лужи, беззвучно рыдая. Мокрая, замерзшая, жалкая. Почти столь же жалкая внешне, как и внутри.
Сергей на все это трепыхание не обратил ни малейшего внимания. Осторожно опустив жену на камень алтаря, он встал на ноги, в последний раз коснулся ее лба.
- Спи, лягушонок. Самый прекрасный лягушонок в нашем политическом болоте... - Отступил на пару шагов, вскинул руку... И ее тело вспыхнуло нестерпимо ярким пламенем, в течение нескольких мгновений превратившись в горсточку пепла. Арры никогда не позволяли своему генетическому материалу попадать в чужие руки. Даже срезанная прядь волос через некоторое время должна была превратиться в безликую пыль.
Долго, бесконечно долго он стоял, невидяще вглядываясь в опустевший алтарь. Затем рука воина скользнула к висящему на боку мечу. Медленно, тугими оковами безграничного самоконтроля стягивая пылающую ярость, Сергарр повернулся ко мне.
Я сидела в луже подтаивающего льда, сосульки волос падали на лицо, нелепо торчали в разные стороны колени и локти. А он смотрел в огромные миндалевидные глаза, ежесекундно меняющие цвета и оттенки. Плавным, бесконечно длинным, бесконечно красивым движением Сергарр подался вперед, обнаженный клинок сверкнул холодом куда более вечным, чем тот, что окружал мое тело прозрачными розоватыми льдинками.
Я откинула голову назад. Рывками проносились какие-то судорожно-несвязные мысли. Надо сопротивляться: аакра все еще в руках, сила Источника со мной... Надо... Нельзя умирать... Но как хочется! Устала. Надо, надо. Долг. Двадцать лет...
Он подходил, от сапог разлетались осколки льда и маленькие розоватые капельки. Я закрыла глаза, неподвижная и покорная. Свернула связь Ве'Риани, делая все, чтобы облегчить смертному задачу. Долг? Да, у меня есть долг. Но сейчас, едва ли не впервые в жизни, долг казался далеким и незначительным, и все то, что я обязана была сделать, вдруг потеряло всякое значение перед тем, что во имя этого долга уже сотворили.
Сергей арр-Вуэйн имеет право судить. И я приму его суд.
Холод металла на горле. Я подняла веки, встретившись взглядом с бесстрастными, бездушными, убитыми глазами риани. Суди и приводи приговор в исполнение, человек. Только сейчас. Только сейчас, пока я еще в глубоком шоке, пока боль и изменения заглушают зов долга. Второго шанса не будет, ни у тебя, ни у кого бы то ни было еще!
Он занес меч для удара. Замер. И слитным, ритуальным движением опустился на одно колено, положив меч в ледяную воду к моим ногам.
Я уже видела арра в этой позе - когда мне делали предложение руки и сердца. Сейчас... это было нечто совершенно иное. Нечто, в основе чего лежало слово «должно».
Ни слова не было произнесено. Даже сен-образы не вспыхивали над нашими головами. Он принес клятву. Я ее приняла и, хотя этого и нельзя было делать, принесла свою. Разговор дрожью губ и движением глаз, разговор мгновенный и безошибочный, тот разговор, что я как-то видела между Нефрит и Сергеем. Теперь видения и мысли Нефрит жили во мне, а Сергей... Сергей исполнял ее последнюю волю.
Потом он протянул руку и вынул из моих волос цветок. Красивую, свежую розу, цвета белого золота.
Ауте была милосердна к своей дочери. Все вокруг завертелось золотым водоворотом, и я потеряла сознание.

Предыдущая страница 11 Следующая страница


Расплетающие сновидения 12

ГЛАВА 11

Просыпалась трудно. Меня то затягивало в глубь темно-багрового тумана, то вновь немного отпускало. Над головой звучали обеспокоенные и успокаивающие голоса, лица касались умелые руки. Все тело горело в рвущей душу боли обратного изменения. И тем не менее я приветствовала каждое мгновение пытки: в этом душащем тумане не было памяти. Или было ровно столько, сколько необходимо, чтобы понять: без остального лучше.
Кто-то бережно приподнял за плечи, поднес к губам чашу, горло охладило терпкостью влаги. Не настолько сладкая, чтобы быть приторной, не настолько кислая, чтобы царапать горло. Почему-то пришло в голову, что такой напиток мне мог дать человек: эль-ин не стали бы возиться разбавлять жидкость, уповая на то, что организм сам изменится, дабы наилучшим образом усвоить лекарство.
Человек? Целитель?
Аррек!
Я наконец распахнула глаза, судорожно пытаясь сфокусировать пляшущие вокруг пятна во что-нибудь удобовоспринимаемое.
- Не так быстро, малыш, - рука легла на лицо, загораживая свет, - дай себе минутку.
Я вцепилась в ладонь, отводя ее в сторону. Аррек склонился надо мной, все такой же красивый, все такой же любимый, ничуть внешне не изменившийся, только почему-то казалось, что он до смерти устал и очень постарел... Я попыталась приподняться, заговорить, но с губ сорвался лишь какой-то хрипящий стон.
Целитель попытался вновь поднести чашу, но я оттолкнула ее в сторону, снедаемая даже не беспокойством - ужасом.
- А'рек! Не... ись, джна была оставть. Нельзя! Только вене и 'ани! Я могла тебя убить! - завершила я свою речь, взглядом моля его простить. Эти дараи - они же гордые до безумия. Разве сможет князь арр-Вуэйн забыть, что его огрели по голове, чтобы не пустить, точно маленького ребенка, в разборки взрослых?
Но он лишь успокаивающе положил руки мне на плечи.
- Я знаю, знаю, малыш. Раниэль-Атеро провел глубокую пропагандистско-разъяснительную работу со мной, с примерами и наглядной агитацией. Я проникся и осознал - аакра между собственными ребрами этому здорово способствует. Вене в танце может убить кого угодно, кроме своего риани. Даже самоуверенного, зашитого в Вероятности дарая. Я понял.
Понял - да. Но не простил. Я расслабилась, принимая хотя бы это.
Он осторожно провел рукой по моим волосам, отводя влажные пряди от лица.
- Наконец-то ты вернулась, Антея. Мы уже начали волноваться. Думали, ты так и не решишься. Что выберешь Истощение туауте...
Не решусь жить дальше? Почему? Мне пока нельзя умирать, мне надо продержаться еще лет двадцать...
Дикий, прерывистый вой пронзил тишину, звуки, в которых не было и не могло быть ничего человеческого. Вой существа не умирающего - но испытывающего муку, от которой смерть кажется желанной и недостижимой гаванью. Краем сознания отмечаю, что это, наверно, кричала я...
Я вспомнила.
Аррек протянул руки, но я ударила его когтями: слепо, не понимая, что делаю, движимая лишь желанием остаться одной, исчезнуть, не быть... Муж, недолго думая, сгреб меня в охапку; обернув, точно одеялом, Вероятностями, и прижал к себе то воющее и кусающееся дикое существо, которое было мной. Какое-то время я еще сопротивлялась, а потом сдалась, прижавшись к нему.
И рыдала, рыдала, рыдала, не имея сил остановиться, выплескивая все пережитое в болезненных и ранящих всхлипах.
Закончилась истерика потрясающе быстро. Подозреваю, что у организма просто не было энергии на действительно впечатляющее представление - изменения не проходят просто так даже для лучших из вене. Срочно нужно было раздобыть какой-нибудь органики, материал для дальнейших перестроек. Ух, как обтекаемо выражено! Кажется, на слово «голод» у меня до конца жизни будет аллергия...
Аррек, всегда знавший мои нужды лучше меня самой, тут же поднес к губам чашу с каким-то густым, горячим и очень калорийным напитком. Глаза цвета голубоватой стали были серьезны и сухи - он все знал.
- Мальчишка из Халиссы...
- Кесрит тор Нед'Эстро слетала и вытащила его. Ты произвела огромное впечатление на Мастерицу сновидений. Она утверждает, что ни в каком танце нельзя научиться так чувствовать реальность снов - это врожденный талант. И еще она грозится научить тебя им пользоваться, чтобы в следующий раз ты не попалась в столь элементарную ловушку.
Элементарную, значит...
Виор, девочка...
Виортея тор Дернул, наследница клана Изменяющихся... Моя племянница, последняя из оставшихся в живых внучек моих родителей - лелеемая, оберегаемая, обожаемая. И куда более одаренная, чем я. Такая яркая, безмерно талантливая, сказочно красивая... Такая молодая. Единственная дочь Вииалы, моего министра внутренних дел... Как же мне теперь смотреть им в глаза? Ауте, за что ее так? Виор, ох, Виор, как же я без тебя?
Аррек сжал мои плечи так сильно, что это было больно, без слов сочувствуя, но упорно отказываясь рвать на себе волосы.
- Она всегда была отвратительно, безоглядно самоуверенной. До глупости... - шепнула я, и он кивнул, прекрасно понимая, о ком это. - Учитель наверняка будет винить себя, что не предпринял чего-нибудь, чтобы научить ее осторожности. Все мы будем в этом себя винить... Но разве мог кто-нибудь знать, что Виор, Великолепнейшая Виор, столкнется с чем-то, что будет ей не по силам?
- Разве это было кому-то по силам?
- Н-не знаю. Может, Раниэль-Атеро? Нет, не в таком глубоком танце... Древние умеют не лезть на рожон, знаешь ли. Стоять в стороне, не вмешиваясь... Самые лучшие миллионы лет не выдерживают. Древнейшие же умеют выживать...
Древнейшие... выживать...
ЗИМНИЙ, Я УБЬЮ ТЕБЯ!!!
У меня все тело свело от стыда, ярости, ужаса. Этот, этот... Этот древний ублюдок!!! Белобрысая гадюка! Эта недобитая Ауте...
- Встань в очередь, женщина.
- Нет!!! - Испуг мгновенно вышиб все кровожадные мысли. Судорожно вцепившись в рубашку Аррека, я приподнялась, заглядывая в мрачные и решительные стальные глаза. - И думать забудь! Жить надоело? Зимний раскатает тебя тонким-тонким слоем и даже не вспотеет!
- Антея...
- Нет! Он не виноват! Он жить хотел! А я - есть!
- Малыш, я не...
- Я виновата, я! Не вздумай! - Меня трясло, перед глазами вновь поплыли круги. Тело бросало из боевой формы в обычную, вновь бешеным приливом накатили изменения. - Дуэли до смерти запрещены. Только попробуй его вызвать - посажу в каталажку до конца дней!
- Антея! Хватит! Да послушай же! - Он встряхнул меня так, что зубы клацнули. - Я не буду с ним драться.
- Об-бещаешь? - Неуверенный жест ушами. Я рассыпалась буквально на глазах. Ауте, что же это за изменение такое было, чтобы довести вене до подобного состояния?
- Слово дарай-князя. - Кажется, Аррек испугался. Дико, до дрожи в руках. Надо знать Аррека, чтобы понимать, насколько это странно.
Я откинулась на подушки, пытаясь медитацией привести мысли и тело хоть в какое-то подобие порядка.
- Сколько я провалялась?
- Трое суток. Могло быть и хуже.
- Состояние?
- Не очень. Мне не позволили что-либо делать, кроме общей энергетической подпитки. Приходила Ви, что-то там поколдовала, и тебе резко стало лучше.
Генохранительница и целительница Вииала. Мать Виор...
- Как она?
- Держится. Злится. На себя.
Тетя Ви вынесет. Она - сильная. Она...
- Что с ситуацией?
Пауза.
- Аррек. - Голос мой в этот момент походил на рычание. Целитель справедливо рассудил, что лучше сказать правду и успокоить, чем позволить пациентке доводить себя до ручки догадками и неизвестностью.
- Ошметки Круга Тринадцати тихо подчистили воины Дома арр-Вуйэн, под чутким руководством вашего покорного слуги. Эль-ин смогли взломать коды управления дарай-блоками и указали расположение их баз. Раниэль-Атеро сказал, что информацию собрала ты. - Я кивнула. Да. Среди всей прочей. - Остальное было делом техники. Мы наложили лапы на все их лаборатории, заполучили или уничтожили почти всех препарированных дараев и... других. В этом придется долго разбираться и ученым из арров, и вашим. Уже формируются смешанные исследовательские группы.
- Значит, от Круга неприятностей больше не будет?
- Нет. Операция проведена необычайно чисто. Круг просто... исчез. То-то некоторые удивятся.
Значит, тут все в порядке. Уже легче.
Вопросительно и не слишком оптимистично дернула ухом.
- А ристы?
И вновь он замялся, не столько отказываясь выдавать информацию, сколько выражая свое резко отрицательное мнение обо всем этом разговоре, пока я в таком состоянии. Целитель до мозга костей.
- Ристы решили устроить демонстрацию сил. Они собирают флот. Не очень большой, но более чем серьезный. Эйхаррон, честно говоря, и не знал, что у этого отребья есть доступ к подобным технологиям. Вообще, события последних дней во многом заставят... пересмотреть оценку некоторых явлений.
Так. Та-ак. Ладно, пока оставим.
Я из-под ресниц рассматривала своего мужа. Он спокойно сидел рядом, рассеянно скользя взглядом по фигурным амфорам с какими-то лекарствами. Красивый, гордый, далекий. Но под этим спокойствием чувствовалось напряжение, почти на грани взрыва. Ярость, готовая выплеснуться в любой момент, бессильный гнев. Или не такой уж бессильный? Он был слишком хорошим целителем, чтобы что-то предпринимать прямо сейчас, но я не сомневалась: скоро разразится буря. И да хранит Ауте тех, кому не посчастливится оказаться на его пути. Пусть лучше это произойдет сейчас, а не потом, когда нас завертит в прихотливых водоворотах очередного кризиса.
- Я убила твою тетю. И дядю тоже. У меня вообще талант к уничтожению родственников.
- Не мучай себя. - Осторожно прикоснулся к руке, на лице тревога. Не совсем та реакция, которую я ожидала. Значит, злится не из-за смерти Нефрит?
Попробуем с другой стороны.
- Аррек, ты, кажется, не понимаешь. Это была я. Все это время то существо было мной. Нефрит думала - это не так. Но то - Нефрит. Столетиями она наблюдала за странной сущностью, обитающей на дне человеческой души. Ловила осколки отражений, собирала кости из тумана и дыма, давала им имена, утверждая свою власть над ними. И когда эта сущность, точно отпечаток в глине, воплотилась во мне, она ее узнала. И уже не могла воспринимать как часть эль-ин. Но здесь Видящая была не права. В отпечатке, помимо рисунка, есть еще и глина. Есть тело, с когтями и клыками, которое и притянуло все самые жуткие представления вашего вида о ночных демонах. И есть внутренняя, тщательно подавляемая дисциплиной сущность эль-ин. Голодная, изменчивая, хищная сущность, которую Л'Рис в своем несравненном мастерстве смог обуздать и даже заставить служить. А я - не смогла.
Он будто и не слышал.
- Ты не можешь винить себя...
- Если в тебе есть еще хоть немного уважения к нам обоим, человек, пойми раз и навсегда: в изменениях я не перестаю быть собой. Изменения - это лишь изменения. И это я получала удовольствие от пыток. Я убивала без оглядки и с наслаждением. Уничтожила единственную племянницу. И переспала с Зимним. Значит, в каком-то из бесчисленных слоев своей сущности я этого хотела. И не надо обманывать себя, утверждая, что это не так.
Самообладание его не просто пугало - оно вызывало желание с воплями бежать без оглядки. Вот мой консорт, сидит на расстоянии протянутой руки, красивый и сияющий перламутром, и даже ради сохранения собственной жизни я не могла сказать, что он чувствует, или думает, или ощущает. Тигр, светло горящий...
Безупречность щитов, безупречность блокировки, безупречная маска терпеливого целителя на лице. И не знаешь, когда он взорвется, когда термоядерный темперамент, который скрывается под эйхарронским воспитанием созданной оболочкой, вспыхнет, когда дарай-князь в лучших средневековых традициях своего Дома перережет горло неверной жене. Пусть уж лучше сейчас, чем потом, неожиданно.
- Аррек, ты слышишь? Я пачками убиваю своих близких. Иннеллин. Моя дочь. Риани. Виор. Нефрит. А если бы Учитель не огрел тебя по голове, то и ты был бы сейчас мертв! - Предательская дрожь вновь подступала, несмотря на все усилия остаться спокойной. Голос взвился на добрую октаву, почти переходя на крик. - Я могла убить тебя! И тебя тоже!
Он (вот пойми после этого смертных) потянулся вперед, а когда я попыталась отшатнуться, притянул к себе телекинезом и обнял. Исцеляющая энергия хлынула в каждую пору истерзанного тела, неся спокойствие и сонливость. Мне оставалось только ушами трясти в ошалелом непонимании. Вроде как этот конкретный смертный наклонностями к суициду никогда не страдал, проявляя все признаки потенциального древнего...
- Меня не так уж легко убить, любимая.
- Дурак. Слава Нефрит покоя не дает?
- Вряд ли я мог бы провернуть сделанное Зеленоокой, - с некоторой долей зависти в голосе изрек этот невероятный тип.
А меня уже понесло по кругу сомнений и вопросов, которые, я по опыту знала, будут мучить до конца жизни. Как же она это сделала? Понимала ли, что делает? Никогда бы не подумала, что такое вообще возможно - вернуть в изначальное состояние потерявшуюся вене. Для этого нужно было быть... ну, Нефрит. Она видела не так, как Аррек. Тоже Истину, но другую. Она жила в мире неустойчивых иллюзий и бесчисленных масок. И если мой благоверный изо всех сил старался держаться от людей как можно дальше, то она их изучала, изучала мысли, чувства, характеры. Скрытые ото всех проявления человеческой природы. А когда я изменилась... А я, если вдуматься, стала «человеческой» Хранительницей. Этакой воплощенной аватарой для исконного духа всех смертных. Сказался, наверно, имплантант, жестко зафиксировавший меня в этой позиции: и вне и внутри целого народа, и вмещая в себя весь коллективный разум, и в то же время являясь чем-то индивидуальным... И вот когда я изменилась, Нефрит знала об этом изменении практически все: и об исходной его фазе, Я-Антее, и о конечном результате. И не могла не понимать, что процесс следует остановить, прежде чем я наберу полную силу. Подумать страшно, что бы натворила Другая-Я, будь у нее немного времени, чтобы разобраться в собственных способностях, питаемых энергией всех бессчетных представителей человеческой расы.
И тогда Видящая Истину сделала... что-то. Что-то находящееся за пределами мастерства, или чародейства, или заклинательства. Она как-то использовала целительские способности, которые до того я считала в ней совершенно неразвитыми. Направленным, сложно сплетенным лучом подключила эмпатическое воздействие и глубинное знание, доступное лишь Видящим Истину. Материальным носителем стала ее собственная кровь, силу дала добровольная смерть, а формальным воплощением стала песня. И кости ожили. И душа возродилась. И голубая роза изменила цвет.
Я сильно сомневалась, что нашлось бы во всей Ойкумене хоть одно существо, способное повторить подобное. Хвала Ауте за это.
- Знаешь, она ведь с нами. Нефрит Зеленоокая стала частью Эль - и это огромная честь для народа эль-ин. Только вот вряд ли Эйхаррон воспримет это с такой точки зрения. Какова, кстати, их реакция?
- Арр-леди Нефрит из Дома Вуэйн погибла в противостоянии с ренегатом по имени Криит, лишенным Дома. Эйхаррон скорбит о ней.
- То есть...
- Никто не знает подробностей, Антея. Сергарр сказал, что виной всему Криит. Ни у кого духу не хватило усомниться. Или задавать вопросы. Или мешать ему уйти.
Ой...
- Как он?
На лице Аррека появилось такое осторожное, бесстрастное выражение, которое я уже научилась определять как признак ревности.
- Сергей принес тебя сюда. Ждет сейчас в одном из внешних помещений... Мне сказали, что он - твой полный риани.
- Угу.
- Как это случилось?
Определенно, ревность.
- Три ступени. Первая - посвящение. И инстинктивное повиновение. Это мы прошли давно, когда я подчинила его, чтобы не дать себя убить. Ты, наверно, помнишь тот случай. Нефрит была в ярости. На вторую ступень он втащил себя сам, когда осознал происходящее и попробовал этим управлять. Ну а третья, последняя... Он принял решение и принес клятву, а я ее приняла. Так что, да, теперь у меня есть риани-человек. Только вот что с ним делать?
- Уверен, ты что-нибудь придумаешь.
- Угу...
Я рассеянно потерлась щекой о его рукав, думая о другом.
- Интересно, могла ли Эль это предвидеть? - Я рассуждала вслух, совершенно не заботясь о том, что меня могут услышать. - Судя по всему - да. Может ли быть так, что всю цепь событий она построила с целью заполучить Нефрит и Сергея? Не-ет... С одной-единственной целью Эль не делает ничего...
Аррек заледенел, задеревенел, закрылся Вероятностными щитами под моим прикосновением. Я удивленно подняла голову, вопросительно шевеля ушами.
Он говорил очень осторожно. Тщательно следя за голосом, за интонацией. Делая все, чтобы не сорваться и не заорать благим матом.
- Ты сказала под-стро-е-но? - Создавалось ощущение, что его последнее слово готово было в любой момент его укусить, так бережно оно было произнесено.
- Аррек, э-эээ... - Я помедлила, нутром ощущая, что мы вдруг, совершенно неожиданно наткнулись на еще один пункт полного и абсолютного непонимания. - Ты ведь не думаешь, что медленная, тянувшаяся около десятилетия насильственная трансформация Хранительницы во что-то чужое не могла пройти без... ну как минимум молчаливого попустительства моей Богини?
Он резко выдохнул, пальцы, лежавшие на моей голове, сжались, больно дернув волосы. Я ойкнула, и кулак тут же разжался, рука успокаивающе погладила спутанные золотистые локоны.
- То есть она это до-пу-сти-ла?
- Нуу-у... - Чего он так взъелся?
Повернулась, пытаясь разглядеть лицо мужа. Он зажмурился, медленно, в медитативном темпе пропуская воздух через судорожно сжатые зубы. Резко встал, почти оттолкнув меня - движение, скорее призванное уберечь от дальнейших разрушительных вспышек ярости, чем обидеть.
- И все это - чтобы «приобрести» Нефрит? - Бешеное спокойствие, безупречная дикция. Голос, созданный для соблазнения.
- Нет. Нефрит - самое незначительное из приобретений. Прежде всего, целью этого изменения было познание людей. Я не разобралась в вас в достаточной степени, когда затевала всю эту историю, понимаешь? Пришлось доделывать. Такой глубины только и можно достичь десятилетним медленным погружением... Зато теперь у Эль есть информация о вашем виде, которой вы и сами не располагаете. Все эти тонкости психики и поведения, все видения, сны, легенды - теперь это не свалится на нас, как снег на голову, очередным кризисом! Не говоря уже о том, что теперь человеческому подсознанию не удастся силой заталкивать эль-ин в изменения, которые нам не нравятся. Возможность самим определять, чем ты являешься, - это стоило любых потерь... Почти любых. Ну и не исключено, что одной из параллельных целей было протащить меня через очередную моральную мясорубку. Воспитание и все такое. Эль не может позволить своей Хранительнице быть неадекватной. Это страшная Должность, Аррек. Но я знала, на что шла.
Он застыл запредельной неподвижностью дарая. Глаза, любимые, такие теплые светло-серые глаза, казались отблесками далеких ледников: непостижимые и холодные, как сама жизнь.
- И ты так спокойно это воспринимаешь?
О чем он сейчас думает?
- Она же Эль. Если Она решила, что так нужно... - Я запнулась, пытаясь понять... Объяснить... Выразить словами невыразимое. - Нельзя судить Ее теми же мерками, что обычное существо. Разве ты думаешь о нервных клетках, которые твой организм сжигает, пытаясь выжить в битве?
Красивая рука с длинными, очень сильными пальцами поднялась и опустилась, точно отметая что-то незначительное и мерзкое.
- И по-твоему, в данном случае Ее действия были... оправданны?
Уши огорченно опустились, печально свисая в разные стороны.
- Не думаю, что она предвидела гибель Виор. Девчонка ведь прекрасно знала правила! Ну зачем она сунулась?!
- ДА ПРИ ЧЕМ ЗДЕСЬ ВИОР??? - От его крика стены вздрогнули, а я испуганно отшатнулась, прижимая уши к черепу. И когда дальше дарай-князь заговорил придушенным шепотом, пришлось податься вперед, чтобы не пропустить ни одного слова. - Ты считаешь, что эти полученные Эль выгоды оправдывают то, что сотворили с тобой?
Теперь мои уши встали горизонтально, смешно оттопырившись из-под волос. Жест величайшей растерянности.
- При чем здесь я? То есть... Аррек... - Беспомощно посмотрела на этого такого красивого и такого наивного мужчину. - Моя судьба, конечно, очень много для меня значит. И для тебя, наверно, тоже, хотя я так до конца и не поняла почему. Но, с точки зрения Эль, я - расходный материал. Пойми же наконец. Мое будущее было сожжено пятнадцать лет назад на алтаре туауте. Отмеренный мне век - два десятилетия. Что это такое рядом с вечностью Зимнего или Виортеи? Я должна как-нибудь пробарахтаться оставшийся срок регентства и вручить власть законной владычице. Это - мое предназначение, и вне его я для своего народа интереса не представляю. Во имя Ауте, неужели ты до сих пор не видишь? Единственная причина, почему мне приказали стать Хранительницей, - моя смертность. В отличие от любой другой эль-ин я умру сама, освободив место для Лейри и избавив всех от необходимости убивать регента, теряя тем самым еще одну женщину... Потому что я уже потеряна. Разве это не ясно?
- Черта с два ты потеряна!
Он пожалел о сказанном едва ли не раньше, чем слова сорвались с губ. Но было поздно. Я медленно поднималась на кровати, бледная, как вернувшийся из-за грани призрак, растрепанная, слабая. Глаза полыхнули кровавым многоцветьем, верхняя губа задрожала, то открывая, то вновь пряча белизну клыков.
- Ты опять искал лекарство для меня, Аррек?
Он чуть приподнял окутанные исцеляющей энергией руки, сделал успокаивающий жест.
- Не будем сейчас об этом, Антея.
Я молчала, продолжая буравить его пристальным взглядом.
- Ляг, пожалуйста. Тебе еще рано вставать.
- АРРЕК!!!
- Позже.
- Нет, сейчас!
Я подкрепила слова яростным сен-образом, который пролетел над его головой, оставляя дымящийся след, и с шипением врезался в стену, пробив в ней небольшую оплавленную дыру. Взгляд дарай-князя вдруг полыхнул ответной яростью, кожа его вспыхнула ярким перламутром, а ударившее сквозь все щиты бешенство заставило меня изумленно и испуганно шлепнуться обратно в постель.
- Как будет угодно моей леди! - Он двинулся ко мне замедленным, очень плавным движением, но почему-то оказался рядом противоестественно быстро. Остановился у кровати, наклонился, упершись рукою в подушки, нависая надо мной, точно вулкан за секунду до извержения: и прекрасный, и жуткий. - Да, я ищу способ тебя спасти. Я начал поиск в ту же минуту, как услышал о туауте и его последствиях, и не прекращал все эти годы. Нет ни малейшего сомнения, что решение будет найдено. Я говорил тебе раньше и повторю теперь, Антея: я не дам тебе умереть! Так что можешь прекращать думать о себе в прошедшем времени!
Я так разозлилась, что даже забыла бояться. Приподнялась на локтях, приблизив свое лицо к его.
- Да как ты смеешь!
- Смею, любимая, я - смею! - Я даже задохнулась от возмущения и растерянности. Вот почему эль-леди предпочитают выходить замуж за мужчин эль-ин! А он подхватил меня за плечи, придавая телу вертикальное положение, и хорошенько встряхнул. - Черт тебя побери, женщина. Очнись! Это же твоя жизнь!
- Вот именно. Моя. И только я имею право решать, когда ей закончиться.
- А как насчет тех, кто тебя любит? - Аррек глубоко вздохнул, точно готовясь к прыжку в ледяные глубины. - Недавно ты спросила меня, чего я хочу. Так вот, я отвечу. Я хочу, чтобы ты была. Со мной или с другим. Бултыхаясь с этим своим проклятым долгом или удрав с Эль-онн куда глаза глядят. Поумнев наконец или творя глупость за глупостью. Живи. Дыши. Будь. Такой, какой ты желаешь быть, только чтобы я знал, что где-то в этой Вселенной есть ты. Неужели это так много?
Кружилась голова, в ушах гулко звенело. Похоже, сам того не понимая, Аррек начал использовать аррское искусство управления голосом, когда собеседнику внушается все что угодно путем тончайших изменений оттенков и интонаций. От силы и убежденности этих слов тело вибрировало, точно тонко натянутая струна. Мысли, за ними скрывающиеся, впечатывались в мой разум, не оставляя ничего, кроме желания дать ему то, что он хочет.
Я, дрожа и пряча слезы, уткнулась лицом в мужское плечо, жалобно вцепившись когтями в родное тело. Аромат лимона и мяты, чуть заметный привкус моря: пахла не надушенная одежда, а сама его кожа, продубленная ветрами одна Ауте знает скольких океанов.
- Я... не могу, Аррек, просто не могу. Я так устала. Неужели ты не понимаешь? Я не могу больше. Это пытка, а не жизнь. Я уничтожаю всех, кого люблю... Зачем такая жизнь? Кого еще я успею убить хотя бы за оставшиеся двадцать лет? Не могу, не могу, не могу...
С минуту мы просто стояли, обнявшись, наслаждаясь близостью и пытаясь оттянуть продолжение разборки. Вот уж, называется, сподобились в кои-то веки устроить семейный скандал, но зато всем скандалам скандал... Я плыла в его запахе, в ощущении тела, прижатого к моему, и отчаянно боролась с желанием послать все подальше и отложить продолжение до лучших времен... Наконец собралась с силами:
- Ты ведь будешь продолжать, так?
Он тоже помедлил, зарывшись лицом в мои волосы, губами сдувая одну из прядей с уха.
- Буду, - и провел языком по чувствительному остроконечному ушку.
Это прозвучало и как подписанный приговор, и как отклоненная апелляция.

* * *

Ты меня не догонишь, друг,
Как безумный в слезах примчишься,
А меня ни здесь, ни вокруг...

* * *

- Упрямый ублюдок, - беззлобно и безжизненно и так чудовищно устало. Я отстранилась, встала ровнее, прекрасно понимая, что то, что сейчас скажу, выводит меня даже за границы определения «стерва». - Аррек, я - Антея. Видишь? Антея тор Дернул, а с недавних пор еще и Шеррн. Не Туорри. Не твоя первая жена. Не надо превращать меня в твое искупление.
Он задохнулся, точно от нечестного удара, пробившего все слои защиты и все уровни самоконтроля. Были у нас темы, никогда не упоминавшиеся. Мой первый муж. Его первая жена. Погибшие. Убитые. Нами. Призрачные тени, мелькавшие иногда за нашими плечами напоминанием о вине и об отчаянии.

* * *

Ужасающие хребты.
Позади себя я воздвигну,
Чтоб меня не настигнул ты!

* * *

Я, стараясь не встречаться с ним взглядом, продолжила.
- Если у меня еще и осталось какое-то право, то это - самой выбирать свою смерть. В этом я вольна. И это я не позволю у себя отобрать. Даже если тебе вновь придется оплакивать любимую жену - прости.
Еще один удар. Он даже в лице изменился. Надо знать Аррека, чтобы понять, что это значит.

* * *

Постараюсь я все пути
Позади себя уничтожить.
Ты меня, дружище, прости...

* * *

- Я пытаюсь быть честной с тобой, но ты, похоже, не желаешь слушать. Не желаешь видеть ту самую проклятую Истину, которая вроде тебе-то и должна быть видна в первую очередь. Ведь ты - Видящий. Ты создал себе какой-то странный, идеализированный образ вроде тех же архетипов Нефрит и живешь с ним в параллельной вселенной, а вовсе не со мной. А я - это я. Антея тор Дернул, и, в Ауте его, Шеррн, и я дорого плачу за то, чтобы быть именно собой. За право желать смерти и получить ее. За право собственной душой расплачиваться за спокойствие своего народа и не жалеть об этом. За свободу безграничных изменений, не доступных больше ни одной эль-ин. И за право переспать с самым мерзким ублюдком Эль-онн и, Бездна меня забери, получить от этого удовольствие!
Последние слова прорвали плотину. Арр-Вуэйн действовал так быстро, что я не успела ни понять, ни защититься. Волна Вероятностей, сплетенных так тонко и так искусно, что и думать не стоило пытаться закрыться при помощи сравнительно грубых приемов, доступ к которым давал мой имплантант. Он сковал меня, лишив возможности двинуться или уклониться, и сам застыл, дрожа от напряжения, с занесенной для удара рукой.
Многоцветные глаза встретились с серыми. Его трясло, эмоции, так долго сдерживаемые, наконец вырвались на свободу. Учиненный в комнате разгром качественно ничуть не уступал тем демонстрациям темперамента, что любила устраивать мама.
А я смотрела на эту занесенную руку, завороженная, заинтригованная, и не могла найти в себе ни капли страха. Решится? Ударит? Меня никогда раньше не били, если не считать боевых тренировок, разумеется. Ощущение было совершенно незнакомое. Жгучее любопытство: каково это? Что почувствую я? Что почувствует он? И сколько он проживет, прежде чем я, на полном автомате, вгоню ему аакру под ребра?
С проклятием на неизвестном языке, похожим скорее на рыдание, чем на ругательство, он отшатнулся от меня и пулей вылетел из комнаты.
Без сил упала обратно на постель. Всхлипнула. Скандалить так скандалить, верно?
Взять себя в руки. Встать. Выйти. Осталось еще одно дело. И, да поможет мне Ауте, последние секунды этого выматывающего душу противостояния лишь утвердили меня в намерении довести его до конца. В противном случае Аррек просто не проживет эти оставшиеся двадцать лет.
Я убиваю всех, кого люблю.
Значит, надо убить любовь. Так просто.
Он был в главном зале, том самом, где по обычаю эль-ин расположено внутреннее озеро, и блики играли на высоком своде в причудливую игру света и тени. В этом царстве переплетений и изменений загнанным зверем металось переливающееся маленькими радугами диковатое существо. Я застыла у входа, боясь дышать, чтобы не спугнуть краткое великолепие момента. Что-то было болезненное в упорном желании продлить последние мгновения... И я следила за его движениями, наполненными грациозностью, и силой, и такой ужасающей красотой... Тигр, мой тигр. Будто смотришь на торнадо, готовое в любой момент выплеснуть свою ярость вспышкой насилия.
Меня тошнило. Головная боль была непереносима. Тупо ныл желудок.
Сделай это быстро и безболезненно. Как хирургическая операция - отрезал, и все. Люди, не умеющие регенерировать утраченные части тела, часто говорят, что отрезанные конечности продолжают болеть. Интересно, будет ли болеть вырванное сердце?
- Аррек. - Он развернулся, уже вновь одевшийся в непроницаемость своих щитов. - Мне кажется... Я думаю... Нам не стоит больше жить вместе. - И в приступе лживого малодушия добавила: - Какое-то время...
Бесконечный, отчаянный, безмолвный момент. Глаза цвета стали, вдруг ставшие такими беспомощными, такими растерянными. Глаза существа, с изящной медлительностью соскальзывающего в бездну.
Он холодно поклонился и исчез. Молча.

* * *

Ты не сможешь остаться, друг.
Я, возможно, вернусь обратно.
А тебя ни здесь, ни вокруг...

* * *

Так просто. Хирургическая операция...
Шатаясь, я подошла к берегу. Скорее упала, чем прыгнула в воду. И долго плавала (металась!) от одного берега к другому, пытаясь забыть о навязчивых мыслях. Целое озеро воды - отличное место, чтобы даже от себя спрятать слезы.
Вырезанное сердце, оказывается, умеет болеть просто нестерпимо.

Предыдущая страница 12 Следующая страница


13 Анастасия Парфенова

ГЛАВА 12

Лучшее лекарство от любой болезни - работа. Много-много работы. Так, чтобы все лишние мысли из головы точно кувалдой вышибло.
Поэтому, немного приведя себя в порядок и совершив разорительный набег на созревшие в оранжерее фрукты, я решила приступить к исполнению своих обязанностей.
Хор-рошее решение.
Десять часов прямого контакта с Эль, когда мы по крупицам перебирали все возможные варианты изменений и приводили в порядок тела и души целого народа, сделали свое дело: я была выжата как лимон. На этот раз общение вышло суховато-деловым, без обычных шуток и подначек. Раны были еще слишком свежи, чтобы бередить их даже случайными напоминаниями, и, передав всем мою просьбу (вообще-то приказ) не беспокоить, Эль, кажется, решила, что это относится и к ней самой. За что я была безмерно благодарна.
Когда она оставила меня, я могла лишь безвольно сидеть на полу, вяло шевеля крыльями и блуждая взглядом по пустым стенам. Через две минуты подобного времяпрепровождения поймала себя на том, что в третий раз прокручиваю в голове последний разговор с Арреком. Сон, как назло, не шел: сказывались трое суток, проведенные в восстанавливающей коме. Оставалось только прервать добровольное заточение.
Стоило на это решиться, как тут же обнаружился поджидающий меня эскорт: боевая звезда северд-ин, как всегда болтающаяся где-то между материальностью и небытием, и один усталого вида человек-риани. Больно кольнуло в груди: еще две фигуры никогда уже не присоединятся к третьей.
Нам даже не нужно было обмениваться с Сергеем приветствиями - мы были как один человек. Короткий кивок в сторону Безликих - мы нырнули в один из бесчисленных проходов.
Находилась я сейчас в клане Изменяющихся - судя по всему, в другое, менее защищенное место меня после столь выдающихся подвигов отправить просто не решились. В принципе, это не плохо: в Дернул-онн меньше была вероятность наткнуться на Зимнего... или Вииалу. Или Лейри. Вряд ли я была готова к любой из этих встреч. Если на то пошло, вряд ли я была готова встретиться с кем бы то ни было...
Лишь прикоснувшись к стенам знакомого онн, я почувствовала, что родители дома. И что мама здорово не в духе. Но уж в этом никакого сюрприза не было.
Бесцельно блуждая по зеленоватым коридорам, я не могла не обратить внимания на их пустынность. Похоже, все очень серьезно восприняли переданное самой Эль «желание» Хранительницы побыть одной. Требуется определенная ловкость, чтобы так изящно убираться с дороги достаточно быстро передвигающегося существа.
Кое-кто, однако, и не думал прятаться - просто оставлял мне право самой сделать последний шаг. Пустые помещения наполнил голос отца.
И я переступила порог.
Он был гол по пояс, с мечом-Ллигирллин, болтающемся на бедре, багряно-золотые волосы стянуты в небрежный хвост, все внимание сосредоточено на тонких манипуляциях потоками силы. Внушительных размеров каменная глыба с грациозной неспешностью проплыла над полом и, повинуясь неслышимому приказу, опустилась в заранее приготовленную нишу. С тихим шелестом начали работать охранно-держательные заклинания. И только тогда папа позволил себе обернуться в нашу сторону.
Золотая кожа подчеркивала скульптурную лепку лица, странный даже на взгляд эль-ин разрез сине-зеленых глаз. Широкие плечи, мощная фигура - он был совсем не похож на истонченного до болезненности эльфа. Да он им и не был. Ашен, дракон Ауте, порывисто шагнул ко мне, чуть приобнял за плечи и, когда я не ответила, бережно отпустил.
Собрав волю в кулак, я встретилась с ним глазами.
- Папа, Виор...
- Знаю.
На этом обсуждение данной темы между нами закончилось навсегда. Ашен повернулся к Сергею, участливо наклонил голову.
Против воли мои уши любопытно дернулись.
- Вы знакомы?
- У нас нашлось множество общих интересов.
И эта тема тоже была закрыта.
- Пап, чем ты сейчас занят?
Он чуть посторонился, показывая мне каменную глыбу. Резко выпустила воздух через сцепленные зубы: камень был знаком. Папа не мудрствуя лукаво просто вырезал из пола огромный кусок и притащил его в свою лабораторию. Вместе с рунными узорами, спешно начерченными кровью на поверхности. И мечом, по самую рукоять вплавленным в гранит.
- Кажется, тебя заинтересовало это оружие? - Тон мой был подчеркнуто нейтрален. - Оно опасно?
- Не то слово. - Ашен легко распознал под словами недвусмысленный приказ развить тему и продолжил своим «лекторским» голосом: - Это с самого начала было выдающееся произведение. А Л'Рис своей смертью и последним заклинанием превратил его в нечто совсем... В принципе, мы сейчас и пытаемся выяснить, во что именно. Ясно, что тут серьезно замешаны Вероятности и еще что-то из магии смерти. Гм. Было решено, что пока безопаснее оставить эту игрушку у Изменяющихся - защита онн специально создавалась для всякого рода неожиданностей. А этот рунный клинок, боюсь, набит всякими сюрпризами по самую рукоять. Уж мне ли не знать.
- Не буду мешать. - Я отвернулась, но успела заметить, как, уходя, Сергей бросил на папу последний вопросительный взгляд и получил утвердительный кивок. Кажется, этот маленький обмен ко мне не имел ни малейшего отношения. Что за дела могут быть у отца со смертным? Очень странно.
Тем не менее вышла я успокоенная. Похоже, родственники, то ли хорошо меня зная, то ли вняв недвусмысленным намекам Эль, решили не устраивать глубинного психоаналитического разбора обстоятельств гибели Виор. Вынести их гнев и обвинения еще можно было бы. А вот выслушивать сочувственные и оправдательные речи...
Мама, конечно, отнюдь не собиралась ждать, пока мне придет в голову ее навестить. Черноволосая, чернокрылая и ясноглазая, она поджидала меня, прислонившись к стене у самого выхода из папиных мастерских. На первый взгляд - девочка-подросток в обносках, с пиратского вида длинными ножами, пристегнутыми к локтям. От силы, которой несло от этой угловатой фигурки, волосы вставали дыбом.
Всплеск темноты и движения - она рванула вперед, замерла на расстоянии вытянутой руки, внимательно меня оглядела. И, судя по всему, осталась довольна инспекцией, потому что гнев, до самого основания сотрясающий стены онн, начал утихать. Хотя до полного затишья было еще ой как далеко. Прежде чем Даратея тор Дернул смирится с гибелью последней внучки, всей Эль-онн придется страдать от яростных припадков и злобных выходок. Каждый справляется с трудностями по-своему...
- Мать Клана. - Я выбрала наиболее официальное обращение, сразу отметая возможность задушевных бесед. - Я вижу, вы уже вернулись из погружения.
- Да, пару дней назад. - Глаза блеснули, точно расплавленные алмазы, уши раздраженно дернулись. - А кое-кто не в меру умный и не в меру древний еще ответит мне за то, что отправил на эту идиотскую прогулку, когда тут творилось такое!
Я машинально пожалела «не в меру умного и не в меру древнего», хотя уж кто-кто, а отчим отлично мог о себе позаботиться.
- Право же, аналитик делал то, что считал необходимым...
- Нечего выгораживать этого типа, Анитти! - Вот тебе и вся официальность. - Он услал Мать Изменяющихся в самый разгар напрямую касающегося ее кризиса - это недопустимо! И он ответит...
Зловещий прищур, здорово поколебавший мою уверенность в неуязвимости Учителя...
- Мам, что ты собираешься...
Она кровожадно ухмыльнулась.
- Тайрун Видящая ошиблась, возможно, единственный раз за свою карьеру.
Я озадаченно мигнула, пытаясь переварить смену темы.
- Э-э... В чем?
- Раниэль-Атеро не погибнет одновременно с нашей Вселенной. Он будет задушен в самом ближайшем будущем собственной женой!
Ой.
- Это предсказание? - жалобно поинтересовалась я. Конечно, ясновидение в линии Тей - не самый сильный из талантов, но все же...
- Нет. Обещание.
И, резко развернувшись, отправилась на поиски отчима, бормоча себе под нос что-то угрожающее. Кажется, идею поговорить с Учителем можно пока отложить до лучших времен. Раниэль-Атеро некоторое время будет очень занят... спасением собственной шкуры. Кажется, мама, немного успокоившись на мой счет, нашла на кого выплеснуть беспомощность и злость.
Интересно, а Аррек тоже?.. Не думать об Арреке!
Я снова шла по пустынным коридорам, улавливая вдалеке спешащие убраться подальше тени соплеменников. Хватит тянуть.
Сен-образы, посланные в клан Хранящих. Теперь в любой момент...
Они оказались рядом даже быстрее, чем я опасалась. Оба воспользовались дарайскими порталами, которые, в принципе, оба терпеть не могли. Две фигуры молча шагнули из светящихся овалов прохода. Застыли, ожидая приказа.
Зимний был таким же белоснежным и холодным, как и всегда, ни жестом, ни взглядом не выдавая, что что-то изменилось в наших отношениях а-ля «я люблю тебя ненавидеть». Все его существо, казалось, так и лучилось высокомерным презрением к выскочке-регенту, все и всегда делающей не так, как должно. Я была ему за это благодарна.
Тетя Ви... Тетя Ви была в траурном макияже. Ничего броского, только минимум, призванный показать, что сейчас к ней лучше по пустякам не лезть. Нарисованные в уголках глаз янтарные слезы, пересеченная черной молнией скула. И... Красота Вииалы поблекла. Это, наверно, звучит не очень страшно, но надо знать Ви, чтобы понять весь ужас таких слов. Вииала Великолепная была великолепной всегда и во всем. Даже будучи мертвой, она сохранила бы вокруг себя атмосферу непередаваемой, невыразимой чувственности, волнами исходящей от высокого тонкого тела. Сейчас же... Волосы все так же пылали золотым водопадом, глаза были яркими и огромными, кожа манила изысканным оттенком зеленого. Но она словно потухла. Потускнела чувственная, зазывающая аура, разившая наповал существо любого вида или пола, оказавшееся в пределах досягаемости старшей генохранительницы. Да, скоро она оправится и, стиснув зубы, снова станет неотразимой королевой, но все равно вид истерзанной, израненной Вииалы причинял мне почти физическую боль.
Она не дала ничего сказать. Короткий взгляд - запрет поднимать любые личные вопросы. Только дело. Я подчинилась.
Мы уселись, где стояли, обернувшись крыльями и глядя куда-то поверх голов друг друга.
- Последнюю сводку, - потребовала я. Стараясь не думать о том, что совсем недавно почти такой же вопрос задавала Арреку.
Вииала докладывала сухим, спокойным голосом: не я одна пыталась за работой избавиться от мыслей, слишком личных, чтобы подвергать их изменениям. Из ее слов выходило, что после моего приключения на Эль-онн случилось маленькое светопреставление. Сразу несколько миллионов эль-ин начали очень громко и очень активно возмущаться тем, что кто-то, как выяснилось, семнадцать лет потихоньку капал им на мозги, изменяя в некую угодную смертным гадость. Побузили, повопили, успокоили свою совесть тем, что ни в одной из совершенных за указанный период глупостей они, оказывается, не виноваты. И успокоились. Сейчас на Эль-онн была тишь, да гладь, да божья благодать. И то хорошо. Хотя, согласно моему опыту, такие периоды безмятежности ничего хорошего не предвещали, отсутствие необходимости прямо сейчас погружаться в хитросплетение амбиций и судеб, именовавшееся внутренней политикой, только радовало.
Потому что в ситуации на внешних рубежах спокойствием и не пахло. Зимний хмуро заканчивал отчет:
- ...флот ристов на подходе к рубежам Оливулской империи. Вы хотели впечатляющую демонстрацию сил - вы ее добились. Что прикажете предпринимать теперь, о Хранительница?
Я задумалась, привычно игнорируя язвительный тон древнего. Итак, у нашего порога со дня на день нарисуется небольшой такой (по меркам Ойкумены) флот. Вполне достаточный, чтобы сжечь все Небеса Эль-онн.
Разумеется, дважды повторять одни и те же ошибки мы не собирались. Большие постоянные порталы, ведущие к нашим домам, контролировались эль-ин и только эль-ин - даже арров, которым вроде полагалось быть союзниками, к ним не допускали. Разумеется, Эйхаррон при желании мог бы устроить себе доступ на Эль-онн. Но такое сложное перемещение - это тебе не перебросить груз от одной планеты к соседней. Чтобы привести атакующий флот из пространства Оливула в тот поток Вероятности, где среди завихрений Ауте была огорожена щитом сфера нашего обитания, необходимы как минимум ресурсы Великого дома. Может, и не одного.
Или... достаточное количество дарай-блоков.
- Ах, дерьмо...
Без паники... Достаточно большой портал на Эль-онн можно открыть, только используя как точку отсчета одну весьма примечательную гравитационную аномалию, расположенную на территории Оливулской империи (из-за чего мы эту самую империю в свое время и завоевали). Чтобы добраться до нас, любому агрессору придется для начала насквозь протаранить Оливул... Отсюда и будем плясать дальше.
- Какие у нас имеются ресурсы?
- Ну, можно использовать кое-что из оборонительных артефактов моего клана...
- Нет. Зимний, ты так и не понял. Нельзя уничтожать их какой-то таинственной мистической дребеденью - люди настолько боятся подобных вещей, что просто набрасываются на тех, кто угрожает таким способом, точно загнанные в угол крысы. Мы уже проделали подобное с Оливулом - и этого оказалось явно недостаточно, чтобы всякие считающие себя вне закона оставили нас в покое. Необходимо продемонстрировать силу в более привычном для людей понимании. Что-то страшное, но знакомое.
Эйхаррон... Вообще-то мне нравилась позиция, которую он занимал в сознании обычных людей. Не вне, но и не внутри. Арры скользили где-то на границе, непостижимые в своем таинственном могуществе. Они казались простым смертным настолько погруженными в сферы невероятного, что и не нуждались ни в каких физических атрибутах собственной силы (вроде бесчисленных армий), всячески подчеркивая свой легендарный нейтралитет. Но, как наглядно показали последние события, этого было мало.
Вздумай Эйхаррон сейчас начать накачивать мускулы, Ойкумена бы такое терпеть не стала. Это правда. Тут Нефрит была более чем права... Но мы, несмотря на все юридические опусы, не воспринимались людьми как полноправные арры. А значит, нам могло сойти с рук многое им недоступное. Вроде завоевания Оливула... И если у Эль-онн и был когда-либо шанс показать зубки, не вгоняя при этом высокопоставленных параноиков в ступор мистическими трюками, а, напротив, используя хорошо известный им язык военной силы, то только сейчас. Когда против нас идет армада пиратов и уголовников, которых, может, за кулисами и поддерживают, но вот официально...
Великолепная возможность безнаказанно расставить все точки над «i» в отношениях эль-ин и человечества. Так, чтобы ни у одного зарвавшегося мафиози не осталось ни малейших сомнений в том, что похищать несовершеннолетних эльфиечек - себе дороже. Оч-чень дороже.
Единственная проблема - как это сделать?
А вот о ней-то я не подумала. Аррек бы наверняка знал... Не думать об Арреке!
Есть, конечно, добытые им торпеды... Но использовать их надо лишь в строго рассчитанный момент, причем исключительно как психологическое оружие. Оружие устрашения.
Первая заповедь начальника: не знаешь - перевали решение на подчиненных.
- У кого-нибудь есть идеи?
У Зимнего аж пальцы скрутило от желания сжать ими мое горло.
- Хр-рр-ранительница...
- Я спросила об идеях, воин. Когда мне понадобится базарная ругань, вам об этом будет сообщено.
Он сжал зубы.
- У Оливулской империи есть вполне приличный флот. И, в конце концов, агрессоры приближаются к их границам.
- Вы это серьезно? - Я недоуменно вздернула уши. - Древнейший лорд, оливулских военных вряд ли можно обвинить в преданности Эль-онн. Я легко могу представить, как они пропускают пиратов прямо к нам на порог... Но вот чтобы они схватились с ними намертво, спасая наши шкуры?
- Ну все, с меня хватит! - Белокрылый вскочил на ноги, заставив мою охрану предупреждающе напрячься.
- Зимний! - рявкнула Ви.
Тот не обратил на нее ни малейшего внимания.
- Я достаточно долго был терпеливым и понимающим, хватит. Есть кое-что, что вам давно пора услышать, леди-регент, да вот ни у кого язык не поворачивается сказать. Довольно! Ваши личные проблемы и неспокойная совесть могут мучить вас сколько угодно, но если вы и дальше будете позволять им влиять на ваши решения - Ауте, да на само ваше мышление! - терпеть этого никто не намерен. Хотите чувствовать себя страшно виноватой перед бедными, несчастными оливулцами, которым вы устроили маленькое кровопускание, - пожалуйста! Но устроили вы его именно для того, чтобы у Эль-онн был щит на случай подобных неприятностей. Так что нечего танцевать вокруг них на цыпочках! Будьте же, в Ауте вашу душу, последовательны!
- Мужчина, уймись!
- Ауте и ее порождения! Из-за этой маленькой дряни мы по самые остроконечные уши увязли в болоте, полном голодных альфа-ящеров. И быстро погружаемся еще глубже. А я должен уняться???
Мне следовало разозлиться. Но было просто чудовищно стыдно. Уши (те самые, остроконечные) пылали так, что, казалось, вот-вот задымятся.
Этот ублюдок был прав. Что, впрочем, не делало ему чести.
- Что вы предлагаете предпринять, чтобы заставить их стрелять в одну сторону?
Зимний, собравшийся, судя по всему, продолжать свою обличительную речь, поперхнулся и посмотрел на меня не без изумления. Древний явно ожидал, что его нападки будут встречены с большим сопротивлением.
Сугубо деловой подход к тупиковым ситуациям - еще одна вещь, которой я научилась у Аррека. Аррек...
- Э-э... - Кажется, древний на мгновение растерялся. - Заложники. Можно захватить их семьи...
- Болван! - Выслушивать дальше этот кровожадный бред у меня не было ни малейших намерений. - Мы пытаемся ужиться с этими людьми, а не совершить растянутое во времени самоубийство! И так после завоевания осталось наследие политического дерьма, расхлебывать которое придется столетиями. Вам, кстати, придется, я-то скоро благополучно скончаюсь. Ви, идеи?
Вииала оторвалась от удовлетворенного созерцания потрясенной физиономии Зимнего.
- Надо дать им понять, что пропускать ристов в глубь своей территории - не в их интересах. Это даже не пропаганда, а указание на очевидные факты. Не могут же идиоты на самом деле думать, что целый флот пиратов и мародеров оставит нетронутыми поднесенные им на блюдечке богатейшие планеты?
- М-м... Обязательно. Но время, необходимое для промывания мозгов, упущено. По моей вине - признаю. Сейчас нужно что-то более...
И вновь я задумалась. Если бы здесь был Аррек... То есть вряд ли он смог бы что-то кардинально изменить в ситуации, но насколько проще решались подобные проблемы, когда эта живая энциклопедия шпионажа, политики и закулисных игр ошивалась поблизости...
Нам нужно что-то... Что-то... Что-то воздействующее даже не на реальную расстановку сил, а скорее на моральный дух. Какой-то новый фактор, кардинально переменивший бы позицию не на тактических картах, но в умах сражающихся. Вся эта война с самого начала шла именно за умы, сердца и души... И оружие, в ней применяемое, должно быть, как сказала бы Нефрит, легендарным...
«Живая легенда»...
Я медленно повернулась, встретившись взглядом с внимательно следившим за разговором риани. В немой просьбе вскинула уши.
Сергарр из Дома Вуэйн медленно кивнул, одновременно вопросительно приподнимая бровь.
И я обещала ему все, что он запросит. После чего была удостоена еще одного, на этот раз уже утвердительного кивка.
Так.
- Зимний, у вас есть свои... э-э... «люди» в надвигающейся армаде?
- Я над этим работаю.
- Работайте в темпе. Надеюсь, у кого-нибудь хватило ума позаботиться, чтобы вся эта заварушка не ударила рикошетом по нашим, развлекающимся сейчас в Ойкумене? - Идея заложников, увы, не нова, а эль-ин отнюдь не являются монополистами в области недальновидной тупости.
- К каждому приставлена тройная охрана. Что отнюдь не приводит их в восторг.
- Потерпят. Ви!
- Да, Хранительница.
- Посмотри, чтобы никто из особо активных эль-ин не вздумал вмешаться в эту заварушку. Все равно на чьей стороне. Я хочу хотя бы относительно контролировать ситуацию, а эти «энтузиасты» имеют привычку превращать в хаос все, к чему прикасаются.
- Да, Хранительница.
- Хорошо. Разбегаемся. Вы все знаете, что нужно делать.
Склонившись в легких намеках на поклоны, они исчезли.
Мне надо было быть одновременно как минимум в дюжине мест, заниматься дюжиной неотложных дел, а я стояла, прислонившись к стене, и разглядывала золотистые когти на ногах.
Аррек, Аррек... Что же я наделала?
- Гхм-м. - За спиной кто-то прочистил горло, заставив резко обернуться. Северд-ин кучковались где-то на периферии, за пределами звукоизолирующего заклинания, автоматически запущенного при начале важного разговора. Сергей застыл рядом, но равнодушно-рассеянный взгляд, к которому я уже привыкла, вдруг сменился выражением внимательности и какого-то иронического сочувствия.
У меня кровь прилила к ушам. Риани не мог не слышать последних мыслей.
Арр, не обращая ни малейшего внимания на мое смущение, чуть склонил голову.
- Признаюсь, стоящая передо мной задача оказалась бы намного легче, имей я возможность опереться на поддержку дарай-князя. - Произнося это, он иронично прищурился, заставляя меня гадать, что же в последней фразе было такого смешного. - Возможно, имеет смысл обратиться к нему за помощью, разумеется, лишь в вопросах, никак не связанных с личными отношениями...
Я потрясенно моргнула. Бред. Разумеется, стоит мне и Арреку начать обсуждать что-либо, как избежать обсуждения личных отношений будет уже невозможно. Что же это получается, Сергей советует мне помириться с мужем?
Забавно, но до этого я ни разу не удосужилась по-настоящему посмотреть на старого арра. Он всегда был... мужем Нефрит. Или «нечаянным» риани. Или телохранителем. Или загадкой. Ауте, да мы с ним, кажется, так ни разу нормально и не поговорили. И сейчас я вдруг обнаружила, что совершенно не знаю этого риани... воина... человека.
У него были темно-каштановые волосы и дымчатые глаза, которые при определенном освещении могли показаться синими. Запястья, там, где они выглядывали из рукавов простой, но, как я уже научилась определять, очень дорогой одежды, были перевиты мощными мускулами, почти лишенными шрамов - регенерационные способности у смертного были более чем адекватными. Лицо, как и у любого взрослого арра, казалось полностью лишенным возраста, хотя, судя по ауре, дать ему можно было лет четыреста с длинным хвостиком. Может, все пятьсот. Почти предельный для смертного срок.
Почему он пошел со мной? Почему принес клятву и бросил все, чтобы служить убийце, - и это после такой впечатляющей демонстрации собственной невосприимчивости к ограничениям, налагаемым связью Ве'Риани? И почему, почему, во имя Ауте, он не убил меня тогда, возле алтаря?
Призрак Нефрит коснулся спины порывом холодного ветра. Она была со мной, когда я проснулась, танцевала на границе сознания с хороводом видений и сказок. Но по мере того, как рассудок прояснялся и свое место занимала привычная цинично-наивная Антея, голос, тихо напевавший что-то на незнакомом языке, все больше тускнел, все реже в повороте головы или в резких движениях Аррека я узнавала вдруг какой-нибудь прихотливый архетип с красивым и многозначным именем. Нефрит уходила. И хотя дымка этих видений все еще застилала мой взор, скоро она превратится лишь в еще одну безмолвную тень генетической памяти.
Выполнял ли Сергей ее последнюю волю? Возможно. Чувствовал ли себя виноватым в том, что я сорвалась в том изменении, вынудив Зеленоокую пойти на чудовищную сделку со смертью? Наверняка. Не думаю, что я когда-нибудь узнаю. Даже без Вероятностных щитов арр умудрялся оставаться совершенно закрытым. Наша связь Ве'Риани поможет ему жить в мире, в котором не стало Нефрит, но вряд ли эта рана когда-нибудь затянется.
Как бы то ни было, ближайшие двадцать лет мы обречены друг на друга. Вене и риани. Не то хозяйка и слуга, не то злобная змея и укротитель, который должен удерживать ее в известных рамках.
И вот теперь он советовал мне помириться с Арреком. Почему? А ведь Сергей - тоже мужчина Дома Вуэйн. Может... Может ли быть так, что это сам Аррек передает?..
Вопрос сорвался с моих губ прежде, чем я успела подумать.
- Вы его видели? - И тут же прикусила язык, но было уже поздно.
Губы арра дрогнули в тени улыбки.
- Мельком. Его светлость высокий дарай-князь был, как бы это сказать? Пьян.
У меня челюсть отвалилась, а уши повисли в полнейшем обалдении.
Пьян? Аррек? Вылощенный, помешанный на контроле параноик, даже во сне умудрявшийся сканировать все пространство на световой год вокруг? Чтобы Аррек добровольно затуманил свои великолепнейшие мозги?
Не в этой жизни.
- Вы шутите надо мной.
- Ни в коем случае, торра. Видите ли, у людей этот способ издревле считается социально приемлемым стереотипом борьбы с разбитым сердцем. Даже прекрасно понимая всю его бесполезность, мы продолжаем в подобных ситуациях искать ответ именно на дне бутылки. - Он философски пожал плечами. - Возможно, в ближайшем будущем дарай-князь обнаружит, что таким образом проблема и не думает решаться, предпримет что-нибудь другое.
Меня должно было сразу насторожить это «что-нибудь другое», но, честно говоря, я все еще пребывала в ступоре из-за слова «пьян». Аррек? АРРЕК?
С чем-то подозрительно напоминающим смешок Сергей отправил по нашей связи образ-воспоминание.
(Аррек, в своем любимом кресле, в черных обтягивающих штанах и в белой, расстегнутой на груди рубашке. Его ботфорты покоятся на столе, и хорошо видно, что это вовсе не следование дурацкой моде а-ля флибустьер, а очень удобное хранилище для небольшой такой коллекции оружия, спрятанной за массивными отворотами сапог.
Комната являет собой картину полного разгрома: битые стекла, валяющиеся тут и там бутылки (пустые), книги, обглоданные куриные ножки и куча других объедков. А также белоснежные (в тех местах, где они не залиты вином) листы бумаги, исписанные прямым (если не считать разъезжающихся в разные стороны пьяных строчек) почерком. Н-да, мой благоверный определенно решил следовать «культурному стереотипу».
Черные его волосы разметались по плечам беспорядочной гривой, кожа полыхает перламутром гораздо ярче, чем обычно, на лице такое странное, такое потерянно-непонимающее выражение... Тигр озадаченный.
На коленях лежит гитара или что-то очень на нее похожее, пальцы рассеянно перебирают струны.
И голос. У него такой чудесный, хрипловатый и в то же время богатый обертонами голос... Как старый бархат.

Одинокая птица, ты летишь высоко
В антрацитовом небе безлунных ночей.
Повергая в смятенье бродяг и собак
Красотой и размахом крылатых плечей.

У тебя нет птенцов, у тебя нет гнезда,
Тебя манит незримая миру звезда,
А в глазах у тебя - неземная печаль.
Ты сильная птица, но мне тебя жаль...

Черный ангел печали, давай отдохнем,
Посидим на ветвях, помолчим в вышине.
Что на небе такого, что стоит того,
Чтобы рухнуть на камни тебе или мне?

Одинокая птица, ты летаешь высоко,
И лишь безумец был способен так влюбиться:
За тобою вслед подняться, за тобою вслед подняться.
Чтобы вместе с тобой... разбиться,
...с тобою вместе... Разбиться.

Отшатнулась от чужого воспоминания, опаленная огнем и яростью. Да как он смеет, этот риани!
Птица, значит, «...нет гнезда»!
Убью ублюдка! Только вот какого из двух? А обоих оптом!
«Что на небе такого?..» Виршеплет... Менестрель. Тоже мне пьяница выискался. Придурок...
Я сползла по стене, уже не пытаясь удерживать всхлипы. Сергей устроился рядом на корточках, демонстрируя полное отсутствие сочувствия. Старый арр, похоже, в одинаковой степени не любил и Аррека (низшие арры вообще, как я заметила, от своих аристократических братьев не в восторге), и меня (а за что ему меня любить?). Нянчиться с нашими разбитыми сердцами он определенно не собирался.
Я не знала, что делать с этим смертным. С одной стороны, он, вне всякого сомнения, мой риани. Однако при этом Сергей плевал с высокой башни на весь этикет, выработанный за тысячелетия сосуществования принципиально различных существ в состоянии спаянности сознаний. А именно: в чужие мысли не лезть, если залез - вида не подавать. Мне отчаянно не хватало изощренной, порой даже жестокой вежливости Дельвара и Л'Риса. Мне вообще не хватало их. Где-то глубоко внутри, лишь слегка затянутые пленкой изменения, кровоточили и гноились раны, вызванные потерей двух таких близких существ. А еще глубже - еще раны. Из тех, что не затянутся никогда...
За пару десятилетий потерять пятерых риани. И двух мужей. Растем, однако...
Я хлюпнула носом, обиженно посмотрев на невозмутимого человека.
- Так лучше, - упрямо попыталась утвердить свою позицию.
- Дура, - констатировал Сергей, переходя на ты. И тут же поправился. - Два дурака.
- Почему два? - мгновенно взвилась на защиту своего ненаглядного. - Это было мое решение. И я его намерена придерживаться.
Арр вздохнул.
- Точно дура. Ты что, действительно думаешь, что Аррек бы тебя отпустил, если бы сам не хотел уйти? - Это было как удар в солнечное сплетение - жесткий, подлый. Я задохнулась, пытаясь многоуровневым изменением вытравить обиду и ощущение предательства. Значит, все-таки не стерпел измены... А ты чего хотела, девочка? Спасти мужа. Вот и спасла. Радуйся!
Тебе остается только радоваться...
А Сергей тем временем продолжил.
- И что вас так тянет друг друга спасать? Что ты, что он... Будто можно кому-то помочь, раздирая любовь на мелкие кусочки...
- Да он-то тут при чем? - Я почти кричала. Нет, услышал бы кто со стороны - разговор двух психов.
- Да при том же, что и ты. Все защитить тебя пытается... от себя самого.
- Этот... Этот смертный думает, что сможет мне повредить?
Вновь задохнулась, на этот раз от возмущения. Сергей закатил глаза, и я задумалась. Вспоминая. Анализируя.
Сдаваясь, махнула рукой.
- Я Аррека действительно боюсь. Очень, - вынуждена была наконец признать очевидное. - А мой страх обычно куда умнее меня самой. Значит, он действительно опасен.
Я озадаченно опустила уши, а арр-лорд издевательски расхохотался, покачиваясь на носках.
- Сказать, что дарай-лорд, у которого ген-карта на тридцать один процент совпадает с картой Ольгрейна арр-Вуэйн, всего-навсего «опасен», это все равно что сказать, что Джессандра Гордая была всего-навсего мутантом.
- А кем была эта... Джессандра?
- Не важно. Золотая моя, твой ненаглядный не просто опасен. Если ты будешь продолжать устраивать ему нервотрепку вроде сегодняшней, то кончится все твоей скорой и бесславной кончиной. В лучшем случае - по тому же сценарию, что и у Лаары. Но скорее всего тебя возлюбленный пришибет собственноручно.
Это что, должно было убедить меня вернуться к мужу?
- Учту.
- Умница. А теперь на счет «три» взяла себя в руки, подобрала сопли и пошла отдавать приказы. Мне надо попасть в генштаб этого вашего оливулского флота как можно быстрее. Три!
Я сама не поняла, когда успела встать на ноги, когда начала создавать портал к Оливулу. Ауте, да где этот человек научился так командовать?
Теперь стало немного понятнее, почему Нефрит перед смертью попросила его (насчет «приказала» у меня уже никаких иллюзий не было) «приглядеть» за мной и за всей Ойкуменой. Этот и вправду приглядит.
Ауте, с кем же я связалась?

Предыдущая страница 13 Следующая страница


Расплетающие сновидения 14

ГЛАВА 13

Традиции - это то, на чем держится любая армия. Так мне сказал Сергей, когда пытался объяснить, почему мы после долгих часов всяких бюрократических проволочек должны пристыковываться к флагману на катере, вместо того чтобы приказать поднять защитные экраны и просто туда телепортироваться.
- ...Просто представь, что в разгар схватки внутрь генштаба портировалась десантная группа противника. Оно тебе надо?
- Мы не десантная группа противника. - «Что бы ни думали по данному поводу оливулские генералы. Или, если на то пошло, рядовые».
- Если опускать защитные экраны всякий раз, когда кто-то хочет попасть внутрь, процедура станет рутиной. И любой, даже посредственный, диверсант сможет ее продублировать без особых проблем.
- Мы не «кто-нибудь»! К твоему сведению, я - императрица этих двинутых. Могли бы сделать исключение! Это попахивает оскорблением, причем намеренным.
Терпение арр-лорда было просто безграничным. А еще он умел без труда делить внимание между тремя постоянно выводящими данные мониторами и одной демонстрирующей дурной характер девчонкой, что и делал в данный момент. С этакой рассеянно-добродушной иронией, которая в Арреке довела бы меня до белого каления. Теперь вопрос на засыпку: почему тогда я так отчаянно желала увидеть на этом месте именно Аррека?
Нет, лучше не отвечайте.
- Почти в любом другом флоте это было бы оскорблением, согласен. Но оливулцы - это оливулцы. Почему, ты думаешь, такая миниатюрная империя умудрилась заполучить славу одной из сильнейших? Воинский долг - для них это свято. Они не просто впитывают верность воинскому долгу с материнским молоком. Это наследуется гораздо раньше. И потому, если в любом другом месте «исключение» означает именно визит большой шишки, то здесь это слово можно расшифровать как «только в самых экстремальных ситуациях». Экстремальная же ситуация в нашем случае начнется где-то часов через двадцать, а не сейчас. И, честно говоря, я предпочитаю именно такой расклад. - Пауза. - Хотя, учитывая, что это именно твой визит, наши бравые генералы (не говоря уже о рядовых) в данный момент получают колоссальное моральное удовлетворение от того, что их традиции позволяют им это. Так сказать, совмещают приятное с необходимым.
Я закатила глаза.
- И откуда ты все это знаешь?
Сергей вновь пожал плечами.
- Армия - это школа жизни, о моя торра. - И, немного подумав, добавил: - Но лучше быть неграмотным.
Ауте, меня угораздило влипнуть в риани-философа! Как будто Л'Риса с его поэтическими потугами было мало!

* * *

Скажу откровенно: тогда я еще понятия не имела, во что меня угораздило влипнуть.

* * *

Катер пристыковался к флагманскому кораблю так мягко, как может только живое, полуразумное существо. Даже я ничего не заметила. Сергей вдруг встал, жестом поднял меня на ноги и направился к выходу, не переставая просматривать какую-то выводимую ему прямо на сетчатку дребедень.
Бесшумно скользнул в сторону люк. (Рот? Как вообще назвать входное отверстие в катере, который по всем признакам и параметрам - вполне даже приличное растение, только что сошедшее с верфей кораблерастительной фермы?) И я вступила на борт флагмана моего собственного межзвездного флота. Если вспомнить, что совсем недавно ваша покорная слуга ехала на лошади и размахивала мечом... Ауте в том своем воплощении, что называют Судьбой, иногда выкидывает странные шутки.
Вперед выступил адмирал и склонился в красивом поклоне, ровно таком, что требовался по этикету, и ни на градус ниже (а также направленном куда-то в пространство между мной и Сергарром, с явным сползанием в сторону последнего). Внешность оливулцев, особенно оливулцев касты воинов (а если у них и есть другие касты, то мне с ними пока встречаться не доводилось), - разговор отдельный. Начнем с того, что эти парни действительно генетически созданы для войны. И всю свою историю они занимались тем, что улучшали собственный генофонд в избранном направлении. Сегодня среднестатистический оливулец - это гора мускулов под два с половиной метра ростом, причем необычайно быстрая, умелая, хитрая и шустро соображающая гора. Не обделенная также кое-какими слабенькими экстрасенсорными возможностями вроде предвидения вероятных действий противника и обладающая действительно выдающимися способностями в биоинженерии.
Данный конкретный представитель достойной расы был высок, стар, подтянут, облачен в свой лучший парадный мундир. Который, заметим, являл собой животное-симбионта и выгодно отличался от всех прочих человеческих одежд аналогичного назначения почти полным отсутствием украшений и очень высокой функциональностью.
- Ваше Императорское Величество. Лорд Сергарр из Дома Вуэйн. Огромная честь приветствовать вас на борту. - Почему-то мне показалось, что последнее было справедливо исключительно по отношению к Сергею. Вообще, если не знать заранее, можно решить, что и Императорским Величеством тут является арр, а я просто случилась поблизости...
Оливулцы действительно воспринимали войну очень по-деловому. Встречающих было всего дюжина, и не успели отзвучать рекордно краткие приветственные речи, как церемония превратилась в короткую ознакомительную планерку.
На этот раз я озаботилась обратить внимание на собственное окружение и потому сразу ощутила, как всего через пару минут гигантский левиафан-флагман мягко начал движение к указанным Сергеем позициям.
План подключить к военным действиям моего риани оказался поистине гениален. Две половинки единого целого идеально подошли друг к другу: великий полководец и армия, почти дошедшая до той ступени своего развития, когда война превращается скорее в искусство, нежели в работу. Стоило оливулцам узнать, что командовать предстоящей операцией по уничтожению злобных пиратов будет сам Сергарр, как недовольные выступления поутихли и даже самые твердолобые загорелись осторожным, боязливым пока энтузиазмом. «Живая легенда», ха! Я могла лишь наблюдать с изумленно отвисшими ушами и ловить момент, чтобы направить излишне разошедшихся воителей в нужные рамки.
Вообще силы, приведенные в движение по моему приказу, пугали. Где-то там, в космосе, неслись стремительные живые эсминцы, между которыми скользили, обернувшись в скафандры крыльев, воины клана Атакующих. Где-то в казематах и штабных кабинетах, резко выделяясь среди шкафоподобных оливулских молодчиков, изучали данные рассеянные аналитики с Эль-онн. А на кораблях серьезные крылатые мужчины с очень старыми глазами накладывали заклинания на шедевры биотехнологий. Разумеется, сделать что-то серьезное за считанные часы трудно, но кое-кого, собирающегося швыряться силами дарай-блоков, ожидает пара интригующих сюрпризов...
И все же, все же...
- ...Если учесть принесенные вами сведения в анализе последних разведданных. Даже по самым оптимистичным оценкам, нас превосходят и в количестве боевых единиц, и в классе вооружения в соотношении примерно двадцать к одному, - закончил свой доклад молодой, но обладающий достаточно высоким рангом оливулец.
- Спасибо, Ястреб, - поблагодарил его Сергей, заслужив пустой и невыразительный взгляд. Когда он успел выучить их имена? Для меня до сих пор все оливулцы - огромные, угрожающие, вызывающие какое-то бесконтрольное чувство вины. Даже в самых нейтральных обстоятельствах мне приходилось делать над собой усилие, чтобы встретиться взглядом с кем-то из них. Заканчивались же встречи с этими верноподданными обычно тем, что неуверенность и стыд я маскировала приступами агрессивности и, свалив на кого-нибудь обязанность разбираться с непокорным вассалитетом, позорно покидала поле политической битвы.
У Сергея подобных проблем явно не было. Куда исчезла безмолвная тень, следовавшая по пятам за собственной женой? Старый воин лучился энергией, уверенностью и юмором, все присутствующие, казалось, ощущали его персональное внимание, точно яркое теплое солнце, осветившее тебя в промозглый дождливый день.
- Еще один вопрос. Как вы оцениваете нашу боеготовность?
- Оливулская империя всегда поддерживала свою боеготовность на самом высоком уровне, сэр, - внимательно и пусто глядя в лицо арру, отрапортовал Ястреб.
- Конечно, - глубокомысленно согласился Сергарр. - Боеготовность надо поддерживать. Она похожа на штаны, которые все норовят упасть, а ты их, значит, поддерживаешь. Для поддержания же должного уровня боеготовности лучше всего стоять в строю. Так его легче поддерживать. Уровень. И строй тоже. Гораздо удобнее: берем все хором и подтягиваем...
Он сделал паузу. Обвел всех вопросительным взглядом. Спросил с надеждой в голосе:
- Вы ничего не хотите мне возразить, Ястреб?
- Никак нет, сэр!
- Тяжелый случай. Садитесь. Значит, если я правильно понял, ситуация такова...
И они надолго углубились в суховатое и насыщенное профессиональным жаргоном обсуждение всяких военно-технических тонкостей. И, если верить Сергею, выходило, что все вовсе не так страшно, как казалось на первый взгляд.
- ...Таким образом, их преимущество легко сводится на нет, - спокойно, даже небрежно продолжал свеженазначенный главнокомандующий речь. - У нас есть свобода маневра. Мы выбираем место и время схватки, мы имеем информацию о большинстве из заготовленных противником сюрпризов. Если верить тому, что тут записано, - он положил руку на гору кристаллов с разведданными и аналитическими выкладками, - то этот бой вообще превращается в фарс. Просто классическое учебное пособие для новичков на тему «Как разбить превосходящего, но невероятно тупого противника»! Вот это меня и беспокоит.
Собравшиеся вокруг стола генералы вздрогнули и зашевелились, выходя из-под гипнотического воздействия его личности, пытаясь осмыслить, как это за несколько минут бой в соотношении двадцать к одному (причем не в нашу пользу) вдруг превратился в фарс, недостойный даже внимания. Новая точка зрения им определенно нравилась, хотя кое-кто по-прежнему хмурился.
Я положила на стол вытянутую руку и опустила на нее голову, снизу и немного искоса разглядывая своего риани.
- Признаюсь, меня это тоже беспокоит. Как там говорится? «Ни один, даже самый блестящий план не выдерживает столкновения с противником»?
Сергей фыркнул.
- Столкновение с противником? Моя торра, вы настроены очень оптимистично. Обычно хороший план не выдерживает столкновения либо с непосредственным начальством того, кто его составил, либо со здравым смыслом.
Я опустила уши, пытаясь понять последнюю фразу. Остальные, казалось, затаили дыхание, слушая наш разговор.
- Это как?
- В бою вы гениально умеете импровизировать, леди Антея, и вам вполне удается руководство небольшими ударными отрядами профессионалов, и без того отлично знающих, что делать. Но, похоже, разбираться с достаточно большой военизированной структурой вам еще не доводилось. Попробуйте. Вас ожидает море впечатлений! Возьмем хотя бы армию или, в нашем случае, военно-космический флот. На флоте любое начинание всегда делится на четыре стадии: первая - запугивание. Вторая - запутывание. Третья - наказание невиновных. И наконец четвертая, моя любимая, - награждение неучаствовавших. Самое восхитительное, что, пройдя все эти стадии, а то еще и парочку добавочных, начинание может даже вылиться в какой-нибудь результат. - Он продолжал говорить со мной, как тогда, на катере, погрузившись в изучение каких-то данных, цифр, отчетов. - А знаете почему, о моя торра? Потому что дело, когда оно связано со службой, очень отличается от обычного. Если дело - дело, то оно само сделается, а если не дело, то его и делать нечего. Главное тут - доложить вовремя. Думать при этом совершенно не обязательно, даже, можно сказать, вредно. Слова должны сами выстраиваться в одну шеренгу и косить налево, а ты следишь только, чтобы без запинки и чтобы равнение было в затылочек и по диагонали. Мозг от этого лучше отключить. Мозг на службе должен отдыхать. Тут весь секрет в том, чтобы никогда не удивляться и всегда угол падения поддерживать равным углу отражения. Чтоб отскакивало от мозгов, как от солнечного зеркала...
В зале раздались неуверенные смешки.
- А вот это правильно. Вот это вполне согласуется с армейским духом. Если начальник на флоте изволил пошутить, над его шуткой приличным будет посмеяться. Начальники, они, знаете ли, такие остроумные. На начальниках держится весь флот! При разговоре с начальником следует делать соответствующее лицо. Изображение на нем легкого слабоумия считается хорошим тоном. Не возбраняется при этом покачивать головой в такт его словам. - Все присутствующие тут же сели прямо, перестав покачивать головами. - В конце хорошо бы сказать «есть». И непременно добавить «сэр». При разговоре с начальником где должны быть глаза подчиненных? Они, о моя торра, должны быть только на лице у начальника! Они должны искать в нем правильное решение. Ибо нигде более это решение обитать не может по определению. Так как оно правильное. Если же начальник тебя послал, что нужно делать? Нужно идти. Далеко и быстро. И наконец, в общем и целом, как в армии надо обращаться с начальником? Тут совет лишь один: как с диким зверем в зоопарке, не прикасаясь к клетке. Но нужно сохранять спокойствие, ведь начальник не вечен. И этот пройдет, правда?
Он на мгновение отвлекся, передавая на мониторы остальным какой-то план, затем вновь углубился в изучение своих выкладок и в изречение глубокомысленных афоризмов.
- А почему же надо быть столь осторожным с начальниками? Да потому, что начальники многое могут сделать. Вы, лицо глубоко гражданское, самой крутой мерой пресечения считающее смертный приговор с немедленным исполнением, вряд ли способны осознать всю меру власти, коей обладает в армии начальник над своим подчиненным. И чего он только не может сделать! Расстрелять без суда и следствия - это само собой. Отдать эсбэшникам, что уже интересней. Он может послать на задание, вернуться из которого не в человеческих силах, но это слишком просто. Может лишить очередного звания, или должности, или обещанной награды, квартиры, премии, жены на неопределенный срок и не объясняя причины. Может посадить подчиненного в тюрьму, то есть, простите, на гауптвахту, и выпускать его, гада, только в космос! Только в космос! Может отправить в Тмутаракань, или уволить в запас, когда это не надо, или, наоборот, не уволить, когда только об этом и мечтаешь. Может отправить его на «доработку» к психологам. А еще лучше - к генетикам! А может... Начальник столько всего может! Ну столько может! Хоть плачь, честное слово, столько он может! Ну подумайте сами, моя торра, разве нужны с такими начальниками какие-нибудь враги?
- Вы... это серьезно? - У меня было такое ощущение, будто я вновь играю с Нефрит в занимательную головоломку «угадай: я шучу или говорю правду?» Теперь понятно, кто же научил Зеленоокую делать это так виртуозно.
Он взглянул на меня будто с удивлением, но тут же в глазах блеснула какая-то идея, а губы дрогнули.
- Абсолютно. - Сергей внимательно и чуть покровительственно взирал на мое озадаченное лицо. - Вот и все присутствующие вам это подтвердят.
Все присутствующие, невзирая на ранги и возраст, переглядывались с этаким кисловато-знающим видом, пытаясь сохранить бесстрастность на благообразных физиономиях. Нельзя сказать, чтобы у них это хорошо получалось.
Арр тем временем продолжил вещать.
- Бюрократизм, традиции и идиотизм - вот на чем держится любая армия, о моя торра. Возьмем, например, вас, Ястреб. Скажите, что вы чаще всего видели во время службы на флоте?
Молодой разведчик, делавший последний доклад, на мгновение встретился взглядом с Сергеем, и прочитанное в этом взгляде что-то заставило его губы раздвинуться в совсем неуставной усмешке.
- Грудь четвертого человека, сэр.
По залу прокатилась быстрая волна подавленных смешков, смысл которых был мне не совсем ясен. Внутренняя шутка, очевидно.
- И чем вы все время занимались?
- Устранял замечания. - Пауза. - Сэр.
Я беспомощно взирала на этих невозмутимых вояк, шевеля ушами и пытаясь привести полученную информацию хоть в какое-то соответствие с системой. Наконец сдалась, яростно дернув ушами.
- Люди! И вы еще нас называете сумасшедшими!
Я поняла, что все эти смертные из последних сил сдерживаются, чтобы не попадать на пол, держась за животы от подавляемого хохота. Ладно, пусть развлекаются за мой счет, если хотят. Мысль не высказанная не является оскорблением, зато, глядишь, ребятки немного поднимут свой моральный дух.
Сергей же продолжил свою речь, но, хотя обращался он ко мне, представление, как я уже сообразила, от начала до конца предназначалось для более широкой аудитории.
- Противник в схватке - дело десятое. Гораздо чаще приходится воевать с собственной армией, дабы заставить огромную массу людей и техники двигаться в нужном тебе направлении и делать если не то, что ты хочешь, то, по крайней мере, что-то разумное. В данный момент нам повезло - военные силы оливулской империи в этом плане выгодно отличаются от большинства остальных. - Теплый взгляд и мимолетная улыбка в сторону внимающих каждому слову людей. - Так что, возможно, нам удастся сконцентрироваться на решении поставленной задачи, а не на наведении тут порядка.
Они все как будто выше ростом стали. Словно признание, что все армейские кошмары, которые великий Сергарр тут мне так ярко расписывал, к ним не относятся, возвысило и возвеличило всю Оливулскую империю в целом и ее непобедимую армию в частности.
Адмирал, встречавший нас при входе на флагман, скромно потупился, световым пером водя по приглушенно сияющей перед ним энергетической схеме. Как ребенок, ожидающий похвалы, честное слово. А я могла лишь потрясение шевелить ушами, постепенно начиная понимать, какое чудо совершал на моих глазах Сергарр.
Они смотрели на него, мужчины и женщины в черной обтягивающей военной форме, смотрели с одинаковым выражением немого обожания на просветлевших лицах. Даже те, кто встретил идею войны, тем более под предводительством какого-то чужака, без всякого восторга, сейчас, казалось, позабыли все разумные доводы и готовы были идти за своим лидерам хоть на край Ойкумены. Всего за полчаса, перемежая деловые выкладки с понятными лишь военным шуточками и прибауточками, расточая угрозы, бессовестную лесть, всепобеждающее очарование и непробиваемую уверенность, он покорил сердца и души отнюдь не глупых и не склонных к излишней доверчивости существ.
На первый взгляд так просто напугать, смутить и сплотить сжигаемых расовой ненавистью людей в единое целое, затем неожиданно помочь им пошутить над растерявшейся чужачкой и от этой почти детской выходки с цирковой ловкостью перейти к решению действительно важных вопросов. Только теперь все они, неизвестно почему, начали действительно работать на него.
Это было настоящее волшебство. Даже если забыть, что он легенда. Даже если не учитывать, что все эти люди в течение нескольких поколений изучали в военных академиях его подвиги, разбирали гениально проведенные им сражения, читали написанные им учебники... Даже если отбросить все это - Сергей творил чудеса. Полагаю, сейчас я наблюдала в действии то, что можно было бы назвать харизмой. Вот что они, оказывается, подразумевают под словами «прирожденный лидер». Это была сила. Сила, мне не знакомая, мощная, подавляющая. Сдвигающая с мест горы... и армии.
Я не знала больше никого, кто мог бы творить такое. Никто из эль-ин - это совершенно точно. Мы не стадные животные, у нас нет тех механизмов, которые позволяли людям в зачарованном ослеплении двигаться в одну сторону. Аррек? Нет, нет, ни в коем случае. Он - отшельник, бродяга. Да, при желании он мог бы сыграть роль, но только роль. Общение с себе подобными не доставляло дарай-князю ни малейшего удовольствия, лишь утомляя и зля. Прекрасно это понимая, Аррек всеми силами старался избежать позиций, в которых вынужден был бы кем-то управлять и кого-то куда-то тащить. Он слишком хорошо себя знал, чтобы идти против собственной природы.
Шарен? Возможно. Но вряд ли. Он тоже скорее предпочитал изучать людей, а не влиять на них. Нефрит? Классическое воплощение «власти за троном». Она добивалась своего умом и терпением, а также фантастической информированностью обо всем происходящем. Но чтобы вот так, с ходу внушить безоговорочную преданность? Сейчас, в этот момент оливулское верховное командование по одному слову Сергарра готово было броситься на верную гибель.
И я не понимала почему. И была рада, что не понимаю, потому что осознать это - означало быть человеком.
А мне хорошо быть эль-ин, спасибо большое.
Люди же, точно получив от Сергея разрешение перестать изображать идиотов, с остервенением накинулись на поставленную перед ними проблему.
- Вы уверены, что эльфы смогут откорректировать точку выхода вражеской армады, выбросив ее в любое удобное для нас место?
- На все сто. Они даже попробуют растянуть этот выход во времени, так что мы сможем уничтожать противника короткими порциями, а не всем скопом.
- Звучит слишком хорошо, чтобы быть правдой.
- Согласен. Наверняка у чертовых пиратов еще пара тузов в рукавах. Сообщения о классе их флагманских кораблей такие туманные...
- ...значит, от этого и будем плясать...
- ...фиолетовую эскадру к астероидному поясу...
- Может, лучше попробовать использовать прикрытие звезд-близнецов?
- ...дурацкая аномалия...
- ...не успеваем поднять зеленую эскадру...
- ...всех генетиков - повесить!
- Я тебя саму повешу!
- А если...
- Виновата, сэр!
Я окончательно перестала что-либо понимать. Эти люди говорили на смеси общеойкуменского койне, высокого биоинженерного штиля и военного сленга. Информация, летавшая от экрана к экрану, кажется, утратила всякий смысл, однако и Сергей, и остальные в ней прекрасно ориентировались. С азартом оливулцы ринулись на защиту своих домов, оказавшихся по моей милости на пути захватчиков. Распределялись роли, раздавались приказы, кто-то с кем-то спорил, кто-то кому-то угрожал... И над всем этим хаосом царил Сергей, легко и небрежно направляя этот поток в угодном ему направлении, заставляя людей из кожи выпрыгивать, чтобы самым наилучшим, самым эффективным способом выполнить его короткие приказы.
Я наблюдала. Отмечала. Накапливала информацию где-то в недрах имплантанта. Потом, позже все это будет проанализировано и использовано, пока же... пока мне вполне хватало более важных дел, чем сидеть тут и изображать праздничное украшение. Тем более что мысли, стоило хоть немного расслабиться, тут же сползли на Аррека...
Встала, позволив крыльям спадать за спиной роскошным плащом, подошла к Сергею, застыла за его плечом. И дернула ушами, недоумевая, почему зал вдруг погрузился в глубокую, будто замершую в предчувствии чего-то нехорошего тишину. Хотя... В Оливулской империи у меня сложилась определенная... э-эээ... репутация.
- Да, моя торра? - Арр обернулся, чуть приподняв брови.
- Не думаю, что мне имеет смысл и дальше оставаться здесь. Пойду лучше посмотрю, как там заклинатели. - Отвернулась, готовая ускользнуть, но Сергей успел мягким телекинезом поймать мою руку, заставив удивленно посмотреть в его сторону.
- Леди Антея, вы, насколько я понял, собираетесь участвовать в сражении?
- Разумеется.
- Мне бы этого не хотелось. - И, видя, что меня охватывает ярость, неспешно пояснил свою мысль: - Даже если оставить в стороне вопрос вашей личной безопасности, вы - фактор отвлекающий.
Он имел в виду, что, начни я крутиться где-нибудь в открытом космосе среди оливулских истребителей, кое-кто из новых подданных может соблазниться возможностью пару раз пальнуть не в того противника. Ах-м... Северд-ин, конечно, не допустят, чтобы мне причинили вред, но фактор действительно получается... отвлекающий.
- Я подумаю об этом. - Вновь отвернулась и вновь была остановлена.
Оливулцы следили за происходящим, точно кошки, подстерегающие канарейку...
- Я бы предложил центральный командный пункт как место вашего пребывания во время конфликта. - Видя мгновенное колебание, Сергей поспешил добить еще одним аргументом: - Вы сможете быть в самом центре развивающихся событий.
- Лорд арр-Вуэйн...
Я запнулась, глядя в его глаза.
Ставшие уже привычными человеческие глаза, с круглыми зрачками, сейчас расширившимися в полутемном освещении зала. Глаза, полные кипящей, обжигающей ярости. Полные боли, гнева, обвинения, жажды мести. Она отдала свою жизнь, чтобы я жила. Какое право я имею теперь рисковать собой?
Все возражения умерли прежде, чем успели сорваться с языка.
Кроме того...
Либо вы назначаете меня главнокомандующим и позволяете делать, как я считаю нужным, либо оставляем всю эту затею как бесполезную и уходим отсюда прямо сейчас. Я не потерплю, чтобы по флоту очертя голову носился воплощенный хаос, сводя на нет все усилия навести здесь хоть какой-то порядок!
Н-да.
Ну не устраивать же безобразный скандал прямо при этих ожидающих малейшей слабости с нашей стороны стервятниках?
- Как вам будет угодно, главнокомандующий. - Этот разговор еще не окончен! На сегодня - окончен.
- И еще одно, моя торра. - Я напряглась, ожидая, какую еще гадость придумает этот неправильный риани. - Бой, возможно, начнется не раньше чем через дюжину часов и будет очень выматывающим для нервной системы командования. Я бы рекомендовал вам использовать оставшееся время для отдыха.
Еще неделю назад я бы на такое предложение только пренебрежительно фыркнула. Дня четыре назад оно вызвало бы яростную защитную реакцию. Теперь же, если не усвоившая урок, то, по меньшей мере, имеющая желание его усвоить, я доверчиво посмотрела на арра.
- Правда? Вы в самом деле так думаете?
Кто-то на галерке восторженно вскрикнул - оливулцы завороженно наблюдали за представлением.
- Антея, девочка, - Сергей, точно маленького ребенка, погладил меня по голове, - если ты наконец не поспишь, то просто свалишься.
- Ладно...
Я в последний раз посмотрела на риани, передернула крыльями и улеглась прямо на столе, поджав колени и свернувшись вполне уютным клубочком.
Даже Сергею потребовалась пара секунд, чтобы перевести дух.
- Ах-м... Полагаю, имеет смысл перейти в другое помещение. Ястреб...
- Да, сэр! - Молодой воин вытянулся с выражением преданного обожания на лице. Кажется, последняя сценка окончательно убедила его, что Сергарр из Дома Вуэйн есть и царь, и бог, и дьявол в одном лице.
- Подготовьте, пожалуйста...
Они вышли, ступая невероятно мягко и бесшумно для таких крупных существ. И прежде чем последний из оливулцев покинул помещение, я уже спала, привычно доверившись охране парящих где-то рядом северд-ин.
Разумеется, снился мне Аррек. И в кои-то веки я не возражала против содержания собственных снов.

* * *

«Начинается».
Я откинулась в кресле, таком удобном, так идеально принявшем форму тела, что казалось, будто я парю в потоках воздуха, а не опираюсь на что-то твердое и материальное. Мы находились в тактическом центре, небольшой, очень защищенной комнате в самом сердце флагмана, где, казалось, сам воздух кипел от бешено мелькающих голографических схем, демонстрирующих ход сражения. Слева от меня в таком же кресле, только снабженном куда большим количеством биоэлектроники, восседал Сергей. Закованные в черные биокостюмы оливулцы со щеголеватым профессиональным спокойствием проводили последнюю проверку оборудования перед операцией.
Северд-ин на этот раз предпочли оставаться невидимыми.
Мне была отведена роль стороннего наблюдателя. Наверно, не так уж плохо, когда тебе не надо никуда бежать, не надо надрываться и кровью прокладывать путь для остальных. И нельзя ничего изменить. И поправить. И спасти. Нет, пожалуй, спотыкаться и набивать шишки мне нравилось больше.
- До появления противника две минуты. Отсчет пошел...
И все-таки не стоило позволять им появляться так близко от аномалии. Мы фактически открываем этим кровожадным хумансам ворота к нашему дому! Это раздался в ушах недовольный голос Зимнего. Примечательно, что с жалобой он обратился ко мне, а не к Сергарру, на которого я повесила всю операцию и который, по идее, должен был решать подобные вопросы. Что же такое старый риани сказал древнему, что тот даже ворчать на него не решался?
Займитесь делом, белый лорд. Они вот-вот появятся.
Недовольное фырканье, и ледяное присутствие исчезло из моего разума.
Энергетические линии, закрученные возле усеянного аномалиями пространства в причудливые потоки, вдруг вспыхнули яркими цветами, зашевелились. В этот момент около сотни чародеев, вооруженных настроенными на манипуляции Вероятностью имплантантами, соединили свои силы и разумы в отчаянной попытке на секунду перекроить саму реальность. И... получилось!!! С помощью кого-то из наших, пробравшегося во вражеский флот, они перехватили Вероятностный тоннель, по которому надвигалась армада, скорректировали его, чтобы получить желаемый результат.
Почудилось или нет в последний момент в этом слиянии разумов знакомое присутствие? Почудилось. Мне везде видится Аррек...
Корабли, корабли, корабли... Противник материализовывался именно в той точке пространства, в которой мы желали его видеть. Правда, разбить построение не получилось и растянуть прибытие во времени - тоже, но и то, что мы только что учинили, обеспечивало как минимум половину победы.
Я расслабилась, сама не понимания, когда успела так яростно, до боли напружинить мышцы. Имплантант вводил в мозг все новые и новые данные о противнике. Ауте, сколько же их? Вот и первый сюрприз: больше, чем по самым пессимистичным прогнозам. Плюс две мобильные крепости того же типа, что и Колибри... С этими-то что будем делать?
Сергей, однако, не собирался терять время на причитания и подсчитывание разницы в силах. Едва корабли стали достаточно материальными, чтобы нести потери, на них обрушился первый удар. Генераторы, установленные в заранее вычисленных точках аномалии, начали испускать мощные, четкие импульсы, раздражая и без того неустойчивое поле реальности. Ну и заклинания, наложенные на эти маленькие образчики людской гениальности, тоже вряд ли будут лишними. Заклинания, в которых заключалась строго отмеренная порция чистой Ауте...
Мой имплантант зашкаливало от сложности вычислений, но общие контуры математической модели, описывающей происходящее, были начертаны. Не то чтобы я могла ее понять... М-мм, гравитация у них там сейчас совсем сбесилась... Даже Вероятности отплясывали какую-то джигу - не совсем полноценный шторм, но...
Подумать только мы смогли организовать все это за какие-то сутки. Я иногда сама себя боюсь, честное слово...
Кошмар любого физика, носящий скромное и абстрактное наименование «аномалия», наконец не выдержал такого с собой обращения и взбрыкнул всеми своими двенадцатью измерениями. Резонанс, жесткий и ужасающе красивый, бумерангом вернулся из скопления расположенных тут же черных дыр и обрушился на все еще не сориентировавшийся в ситуации флот ристов.
Бедняги.
Сидевшие рядом со мной математики из оливулцев, которых вовлекли во всю эту катавасию, кажется, для того, чтобы были козлы отпущения на случай, если маневр не сработает, жадно припали к мониторам. Эх, будут в ближайшем будущем блестящие защиты докторских диссертаций...
Ристы, утратив всякое подобие грамотного построения, сбились под защитными щитами крепостей, пытаясь переждать неожиданную бурю. Кажется, все шло по плану. Свистопляска измерений потихоньку утихала, начали поступать данные о потерях противника. Неплохо.
Вряд ли у пиратов большие людские потери, что, конечно, большой плюс: я так и не научилась относиться к жизни, даже человеческой, с той пренебрежительной расчетливостью, что военачальники из смертных. Хватит с меня вины за геноцид оливулцев. А вот технику пообтрепало колоссально. Уничтожены все или почти все истребители с автоматическим управлением, расплавлены в ничто защитные экраны и тонкие механизмы на многих кораблях. Техническое преимущество ристов далее можно считать несущественным. Хорошо, даже слишком хорошо. На большее, учитывая их Вероятностные щиты, рассчитывать было просто глупо.
И снова пляска цифр и графиков перед глазами: данные мне и остальному персоналу вводились напрямую в мозг.
Генераторы, ставшие причиной всего этого безобразия, эффектно взорвались, ослепив на несколько минут сенсоры и радары вражеского флота, сбив с толку тактические компьютеры. В это время сорвались со своих мест укрытые от разгула стихий эскадры, стремительно бросились к растерявшемуся противнику. (Это была одна из самых слабых точек плана: спрятать наши силы слишком близко к ожидаемой свистопляске, рискуя потерять их во время маленького шторма, или же отвести на безопасное расстояние, но тогда не иметь достаточно времени для действительно внезапного удара? И тот и другой варианты предполагали потери - чуть раньше или чуть позже. Решения, решения... Сергарр выбрал второй. И со зловещей усмешкой заметил, что во втором случае, в отличие от первого, для уменьшения потерь можно будет что-нибудь предпринять. И предпринял.)
Живые кораблики оливулцев налетели на железных и керамических монстров, как рой рассерженных ос. Первый удар, который удалось-таки провести внезапно, был впечатляющ. Сразу тысячи тонких (на экранах тонких) лучей гравидеструкторов врезались в защитные щиты только-только начавшего выползать из-под прикрытия противника, и, когда те не выдержали, в образовавшиеся прорехи точнехонько влетели заранее выпущенные торпеды со всякими интересными начинками. Маневр, вынуждена отдать оливулцам должное, выполнили идеально. Только вот противнику, кажется, надоело изображать из себя пассивную мишень для новых изобретаемых нами гадостей, и ристы ударили в ответ. Ударили не потрепанные и спешно латающие прорехи кораблики, а почти не пострадавшие крепости. Те самые, с наступательным потенциалом класса А-4 и оборонительным потенциалом класса АА. Непробиваемые и недоставаемые. Шквальный огонь, такой, что сообщающие о нем компьютеры почти задымились, и, если верить передаваемой имплантантом информации, не без примеси хитро закрученных Вероятностей. А против такого лома, как известно, приема нет... Впрочем, Сергей и не собирался заставлять своих людей искать сейчас желанный прием - он давно уже отдал приказ убираться с места действия. И удар ристов встретил лишь оставленные специально торпеды и еще какие-то оборонительно-заградительные устройства. А вот основные наши силы к тому времени уже пару секунд как драпали на максимальной скорости в разных направлениях. А целых две секунды на скорости, которую способно развить спасающее свою шкуру живое существо, причем генетически сконструированное, дабы как можно быстрее передвигаться среди межзвездных просторов, - это, скажу вам, очень и очень много. Весь флот, только что так плотно и слаженно трепавший противника, успел прямо-таки раствориться среди летающих кругом обломков, полупьяных астероидов и дурящих любые чувствительные приборы аномальных излучений. Сергей, которому связь с подчиненными обеспечивали присутствующие на каждом корабле эль-ин, довольно осклабился и начал свой танец.
Он действительно был гением войны, этот странный человек, по иронии судьбы ставший моим риани. Я, наверно, никогда не смогу понять размеров его гениальности. А вот большинство присутствующих в штабе могли судить обо всем вполне профессионально. И по одним лишь их взглядам, даже в самые отчаянные моменты обращенным к Сергарру со спокойной надеждой, было понятно многое.
Его тактика, стратегия менялись постоянно, новые ходы и решения возникали будто из ниоткуда. Не знаю, как он из сотен заготовленных заранее планов выбирал именно тот, который был нужен в данный момент, и как успевал обдумать новый, совершенно непредвиденный маневр, пользуясь, кажется, одним воображением. Обычно космический бой ведется в большей степени тактическими компьютерами, а люди для умных машин просто довесок, путающийся в ответственный момент под... процессорами. Если довесок хоть немного разбирается в своем деле, то он может помогать, если же еще и талантлив - придумывать какие-то новые, нестандартные ходы, нетрадиционное использование наличных ресурсов и так далее.
К Сергею довеском были, скорее, сами компьютеры. Ну не может, не способен человеческий мозг действовать с такой скоростью, даже если он спаян в симбиотическом единстве с машиной (или, в нашем случае, с биомашиной).
Не умеют люди делить свое внимание между тысячью отдельных, ведущихся на запредельной скорости схваток.
Этот человек - мог.
Долгие и долгие часы. Изматывающая, ведущаяся с переменным успехом битва. Он использовал все, что можно использовать, начиная от особенностей «местности», кончая недостатками собственного флота и преимуществами вооружения противника. И когда смертный успел так досконально изучить особенности не только техники, но и психологии сражающихся сторон? Даже ошибки своих подчиненных и удачные ходы ристов арр умудрялся использовать так, что в выигрыше всегда оказывались почему-то мы.
Маневры, маневры, маневры. Танец в ледяной пустоте. Танец, глядя на который так легко забыть, что любое неуклюжее па заканчивается раздавленными или расплавленными телами.
Целей у всех этих приплясываний было две: первая, и самая важная, - свести к минимуму потери с нашей стороны. Ни эль-ин, ни оливулцы не должны были гибнуть из-за моих политических маневров. Что я достаточно ясно дала понять своему главнокомандующему, вручая ему высшие полномочия. Вторая же, тактическая, задача: давить на нервы противнику. Именно на нервы - победа нам, в принципе, была не нужна. Путь к Эль-онн перекрыли даже не эльфийские заклинания, а несколько дарай-князей, специально вызванных с Эйхаррона, и ристы туда пробиться уже не могли. А потому битва быстро свелась к систематическому понижению морального духа в рядах противника. И, надо заметить, к данной задаче Сергей подошел весьма творчески. Часов через двадцать почти партизанских наскоков и запредельно сложного маневрирования, а также постоянно передаваемых на всех частотах призывов сдаться вышеозначенный дух в любой нормальной армии должен был бы упасть прямо-таки катастрофически.
Конечно, с нашей стороны тоже не обошлось совсем уж без потерь... Мои когти яростно впивались в подлокотники кресла всякий раз, когда поступало сообщение, что какому-то из маленьких юрких истребителей уйти не удалось. А когда подбили один из крупных кораблей... Людей успели портировать в безопасное место, но сам корабль, замечательный, живой, разумный оливулский крейсер... Имперцы считали некоторые свои особые корабли (как и многое другое) полноправными гражданами. Цивилизация, где каждый индивид был в той или иной степени продуктом биоинженерии, отличалась поразительной терпимостью к не-таким... если это свои не-такие, разумеется. (Только, пожалуйста, не стоит поминать Конвенцию об Ограничении Направленных Мутаций и Оливулскую империю в одном предложении!) И вот сейчас один из моих нечаянных подданных погибал, и погибал частично по моей вине. Да какое, в Ауте, частично! Живое существо билось в агонии, потому что какой-то взбалмошной дуре вздумалось поиграть в политику! Я стиснула зубы. И изменилась, насильно поворачивая поток мыслей в более позитивное русло.
Могло быть и хуже. Просто фантастически повезло, что у нас есть Сергей. И что он, по каким-то своим причинам, решил ненадолго забыть о традиционном аррском нейтралитете. Если бы битвой командовала, ну, допустим, ваша покорная слуга, то все наши войска были бы еще в самом начале разложены на изотопы, попав в какую-нибудь идиотскую ловушку, на устройство коих господа пираты оказались большими мастерами...
Думаю, мы бы без труда разделали их, если бы не проклятые Ауте крепости. Те самые «Вулканос-VI», в просторечье известные как «пришел, увидел, извинился». Я только теперь поняла всю точность шутки. Перед парой таких неповоротливых дур, усиленных кроме того дарай-блоками, оставалось только извиняться. Пробить этих неповоротливых гигантов было фактически невозможно, хотя, надо отдать Сергею должное, он успел организовать пару весьма оригинальных попыток.
Мне оставалось только локти кусать, вспоминая легкость, с которой мы захватили Аметистового Колибри. Вот уж действительно везет дуракам и пьяным. Я тогда, кажется, олицетворяла собой обе категории разом. Сейчас же... Ну, во-первых, не было ни малейшей возможности десантироваться внутрь крепости: забаррикадировались эти ребята насмерть. И даже если бы удалось попасть в... хм, кажется, на войне это называют «тылом Противника», хотя я не совсем уверена, что подобный термин применим в данном случае... так вот, даже если бы оказались внутри, я очень и очень сомневаюсь, что нам дали бы вот так просто захватить всю крепость.
Ситуация постепенно заходила в тупик. Я покосилась на Сергея. Тот развалился в своем кресле, в руках - стакан с янтарной жидкостью, а отсутствующий взгляд говорит, что разум стратега сейчас как минимум наполовину слит с тактическими компьютерами. И даже в таком, мягко говоря, неуставном состоянии арр являл собой образец уверенности и спокойствия в маленьком хаосе тактического центра. Этакий сидячий источник воодушевления для всей армии в целом и для командного штаба в частности. Вспыхнул один из экранов, перед ним появилось решительное, усталое и опустошенное лицо оливулской женщины, судя по всему капитана еще одного погибшего крейсера, сухим бесцветным голосом доложившей об успешном окончании эвакуации своего персонала.
- Спасибо, дама Ива. И... примите мои соболезнования.
Под маской сдерживаемого горя блеснули удивление, недоумение, признательность. Легендарный Сергарр, великий и единственный, не только нашел время в горячке боя лично поговорить с каким-то там капитанишкой, но и обратился к ней по имени, да еще с упоминанием рыцарского звания, да еще посочувствовал, причем посочувствовал искренне, - это было ясно и по тону, и по выражению лица, и по приподнявшимся бровям. Короткий поклон, и она исчезла.
А Сергей вновь откинулся в кресле, и что-то в его облике говорило, что он очень недоволен.
- Сэр Иголс, передайте по всем эскадрам: «Зета-зета-2». Общая готовность. И подтягивайте резервы. Скоро начнется.
Оливулцы восприняли приказ спокойно и деловито, но скорость их действий во всем флоте вдруг возросла раза в два. Будто кто-то переключил невидимый рубильник.
И что такое, во имя Всеведающей Ауте, «зета-зета-2»?
Конечно, отвлекать главнокомандующего посреди битвы - не самая умная из возможных линий поведения...
- Сергей, что начнется?
...Но я ведь никогда и не претендовала на особый интеллект, так?
- Все начнется. - Он поднес к губам стакан, сделал глоток. - Неприятности, проблемы, потери... Противнику с минуты на минуту надоест чувствовать себя идиотом, начнет преподносить нам сюрпризы.
- Какие?
- Если бы я знал, они не были бы сюрпризами! Моя торра, прошу вас, помолчите. - Он хмурился, погруженный в мир схем и собственных построений, голоэкраны перед ним сходили с ума. - Мы их достали, а эти ребята не привыкли чувствовать себя уязвленными. Сейчас они начнут делать глупости, и дай нам Бог эти глупости пережить... - Последнюю часть своей маленькой речи он сформулировал сен-образом, явно не желая подрывать моральный дух своей армии. О моем моральном духе, разумеется, беспокоиться было нечего...
Я вжалась в спинку своего кресла, не без труда удерживаясь от желания начать грызть когти. Дурацкая привычка. Такая чисто... людская. Эль-ин, если ей вдруг вздумается заняться подобным, имеет все шансы поранить собственные губы.
И тут начались «сюрпризы».
Флагман, в сердце которого мы и находились, вздрогнул до основания, по стенам прошли мелкие волны, вдруг напомнившие мне эль-инские онн. И тут же накатила волна боли - приютивший нас корабль-левиафан был ранен. Кто-то из экипажа, связанный с ним телепатически, закричал, замелькали данные на экранах.
- Прорыв! Противник в желудочном отсеке! Они прорвали защитный экран и десантировали ударную группу!
- Тревога! Тревога! Схема проникновения - бета-6, внутренняя. Они направляются сюда.
- ...Заслон...
- Прорываются!
- Спокойствие, господа. - Сергей выпрямился в своем кресле, не разрывая контакта с биокомпьютерами. В руке его сверкнуло что-то из разряда портативного, но очень угрожающего. - Всему персоналу мостика приготовить личное оружие.
- Не дурите. - Мой по-эльфийски звонкий, совершенно неуместный в этом милитаристском хаосе голос перекрыл даже завывания тревоги, до отвращения напоминавшие стоны раненого существа. - Вы здесь, чтобы управлять битвой, а не лезть в рукопашную. Бес!
Северд-ин материализовались полностью - пять закутанных в черное поджарых фигур в масках, и веяло от них такой первобытной силой, что никому из присутствующих даже в голову не пришло напасть на более чем подозрительных субъектов, объявившихся вдруг в самом сердце наших позиций.
Взмах ушами - трое телохранителей выскользнули из зала размытыми тенями, двое же застыли у моего кресла молчаливым напоминанием тем, кому вдруг захочется покончить со старыми долгами, воспользовавшись вовремя начавшейся суматохой. Только выстрелов в спину мне сейчас не хватало для полного счастья...
- О десанте позаботятся. - Сергей первым разобрался в ситуации и несколькими ментальными тычками привел в чувство остальных, возвращая генштаб к выполнению непосредственных обязанностей. - Хороший отвлекающий маневр, ничего не скажешь. От чего же нас пытались отвлечь? Так... Ага... Нет, вы только посмотрите, что они творят!
«Они» творили нечто невообразимое. За часы, предшествовавшие этой последней атаке, мы сумели здорово подсократить силы противника, уничтожив почти все мелкие корабли, и обломали зубы лишь о проклятущих «Вулканосов-VI», присутствия которых никто предвидеть не мог. Теперь нам наглядно продемонстрировали, что только «Вулканосы» и имеют значение в таких битвах, как сегодняшняя. Из недр гигантских крепостей, точно из каких-то демонических кораблей-маток, вылетал новый флот. Сражение было отброшено на самую первую свою стадию - с той лишь разницей, что повторить трюк с резонансной ловушкой мы вот так с ходу не могли. А значит, придется иметь дело с совершенно свежим, не поврежденным противником, вооруженным Ауте знает какими технологиями, а-ля Криит арр-Вуэйн и его незабвенные дарай-и-прочие-блоки.
Мне стало дурно.
Сергей, однако, отнюдь не терял времени даром. Он, даже готовясь к отражению штурма, продолжал дирижировать нашими силами.
Успел. Поймал тот короткий момент уязвимости, когда крепости вынуждены были на несколько минут если не убрать, то хотя бы ослабить свою защиту, чтобы выпустить более мелкие корабли. Мы атаковали. Непонятно когда успевшие собраться и построиться оливулские эскадры накинулись на противника, тратя последние запасы оружия и энергии, чтобы достать как можно больше и как можно дальше. Все перепуталось. Перепало даже самим крепостям, боявшимся открыть шквальный огонь, чтобы не зацепить своих. А живые кораблики держались, держались под атаками, которые давно уже должны были расплавить их в облачка газа, - и дымились, рассыпались пеплом талисманы-обереги, спешно навешанные перед боем на обшивку... э-э... на шкуры эсминцев.
Звон разбитого стекла, блеск стали. Воины из Атакующих, защищенные лишь собственной магией, разрезали пустоту космоса и вошли в хаос битвы тремя ровно построенными боевыми крыльями, где-то по сотне воинов в каждом. Я, не мудрствуя лукаво, начала отправлять им энергию Источника: все равно не знаю, как этой силищей пользоваться, авось профессионалы найдут ей какое-нибудь применение... Разобраться в происходящем вообще стало невозможно: технология и магия, холодное совершенство сложных сплавов и безграничная гибкость живой плоти. Смешалось все. Такой грандиозной свалки Ойкумена, кажется, давно не видела.
Лидеры ристов без колебаний жертвовали более мелкими силами, чтобы добиться победы. А мы... мы, наверно, тоже смогли бы подготовить для них парочку «сюрпризов», решись мы стоять до конца. До того самого, победного, когда уперся и так до последней капли крови...
Ага, щас.
Мы с Сергеем переглянулись, и я отрицательно качнула ушами. Нет. Уводи людей. Защитные заклинания и так уже почти пробиты, не говоря уж об энергетических экранах и прочей человеческой дребедени. Скоро торпеды с ядерными начинками и хищные лучи лазеров начнут впиваться в беззащитную плоть живых кораблей...
Оливулцы отходили. Грамотно, спокойно, по приказу. Боевые крылья клана Витар прикрывали отступление, принимая пока огонь на себя и даже пытаясь огрызаться. Вот десяток воинов сообща составили что-то смутно напоминающее заклинание Зеркала и целую секунду посылали все, что в них пуляли ристы, обратно к хозяевам... Профи, что тут скажешь. Но боевых талисманов мы в этой заварушке извели огромное количество. Ладно, такого добра в закромах хватает. Даже я сама, уж на что бездарна, иногда баловалась их созданием.
Наши силы отступили. Рассыпались в разные стороны, точно предлагая пиратам начать преследование. Наученные предыдущем опытом, ристы в погоню не сунулись. Соорудив что-то вроде атакующего построения, деловито направились в неизвестном направлении.
- Куда это они намылились? - В голосе моем звучало вполне понятное изумление. На бегство резвое продвижение ристов никак не походило.
Вообще-то я ожидала, что противник, обнаружив, что путь к Эль-онн закрыт, просто смоется с поля боя. Я бы сама так и сделала: какой смысл драться, если главный приз кто-то уже спер? Ристы оказались упорней: все двадцать часов, что мы жалили их, давя на психику, доблестные пираты сотрясали Вероятности в попытках прорваться к заветным Небесам. Увы, тут уже была епархия сильно рассерженных дараев. Да, выступать в открытую, не соблюдая хотя бы видимость легендарного нейтралитета (Сергарр, похоже, даже собственными соотечественниками воспринимался как вещь в себе, от Эйхаррона не зависящая, и потому творил, что хотел), арры не смели, но вот запечатать все, что можно... Никакой конкуренции от каких-то там дарай-блоков Эйхаррон терпеть был не намерен.
Итак, к Эль-онн ристам путь закрыт. Так куда же они двинулись?
Первым, разумеется, понял Сергей:
- К Оливулу. - И в голосе его не было удивления.
О Ауте... Оливул. Империя, где меня лишь в официальных документах, скрипя зубами, именуют императрицей. Десяток терраформированных планет, орбитальные леса, живые космические станции, очень компактно сосредоточенные в районе затрудняющих космические путешествия физических аномалий. Люди, ненавидящие и боящиеся меня. Мои люди.
Возможности и решения проносились в моей голове с такой скоростью, что само время замедлилось, почтительно уступая дорогу стимулированному имплантантом разуму истинной Хранительницы.
Остановить нашествие? Можно. Мы не подошли даже к примерному пределу наших возможностей. Собрать флот, начать наконец воевать по правилам, прекратив тактику пчелиного роя. Оливулцы, зная, что за их спинами империя и отступать некуда, завалят даже двух «Вулканосов-VI», но вот останется ли после этого от них самих что-нибудь?
Прибегнуть к некоторым экзотическим возможностям, имеющимся в распоряжении Хранительницы Эль-онн? За долгие тысячелетия эль-ин накопили достаточно богатый арсенал всевозможных гадостей, которые можно было бы применить и в данном случае. Эль-э-ин, быть может, самое мощное, но отнюдь не единственное из наших орудий... Кое-какие из хранящихся в том же клане Изменяющихся талисманы... Да хотя бы меч Л'Риса! На что хотите спорю, что смогу высвободить запаянный в него Вероятностный Шторм... где-нибудь внутри этих так прекрасно защищенных крепостей.
Но все это не то, не то... Все это предполагает бойню. А мне нужна... Мне нужны сердца и души.
Сердца и души оливулцев, которым пора бы уже усвоить, что они теперь подданные Эль-онн, и в соответствии со старой пословицей «расслабиться и получать удовольствие».
Сердца и души арров, которым пора бы уже начать воспринимать эль-ин как равных.
Сердца и души ристов и прочие «неофициальные» структуры, которые должны понять, что эльфийки - не выгодный товар для торговли рабами.
И всей Ойкумены, которой надо бы перестать видеть в нас не то абстрактно-таинственную угрозу, против которой должно сплотиться все человечество, не то оголтелых дикарей, не достойных внимания.
Это война за умы и мысли людей. А значит, надо пользоваться оружием, которое прежде всего будет действовать на их дух. А уже потом на плоть. И бойня здесь совершенно не поможет.
Я посмотрела на Сергея. Сергарра. Моего риани. Человека-легенду. Человека-воина. Каким-то невероятным, удивительным образом сумевшего даже за четыреста лет бесконечных сражений и бесконечной политики остаться именно человеком. Сохранившим себя. Сохранившим свою честь. Свою душу, не превратившуюся, как у того же Аррека, или у моего Учителя, или у Зимнего, в комок замерзшего дерьма, осколками льда сверкающего через бойницы холодных глаз. Ауте, я должна была бы его бояться. Моего собственного риани. Но не боюсь.
Аррек, Аррек, как же мне сейчас не хватает твоего мерзейшего прагматизма.
Встала. Подошла к креслу главнокомандующего. Положила когтистую руку на спинку кресла.
Все замерли. Я знала, что видят сейчас оливулцы: тонкая высокомерная фигура, окутанная золотистым облаком крыльев. Золотые волосы, белейшая кожа. Глаза и имплантант, так ярко сверкающие многоцветьем, что затмевают даже отблески светящихся в воздухе голографических схем. И совершенно, до рези в глазах, нечеловеческое лицо. Красота настолько чуждая, что не способна породить ничего, кроме ужаса.
- Вы хотите сказать, лорд Сергарр, что эти отбросы общества собираются напасть на Оливулскую империю? Уничтожить моих подданных?
- Не вижу, кого еще они могли бы уничтожить в том направлении, торра, - голос Сергея был сух. Он прекрасно понимал мою игру, происходящее ему определенно не нравилось.
- В таком случае не вижу смысла продолжать эту глупую войну. Мое милосердие закончилось. Считайте, что имеете высочайшую санкцию для принятия адекватных мер.
Ну вот. Я и сказала. Сняла, так сказать, груз вины с исполнителей... Ауте, как рот хочется прополоскать...
Он не позволил себе сделать паузу. Время было слишком дорого.
- Антея, вы уверены?
- Вы здесь, чтобы определять тактику и стратегию, главнокомандующий. Чтобы решить, когда, при каких обстоятельствах, какое оружие будет наиболее подходящим. Ну так скажите мне, что сейчас не тот момент! Что можно сделать по-другому!
На этот раз пауза все-таки была. Он сжал кулаки. Расслабил. Снова сжал.
- Я здесь не для того, чтобы врать вам, Антея-тор.
Пальцы забегали по клавиатуре - отдавались приказы слишком важные, чтобы их можно было привести в исполнение простой мысленной командой. Пароли, пароли, проверки. Все.
Это произошло мгновенно. Шпионы, внедренные-таки Зимним, наконец получили приказ. Один-единственный. И выполнили его. На какую-то долю секунды щиты, прикрывавшие одну из крепостей, приподнялись. И внутрь были телепортированы полдюжины торпед.
Всего лишь.
Я закрыла глаза, погрузившись в безмолвие молитвы.
О Ауте, Милосердная, Вечная, услышь непутевых детей твоих. Защити их в милости твоей от самих себя. И прости их, о леди Бесконечность, ибо сами себя они простить уже не смогут...
Полдюжины нейерино-торпед. Не самое страшное оружие из арсенала Эль-онн. Оружие сдерживания, эффективное именно потому, что никто не решается его применить. Потому что защиты от него нет. Никакой, кроме разве что тех же пресловутых Вероятностных щитов... которые тоже тут помогают лишь частично. Оружие, специально созданное для уничтожения людей. Разрушающее нейронные связи в сознании, причем только в сознании разумного существа. Ни здания, ни техника не повреждались. Мечта военных.
Я была с ними. Через имплантант, через Эль, через разумы тех эль-ин, что были заперты сейчас в умирающей крепости за надежным заслоном своих заранее разработанных и подготовленных заклинаний. Лучшие из вене трудились над этой нашей защитой. О да, безупречно сработавшие сыны клана Нэшши были в безопасности, внимательно наблюдая и фиксируя смерть мужчин и женщин, которым не повезло оказаться не на той стороне. И передавая данные мне. Чтобы Хранительница, спланировавшая от начала и до конца это избиение, могла оценить результат, сделать аналитические выводы и учитывать их в будущих своих планах.
Мы пытались нацелить удар, изолируя некоторые из отсеков. Мы честно пытались ограничить зону поражения лишь необходимым минимумом: высший эшелон управления, боевые части. Кое-кто из особенно оголтелых генетиков. Достаточно разумные компьютерные схемы, которым никогда уже не стать Аметистовым Колибри. Ну и, разумеется, дарай-блоки. О, я вдоволь наигралась в Бога, решая, кому жить, а кому умереть! Составляя проклятый список и все время держа в уме, что чем большему числу смертных нужно будет обеспечить безопасность, тем больше риск для моих эль-ин, которые этим займутся.
- Леди Антея! - Сергей, встав на ноги, тряс меня за плечо, пытаясь привести в чувство. А я, вцепившись когтями в спинку его кресла, согнулась, точно от удара в солнечное сплетение, уже вслух повторяя древний речитатив. Почему-то на всеобщем койне, а не на емком языке эль-инских сен-образов.
- ...Леди Судьба, будь снисходительна к потерявшимся путникам на твоих перекрестках... Вечная, Юная, будь милосердна к детям твоим, ибо кто еще проявит к ним милосердие?..
- Антея!!! - Он вздернул меня в воздух, тряхнул так, что зубы клацнули, и это странным образом напомнило об Арреке.
Аррек. Мой консорт. Само его имя, казалось, принесло успокоение и странную силу. Холодную, циничную, исковерканную. Но силу.
Я сжала губы в тонкую линию, отстранилась от риани, движением ушей показывая, что его прикосновение мне неприятно. Пальцы все так же цеплялись за кресло, глаза все еще были закрыты, но я приходила в себя.
- Ауте Милосердная да простит нас. Только люди могли до такого додуматься... Даже с Оливулом было честнее. По крайней мере, там все было сделано лично, а не какой-то... торпедой. - Мой голос был холоден и тих, последнее слово звучало как изощреннейшее из всех оскорблений. - Уберите руки, арр-лорд.
Хватит. Хватит. Если бы я с самого начала этого не планировала, то не стала бы посылать Аррека за проклятым оружием. Кровавая Ведьма продемонстрировала достаточно вины и слабости, чтобы произвести впечатление на внимательно наблюдающих оливулцев. Заканчивай с дурацким представлением, девочка.
Мысли послушно изменились. По крайней мере, на этот раз не пришлось убивать детей. Уж это-то я могла себе позволить: приказать Нэшши окружить все «детские» и «жилые» отсеки в крепости защитными чарами. Погибли только зрелые особи. Только воины. Которые, между прочим, прекрасно знали, на что шли.
Да в Ауте всех смертных с их дурацкими правилами! «Оружие массового уничтожения» - это же надо было додуматься! Как они могут считать, что нажать на кнопку, убивая тысячи и тысячи, легче, чем самостоятельно перерезать противнику горло? Это... Это... Да я бы лучше по отдельности вызвала на дуэль каждого из идиотов-ристов, чем вот так, трусливо...
- Вызовите командование второй крепости. Лорд Сергарр, будьте так любезны взять на себя переговоры. - Вряд ли я сейчас была способна смотреть в глаза родным и близким только что убитых мною людей и, улыбаясь, требовать от них чего-то там.
Сергей опустился обратно в кресло, сделал знак застывшей, настороженно поблескивающей глазами оливулке. Та поспешно уткнулась в свои приборы, пытаясь вызвать на связь ошеломленного противника. Наконец перед нами вспыхнула голографическая картинка - штаб ристов на втором «Вулканосе». Потрясенные лица и дрожащие руки персонала. Оружие устрашения. О да.
Я замерла за спиной военачальника, холодная, далекая и яростная. Пусть видят. Пусть боятся. Сейчас я на них была сердита почти так же, как на себя саму. И, клянусь Ауте, даже сквозь холодные пространства космоса они это почувствовали.
И думать не хочу о том, что чувствовали не лишенные кое-каких эмпатических способностей оливулцы.
- Господа. - Сергей, спокойный и лишь чуть хмурящийся, кивнул своим противникам. - Вам предлагается безоговорочно сдаться.
Видя, что генерал, который, похоже, и был ответственным за всю эту катавасию, готов взорваться, он предупреждающе поднял руку. И что-то было в позе, в повороте головы и сердито сжатых губах, что заставило и своих и чужих замереть на местах, ожидая продолжения.
- Ваша вторая крепость, связь с которой только что была потеряна, атакована нейерино-торпедами. Да, ваши приборы вас не обманывают. Это именно они. Я вынужден вас проинформировать, что, если флотилия, угрожающая безопасности миров Оливулской империи, немедленно не опустит все щиты и не объявит о сдаче, нам придется остановить вас... доступными нам мерами. И я прошу вас, генерал, - он пристально взглянул на спавшего с лица пирата, - не вынуждать меня вновь прибегать к этому... оружию.
Похоже, Сергей тоже не считал использование такого оружия лестным для себя. Какой ужас, когда красивая, похожая на танец война вдруг поворачивается своим истинным лицом, открывая всю неприглядную изнанку!
А противник, кажется, решил, что нащупал наше уязвимое место. О, наивный!
- Да как вы смеете! Вы! - Генерал резко подался вперед. - Использование нейерино-торпед запрещено Восьмой Эйхарронской Конвенцией! И именно вы, лорд Сергарр, были ее инициатором! Вы нарушили собственные же...
Вот идиот. Сергей вскинул верхнюю губу в оскале, который, несмотря на отсутствие клыков, заставил бы позавидовать любого эль-ин. Этакая многообещающая улыбочка... Рист заткнулся, будто ему кто-то заехал кулаком по зубам.
- Я что-то не припомню, чтобы представители организованной преступности заявлялись на достопамятную конференцию, дабы поставить под договорами свои подписи! Или чтобы они раньше обращали хоть какое-то внимание на выполнение принятых там пунктов! Вы сами поставили себя вне закона, господа. Так что нечего теперь прятаться за его спиной!
Ого! Вот это тон! Вот это манипуляции с голосом! Аррек, любовь моя, тебе еще учиться и учиться...
Генерал, однако, тоже оказался не лыком шит. На вытаскивание собственной души из пяток и обретение вдруг осипшего голоса ему понадобилось секунд двадцать. Всего лишь.
- Не надо строить из себя оскорбленного праведника, о Воин Чести. Вы только что обрекли на мучительную агонию и смерть тысячи ни в чем не повинных женщин и детей...
Этот замечательный генерал просто сам устремлялся в расставленные ловушки. Сергей улыбнулся, на этот раз приятно и вежливо, что, кажется, напугало всех присутствующих едва ли не больше, чем его предыдущая улыбка.
- Вот здесь вы не правы, генерал. Перед атакой несколько эль-ин были столь любезны, что окружили гражданский персонал, в частности несовершеннолетних обитателей станции, своими защитными... экранами. Дети не пострадали, их уже эвакуируют. Точно так же было ограничено распространение нейерино-излучения вне крепости. Ни окружающее пространство, ни ближайшие Вероятности этой дрянью заражены не будут.
Это был удар на поражение. В течение многих лет нейерино-торпеды считались столь жутким оружием по двум причинам: их воздействие было необычайно трудно отследить и фактически невозможно блокировать. Когда окружающие тебя люди вдруг ни с того ни с сего начинают выть и кататься по полу, а твои мозги медленно плавятся и ты понимаешь, что ничто, ну совершенно ничто не сможет... Места, затронутые подобным излучением, оставались смертельными для любого разумного существа на очень и очень долгое время. Случайно забредшие туда узнавали об опасности слишком поздно...
И тут выясняется, что некие обладающие определенной нелестной репутацией нелюди не только владеют подобным оружием, но и научились от него защищаться...
Н-да. Может, я перестаралась. Может, этот шок будет слишком силен...
Сами напросились.
Сергей, дав всем осознать ситуацию, продолжил:
- Еще раз повторяю свое требование. Немедленная сдача, генерал. Обещаю, что обращаться с вами будут в рамках все той же Восьмой Конвенции. Плен, международный трибунал на Эйхарроне, уважительное отношение и прочее. Если не желаете щадить мою совесть и своих людей, пощадите хоть самого себя. Я сказал.
На какой-то момент мне показалось, что генерал сломался. Что мы победили. Но тут глаза человека вспыхнули, руки потянулись куда-то, где, как я подозревала, был пульт управления дарай-блоками. Ауте, только не еще один Вероятностный Шторм!
Зимний!!!
Приказ всем Ступающим Мягко и прочим шпионам, находящимся на борту оставшейся крепости, полетел едва ли не раньше, чем я успела осознать опасность. Но они, к счастью, и не нуждались в подсказках.
Какое-то движение на мостике противника: половина персонала набросилась на вторую половину с кулаками и бластерами. Это было совсем не похоже на шпионскую операцию, скорее, «мятеж в стане врага». Умело срежиссированный кем-то заранее, разумеется.
Один из пиратов, молодой детина самого бандитского облика, приставил бластер к виску замершего генерала и ласково объяснял тому, что благородному дону Олесио, такому умному и красивому, умирать еще рановато и почему бы дону Олесио не подписать капитуляцию? Все это в предельно вежливой и уважительной форме, в которой и должен младший по званию обращаться к старшему.
Генерал (крестный отец?) вежливости не оценил.
- Ах ты, маленький предатель, да я тебя...
- Разумеется, дон Олесио, но это потом. А сейчас будьте так добры отдать приказ о сдаче...
Я смотрела на все это и убеждала собственную челюсть, что сейчас отнюдь не самое подходящее время для того, чтобы изумленно отвалиться. Потому что детина, удерживающий на мушке многоуважаемого дона... Потому что, даже несмотря на великолепную маскировку и не менее великолепный акцент, я не могла не узнать в неожиданном союзнике собственного мужа.
Разумеется, приказ о сдаче был отдан.
Кто бы сомневался.
Так мы выиграли войну.

Предыдущая страница 14 Следующая страница


15 Анастасия Парфенова

ЭПИЛОГ

Дерево, только что безобидно росшее в кругу себе подобных, вытянуло крючковатые ветви, распахнуло клыкастую пасть и попыталось сграбастать неосторожно прислонившуюся к стволу меня. Я отшатнулась с испуганным писком, с ловкостью, выработанной долгой практикой, увернулась и грандиозным прыжком бросила тело прочь... чтобы чуть было не угодить прямиком в распахнутые объятия второго «дерева».
- Не пытайся бороться с ними, Тея! Это же твой собственный сон! Управляй им! - Зазвенел в ушах рассерженный женский голос.
Ага. Как же, мой. Когда Кесрит тор Нед'Эстро где-то рядом, время от времени вмешивается и добавляет туда что-то нелицеприятное, назвать сон «моим» было бы по меньшей мере преувеличением.
И тем не менее лучше мне действительно начать управлять ситуацией. Интересно, можно ли быть переваренной образами собственного сна?
Лучше не проверять.
Я расслабилась, глядя сквозь угрожающе приближающиеся деревья, вкладывая волю и силу в изменение окружающей реальности. Совсем не похоже на танец, и в этом основная сложность. Здесь важным было не изменять себя, а, напротив, оставаться пассивной и постоянной, отстраненно наблюдая за происходящим и не позволяя ему задеть тебя. И все время помнить, что происходящее - сон. Даже если особой разницы между миром снов и миром реальным не было, все равно об этом следовало помнить.
Окружающее чуть дрогнуло, как будто круги побежали по воде, - и деревья вновь застыли, как и подобает нормальным деревьям. Даже еще лучше - я посадила их в кадки и поставила возле стены, точно послушные и покорные детали интерьера. Пусть постоят, подумают о собственном поведении...
- Неплохо.
Я резко обернулась на голос. Они стояли там - Кесрит и Раниэль-Атеро, окутанные сероватыми тенями, с одинаковыми ироничными ухмылочками на нечеловечески прекрасных лицах. Я взвыла. Мысленно. Кажется, обучение перешло на новую стадию.
- Для начала неплохо. Продолжим.
Вместо того чтобы менять окружающее или создавать разнообразных монстров, они набросились сами. Лично, так сказать. А изменить настоящее, реальное существо, забредшее в твой сон, гораздо сложнее, чем собственную фантазию.
С этой парочкой я не справилась бы и в бодрствующем состоянии. По идее, раз сон был мой, то здесь я должна была обладать над ними некоторой властью. Но на практике... На практике я едва успевала уворачиваться от щедрых ударов и зуботычин. Заставила одну из стен выгнуться, втянуть в себя Раниэля-Агеро, вызвала из воздуха альфа-ящера, которого награвила на Кесрит, снова вынуждена была отпрыгивать и отбиваться от появившегося прямо за спиной Учителя.
Когда Мастер тор Нед'Эстро грозилась показать мне, как управлять собственными снами, я это пропустила мимо ушей. Зря. Угрозы эль-ин обычно выполняют.
Поначалу я и сама не возражала чему-нибудь научиться. Умей я по-настоящему управлять собственным разумом, то не попалась бы в такую элементарную ловушку. Изменение не вышло бы из-под контроля, никто бы не погиб... Увы, ни у кого не было времени, чтобы годами учить меня сложнейшему искусству, шаг за шагом продвигаясь к настоящему мастерству. Все, что могли сделать учителя, - это натаскать меня на самозащиту, ну и показать кое-какие трюки, которые помогли бы вывернуться в очередной критической ситуации. А значит, тренировки в боевой обстановке. Значит, упражнения, где основная мотивация обучаемого обеспечивается его собственным инстинктом самосохранения. Я должна была понять, чего от меня хотят, и сделать это прежде, чем меня изобьют до потери сознания. Такие вот пироги.
Удар раскрытой ладонью по лицу - меня отбросило на несколько метров, а пинок ногой под ребра завершил наказание за недостаточную проворность. Ауте, больно-то как! От следующего удара я увернулась, но долго так продолжаться не могло. Надо срочно...
Идея осенила внезапно, приступом поистине панической гениальности. Надо просто в сновидении создать что-то, с чем они и в реальности не смогли бы справиться, и насмерть заблокировать для непрошеных гостей контроль над моей реальностью. В Ауте весь этот бред про сны. Пусть попробуют разобраться с происходящим, если я буду твердо уверена, что все взаправду.
И прежде чем успела подумать или испугаться, я выпустила то, что навсегда стало ассоциироваться в моем разуме с неконтролируемой силой: Вероятностный Шторм.
И, признаюсь честно, учителя потеряли для меня всякий интерес. Все силы, все внимание сосредоточилось на том, чтобы не быть уничтоженной запущенной мной же самой вакханалией. Держусь, держу-усь... А-а, Ауте! Просыпаюсь!
Я скатилась с кровати на пол, больно ударившись локтем и беспомощно путаясь в собственных крыльях. Правая сторона лица пульсировала и саднила, обещая появление грандиозного синяка, легкие горели, каждый вздох вызывал приступ боли в ребрах.
Рядом кто-то выпустил сен-образ, здорово напоминающий ругательство. Я подняла голову.
Кесрит тор Нед'Эстро вставала из кресла, ворча себе что-то под нос, потирая ссадины на руках, скрывая проплешины в волосах. Раниэль-Атеро, висевший в своей любимой летучемышиной позе под потолком, грациозно спустился на пол. Этот, в отличие от нас обеих, выглядел свежим, отдохнувшим и идеально причесанным, будто действительно последний час спал сном праведника.
- Моя Хранительница, - прошипела Кесрит, всеми оттенками ауры показывая, что на самом деле у нее на языке вертятся отнюдь не столь вежливые слова. - Вам не кажется, что последнее было несколько излишне... крутой мерой?
- Но я же победила, - неуверенно попыталась возразить я.
- Да ты нас чуть не угробила! - взорвалась самозваная учительница. Я виновато втянула голову в плечи. Раниэль-Атеро успокаивающе поднял руку.
- Не сердитесь, мастер. С Антеей всегда так - девочка не знает пределов собственной силы. Обучать ее - все равно что танцевать с Ауте: захватывающе, но опасно.
- Захватывающе? Какое, в Бездну, захватывающе? Это была тренировка, а не битва! Какого демона она под конец привязала нас к сновидению, не позволяя выйти?
У меня горели уши.
- Но вы же сами сказали, что так надо делать, если хочешь справиться с противником.
- Ты едва нас не убила!
- Но вы же полные Мастера. Вы не могли погибнуть из-за такой ерунды.
Раниэль-Атеро расхохотался. Кесрит беспомощно развела ушами. Я же была озадачена: неужели они хотят, чтобы я поверила, что чуть было не уделала двух специалистов на их собственном поле?
- И вообще, вы первые начали пинаться. - Я опасливо пощупала свои ребра. - Тренировка, называется...
Учитель покачал головой и поднял на меня сапфировые, полные смеха и силы глаза. Его древность окатила, как прибойная волна, накрывая с головой, сбивая с ног. И это существо я только что чуть не убила? Ага. Как же.
Он фыркнул.
- Неплохо, Антея. Почти хорошо. Но, во имя Ауте, ты должна обладать большим контролем над тем, что делаешь. Этот последний шторм ты не контролировала. Возможные последствия объяснять надо? - Он вдруг резко посерьезнел. - Valina, пойми... Нельзя вечно бросать в противников жуткими силами, природы которых ты сама не понимаешь, только затем, чтобы посмотреть, что из этого получится.
- Я... знаю, Учитель. Думаю, проблема в том, что у меня просто слишком много этих... сил.
Он опять расхохотался. Кесрит беспомощно возвела очи горе. Опять я что-то не то ляпнула.
- Думаю, на сегодня с уроком можно закончить. Продолжим завтра, в то же время. Может быть, попробуем поработать над проникновением в чужое сновидение, раз уж в своем у тебя слишком много сил. Мое почтение, Хранительница.
Мы обменялись формальными поклонами, и они удалились, обсуждая что-то между собой в таких головоломных сен-образах, что и думать было нечего пытаться подслушать. М-да. С добрым утром тебя, Антея. Вот и начался новый чудесный день...
Я покряхтела еще немного для порядка и, держась за ребра, отправилась к бассейну для утреннего омовения. В они царила тишина и почти потусторонний покой. Когда дома был Аррек, здесь никогда не было так тихо...
Не думать об Арреке. Ауте, я же вене. Я должна уметь вышвыривать из себя все нежелательное. Но это... это слишком глубокое, слишком личное. Такое просто боишься трогать...
Дошла до маленького озера, легла на поребрик, безвольно опустив руку в прозрачную зеленую воду. Этот зал всегда был моим любимым: можно бесконечно следить за переливами разноцветных бликов, отраженных водой, за движениями меняющихся теней в глубине. А можно закрыть глаза и на несколько коротких минут забыть о том, что тебя угораздило стать Хранительницей...
Ну ладно, ладно. Пожалей себя, раз уж так хочется. Помучайся виной перед невинно (ну и не совсем невинно) убиенными. Сколько их было? Ристы - это только последние в достаточно длинном списке. А до них... Ауте, похоже, я как то самое пресловутое оружие массового уничтожения. Не приближаться, опасно! Зашибет и не заметит!
Мои дела постепенно приходили в норму. Испортив все, что можно было испортить, запутав все оставшееся до состояния полной путаницы, я удалилась, оставив профессионалов искать выход из всей этой ситуации.
Профессионалы не подкачали. Эйхаррон, все в том же тихом и незаметном стиле, в каком он проводил всю свою политику, замял дело. О Круге Тринадцати и особенно о неком Криите никто так и не вспомнил. Разгром ристов правящие круги Ойкумены восприняли на удивление спокойно (что как-то само собой вызывало у меня ассоциации с верными заместителями, приставляющими тебе к виску бластер в качестве последнего аргумента). Общественность надрывалась, понося злобных пиратов. И, что особенно приятно, превознося разгромивших их героев. За кулисами поднятой шумихи чувствовалась тонкая и умелая режиссура. В которой смутно угадывался почерк Того-О-Ком-Я-Сейчас-Не-Буду-Думать.
На модифицированные дарай-блоками станции «Вулканос-VI» (а их, с учетом Аметистового Колибри и за вычетом той, что была заражена нейерино, набралось две штуки) наложил вето Эйхаррон. Ну, с учетом того, что эль-ин тоже вроде как принадлежат к сей структуре. На практике же обе дуры, каждая размером с небольшую луну, болтались неподалеку от границ физической аномалии, вроде как прикрывая порталы от дальнейших нападений. Разумеется, Зимний принял оч-чень серьезные меры, чтобы нападений со стороны самих крепостей нам тоже не нужно было опасаться. Найденных в недрах крепостей пленников (они же персонал, они же подопытные кролики для медицинских экспериментов, они же тюремщики и члены семей) не долго думая зачислили «временными эмигрантами» в Оливулскую империю, имеющими в будущем неплохие перспективы получить гражданство. Как я уже говорила, империя без особых трудностей принимала «не таких». Самого Колибри, например, уже записали в «свои».
Цель была достигнута. Смертные примирились с существованием эль-ин и позволили нам занять именно ту нишу в их обществе, на которую мы с самого начала и нацеливались. И, что особенно важно, теперь они уже не могли влиять на нас без нашего на то согласия. Впрочем, согласие, скорее всего, будет дано. Культурная интеграция потому зовется интеграцией, что не может идти в одну сторону.
Аминь.
Но вопрос интеграции возвращал нас к проблеме Оливула. Я машинально поморщилась. Что ж, доблестная битва, когда головорезы из клана Витар прикрывали спины оливулским воякам и наоборот, действительно здорово помогла. Не настолько, впрочем, чтобы можно было говорить о серьезных успехах на данном поприще. Мои любимые подданные по-прежнему друг друга ненавидели. И все сообща терпеть не могли меня.
А если серьезно, то пора браться за империю по-настоящему. Там действительно - мои подданные, хочу я признать это или нет.
Итак, наш итог. В плюсе: сомнительные политические компромиссы. В минусе: Виор, Нефрит, мои риани. Куча постороннего народа. И вот уже неделю не было никаких вестей от Сергея. Почему мне кажется, что приз того не стоил?
Я прямо в воде сжала кисть в кулак, так что зеленоватая жидкость окрасилась кровью, затем снова расслабилась. Пожалела себя, и хватит. Решение было принято, решение было претворено в дело. Dixi.
Я красиво отжалась на одной руке, поднялась на ноги. Кто-то прислал сен-образ, прося разрешения явиться пред сиятельные очи. Я машинально позволила, послав мысль-предупреждение альфа-ящерам, чтобы пропустили.
Они появились через несколько минут: именно столько требуется, чтобы от охраняемой границы долететь до моего онн. Попасть сюда через телепортал без особого дозволения невозможно, об этом в первую очередь позаботились, когда всерьез взялись за обеспечение безопасности Хранительницы.
Когда они появились в дверях... Пять северд-ин, полностью материальные, почетным эскортом окружали одинокую фигурку. Ллигирллин. В гуманоидной форме. Маленькая воительница, в черном кожаном комбинезоне, просвечивающем через призрачный плащ крыльев. Серебристо-седые волосы ее были забраны в высокий, какого-то ритаульного вида хвост, а на лице жили лишь узкие, взлетавшие к вискам глаза чистейшего льда. Она была воином, она была оружием, и даже Безликие склонялись перед холодным блеском стали, затерянном в извечной темноте.
Так, так, так... Мои уши заинтересованно повернулись в сторону гостей. И что это у нас тут намечается?
Охрана рассыпалась полукругом, все такие тихие и прямо лучащиеся значительностью. Подобную надутость у северд-ин я видела лишь однажды: когда они явились навязать мне свои услуги. Если подумать, то гораздо умнее для них было бы податься в ученики к Ллигирллин. Может, передумали?
Женщина-меч сделала несколько шагов мне навстречу и с бесконечной осторожностью подняла завернутый в зеленую ткань предмет. Отбросила в сторону роскошный шелк.
Вопрос замер у меня в горле, уши легли вплотную к черепу.
Сергей. Я должна была догадаться.
Меч. Покоящаяся в кожаных ножнах катана с удлиненной ручкой - именно такая, какую я предпочитала любому другому оружию. Обернутая шершавой акульей шкурой простая рукоять со странным, сложным и незнакомым иероглифом. Легко узнаваемое дыхание магии - превращение провел лично мой отец. Прекрасный боевой клинок, ничего лишнего.
Я должна была это предвидеть. Вечный Воин - так его, кажется, называли в Ойкумене. Воин Чести. У него не осталось ничего, кроме его искусства, кроме той единственной страсти, которой он посвятил свою жизнь, затмить которую смогла лишь зеленоглазая царевна-колдунья. Теперь же... Теперь для него был только один путь - Путь Меча. Я и подумать не могла, что человек может быть на это способен. Хотя какой же из арра человек?
Ауте, о чем я думаю?
- Антея-тор из клана Изменяющихся, из клана Хранящих, дочь Даратеи-тор из клана Изменяющихся, Молчаливый выбрал тебя своим носителем. Примешь ли ты его?
Все правильно. Не эль-ин выбирает оружие, но оружие выбирает себе носителя. Но... одушевленный меч? Мне?
Все происходящее напоминало дурную шутку.
Руки сами потянулись вперед, губы сами произнесли необходимые слова.
- Для меня не может быть чести выше, о Поющая, - и это была правда. Не было чести выше. Даже если Молчаливый будет служить не мне, а той, о ком забыть не в силах.
На мои ладони легла странно знакомая тяжесть. Было так непривычно видеть его в... в такой форме. И в то же время это ощущалось как нечто правильное. Как очень ему подходящее.
Одушевленное оружие? У меня?
Может, еще одна проверка, из серии тех, что устраивали Раниэль-Атеро с Кесрит? Эй, кто-нибудь, ущипните меня, авось проснусь!
Никого не было. Ллигирллин и сопровождавшие ее северд-ин исчезли, оставив меня наедине с... риани?
Пальцы дрожали. Так. Спок-койно.
Я прошла в тренировочный зал, опустилась на пол, едва ли замечая собственные движения. Ритуал: сесть, правый носок на левом колене, спина прямая, голова, кажется, плывет в пустоте отдельно от остального тела. Все внимание было приковано к мечу. К Молчаливому. К Сергею.
Скользнула ладонями по приятной шероховатости ножен. Ладонью обхватила идеально подходящую для меня рукоять. Испуганно отдернула руку, вновь потянулась: неуверенно, сомневаясь...
И долго вы собираетесь тянуть это, моя торра?
Я вздрогнула, неуверенно улыбнулась. Похоже, у меня все еще есть риани. И похоже, от его грубовато-жестокого надзора мне уже не убежать.
Осторожно, с величайшим почтением я обнажила клинок. Сперва, как положено, на два пальца. Полюбоваться переливами волнистой стали. Затем, спустя маленькую вечность - на треть. И вновь - отстраненное, восхищенное наблюдение. Восхищение красотой в высшем ее смысле.
Я отложила ножны, мягко и уважительно. Плавно перетекла в позицию стоя, сделала несколько шагов. Нет, не шагов - скользящих полутанцевальных движений.
Невероятно. Не знаю, как папа это сделал, но, похоже, у меча не было постоянной плотности. Вес перетекал в нем из одной точки в другую без всякой оглядки на законы физики. В бою это будет создавать просто фантастическую динамику. Даже если отбросить в сторону все прочие околомагические способности самого Сергея, которые от него никуда не делись...
Первый удар - классический, красивый, папа бы мной гордился. В начальный момент замаха вес у Молчаливого был как у обычного меча. Стоило ему начать падающее движение - будто добавилось несколько лишних килограммов, стремительно увеличивающие скорость, а значит, и силу удара. А когда я испугалась, что не смогу контролировать ситуацию, вес исчез, энергия, вложенная в удар, будто испарилась, и клинок застыл в воздухе, без всякого остатка поглотив собственную инерцию.
Bау.
Попробовала провести еще пару осторожных экспериментов. Фантастика. Плотность в разных точках постоянно менялась. И это позволяло выполнять совершенно невероятные связки и комбинации. Я, нарушив всю серьезность момента, завизжала, как девчонка, в полном восторге. Вот уж действительно меч для вене! Такой же изменчивый, как и я сама!
И тут Сергей решил, что я достаточно развлеклась, и взял инициативу в свои руки. Он управлял моим телом, как я только что управляла им, заставляя танцевать каты, о которых я никогда раньше не знала. Удары, связки, блоки - совершенно незнакомая мне техника, очень экономичная, очень сдержанная. Никаких столь популярных у эль-ин прыжков и закруток, никакой показухи. И, кажется, пластичность моего тела понравилась арру не меньше, чем мне - его. Хотя, честное слово, этот... м-мм... уже бессмертный понятия не имел, что такое настоящая изменчивость. Ну ничего, еще научится. Теперь у него есть такая возможность.
Мы бы еще долго играли, как дорвавшиеся наконец до вожделенной косточки альфа-ящерята, но тут Сергей взвинтил скорость и во время одного из переходов заставил меня слишком резко повернуться. Обиженно взвыли ребра. Вслед за ними, не в силах терпеть боль, взвыла я.
Уч-чителя, мать их... - откомментировал Сергей и добавил, что на сегодня достаточно.
Я встала на одно колено, подняла ножны: с величайшей осторожностью, с величайшим почтением в каждом вздохе. Металлические переливы клинка скрылись под темной, чуть тепловатой кожей. Теперь надо было подобрать перевязь... а я, кстати, еще так и не удосужилась одеться. Или умыться.
Вышла обратно к озеру и с некоторым удивлением обнаружила там посетительницу, терпеливо дожидающуюся моего появления. Северд-ин, одна, без братьев и сестер по звезде. Дивно. Я даже оглянулась, чтобы удостовериться, что остальные Безликие не болтаются где-нибудь поблизости.
- Дикая?
Она обернулась, и я только сейчас поняла, что она без маски. Красивое, совсем еще молодое лицо - настолько молодое, что не успело еще приобрести пресловутое «лишенное возраста» выражение, свойственное всем старым, заточенным в юных телах. Смуглая кожа, темные глаза, зрачки в которых сейчас закручивались спиралью. Что, кажется, было признаком неуверенности...
- Эль-леди. - Голос ее тоже звучал неуверенно, будто Безликая и сама не понимала, что тут делает.
- Ты хотела поговорить со мной? - Я постаралась произнести это легко и непринужденно, как само собой разумеющееся. А внутри - бешено изменяла собственное настроение, чтобы не выдать ошеломленности.
- Да... Наверно, эль-леди. - Дикая скользнула чуть в сторону, к поставленным Арреком низким диванчикам и с неосознанной грацией охотящейся кошки опустилась на один из них. Мне ничего не оставалось, как только последовать ее примеру, бережно устроив Молчаливого на коленях.
- Итак...
Однако она замолчала, все больше и больше погружая нас в неловкость. Если бы речь не шла о северд-ин, я бы решила, что она стесняется... Ну хорошо.
- Позволь, я помогу. Ты, должно быть, хотела задать несколько вопросов об этом? - Я провела рукой над мечом, который когда-то был человеком.
- Да. - Дикая села чуть прямее, если такое вообще возможно. - Лорд Ашен и лорд Сергей позволили нам наблюдать за последней стадией превращения. Сказали, что раз уж мы заявились сюда учиться, то такое пропускать нельзя...
Емкий и полный скрытого смысла стиль высказываний отца не узнать было невозможно.
- Разумно. Если бы я знала, что происходит, я бы сама посоветовала вам обратить на это пристальное внимание.
- Леди Антея, - она, кажется, на что-то решилась, - вы считаете, что я тоже смогу... так? - Жест в сторону Сергея.
Я очень внимательно на нее посмотрела. Северд-ин - нервничает? Нет. Скорее неумело это имитирует. Но вопрос был важен.
- Если быть откровенной, Дикая, то мне кажется, ты - единственная, кто сможет и не проходить превращения.
Вот это ее действительно удивило. Зрачки на секунду превратились в узкие вертикальные щелки, затем рассыпались по глазному яблоку россыпью причудливых снежинок.
- Дикая, то, чему тебя учили с самого рождения, а скорее всего, и до рождения, - это Путь Меча. Мастерство и Воля, как вы говорите. Но это - отнюдь не единственный Путь. Проблема в том, что северд-ин никогда не ставили перед собой выбора, считая Меч единственным достойным Предназначением. А значит, все вы, в той или иной форме, обречены вот на это. - Я вновь провела рукой над коленями, будто гладя воздух, над никак не выдающим своего существования Молчаливым. - И не обязательно для этого становиться железякой в буквальном смысле слова.
- Антея-эль... боюсь, что я не до конца понимаю.
- Ты в этом не одинока. Я сама не понимаю. Но физическое превращение в меч - это отнюдь не самое важное. Это... просто внешнее отражение статуса. Признание того, что само твое существо стало оружием и ни в чем другом больше не нуждается. На это идут, когда в жизни больше нет ничего важнее высокого искусства битвы, когда все остальное теряет смысл и значение - за исключением, быть может, миссии, выполнить которую возможно, лишь отрекшись от всего остального. Многие, очень многие переходят последнюю черту, чтобы служить... или защищать. Но... это действительно отречение. Все «ненужные» грани твоей личности отсекаются, все лишнее, все по-настоящему твое должно исчезнуть еще до того, как тело будет перековано в металл. Мне кажется, чтобы решиться на такое, нужна великая любовь или же невероятная ярость. А может быть, нестерпимая боль.
И я вновь погладила воздух над молчавшим Сергеем.
Дикая смотрела холодно и чуждо.
- А быть может, и великое желание самосовершенствования.
- Да. Это - обязательно. И... все то, что я только что сказала, относится не только и не столько к Пути Меча. Подумай об этом, северд.
Безликая девушка грациозно поднялась на ноги, склонилась. И растворилась в бликах и световых зайчиках. О да, она подумает.
Я в последний раз провела рукой над Сергеем. Выдохнула едва слышно:
- Простите меня.
Нет ответа.
Осторожно положила его рядом с собой на диван. Замерла в нерешительности. Брать меч с собой в собственную ванну - это уже верх паранойи. Но, с другой стороны, эта конкретная ванна известна именно тем, что из нее периодически вылезает всякое разное... интересное. Ауте, у меня ведь даже перевязи нет! Не таскать же его в руках!
С чем-то отдаленно напоминающим смешок Сергей мысленно подтолкнул меня к воде, передавая, что пару минут он уж как-нибудь полежит сам по себе. Ну-у, он-то, может, и полежит... Ладно, на крайний случай у меня всегда остается аакра!
Прыгнула в воду ласточкой, в облаке сияющих пузырьков погрузившись в прохладное зеленое великолепие. Вынырнула, чтобы набрать воздух, не желая ради утреннего омовения отращивать жабры или переводить кожу на поглощение необходимых соединений прямо из воды. Тут же вновь ушла под волны: глубже, глубже, глубже, пока не достигла дна - прозрачной, отмеченной лишь тонкими силовыми линиями сдерживающих заклинаний границы, откуда можно было любоваться раскинувшимися на расстоянии вытянутой руки Небесами. Сегодня облака были бледно-розового, в причудливых завихрениях цвета, и сквозь слой зеленоватой жидкости это выглядело весьма специфично.
Рассмеялась прямо под водой, пуская пузыри и чуть не захлебываясь, устремилась к поверхности. Пробила тонкую преграду, поднявшись почти до бедер, и тут же вновь рухнула вниз, скрывшись с головой, смешно загребая руками. И начала наматывать круги туда и обратно, от одного «берега» озера к другому. Быстрее, быстрее. Так, чтобы в мышцах поселилась боль. Чтобы в глазах потемнело, а для мыслей и воспоминаний не осталось места. Виор, ох, Виор! Проклятые ребра. Нет, еще быстрее, еще больнее!
Оттолкнувшись в очередной раз от стенки и перевернувшись, я вдруг резко затормозила и забарахталась, пытаясь придать себе горизонтальное положение. Может, снова галлюцинации? Да нет, вот они - две ноги, обутые в запыленные и изношенные ботинки...
Неужели нападение? Нет, никто бы сюда врагов не пустил. Да и будь это враг, я бы уже, наверно, была мертва.
Отбрасывая с лица мокрые пряди и пытаясь проморгаться, я медленно подняла взгляд вверх. Узкие штаны, камзол, перевязь. Из-под потрепанной верхней одежды выглядывает абсолютно свежая белоснежная рубашка, стоящая, наверно, больше, чем весь остальной костюм, вместе взятый. Черные волосы свободно падают на плечи, обрамляя самое прекрасное лицо из всех, что мне доводилось видеть.
Лучше бы это был какой-нибудь очередной монстр.
- Мои приветствия... дарай-князь арр-Вуэйн. - Не знаю, как мне удалось не разреветься прямо там, в воде. Наверно, была слишком занята беззастенчивым разглядыванием его совершенной красоты. Нет, не может быть, чтобы я так истосковалась, так просто не бывает... Всего-то две недели прошло. Целых две недели. Вечность.
- И мои приветствия вам, моя леди.
Меня должно было сразу насторожить обращение «моя леди», но тут Аррек нагнулся, выуживая растерявшуюся Хранительницу из воды. Сцапал за руки, вытянул наружу, будто мокрого котенка, и, не обращая внимания на возмущенные протесты, поставил на пол рядом с собой. Высушил одним заклинанием. А затем укутал принесенным заранее длинным халатом: мягкая, очень тонкая ткань цвета слоновой кости, расшитая золотыми драконами. Очень элегантно, совсем не броско. Я даже замолкла на мгновение, удивленно разглядывая новый предмет туалета.
А этот гад отступил на пару шагов и, уперев руки в бока, наслаждался зрелищем.
Пальцы сжались в кулаки, губа приподнялась, обнажая белизну клыков. Никто, никто никогда не умел бесить меня так, как Аррек арр-Вуэйн.
И только попытавшись броситься на него, я заметила, что двигаюсь свободно: ребра не болели, многочисленные синяки, ссадины и почти зажившие переломы исчезли без следа. Ох, Аррек...
Опустила голову, чтобы он, упаси Ауте, не заметил выступивших на глазах слез. Так, Антея, возьми себя в руки. Сейчас не время таять от любви. Сейчас тебе необходимо призвать на помощь свою внутреннюю стерву и доделать то, что не смогла в прошлый раз. Никаких больше «на время». Вы должны расстаться, и точка. Ради его жизни.
Бросила косой взгляд на диван: разумеется, Сергей, едва почувствовав, что запахло семейной разборкой, смылся. Предатель!
Выпрямилась, на этот раз уже спокойно и независимо. Посмотрела на Аррека.
Ауте, как же он все-таки красив... Наверно, так мог бы изваять гениальный скульптор: точеные черты, немного резкие, очень правильные, невероятно мужественные. Но нет, ни в каком мертвом материале нельзя передать этот взлет бровей, странный и непривычный разрез глаз. Такое возможно лишь в живой плоти, вобравшей в себя тысячелетние усилия гениальных генетиков и биоинженеров. Свет, казалось, обтекал его. Останавливался в каком-то миллиметре от мягкого совершенства кожи и разбивался на тысячи маленьких радуг, охватывая перламутровым пожаром. Стального цвета глаза, черные волосы, фигура ушедшего в изгнание молодого бога...
Как я его любила... Ауте, ну как я могла позволить себе так влюбиться? Неужели смерть Иннеллина меня ничему не научила?
Научила.
Так. Сейчас, для начала, сказать какую-нибудь гадость. Потом отойти подальше, памятуя о том, что этот в гневе и зашибить может. А потом проинформировать о юридических формальностях, которые необходимы для расторжения брака...
Он мгновенно преодолел разделяющее нас расстояние, сграбастал в охапку. И накрыл губы поцелуем, в зародыше давя все возможные возражения.
Люди! Никогда с ними ничего не проходит по плану! Вечно в любой сценарий внесут какую-нибудь отсебятину!
Изо всех сил сражаясь с собственным телом, уже сейчас готовым радостно сдаться на милость победителя, я уперлась ему ладонями в грудь и попыталась отстраниться.
- Ну, - холодный недружелюбный взгляд, - и что это должно значить?
- Я решил, - сияя безоблачной ухмылкой, объявил мне этот невероятный тип, - что развод отменяется!
Ух! Губы сами собой поползли в идиотской улыбке, и лишь чудовищным усилием мне удалось сжать их в тонкую линию.
- Ваша светлость, очевидно, не считает нужным поинтересоваться моим мнением по данному вопросу? Как и по остальным вопросам, касающимся нас обоих.
- М-мм... Вообще-то, нет. Но, я уверен, ты его все равно выскажешь. И громко. - Он кончиками пальцев провел по нежной коже у меня за ушком. Наклонился, сдувая непокорную золотистую прядь.
Его голос, чуть хриплый, но наполненный обертонами, играл арпеджио на моем позвоночнике. Было больно от желания прижаться к нему, ощутить его рядом, близко, со мной. Даже сквозь одежду ощущался жар такого знакомого, такого совершенного тела. Пальцы сами, против воли погладили ткань куртки в районе ключицы, там, где, я знала, белел тонкий старый шрам. Не знаю уж, какое оружие умудрилось оставить этот шрам на великолепно регенерирующем теле чистокровного арра.
Я дернула ушами, когда их стали щекотать потревоженные его дыханием волосы. Возьми себя в руки, девочка. В Ауте твою душу, ты прекрасно знаешь, что должна делать!
- Мое мнение состоит в том, что нам нельзя больше видеться. Вряд ли можно говорить о какой-то совместимости в нашем браке, когда партнеры все время балансируют на грани, за которой готовы убить друг друга. - Он чуть вздрогнул, но лишь сильнее прижал меня к себе. Вырываться, как я знала по опыту, было бесполезно. Единственное оружие тут - слово. Страшное оружие. - Это безнадежно, Аррек. Пора прекратить мучить друг друга.
- Ты закончила? - Он принялся бережно покусывать мое ухо - до безумия чувствительная точка в организме эль-ин. Руки пробежали по моей спине, заставив, спасаясь от этого прикосновения, еще сильнее податься вперед. Дарайские щиты постепенно опускались, заставляя меня все отчетливее ощущать его сущность. Позволяя моему телу, телу вене, почти против воли подстраиваться под его внутренние ритмы.
- Думаешь, что, если соблазнишь меня сейчас, это решит проблему? - Хороший вопрос. Возможно, мне удастся внятно ответить на него хотя бы самой себе, если я прекращу дрожать, как загнанный в ловушку зверек. Ладно бы еще от страха - со страхом я, по крайней мере, знаю, как бороться.
- Я готов соблазнять тебя хоть по три раза ежедневно. Это, безусловно, проблему решит.
Ауте, какая заманчивая перспектива!
Колени слабели. Если я быстро не придумаю что-нибудь... Может, применить силу? Не, туда лучше не соваться. Еще неизвестно, кто выиграет такую дуэль.
Мир сузился до пальцев, умело массировавших мышцы спины, выписывающих маленькие круги вдоль позвоночника. О Боги... если вы есть...
Надо бить в ту точку, которая однажды уже сработала. Помнишь слова Сергея?
- Ты хочешь, - мой голос охрип, то, что должно было бы прозвучать холодно, было скорее страстным шепотом, - обречь меня на сосуществование с супругом, способным меня ударить? Убить?
По моей коже гуляли перламутровые сполохи, почти все мысли, хотя бы отдаленно имеющие сходство с разумными, вышибло далеко-далеко.
- Вы непоследовательны, о моя леди. Либо я вас могу убить, либо я могу не дать вам умереть. Выбирайте что-нибудь одно и сконцентрируйте гнев в данном направлении.
Вот ублюдок! Самоуверенный, беспринципный, отвратительный... Красивый...
- Он самый. - Аррек губами коснулся моего виска. - Развод отменяется, Антея-эль. Как вы любите повторять, dixi. Теперь о деле. Есть кое-какие интересные данные внешней разведки... - И вдруг тихо, совершенно серьезно: - Антея, пожалуйста. Неужели ты не понимаешь, какую глупость творишь?

* * *

Судьба взяла мое сердце
и тебя вложила мне в грудь.
Ты меня не можешь отторгнуть,
я тебя не могу отторгнуть -
Друг без друга нам не вздохнуть!

* * *

В том-то и проблема, что понимала... Не могла не понимать.
- Аррек...
- Антея...

* * *

Ты и я, я и ты - это мы с тобою -
эти звенья не разомкнуть!
Море и небо, связанные судьбою,
небо и море суть.

* * *

Ох, нет. Не могу. Просто не могу. Недостаточно я сильна для такого. Похоже, развод действительно отменяется. Или откладывается. Лет на двадцать. И почему я не чувствую по данному поводу отчаяния?
В конце концов, все мы в руках Ауте.
Что бы это ни значило.

В романе использованы стихи Николая Гумилева, Хуана Рамона Хименеса, строки из песен музыкальных групп «Наутилус Пампилус» и «Танцы Минус» - Примеч. автора.

Предыдущая страница 15 Следующая страница


Расплетающие сновидения 16

ПРИЛОЖЕНИЕ

Кланы эль-ин, упоминаемые в тексте.

Шеррн, клан Хранящих
Мать клана, Хранительница Эвруору тор Шеррн (мать Нуору. Мертва)
Наследница Нуору тор Шеррн (мать Лейруору. Мертва),
Мать клана, Хранительница-регент Антея тор Дернул-Шеррн (эль-э-ин)
Генохранительница Вииала тор Шеррн
Наследница Лейруору тор Шеррн
и др.

Дернул, клан Изменяющихся
Мать клана Даратея тор Дернул
Консорт Раниэль-Атеро (древний)
Консорт Ашен (Дракон Ауте)
Наследница Виортея тор Дернул
Ллигирллин (Поющая), одушевленный меч Ашена
Шентей, проводник в Ауте
и др.

Витар, клан Атакующих
Зимний (древний), неофициальный лидер клана
Рассекающий, одушевленный меч Зимнего
и др.

Нед'Эстро, клан Расплетающих Сновидения
Кесрит тор Нед'Эстро
Алл кендорат (древний)
и др.

Нэшши, клан Ступающих Мягко
Дельвар (выходец из демонов)
Л'Рис
и др.

Эошаан, клан Обрекающих на Жизнь
Мать Клана Тэмино тор Эошаан

И многие другие кланы, точное количество которых неизвестно, кажется, даже Хранительнице.

Предыдущая страница 16 Следующая страница


17 Анастасия Парфенова

ГЛОССАРИЙ

Арры - одна из ветвей человеческой расы. Были созданы в результате генетических экспериментов, обладают набором различных экстрасенсорных способностей. Хладнокровны, расчетливы и до тошноты практичны. Беспринципны на грани развращенности. Потрясающе красивы. Прирожденные закулисные политики, вертят всей Ойкуменой как заблагорассудится, но из-за своей непохожести и малочисленности постоянно находятся под угрозой уничтожения. Внутренняя аристократия - дараи, способные управлять Вероятностями. Политическая система - феодальная олигархия. Аристократия носит название дараев и известна врожденным умением управлять вероятными реальностями, а также перламутровым оттенком кожи. Высший орган правления - Конклав Глав Домов. Место обитания - Эйхаррон, включающий в себя любое жилище арра, находящееся где угодно, но связанное с сетью порталов.
Ауте - сложное философское понятие, основа мировоззрения эль-ин. Обладает множественным букетом значений:
1) Бесконечность, вероятность, неизвестное. Все, что не познано, включая стихийные бедствия и человеческую расу.
2) Физическая аномалия, окружающая Эль-онн. Источник мутаций, странных явлений и чудовищ. Порождает изменения и неприятности.
3) Богиня Вероятности и Изменчивости, Леди Бесконечность, Леди Непостоянство, Владычица Случая, Выдающаяся стерва. Официального жречества нет. Неофициальными жрицами считаются все вене.
Вене - общее название для девочек-подростков эль-ин, еще не начавших осознавать себя как отдельные личности. Обладают устойчивостью внешнего облика и запредельной внутренней гибкостью. В танце или через другую форму искусства могут полностью изменять себя и окружающее. Эти способности теряются при достижении вене возраста осознания себя как индивидов. Исключение - генетическая линия Тей.
Ве'Риан - особый тип родства между вене и воином, охраняющим ее в танце, что-то вроде симбиоза, от которого должна выиграть каждая сторона. Вене имеет безусловное, почти рефлекторное подчинение Риани любым своим приказам, воин также обязан любой ценой защищать жизнь своей госпожи.
Да-Виней-а'Чуэль - последний город давно исчезнувшего народа (понимайте это как знаете, больше о нем все равно ничего неизвестно). Согласно авторитетнейшему мнению, не существует и никогда не существовал.
Демоны - раса, обитающая в дебрях Ауте. Близкие генетические «родственники» эль-ин, но гораздо менее закомплексованные по поводу целей и средств. Совсем не дружелюбны.
Дома Эйхаррона - миниатюрные клановые государства арров. Основой их являются генетические программы и селекционные линии скрещивания. Внутреннее устройство:
Лиран-ра - глава Дома. Титул наследственный. Лиран-ра обладает всей полнотой власти и ответственности, что строго закреплено в генофонде и из-за чего возникает куча проблем при попытке его потихонечку свергнуть.
Ра-рестаи - что-то вроде первого советника главы Дома. В теории. На практике Ра-Рестаи назначается Конклавом Глав Домов в качестве противовеса законному лидеру, и никакой взаимопомощью тут и не пахнет. Особенно интересно бывает, когда первого министра избирают без ведома Лиран-ра.
Ра-метани - глава службы безопасности и военачальник. Обычно очень серьезная личность.
Ойкумена - все обжитое людьми пространство. Состоит из внушительного числа параллельных миров, различных временных потоков и Вероятностных петель. Единственной абсолютно надежной связью между мирами Ойкумены являются арры.
Оливулская империя - одно из многочисленных политических образований Ойкумены, отличающееся от остальных в основном тем, что через ее территорию смогли провести порталы, открывающиеся на Эль-онн. В результате попытки поживиться за счет дикарей-соседей оливулцы потеряли всю свою аристократию и оказались на положении захваченной страны, что было воспринято ими более чем болезненно. Основное направление развития - биотехнологии и органическая химия. Не слишком твердо придерживаются Конвенции об Ограничении Направленных Мутаций.
Открытие - день, когда исследовательская партия Аррека арр-Вуэйна открыла портал на Эль-онн. Через два года после Открытия Оливулская империя предприняла попытку захвата, а позже и биологической войны, в результате чего сама оказалась вассалом эль-ин.
Хранительница Эль-онн - официальный лидер эль-ин, фокус коллективного сознания, верховная жрица Эль не правит в привычном смысле этого слова - никто не смог бы править таким анархичным сборищем, какое представляют собой эль-ин. Она решает, какие изменения допустимы. По какой эволюционной тропке пойдет народ. Хранительница определяет, как и когда следует отказаться от наиболее устойчивых моральных и физиологических законов - тех, нарушить которые можно лишь всем народом одновременно.
Эль-ин - название среди людей - «эльфы». Биологический вид, внешне гуманоидный, но по сути с людьми не имеющий ничего общего. Эволюционировали из людей и эльфов путем тысячелетнего контакта с Ауте. Славятся своей запредельной изменчивостью и непостоянством во всем, начиная от генетического кода и кончая внешней политикой. Истеричны. Помешаны на красоте. Жестоки. Экзотичны. Строй - заплесневелый и закостенелый матриархат, общественная структура напоминает цеховую организацию. Официальный лидер - Хранительница Эль-онн. Материальной культуры или письменности людьми обнаружено не было. Язык переводу не поддается. Считаются непробиваемыми дикарями. На практике обладают изощренными формами ментального искусства, а также подобием науки, основанной на отличных от всего известного принципах и для людей называемой магией. Общаются посредством сенсорно-эмпатических образов.
Эль-э-ин - состояние-транс у эль-ин, достигаемое при слиянии сознаний матери и не рожденного ребенка через танец туауте («жизнь и смерть в Ауте»). Завязано на материнском инстинкте и инстинкте самосохранения. Непродолжительно, но пробуждает все внутренние резервы. Теоретически сила и возможности эль-э-ин не бесконечны, но найти их реальные пределы на практике пока никому не удалось. Используется как последний рубеж обороны. Ведет к неминуемой смерти и ребенка, и, с некоторой отсрочкой, матери.
Эль-онн - место обитания эль-ин и многих других рас разной степени разумности. Пространство, со всех сторон ограниченное Ауте и потому постоянно подвергавшееся ее воздействию. За три столетия до Открытия был сооружен Щит, частично это воздействие ограничивающий, что вызвало на Эль-онн большие социальные и биологические изменения. Там все еще разбираются, что же им теперь делать.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 2)
  • ГЛАВА 2 (Страница 3)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 8)
  • ГЛАВА 8 (Страница 9)
  • ГЛАВА 9 (Страница 10)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 14)
  • ЭПИЛОГ (Страница 15)
  • ПРИЛОЖЕНИЕ (Страница 16)
  • ГЛОССАРИЙ (Страница 17)


Анастасия Парфенова

Расплетающие сновидения

Цикл: "танцующая с Ауте" - 2

 Читать книгу

Аннотация

На бескрайних просторах Ойкумены вдруг стали пропадать красавицы эль-ин. И арры. И благородные дараи. Как сказали бы сегодня в теленовостях, ушли из дома и не вернулись. И ничто как будто не предвещало... К поиску своих подданных подключается Хранительница Эль-онн Антея тор Дернул, не только отважный воин, но и изящная вене, умеющая в бесстрашном танце с Ауте — Судьбою и Роком — узнать Истину. Где-то в Диких Мирах существуют Черные Целители. Среди них известен некто аррского происхождения по имени Хирург. Им создан Круг Тринадцати, пользующийся зловещей славой производителя нового смертоносного оружия. Вот кто причастен к похищению прекрасных эльфиек и дараев, владеющих секретом вероятностных подвижек.

 Содержание

Создание книги: IgorM
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel