Анастасия Парфенова - Город и ветер

1 Анастасия Парфенова

ПРОЛОГ

Палуба под ее ногами мягко качнулась, уходя вниз, затем взмыла, вознося к непрощающим небесам. И снова вниз.
Именно поэтому она любила море. Любила обманчивое чувство невесомости, когда от бездны тебя отделяет лишь неустойчивая скорлупка корабля. Можно забыть о ненавистной тверди. Если закрыть глаза, можно даже на мгновение представить, что ты и в самом деле летишь. Иллюзия неба. Привычный самообман.
Таш вер Алория запрокинула голову, подставляя лицо ветру чужого мира. Прядь, выбившаяся из уложенных вокруг головы кос, скользнула по ткани кителя. Бесконечная оснеженная пустота...
Над свинцовой водой белыми призраками парили остальные корабли ее флотилии. Точно стая перепуганных птиц, сбившихся вместе в ожидании неизвестной угрозы. Сбившихся по ее собственному приказу. В этих чуждых фьордах ей спокойнее было, когда все эскадры, помимо высланных на разведку «кинжальных», держались в пределах видимости.
Пальцы госпожи адмирала побелели на поручне, невидящий взгляд устремился в безотзывную даль. Взгляд, которому она лишь теперь позволила отразить ее внутреннее состояние полной безнадежности.
Позади было глухое раздражение, когда флотилию отправили в бессмысленную экспедицию, сменившееся животным ужасом, сопровождавшим прорыв сквозь корринский лабиринт. Гонка через узкий каньон энергетической аномалии, порталы, рушащиеся прямо вокруг эскадр. И чувство беспомощности, когда единственное, что она могла сделать для своих людей - это не позволить потерять голову ни им, ни себе самой.
Позади было совещание в кают-компании «Сокола». Голос Динорэ, возлежащей на подушках, подобно ворчливой футунской султанше. Волшебница все еще не оправилась после прорыва, ставшего возможным лишь благодаря ее магической силе, но на ее обычном высокомерии это никак не сказалось:
- ...нас предали, но не сумели добить. Порталы обвалил лаэссэец, Таш, один из наших собственных магов, и ни о каком «несчастном случае» тут и речи быть не может...
Зачитанным приговором вывод начальника ее штаба:
- ...прорваться назад невозможно...
Помостом для казни доклад старшего навигатора:
- ...настоящее место нахождения неизвестно. Не удалось зафиксировать ни одной из координат, которая позволила бы привязать нас к исследованной Паутине Миров. Не зная, где мы, невозможно проложить курс к Лаэссэ (Древние названия Лаэссэ: Наруэ, Кариньонэсс, Лаэ. Лаэссэйский - современный язык Лаэссэ. - Здесь и далее примеч. автора). ...
Кнутом, рассекающим занесенную палачом руку, ее собственный голос. Резкий, насмешливый, уверенный. Ей было плевать на «невозможно», «неизвестно», «не знаем». Дома у них остались незаконченные дела. А значит, они найдут способ вернуться. Начать же стоит с того, что сейчас все выскажут свои идеи, сколь бы безумными они ни казались. А потом пару идей подбросит сама госпожа адмирал...
Ее люди, как всегда, ей поверили. Одни стихии знают почему.
Ощущение горечи, разъедающее губы. Вкус страха.
Адмирал д'Алория зажмурилась, отдаваясь возносящему к небу ощущению качки, почти подоблачному холоду ветров. Выбившаяся прядь щекотала шею, лезла в лицо. Женщина рассеянно подняла руку, запустила ее в волосы, приведя прическу в еще больший беспорядок. Задумчиво поднесла к глазам смуглые пальцы. И долго смотрела на зажатое в них черное, с красноватым, почти рубиновым оттенком перо.
- Я вытащу их, - тихо пообещала себе, наблюдая, как чужой ветер уносит ее темное подношение в безначалие ледяного океана. - Эти люди выберутся из ловушки. Клянусь. Чего бы это ни стоило. Они не погибнут.
Свинцовый бег волн. Качнувшаяся палуба. Клятва, закованная в снега.
И звездные глаза, полыхнувшие на миг неизбежным.
- Я верну их домой. И, когда мы вернемся, в Лаэссэ даже ветры будут плакать кровью.

1 Следующая страница


Город и ветер 2

ГЛАВА 1

If you can keep your head, when all about you
Are losing theirs and blaming it on you...
-
Если...
...невозмутимым сможешь оставаться,
Когда кругом все головы теряют
И обвиняют в том лишь одного тебя.
(В тексте использовано стихотворение Р. Киплинга «Если». - Перевод А. Парфеновой.)

О прибытии двоюродной прабабушки мастер ветров узнал, лишь когда, вернувшись после лекций домой, обнаружил дворецкого в состоянии тихого ступора.
Дворецкий занимал эту должность уже более двух лет. До того как неожиданно для себя самого Одрик оказался в услужении у мага, жизнь его была весьма разнообразна, богата нестандартными (мягко говоря) ситуациями и приучила ничему не удивляться. Основное качество, за которое его ценил работодатель, - это способность невозмутимо встречать любых гостей - от представителя гильдии наемных убийц до раздраженного демона, и при необходимости выставлять их за дверь.
Вот почему, увидев Одрика стоящим в вестибюле с таким видом, как будто мыслей в его голове слишком много и все они разбегаются в разные стороны, Тэйон Алория ощутил прикосновение смутного еще предчувствия. Стремительно, но без лишней суеты подлетел к глядящему в никуда полуорку, заставил кресло приподняться, чтобы их глаза оказались на одном уровне. Бросил резко:
- Докладывай.
Все-таки десятки лет службы горным рейнджером не прошли даром. Одрик вздрогнул, выпрямился. И с явным облегчением отрапортовал:
- Там... - кивнул в сторону лестницы, ведущей в малую гостиную. - Я вошел, а там - она. Просто стоит у камина и смотрит на пламя.
Сердце Тэйона пропустило один удар. Но в голосе, когда он задал вопрос, не отразилось ничего:
- Кто - она?
- Она... Адмирал д'Алория.
Сердце мага обреченно трепыхнулось и остановилось окончательно. А когда снова забилось, то, казалось, весь город должен был услышать этот оглушительный стук.
Ибо дела в этом городе обещали вскоре принять совершенно непредсказуемый оборот.
Пальцы Тэйона дернулись на широком подлокотнике, кресло развернулось в сторону указанной двери.
- Ужин не подавайте, пока я не прикажу, - бросил он через плечо. - Никому ни слова. Защиту поднять до уровня «осада».
Маг был уже у лестницы, когда дворецкий пролаял совершенно неприемлемое «Айе (Да (халиссийский)), лэрд!» Тэйон его не услышал.
Летающее кресло стремительно пронеслось над ступенями. Одно из преимуществ такого способа передвижения заключалось в его полной бесшумности. Поэтому, когда дверь, повинуясь неслышному приказу, отворилась и Тэйон влетел в затемненную гостиную, он остался незамеченным.
Это действительно была она. Легендарная двоюродная прабабушка, великий адмирал Таш д'Алория. После трехлетней исследовательской экспедиции, когда никто уже и не чаял вновь увидеть сгинувшую флотилию, адмирал была здесь. И ей и в голову не пришло предупредить о своем приезде.
Тэйон застыл возле двери.
Он мог определить, в каком она настроении, уже по звуку, с которым каблуки впечатывались в деревянный пол. Сейчас в этом не было необходимости. Бессильная, на грани слез, ярость читалась в каждом движении, в каждом жесте. Точно запертый в клетку зверь, металась от стены к стене гибкая стремительная фигура.
Холодный гнев. Где-то глубоко внутри - страх. И тщательно скрываемое ото всех ощущение беспомощности.
Плохо. Раньше он уже это видел: комнату, пламя, отчаянные метания пойманного существа. И ничем хорошим такие сцены не заканчивались.
Тэйон тихо позвал:
- Таш.
Она застыла спиной к нему, тяжелая коса, в которую были вплетены острые лезвия, глухо ударила по закованному в эльфийские доспехи плечу.
Медленно повернулась. Багровое пламя бросало отсветы на резкие черты, на смуглую, безупречно гладкую кожу. Она была на добрую сотню лет старше, но на вид вполне могла бы быть его дочерью
- Мой господин.
Двумя стремительными шагами адмирал д'Алория пересекла разделявшее их пространство, опустилась перед его креслом на колени, Это был архаичный, давным-давно вышедший из употребления даже в Халиссе жест клановой покорности. Тэйон молча положил руку на склоненную голову и едва подавил дрожь, привычно ощутив ладонью стянутые в косу тяжелые жесткие волосы.
Помимо всего прочего, Таш Алория была его женой, Вот уже тридцать восемь лет.
Тэйон отнял руку и каким-то образом смог не утонуть в бездонных глубинах раскосых угольно-черных глаз.
- Моя лэри, что произошло? - Его голос был ровным, успокаивающим обещанием поддержки. Затем в голову пришла другая мысль: мастер ветров ничего не слышал о возвращении ее флотилии, а он позаботился о том, чтобы быть в курсе подобных новостей. Означает ли это, что все люди, находившиеся под ее командованием, погибли? Такая потеря могла бы выбить из колеи даже всегда собранную, всегда знающую, что делать, и повидавшую, казалось, все возможные катастрофы адмирала д'Алорию. Тэйону трудно было представить, что бы еще могло... - Ваши корабли?..
- Флотилия - то, во что она теперь превратилась, - в порядке. Они сейчас уже в Ладакхе и войдут в Океанию меньше чем через десятидневье. Я просто приказала Динорэ создать для меня личный портал для возвращения домой, как только мы оказались достаточно близко для перемещения одного человека.
Динорэ ди Акшэ была магистром вод, флотским магом и личным другом адмирала. Координаты не стали бы проблемой - склочная старушенция часто бывала в гостях в этом доме. И, пожалуй, была достаточно сильна, чтобы создать столь дальний, непрямой портал. Но почему? Тэйон неплохо знал свою супругу и не питал особых иллюзий по поводу того, на каком месте в ее системе приоритетов стоит его душевное спокойствие. Таш ни за что не бросила бы своих людей просто из прихоти. Адмирал д'Алория вызывала в подчиненных абсолютную преданность именно потому, что сама была безоговорочно верна долгу.
Должно было случиться что-то из ряда вон выходящее, чтобы заставить ее появиться здесь таким образом.
- Рассказывайте.
Он опустил летающее кресло, так что теперь оно покачивалось над самым полом. Таш по-прежнему стояла на коленях, но теперь выпрямилась, откинув голову и странным образом положив руки на бедра. Голос женщины был спокоен, сух и сообщал факты, как будто произносился очередной доклад на заседании штаба.
- Предполагалось, что из так называемой экспедиции могут вернуться не все. Это не стало бы новостью ни для кого из нас, и меньше всего - для меня. Корринские порталы знамениты именно тем, что определенный процент проходящих сквозь них уже никогда и никому не доставляет неприятностей. Идея собрать все горячие головы на флоте и в Академии и приказать им отправиться исследовать столь печально известный феномен, была, мягко говоря, прозрачна. Однако Сергарр дал слово. И сумел заставить нас поверить. - Она помолчала. И с меланхоличной задумчивостью добавила: - Почему-то даже я не ожидала, что проход прямо над нашими головами «схлопнут» не враги, а союзники. Или теперь уже надо говорить «правители»?
Тэйон сжал зубы. Ему так и не удалось доказать, что то «самопроизвольное свертывание магических полей» было и в самом деле запланированным саботажем, а не космической случайностью. Таш, конечно, знала точно. Три года назад, после захвата города драгами, когда магистр воздуха ди Алория лежал в коме после чудовищной магической бойни, учиненной Сергарром, адмиралу д'Алория предложили выбор. Либо она поведет фанатично преданные ей эскадры в исследовательскую экспедицию, достаточно длительную, чтобы охладить «излишне горячие головы»... либо же возглавит их по дороге на эшафот. Адмирал выбрала первое. И сгинула вместе со своими людьми, не оставив и следа.
По крайней мере, так все думали.
- Это почти забавно, то, как поменялись роли. Сергарр честно выполнил все пункты соглашения, да ему и не было бы никакой выгоды от нашей смерти, - продолжила она все тем же отстраненным, чуть ироничным голосом. - Все равно захватчики, достигнув своей цели, не собирались задерживаться в Лаэссэ дольше необходимого. Но вот кому-то из наших так называемых «сограждан» явно приглянулась идея разом избавиться от внушительного количества политических соперников. Теперь уже ничего нельзя доказать, но Динорэ клянется: портал взорвал лаэссэйский маг. Очень компетентный лаэссэйский маг.
«Итак, кто-то уже тогда сделал первый ход в грызне за престол, которая началась после ухода захватчиков», - Тэйон в этом уже не сомневался. Чуть шевельнул рукой, приказывая ей продолжать.
- Кем бы ни были эти быстро сориентировавшиеся энтузиасты, им, перед тем как предпринимать столь решительные шаги, следовало внимательнее изучить списки изгнанных. Динорэ решила присоединиться к нам в последний момент, и только потому, что ее действительно интересовал корринский феномен. Думаю, знай заговорщики, что в экспедицию отправляется лучший в Академии специалист по порталам, они не стали бы использовать в качестве орудия политического покушения телепортационные поля. Магистр ди Акшэ восприняла все происходящее как грандиозный магический эксперимент. Потребовалось три года блужданий по разным морям и разным мирам, но в конечном итоге она смогла использовать собранную при свертывании корринского прохода информацию, чтобы найти точку соприкосновения и отыскать для нас путь на Ладакх.
А Ладакх находился всего лишь в двух порталах от Лаэссэ. Тэйон кивнул, ощущая, как его губ коснулся бледный призрак улыбки. Если кто и мог совершить подобное, то только седовласая и вечно всем недовольная ди Акшэ.
- Так что, вместо того чтобы сгинуть в неизвестности, экспедиция вернулась с оглушительной победой. Мы обнаружили совершенно новую цепь миров, связанных водными порталами. Новые маршруты, новые тайны, новые богатства. Грандиозные возможности для торговли. Это величайшее открытие за последние полтысячелетия, за него купеческие касты простят аристократии все прегрешения со времен Ночи Поющих Кинжалов. Зная, что захватчики уже ушли из города, я решила, что, имея на руках такой роскошный козырь, могу смело возвращаться. Кто бы ни пытался нас убить, он будет кричать громче всех, чествуя новых героев! - Впервые за все время повествования в голосе адмирала прорезались нотки искреннего чувства. И чувством этим было отвращение к собственной глупости.
- Что произошло?
- Первым, кого мы встретили в водах Ладакхского внутреннего моря, была лаэссэйская патрульная эскадра. Под предводительством молодого нахала, позже оказавшегося двоюродным племянником лэрда ди Шеноэ.
- Так, - сказал Тэйон.
Кое-что начало проясняться. Шеноэ издревле были стражами юго-западного предела. Того самого, откуда открывались морские пути в Океанию, а значит, и к наиболее востребованным торговым маршрутам. В том числе и к тому, который только что открыла Таш.
Шеноэ были богаты, многочисленны и могущественны. Отпрыски этого рода славились феноменальными способностями к магии воды и отнюдь не брезговали боевыми искусствами. И, что тревожило еще больше, не чурались связей с купеческими династиями. Флот Лаэссэ, как торговый, так и военный, ди Шеноэ считали чуть ли не своей частной собственностью - и не без оснований.
Ну а глава рода, адмирал лэрд Pay ди Шеноэ, считался одним из основных (не говоря уже о том, что одним из самых толковых) претендентов на заманчиво пустующий трон великого города. Что автоматически делало его и одним из претендентов на должность интригана, пытавшегося под шумок избавиться от легендарной и непокорной госпожи адмирала Таш д'Алория, а также всех тех отчаянных идеалистов, которых она притягивала, как магнит.
- Вряд ли ди Шеноэ были рады видеть Вас, - мрачно предположил Тэйон. По крайней мере, сообщать радостные новости кому бы то ни было Pay точно не спешил.
- Най (Нет (халиссийский)) ! - Ярость плеснула в глубине ее черных глаз, и почему-то это показалось особенно противоестественным по сравнению с совершенно спокойным, даже умиротворенным лицом. - Напротив. Они были крайне рады появлению флотилии. А еще больше - тем открытиям, которые мы привезли. Так рады, что даже я заподозрила неладное. И приказала своим людям проверить, какие сообщения будут посылать маги Шеноэ в столицу.
Адмирал вдруг порывистым и в то же время плавным движением вскочила на ноги, переполнявшая ее кипучая, отчаянная энергия требовала выхода - хотя бы в движении. Начала мерить комнату резкими и одновременно очень сосредоточенными шагами.
- Оказалось, страж юго-запада и не думал извещать Совет о сделанных открытиях. Он собирается продать новую цепь порталов Кейлонгу.
Магистр воздуха медленно кивнул, поглощенный своими мыслями настолько, что даже не стал уточнять, как это ее магам удалось перехватить по определению неуловимые магические послания. Кусочки головоломки ложились на место, разрозненные факты складывались наконец в единую картину.
- Не знаю, что безмозглый er-iss (er-iss - на языке драгов неприятного вида и запаха пресмыкающееся. В оскорбительном смысле - предатель, подлец, хитрец, тот, кто не имеет понятия о чести) рассчитывает получить взамен...
- Ну это-то как раз понятно, - пробормотал Тэйон. - Да Ваше появление для него точно положительный ответ на все молитвы!
- ...но он собирается заключить договор, по которому империя Кей получит свободный доступ в Ладакх через Океанию. Шеноэ контролируют все военные силы Лаэссэ в этом регионе, они вполне могут приказать эскадрам отойти, открывая порталы. Быть может, у стража предела и нет юридического права заключить подобное соглашение на бумаге, но, похоже, есть все возможности осуществить его на практике. И это - прямое предательство интересов Лаэссэ. Корона не имеет права допустить... - Она замолкла.
- Только вот Корона сейчас не в той ситуации, чтобы чего-нибудь «не допускать», - подсказал Тэйон.
- Единственные, кто может помешать Шеноэ, - это другие дома. Которые фактически бессильны на море... - Она вновь замолкла. И вновь Тэйон закончил недосказанную мысль:
- ...но вполне способны призвать предателей к ответу, пока те еще на суше. Благо, сам Pay сейчас в городе.
Но для того чтобы начать действовать, остальные группировки должны знать, что происходит. Если бы кто-нибудь, достойный доверия, сообщил им... То они либо воспользовались бы предлогом устранить конкурентов Шеноэ...
Либо устранили бы посланника, принесшего столь важные вести, под шумок присоединились бы к захвату трона и попытались бы урвать свою долю власти. Шансы примерно пятьдесят на пятьдесят. Ничего удивительного, что Таш, совершенно не знавшая текущего политического расклада, прежде всего пришла к нему.
- В любом случае равновесие будет нарушено, - медленно и очень тихо сказал мастер ветров. - К кому бы Вы сейчас ни пошли... Вы фактически принесете ему корону. На янтарном блюде с золотой каймой. Никто из них, - полный презрения жест в сторону занавешенных плотными шторами окон, - не упустит подобного шанса.
Тишина повисла в жарко натопленной комнате, тяжелая и душная, и чем-то неуловимо уродливая.
- Тэй...
Маг все-таки вздрогнул. Прошло... много времени с тех пор, как она его так называла.
Адмирал д'Алория стояла выпрямившись, вскинув голову, стиснув кулаки, закованная в узкий корсет своих доспехов и своей гордости. Шарсу - женщина-сокол. Яркое пламя очага пылало за ее спиной, бросая багровые блики на темнозмейные волосы, на рукояти старинных мечей, на изношенную в долгом походе одежду. Глаза были звездной тьмой на смуглом, лишенном возраста лице.
- Тэй, там десятки миров. Там царства, там города, там люди и нелюди. С которыми я провела три года, с которыми прошла сквозь ад, делила смех и слезы. Они сражались рядом со мной. Они умирали, чтобы мы смогли вернуться. Я рассказывала им о Лаэссэ, великом городе, полном красоты и магии. О торговых караванах, о купеческих гильдиях, о наших школах и университетах. Теперь я наконец вернулась. И вместо торговых кораблей на них обрушится... Кейлонг.
Тэйон почувствовал, как уголок его рта против воли дернулся не то в усмешке, не то в гримасе боли. «Кейлонг. Моя любимая полуночная империя. Ну куда же без нее?» Перенаселенная, нетерпимая, зацикленная на идее собственного расового превосходства... Очаровательное место. С очаровательными обитателями. «Как, во имя северных ветров, ди Шеноэ собирается контролировать этих фанатиков, после того как их армия посадит его на трон?»
- Тэй...
Протокол, протокол... Маг закрыл глаза. Это короткое слово было самым близким к мольбе, да что там, просто к просьбе, чем любое слышанное от нее за тридцать восемь лет.
Магистр Алория мысленно пробежался по списку тех, кто мог бы положить планам Pay ди Шеноэ конец. Или, учитывая специфику сегодняшней политической ситуации, положить конец самому стражу ди Шеноэ. Город походил на котел с взрыв-варевом, который забыли на огне. Как только хрупкое равновесие партий и контрпартий окажется нарушено, начнется бойня. Первыми полетят головы наследных принцесс - у четырнадцатилетней девчонки будет мало шансов выстоять в начавшейся резне и еще меньше - спасти шестилетних сестер. Потом начнется охота за всеми, в ком течет хоть капля крови Нарунгов...
Какие еще силы, помимо «благородных» и «купеческих» домов, есть в Лаэссэ? Армия, точнее, ее остатки, под контролем стражей пределов. Королевская гвардия перебита во время штурма. Городская стража? Даже не смешно. Академия? Исключено. Во-первых, высшие маги традиционно аполитичны (хотя это правило можно назвать скорее излишне оптимистичным пожеланием). А во-вторых, Тэйон скорее сам утопит свою жену, чем позволит ей посадить на трон ди Эверо!
Он подходит к проблеме не с той стороны. Вопрос должен звучать не «кто?», а «как?».
- Моя лэри, ди Шеноэ уже заключил сделку с империей Кей?
Адмирал чуть слышно фыркнула.
- Он заключает эту сделку сегодня. Сейчас! Страж юго-западного предела дает в своем городском дворце большой прием, на который приглашена уполномоченный посол империи. По моим сведениям, они планируют сегодня подписать все документы.
Тэйон продолжал размышлять. Ди Шеноэ не сможет контролировать императора... но ведь и император не может быть уверен в ди Шеноэ! Разумеется, если Pay нацепит корону, подписанные им «документы» приобретут силу закона. Но до тех пор это будут всего лишь бумажки, в лучшем случае уличающие стража предела в предательстве, но не имеющие никакой иной юридической силы. Кейлонгцы не могут не осознавать этого. А если еще их в этом «осознании» подтолкнуть...
Таш медленно улыбнулась, видя, что глаза мага заблестели. Совсем по-мальчишески.
- Моя лэри, - выражение лица мастера ветров было... отсутствующим, - что Вы можете сказать о менталитете кейлонгцев?
- Преданные. Сосредоточенные на цели. Фантастически работоспособные. Очень одухотворенные. Очень набожные. - Она нахмурилась, пытаясь не впасть в заученные штампы, а сформулировать свои собственные, полученные при личном общении впечатления. - Они не доверяют магии. Считают, что магия ведет к психической неустойчивости, а потому все, кто практикуют ее, должны быть либо убиты, либо «выжжены» еще в детстве. С точки зрения кейлонгцев, это милосердие.
- И здесь они, вполне возможно, правы, - позволил себе чуть улыбнуться Тэйон. Если брать в качестве примера некоторых из знакомых ему магов... Или хотя бы его самого...
- Их убежденность в собственной правоте пугает. И эта убежденность ведет к глубокому недоверию ко всему, что связано с Лаэссэ. С их точки зрения все жители вечного города психически нездоровы, абсолютно ненадежны и просто опасны. В том числе и те, кто, как я, родился далеко отсюда и полностью лишен магических способностей.
«Вот именно», - подумал Тэйон. Теперь, когда он знал «как?», ответ на вопрос «кто?» пришел сам собой. Пальцы легли на панель управления, и кресло, бесшумно развернувшись, устремилось к кристаллу, установленному точно в центре низкого круглого столика. Несколько секунд Тэйон колебался. А потом выпустил тонкую струйку магической энергии, активируя связь и помещая себя в фокус. Просвистел короткую последовательность нот, которой был закодирован точно такой же кристалл, расположенный в отдельном алькове в «Разудалом адепте» - традиционном месте отдохновения бравых студиозусов славной лаэссэйской магической Академии.
Кристалл вспыхнул бледно-голубым сиянием, в воздухе поплыл знак «Никого нет дома». Тэйон нахмурился, отправил по каналу волну энергии, которая смела жалкую блокировку и установила связь с таверной напрямую, минуя кристалл-приемник. Воздух над столом уплотнился, превращаясь в нахмуренное лицо хозяина заведения.
- Кого там... - резко оборвав себя, хозяин вдруг побледнел, глаза его сошлись на переносице. - магистр ди Алория... Ч-чем могу быть вам полезен?
- Лорд ди Крий у вас?
- Э-э-э...
- Попросите его подойти на минутку к кристаллу. Вежливо.
- Да, магистр.
Маг откинулся в кресле, сплетя пальцы домиком и терпеливо ожидая.
- Этот почтенный человек, похоже, неплохо знает Вас, мой господин, - раздался из-за плеча голос Таш. В интонации не было вопроса, но Тэйон все равно ответил. Сдержанно:
- На прошлой неделе я заходил в его почтенное заведение, чтобы извлечь оттуда трех своих припозднившихся студентов.
- Айе, - больше она ничего не сказала.
Через несколько секунд над кристаллом появилось еще одно изображение. Маг воздуха спиной почувствовал, как в легком изумлении приподнялись брови Таш. Даже следы продолжавшегося явно не первый день «веселья» не могли скрыть высокомерной лепки аристократического лица. Черные волосы были забраны в хвост, стальные глаза смотрели ясно и хищно. Мятый воротник студенческой робы был белым, что означало принадлежность к факультету духа, кафедре целителей, однако сам бравый студиозус явно давно перерос возраст, в котором принято протирать штанами школьную скамью. Над плечом (весьма накачанным и явно предполагающим иные занятия помимо изучения древних манускриптов) поднималась рукоять меча.
Тэйон в последний раз взвесил все «за» и «против». Он не доверял этому человеку, хотя тот являлся его учеником и обязан был, не задавая вопросов, выполнить любой приказ мастера. Стоит ли сразу же вовлекать в игру такие силы?
Хотя... эти силы сами себя привлекли как минимум три года назад. И, в отличие от всех остальных, которые будут участвовать в начинающейся партии, они уже делом доказали, что не желают забираться на трон Нарунгов.
Маг воздуха начал без предисловий:
- Рек, кто из моей любимой банды прогульщиков сейчас с вами?
Целитель даже глазом не моргнул:
- Урр, Варлоу, Маньяк и ди Руж. Ну и Шаниль, разумеется.
- Сойдет. Хватайте их всех и портируйтесь к резиденции ди Шеноэ. Встретимся через пять минут на парадной лестнице. - Раньше не получится. Ему еще надо заскочить в лабораторию, посмотреть, есть ли там что-нибудь из быстродействующей отравы, которой принято развлекаться в среде современной «янтарной» молодежи...
Врачеватель с мечом в ответ на столь неожиданные инструкции лишь слегка приподнял брови. Тэйон улыбнулся. Тоже слегка:
- Поторопитесь, пожалуйста. Мы должны успеть осчастливить своим присутствием один занятный дипломатический прием...
В ворохе бумаг на столе Тэйон нашел свернутое в трубочку и запечатанное знаком огня приглашение посетить резиденцию ди Шеноэ. Полученное еще в прошлом сезоне, оно так и осталось валяться, позабытое и ненужное. Подобные свитки ему периодически отправляли многие, желавшие заручиться поддержкой одного из самых могущественных магов в городе. К счастью, не все догадывались дезактивировать пропуск, после того как приглашения оказывались проигнорированы.
Магистр Алория рассмотрел на свет содержание одной из бутылочек, во множестве раскиданных у него на коленях. Тэйон отнюдь не считал себя утонченным знатоком языка ароматов, максимум, на что хватало его способностей, - уловить по изменению запаха смену эмоций находящегося рядом человека. Конечно, у представителей тотемных кланов обоняние развито довольно неплохо, но соколу трудно тягаться в этом с теми же волками. Сам мастер ветров из всех органов чувств ориентировался прежде всего на кинестетику. Малейшие изменения в составе, температуре и вибрации соприкасающегося с кожей воздуха считывались им как книга. Движения, изменения позы, мимика говорили о собеседнике больше, чем глубинное сканирование мыслей. Однако при этом маг отнюдь не склонен был недооценивать ту роль, которую во взаимодействии людей играли запахи.
Вот почему он испытал настоящий шок, оказавшись в рамках совершенно тупой в отношении ароматов лаэссэйской культуры. Создавалось впечатление, что обитатели вечного города, вовсю пользовавшиеся благовониями и различными видами магических курений, совершенно не понимали, что из всех органов чувств обоняние наиболее тесно связано с эмоциями. Запах влиял на мнения, мысли, поведение собеседника, и как этого можно было не учитывать, оставалось для магистра загадкой.
Что, впрочем, отнюдь не мешало ему использовать их близорукость к своей выгоде.
Маг откупорил пузырек, провел над ним ладонью по направлению к себе. Пахло сладким и гнойным. Ну уж нет, пить он эту дрянь точно не будет, даже ради самой благородной цели.
Не скрывая гримасы отвращения, Тэйон вылил вонючую гадость себе на воротник и на волосы. Даже от запаха его повело, кресло пару раз неуверенно качнулось в разные стороны, но голова тут же прояснилась. Одурманить мага было куда сложнее, чем обычного человека, а он выбрал жутко вонючее, но довольно слабо действующее средство.
Маг подлетел к камину, остановился опасно близко от ярко пылающего огня. Не оборачиваясь, бросил безмолвно наблюдавшей за этими приготовлениями Таш:
- Где-нибудь через полчаса вызовите городскую гвардию и магов магистрата и направьте их к резиденции ди Шеноэ. - Помолчав, спросил: - Моя лэри, страж юго-запада имеет отношение к попытке уничтожить Вашу экспедицию?
- У нас нет доказательств.
Тэйон молчал. Он спросил не об этом.
- Порталы дестабилизировал более умелый маг. Но Pay отдал приказ. Или как минимум дал свое молчаливое согласие.
Магистр, не оборачиваясь, кивнул. А потом просто швырнул свиток в огонь.
Печать полыхнула алым. Пламя возникло мгновенно, поглотило плотную бумагу, переметнулось к руке мага, охватило всю его фигуру. Перед глазами на мгновение мелькнула бушующая стихия, заполнила весь мир... а потом исчезла так же внезапно, как и появилась.
Маг огляделся. Вестибюль главной резиденции Шеноэ, ярко освещенный волшебными шарами, сиял зеркалами, золотом и бирюзой. Широкая мраморная лестница взбегала на второй этаж, откуда доносилась приглушенная музыка. Высокое и тяжелое даже на вид кресло Тэйона парило у самых ступеней, а откуда-то справа уже спешили ливрейные слуги. Маг напряженно взглянул назад. Сам он прошел по приглашению, но остальные... Дом был защищен от телепортации и магического вторжения, в службе безопасности сегодня наверняка дежурит кто-нибудь весьма и весьма толковый...
Магистр воздуха поднял сжатый кулак... и резко раскрыл его, выпуская принесенное из дома глушащее заклинание. В следующий момент магические щиты, защищавшие замок от проникновения снаружи, но плохо приспособленные к атакам изнутри, с жалобным стоном опали, пропуская внутрь непрошеных гостей.
Что-то громыхнуло. Звякнуло. Вздрогнуло. Высокая двустворчатая дверь вдруг распахнулась, и с улицы дохнуло холодом и сыростью.
Тэйон заставил кресло шарахнуться в сторону, будто испугавшись звука, и «совершенно случайно» сбил с ног уже успевшего схватиться за амулет лакея. Кольцо со знаком ветра на его пальце болезненно кольнуло руку, и еще несколько людей в цветах Шеноэ осели на пол, вдыхая ставший вдруг отравленным для них воздух.
- Бар-рраааа! - пьяно заревела появившаяся в дверном проеме огромная фигура в двурогом шлеме, живописно сползшем на ухо. - Бла-ар-ррродного вера Бьор-рраа вздумали не пустить!
Уррик вер Бьор - Уррик из клана медведя, известный всей Халиссе как Хитрый Урр, ввалился в вестибюль, неуклюже нашаривая рукоять фамильного боевого топора. Тщетно. Топор висел с другого бока.
Тэйон демонстративно отвернулся, не замечая халиссийца. Урр не менее демонстративно отказывался замечать покачивающегося в кресле мага. Для своих соотечественников Тэйон вер Алория - Тэйон из клана сокола - был мертв. Но Урр по крайней мере никогда не пытался привести это убеждение в соответствие с действительностью, чего нельзя было сказать о некоторых других халиссийцах. Включая собственных сыновей Тэйона.
Вслед за разбушевавшимся медведем в дверь нервной гурьбой ввалились остальные незваные гости. Ди Крий, встретившись глазами с мастером ветров, утвердительно прищурился. Значит, об охранниках, стороживших вход, можно пока не беспокоиться. Ну что ж...
Резко развернув свое кресло, Тэйон взлетел вверх по лестнице. Остальные не отставали. Так просто, так обманчиво просто. Но на висках магистра выступил пот, а перед взором поплыли сменяющие друг друга схемы и образы стихийных заклинаний. Тот, кто настраивал защиту резиденции, неплохо знал свое дело, однако был прежде всего чародеем, и лишь потом - специалистом по безопасности...
Как всегда, в ответ на высшую магию голова закружилась дурманом, который не могло в нем вызвать ни одно химическое средство. А вот это совсем некстати...
Мажордом, стоявший у входа в зал, бросил взгляд на спешно вытащенную из пивной компанию и потянулся к броши, через которую мог подать сигнал тревоги. Но сделать это ему не дали.
Вер ди Лэроэ, бессовестно молодой маг земли в ранге адепта, известный в узком кругу как Бешеный Варлоу, сгреб беднягу за ливрею, поднял в воздух и немного потряс.
- Ты почему... ик!... о нас не дока... дола... до-кла-ды-ва-ешь?
Почтенный глашатай в перерывах между встряхиваниями умудрился выдавить что-то про охрану и про приглашения.
- Приглашения? - неожиданно членораздельно (и гулко) взревел возмущенный ди Лэроэ. - Какие еще приглашения? Мне? Мне, наследнику северного предела? Мне не прислали приглашения?
Не услышать этого вопля за дверью не могли.
- Парни, они нас не пригласили!
- Вот крысы!
- Непорядок...
- А мы сами себя... ик!.. пригласим!
Несчастного мажордома «уронили» на пол. Охранники в ливреях Шеноэ даже не успели повернуться на шум, Рек ди Крий выключил их практически мгновенно одним странноватым сонным заклинанием. От студента факультета духа точно отхлынула волна, неощутимым цунами окатив весь Дом, сковывая, как-то связывая текущие сквозь стены защитные арканы. Мастер ветров вновь встретился взглядом с целителем, и его пробрала дрожь, когда облаченный в белое «студиозус» вдруг усмехнулся. Жестко, знающе, как-то невыразимо устало. Но сейчас не время было разбираться с тайнами неуправляемого ученика.
А потом они нырнули в волны музыки, духов, начищенного паркета и мягко горящих магических свечей. Повинуясь короткому рубящему жесту ди Крия, «пьяные» маги подозрительно четко и бесшумно рассыпались в стороны, сливаясь с толпой гостей.
С этой минуты Тэйон уже ничего не мог изменить. Теперь все случится так, как случится. Ребята сделают все возможное (пожалуй, и невозможное тоже), чтобы нашуметь, отвлечь внимание охраны. Ему же оставалось лишь постараться справиться со своей ролью. То есть, с одной стороны, привлечь внимание, а с другой - казаться не опасным, а всего лишь нелепым. Не такая простая задача, если ты занимаешь пост мастера ветров всего города...
Магистр Алория направил кресло в глубь бального зала к внутренним покоям, где должен был находиться хозяин и его «особые» гости из империи Кей. Траектория движения массивного летающего объекта была... гм, неровной. Пьяные зигзаги, которые маг выписывал среди недоуменно взирающих на него танцующих, то и дело заканчивались столкновением с какой-нибудь особенно пышно разодетой дамой, или со спешащим к месту действия охранником, или со столиком, уставленным бокалами. Со стороны казалось, что обкурившийся до розовых клыкозавров маг полностью потерял контроль над собственным средством передвижения. На деле же ему еще никогда не приходилось управлять креслом с такой филигранной точностью.
- Прошу прощения, - заплетающимся языком бормотал Тэйон, обдавая перегаром адепта ди Луэн (приторно-елейного шарлатана из водных) и даже не пытаясь подавить похожую на оскал торжествующую улыбку. - Извиняюсь. Ой, простите. Вам больно?
Натянутое, точно струна гитары, напряжение постепенно отпускало. Тринадцать проклятых, он начинал получать от происходящего искреннее удовольствие! Презрительное отвращение, которое магистр воздуха испытывал, глядя на то, что лаэссэйская знать творила со своим городом, наконец-то нашло активное проявление. Как и тихая ярость, вызванная мыслью о том, что кто-то из этих слизняков пытался убить Таш. Самовлюбленные твари, недостойные подметать палубу, на которую ступает нога старейшины клана Алория.
Магистр припечатал кого-то своей маленькой летающей крепостью, на мгновение прижав к стене и почти расплющив. В душе поселилось отчаянное и мрачное веселье.
«Ты таки не в себе, Алория, - критично подумал маг, резко поворачивая кресло так, что набалдашник на спинке вписался точно в зубы схватившемуся за меч франту. - Но это, пожалуй, к лучшему».
Откуда-то справа (кажется, из запертого будуара) послышался приглушенный женский вскрик, возмущенный мужской голос, звон обнаженной стали Затем что-то громыхнуло. Похоже, не один он развлекался от души.
С хищной улыбкой, искривившей всегда такие невозмутимые черты, Тэйон на бреющем полете ворвался в следующее помещение. Закрутил кресло спиралью, сшибая колонны и кадки с какими-то растениями, ловя удушающей петлей двух магов Шэноэ, попытавшихся было начать плести против него сдерживающие заклинания. Присутствующие вообще не почуяли магии... Целенаправленно ломанулся в сторону лестницы, ведущей во внутренние покои На ступенях стояло несколько человек в характерно скроенных кейлонгских халатах. Ни госпожи посла, ни адмирала ди Шеноэ не было видно. Ну что ж, если Тэйон не мог найти их, оставалось только сделать так, чтобы они сами нашли его.
Маг резко взлетел вверх, нависнув над отшатнувшимися и схватившимися за оружие кэйлонгцами, затем медленно и плавно опустился до их уровня. Заставил кресло совершить волнообразное движение, напоминающее издевательский поклон.
- Господа! Какая... - пауза, - неожиданность. Признаюсь, не ожидал встретить подобное... - еще более красноречивая пауза, - общество в резиденции лаэссэйского мага в восьмом поколении. С каких это пор невежественных варваров стали приглашать в приличные дома?
Тишина растеклась по залу, точно ее выплеснули со всего размаха, как ледяную воду. Грубо, но допустимо на официальном приеме появиться в нетрезвом виде и отдавить кому-то ногу. Однако есть вещи, говорить о которых вслух не принято, вне зависимости от того, в каком состоянии ты находишься.
Кейлонгцы застыли в напружиненных, готовых в любой момент взорваться насилием позах. На атакующего василиска они смотрели бы с большей благожелательностью, чем на зависшего в воздухе магистра магии.
Тэйон качнул кресло вперед, надвигаясь на дипломатов и Давая им возможность ощутить исходящий от него гнилостный аромат. И поспешил развить мысль на случай, если кто-то не уловил смысл уже озвученных тезисов. Повысил голос, обращаясь ко всей аудитории:
- Какую пакость наши дорогие фанатики приготовили на этот раз? И кто их сюда пустил? Пусть убираются в свой грязный угол и там возводят баррикады на пути цивилизации! Нечего пачкать великий город своим варварством и ничем не прикрытой ксенофобией!
Мага и самого несколько коробило от грязи, которую он изливал на побледневших дипломатов. Не потому, что он был груб, а потому, что нес откровенную чушь. В настоящий момент гораздо большее отвращение у Тэйона вызывали лаэссэйцы, собравшиеся вокруг, в заинтересованном молчании наблюдая за безобразной сценой. Хоть бы кто-нибудь попытался вмешаться...
У большинства рафинированных аристократов на лицах читалась брезгливость. Но под ней легко угадывалось одобрение. Привыкшие считать себя центром вселенной обитатели великого города были, вообще-то, согласны со всем, что он тут нес. И кейлонгцы не могли этого не ощутить.
Теперь они были уже просто обязаны ответить. Хотя бы для того, чтобы сохранить уважение к себе в своих собственных глазах.
- Вы можете называть нас варварами, господа, - высокий, яростный и спокойный кейлонгский воин печатал слова, как пощечины. - Но даже последний смерд в нашей варварской империи не позволил бы себе явиться на официальный прием в подобном состоянии!
Тэйон пьяно ухмыльнулся и вскинул руку, словно собираясь швырнуть заклинание. Кейлонгцы благоразумно шарахнулись назад. В воздухе запела извлеченная из ножен сталь.
- Что здесь происходит?!
А вот и главные действующие лица. Точно по расписанию.
Седовласый, но все еще статный адмирал лэрд Pay ди Шеноэ спускался по лестнице, и с каждым шагом его лицо все больше наливалось бешенством. Страж предела мог говорить что угодно, но он с первого же взгляда прекрасно понял, что именно здесь происходит.
Лицо легко ступавшей следом за ним женщины, облаченной в причудливый официальный кейлонгский халат, казалось застывшей ледяной маской. Госпожа посол явно услышала более чем достаточно.
Тэйон резко поднял кресло, чтобы смотреть на них обоих сверху вниз.
- Ди Шеноэ, такого я, признаться, от вас не ожидал! Спутаться с этими лишенными магии животными? Не вы ли недавно говорили, что проклятые долгоживущие твари годятся только на то, чтобы сидеть в своей вонючей дыре и плодить себе подобных? И что мы видим? Какое непостоянство в столь благонадежном человеке! - Он заложил спираль над головами обескураженных зрителей.
У госпожи посла в ответ на подобные оскорбления не дрогнул ни один мускул, но Тэйону все равно было противно. Воспитание, вколоченное в детстве, восставало против откровенного хамства по отношению к старейшим. И в то же время что-то в глубине его души точно сорвалось с цепи, отбросив все нормы и правила, откровенно наслаждаясь моментом свободы.
Что касается Pay, он понял только одно: Алория все известно, и прямо сейчас, при всех этих людях, магистр воздуха собирается обвинить его в предательстве. Страж предела не мог допустить подобного.
И без оглядки на последствия устремился в заботливо расставленную ловушку.
- Вы ответите за свои оскорбления! - Тяжелая, обшитая металлическими пластинами перчатка полетела в лицо Тэйону прежде, чем маг успел сказать что-нибудь еще.
Магистр воздуха с подозрительной ловкостью сманеврировал, перехватив символ вызова в полете. Холодно и трезво бросил:
- Как вам будет угодно. В качестве вызванного, он имел право определять время, место и оружие. Чем и не замедлил воспользоваться: - Здесь. Сейчас. Кодекс битвы.
Заинтригованные зрители брызнули в разные стороны, освобождая место.
Кодекс битвы означал, что противники могут использовать все, что находится в их распоряжении в данный момент. Любое оружие, любые трюки. Запрещенных приемов не было. Двое входили в круг, и один из них вполне мог никогда не выйти.
Тэйон на мгновение встретился взглядом с глубокими, прекрасно скрывающими эмоции глазами кейлонгской посланницы. И чуть улыбнулся. Понимает ли страж предела, что прерывать переговоры на высшем уровне, чтобы устроить спонтанную магическую дуэль, отнюдь не лучший способ заслужить доверие кейлонгцев? Ведь его семья уже не первое поколение имеет дело с этими людьми...
Но Pay ди Шеноэ даже не взглянул на посланцев империи, застывших, разрывающихся между страхом и отвращением. Имперцы сомкнули круг, заслоняя собой госпожу посла, и настороженно обшаривали взглядами помещение, будто они вдруг, без всякого предупреждения, оказались осажденными сотнями смертельно ядовитых змей.
Все присутствующие в зале лаэссэйцы в данный момент являли собой ожившую аллегорию того, как пагубно стихийная магия влияет на психическую устойчивость человека.
Гости, ожидавшие попасть на очередной изматывающе изысканный прием, а вместо этого ставшие свидетелями столь великолепной сцены, оживленно перешептывались. Шансы казались примерно равными. Мастер ветров Алория был, вне всякого сомнения, одним из сильнейших магов в городе. Адмирал лэрд ди Шеноэ, несмотря на наследственность и на великолепное образование, ему и в подметки не годился. Даже то, что Pay находился в сердце собственных владений, не помогло бы: во время дуэли все «внешние» влияния отсекались. Биться приходилось лишь тем, что удалось пронести с собой в круг. При использовании кодекса воли или кодекса искусства, когда в ход шла чистая магия, у стража предела не было бы ни малейшего шанса.
Но вызванный выбрал кодекс битвы. А значит, дозволяется использовать и холодную сталь, и физическую силу, и воинскую выучку. Что может помешать опытному вояке, за спиной у которого были как дуэли, так и реальные схватки не на жизнь, а на смерть, просто выхватить меч и изрезать пьяного нахала на мелкие полосочки? Ни у кого здесь не было никаких иллюзий по поводу воинских способностей Тэйона Алория. И меньше всех - у самого Тэйона.
«Только посмей, - с потрясшей его самого яростью подумал волшебник, встречаясь глазами с адмиралом ди Шеноэ. - Только посмей сказать, что, оставаясь в кресле, я получаю преимущество. Только попробуй».
Страж предела отвел глаза. Ему необходимо было выиграть эту дуэль. Но не ценой публичного отказа от своей чести.
Тэйон отлетел на противоположную сторону зала. Завис в локте над полом, сделал нетерпеливый знак, сигнализируя, что он готов. Адмирал ди Шеноэ встал напротив, и противники развернули руки ладонями друг к другу, потянулись к островку бушующей безмятежности, где жила их стихийная магия. Одновременно начали творить заклинание круга. Одновременно - заговорили, произнося древние слова...
Сине-зеленая полоса воды вспыхнула за спиной Шеноэ, небесно-голубая полоса воздуха заструилась за спиной Алория, сияние начало расширяться, стремясь к совершенной форме, охватывая обоих магов идеальной, непроницаемой окружностью их силы...
- ...во имя Договора, закрепившего рождение великого города, да выйдет победителем сильнейший! - хором закончили старинную литанию, отдающую их судьбы на суд стихий. С этого момента возможно было все.
Битвы магов, как и любые другие битвы, могут быть необычайно зрелищны в исполнении дилетантов или шарлатанов, пытающихся потешить публику. Но когда за дело берутся профессионалы, бьющиеся за собственные жизни, сражение обычно заканчивается, не успев толком начаться. Первый же пропущенный удар становится решающим.
Голоса противников не успели затихнуть, как страж предела нырнул в сторону, уходя с траектории, по которой рванулась выпущенная магистром воздушная стрела, и резким движением запястья отправляя в полет спрятанный в рукаве нож. Другая его рука скользнула к шее, сжимая древний семейный артефакт, пробуждая переполнявшую его силу...
...Тело лэрда адмирала Pay ди Шеноэ мягко опустилось на пол. Голова стража откатилась в сторону, отсеченная коротким заклинанием, которое предательски вспыхнуло под его ищущими пальцами и раскаленным серпом резануло беззащитную плоть. Сине-зелено-голубоватое сияние вокруг противников медленно гасло. Дуэль ведь уже закончена.
Крови почти не было.
Тишина.
Тэйон опустил руку, из которой выпустил заранее подготовленную ауру, изменившую саму природу воздуха внутри круга. При соприкосновении с активизирующимся в водном артефакте заклинанием искривленное воздушное пространство мгновенно вступало с ним в сложную реакцию. В результате магия взаимно нейтрализовалась, и лишь мощный энергетический импульс выпадал в качестве своеобразного «осадка» на того, кому не повезло оказаться к источнику реакции слишком близко.
Магистр Алория задумчиво вынул из воздуха метательный нож, зависший в двух ладонях от его лица. На этот раз защиты, встроенные в кресло, справились, но, право же, ему надо быть более осторожным. Если бы оружие оказалось должным образом заклято...
Он задумчиво подбросил нож, восхищаясь прекрасным качеством металла и безупречной балансировкой. Потом не без сожаления уронил произведение кузнечного искусства рядом с обезглавленным телом его хозяина. Никогда нельзя брать чужие вещи, тем более такие старые и принадлежащие таким выдающимся семействам. Мало ли какая магия окажется вплетена в их основу. А на этом клинке, ко всему прочему, был выгравирован герб Шеноэ.
Приподняв кресло, Тэйон грациозно развернулся и окинул погруженных в гробовое молчание зрителей ироничным взглядом.
- Есть еще желающие сразиться? Нет? - Он был почти разочарован, когда желающих не обнаружилось. - Ловите свой шанс. Когда еще у меня появится такое задиристое настроение...
В соседнем зале послышались яростные проклятия, двери резко распахнулись, и на паркет выкатился взревевший, точно медведь, Урр, отмахивающийся от полудюжины поочередно наскакивающих на него кадетов. Кажется, магистр Алория был не единственным, кто ввязался в дуэль.
Тэйон поймал себя на том, что с интересом следит за представлением. С таким ему сталкиваться еще не доводилось.
Из поколения в поколение в горных кланах Халиссы разрабатывались и шлифовались навыки ведения боя. В каждом семействе бережно хранились секреты уникального, присущего лишь этому роду стиля. Постепенно магические и боевые приемы слились в единое целое, создавая узоры так называемых «халиссийских плясок». Они бывали разными: от классических тотемных боевых школ до причудливых стилей, предназначенных для работы с конкретным, передающимся от родителей к детям оружием.
Одним из самых распространенных (и ставящих иностранцев в тупик) стилей была «пьяная пляска». Движения, жесты, даже мимика говорили о том, что человек совершенно не владеет ни телом своим, ни сознанием. И в то же время мастер такого боя с необъяснимой ловкостью избегал ударов и благодаря каким-то случайным на вид совпадениям раскидывал своих противников в разные стороны.
Не было способа разозлить врага сильнее, чем начать танцевать с ним «пьяную». Тэйон и сам в молодости баловался такими шутками, работая с длинным прямым мечом или же боевым посохом. Но никогда раньше ему не доводилось видеть «пьяного медведя, пляшущего с топором».
Теперь увидел. И понял, что будет холить и лелеять воспоминания об этом зрелище, как об одном из самых Удивительных.
Вер Бьор был неподражаем. Его шатало из стороны в сторону - причем именно в ту сторону, с которой пытался наскочить очередной противник. Он неожиданно наклонялся, чтобы поднять уроненный на пол мех с вином, - и именно в этот момент над его макушкой проносился вражеский меч. Он махал топором, точно не мог справиться с тяжелой, выпрыгивающей из рук огромной штуковиной и при этом умудрялся не только отбить все выпады, но и не покалечить ни себя, ни остальных.
Наседавшие на неуклюжего медведя дворовые шавки разлетались в разные стороны, как игрушечные шары. А Урр ревел что-то про кончившееся у него вино.
Тэйон искренне восхитился таким артистизмом. Конечно, с более серьезным противником... Встряхнувшись, магистр выпустил поисковый импульс.
Эмоции наблюдавших за его дуэлью зрителей были на грани. Неожиданно жесткий конец забавного представления и запах жареного мяса, растекавшийся по помещению, выбили из колеи даже отнюдь не склонных к излишней щепетильности лаэссэйцев. Что же до эмоций, доносящихся из остальных залов дворца, то тут преобладала в основном растерянность.
В резиденции резвились шестеро казавшихся не вполне вменяемыми магов. Гости не знали, пристало ли им сдержанно возмущаться, пытаться остановить хулиганов или просто присоединиться к забаве. Сложные правила магического этикета в таких случаях предписывали демонстративно не обращать на происходящее внимания, тем более что до сих пор никому никакого вреда не причинили.
Хозяин дома лежал на полу, голова его закатилась в угол. Домочадцы в состоянии некоторого ступора - мстить нельзя, ведь дуэль была честной, а тут еще вопрос наследования встает во весь свой проблематичный рост. Наверное, все бы еще обошлось, не попытайся младшие Шеноэ и их вассалы начать действовать слишком резко. То ли они хотели выслужиться и в смутное время занять в доме позицию лидера, то ли кто-то захлебнулся от ярости, но хаотичные попытки организовать достойный отпор хулиганам вдруг разом прекратились, а в воздухе повисло все накаляющееся ожидание. Точно морская волна, отхлынувшая от берега в преддверии цунами. Тэйон чувствовал, как напряглись гости, вскидывая защитные щиты, призывая свои стихии.
Магистр воздуха покосился в сторону кэйлонгской делегации - все еще занимавшей круговую оборону у подножия лестницы. Состояние, близкое к контролируемой панике. Хорошо.
Осталось добавить последние штрихи.
Урр размашистым жестом занес топор над головой. Топор, разумеется, перевесил, потянув искренне удивленного этим медведя назад, заставляя его сделать три торопливых шага (и уводя из-под очередной атаки). В конце концов вер Бьор как-то извернулся, умудрившись не упасть, зато со всей дури всадить магическое оружие в изящную колонну, подпирающую галерею. Колонна выдержала.
А вот Шеноэ - нет.
Тэйон едва успел вскинуть щит, который отвел удар от Урра. Короткое, почти «сырое» заклинание, скорее похожее на примитивный удар тараном, должно было даже для истинного вера закончиться серьезным сотрясением мозга, но, отраженное в сторону, оно ударило по злосчастной колоннаде. Галерея зашаталась. Гости, наблюдавшие за дуэлью и последующим представлением с безопасной высоты, закричали, пытаясь сохранить равновесие и не упасть на головы тем, кто наблюдал за всем снизу.
Это стало последней каплей. Грохотом океанского прибоя взвилась вызванная Шеноэ сила воды, и Тэйон вплел в нее свое заклинание, основанное на окутавшем его запахе. Совсем не сложное, но настолько выбивающееся из лаэссэйской традиции - вообще из любой магической традиции, если на то пошло - что магистр был спокоен: его не смогут нейтрализовать вовремя.
Мастер ветров не понял, кто из гостей первым плюнул на приличия и воспользовался магией, чтобы замедлить свое падение. Не заметил он также, кто именно первый в сердцах швырнул то ли в вер Бьора, то ли в застывшего на лестнице мага Шеноэ пульсаром. Магистр Алория был слишком занят, изменяя траекторию этого пульсара и перенацеливая его в высокую прическу статной дамы, чье шикарное платье было украшено брошью выпускницы Академии (факультет огня). Пульсар попал в прическу. Прическа встала дыбом. Дама издала вопль искреннего возмущения, на мгновение перекрывший остальной шум в рушащемся зале. Пламя на всех магических свечах во дворце вдруг взвилось на высоту человеческого роста, жутко полыхнув и обдав случившихся рядом гостей страхом и жаром. Стихия огня столкнулась со стихией вод...
После этого остановить надвигающийся хаос было уже невозможно.
Не все жители Лаэссэ были магами. Отнюдь. Более того, даже не все представители знати в обязательном порядке владели магией. Но изначально великий город основали именно одаренные. Как и принято во всех мирах, они передавали свою власть детям, и полученные в наследство магические способности давно стали восприниматься как некое дополнение к фамильным владениям. «Мне от папы достался замок, меч, старые враги да способность взглядом плавить камни».
После нескольких тысяч лет перемешивания различных народов даже самые самоотверженные герольды не могли сказать, какая кровь в ком течет и какие способности могут вдруг пробудиться в самых, казалось бы, неожиданных носителях. Но и сегодня древние аристократические роды гордились «чистыми и мощными магическими дарами». По крайней мере, они больше всех остальных уделяли внимание тренировке своих способностей. И потому если перед родовым именем лаэссэйца стояла приставка «ди», то можно было быть почти уверенным: помимо длиннющей родословной он или она могут похвастаться и некоторыми неординарными талантами.
Сегодня на приеме в резиденции стража юго-запада собрались сливки общества. Почти все они гордо носили древние имена, достаточно громкие, чтобы быть узнаваемыми даже без обязательного «ди». Недостатка в различного рода магической силе у них не было. Недостатка в энтузиазме, с которым все вдруг одновременно начали ее применять, - тоже.
Дворец рода Шеноэ вздрогнул.
Вода в заливе неподалеку от дворца Шеноэ потемнела и забурлила в гневных волнах.
Из окон дворца рода Шеноэ повалил дым. И мохнатые молнии. И ошалевшие гости.
Защищенный от случайных ударов энергетическими щитами своего кресла, магистр Алория подобно тарану пробился к решительно продвигающейся к выходу кэйлонгской делегации. И постарался по мере сил прикрыть госпожу посла и ее эскорт от наиболее экстремальных из летающих в воздухе чар, при этом не особенно утруждая себя блокировкой всякой мелочи вроде небольших пульсаров или заклинаний-щекотунчиков. Он хотел, чтобы у имперских гостей остались о прошедшем вечере достаточно яркие впечатления.
На полпути к выходу Тэйон на мгновение замер, найдя глазами ди Крия, с какой-то затаенной, глубинной яростью громившего зеркала в парадной галерее. Мечущаяся фигура в водовороте сверкающих осколков расплылась, и магистр Алория соскользнул в спонтанный транс, мгновенное озарение магического видения, когда реальное зрение покидало его, чтобы смениться интуитивными образами стихийных измерений.
Взвихрились брызгами эмоции, не имевшие отношения ни к этому месту, ни к этому времени. Сознание ученика предстало оплавленными осколками. Точно объемный витраж, по которому ударили одним из тех легендарных таолинских мечей: целостность уже нарушена, вспороты многоцветные стекла волшебной сталью, и по узору пролег все расширяющийся темный провал. Но все еще можно угадать волшебный рисунок, свет все еще пронзает не успевшие упасть стекла, сплетаясь в безначальный и бесконечный образ, который ибыл разумом целителя. Оплавленные брызги, причудливая вязь перламутровых бликов... Магистр Алория тряхнул головой, прогоняя непрошеное наваждение и вновь возвращая себе обычное, человеческое зрение.
Шаниль, миниатюрная преподавательница-фейш с кафедры ясновидящих, стояла у входа в галерею, и на ее всегда отрешенном лице можно было прочесть глубокую обеспокоенность. Тэйон продолжил свое движение, отложив мельком замеченную картину для более позднего анализа.
Он благополучно довел кейлонгцев до дверей и со спокойной улыбкой выполнившего свой долг человека наблюдал, как они спешно (крайне спешно!) покидают переливающийся разноцветными вспышками дворец.
Когда через несколько минут прибыл внушительный отряд городской стражи, усиленный спешно разбуженными мастерами из Академии, магистр без всяких проволочек признал себя зачинщиком, поспешил сдаться властям и распустил заклятие, окутавшее всю резиденцию сладковатым и гнилостным запахом. А затем ему осталось лишь наблюдать, как высокопоставленные и довольно могущественные персоны, самозабвенно устроившие коллективную дуэль, пытались разобраться, зачем им это было нужно и стоит ли продолжать. В конце концов на наиболее отчаянных забияк бесцеремонно нацепили шеренизовые оковы и длинной цепочкой направили к порталам, ведущим прямо в камеры находящегося на другом конце города тюремного блока.
Перед тем как направить свое кресло в темный проем перехода, мастер ветров Тэйон Алория почему-то обернулся. И увидел высокую фигуру Таш, стоявшей посреди руин бального зала и бездонными звездными глазами оглядывавшей учиненный ее двоюродным правнуком разгром

Предыдущая страница 2 Следующая страница


3 Анастасия Парфенова

ГЛАВА 2

If you can trust yourself, when all men doubt you,
But make allowance for their doubting too...
-
Если...
...в себя ты веришь,
Когда все смотрят на тебя с сомненьем,
Но и к сомненью их прислушаешься молча...

- Ну, может быть, теперь вы соизволите объяснить, по какому поводу мы все это учинили?
Вопрос упал в непроглядную тьму Тэйоновой депрессии, точно последняя соломинка на спину... ну уж нет, вьючным животным он себя не ощущал. Скорее уж голодным клыкозавром. Мастер воздуха медленно и как-то неуловимо угрожающе повернулся на голос.
Рек ди Крий, развалившийся на жесткой тюремной койке, смотрел на него с привычным ленивым интересом. За ночь проклятый стихиями целитель успел бессовестно выспаться и теперь пребывал в обычном, своем настроении, одновременно и равнодушном, и едко насмешливом.
А вот остальные обитатели камеры явно не могли похвастаться такой же непробиваемой уверенностью в собственном будущем.
Ввиду внезапного наплыва высокопоставленных заключенных «элитное» крыло лаэссэйской тюрьмы в мгновение ока оказалось переполненным. Поэтому даже тех арестованных, чье социальное положение в обычных обстоятельствах гарантировало бы им просторную одиночную камеру, оборудованную всеми удобствами, не говоря уже о самых передовых средствах магической защиты, пришлось спешно распихивать по свободным помещениям. Из мер безопасности служителям муниципалитета пришлось удовлетвориться лишь конфискацией всех магических артефактов да честным словом заключенных, что они не будут устраивать побегов. Правда, с тем же успехом можно было бы бросить всех пойманных во время погрома дворца в шеренизовые казематы. Стихии не любили тех, кто разбрасывался обещаниями. Слово мага было дороже его жизни - порой в буквальном смысле слова. Оно будет удерживать нарушителей надежнее, чем самые прочные оковы.
Так и получилось, что всю банду «злостных хулиганов», которые и начали погром, запихнули в одну камеру. И добавили (наверное, из бессильной вредности) к ним еще четырех хмурых вассалов Шеноэ. Во главе с третьим сыном ныне покойного стража юго-западного предела.
Иными словами, компания подобралась в высшей степени дружная. Можно даже сказать, душевная.
Не то чтобы мастер ветров обращал хоть какое-то внимание на яростно сверливших его взглядами громил в потрепанном лазоревом и золотом. Тэйон был слишком поглощен собой, чтобы замечать такие мелочи.
Теперь он, однако, оторвал голову от койки и окинул сокамерников сумрачным взглядом. Охранники Шеноэ продолжали гневно кривить губы, но при этом явно навострили уши. Урр, Варлоу и флегматичный ди Руж тоже встрепенулись, отвлекаясь от нершес - сравнительно простенькой халиссийской стратегической игры, обладающей свойством затягивать внимательных игроков на целые сутки, но не требующей ничего, кроме хорошей памяти и способности быстро соображать. Все трое выглядели так, будто мучились сильнейшим похмельем, причем Тэйон сильно сомневался, что дело тут в вине. Скорее с наступлением утра они начали лучше понимать, во что влезли по приказу учителя. Но даже при этом вер Бьор так и остался сидеть, повернувшись к магу воздуха спиной, добросовестно продолжая демонстрировать, что тот для него не существует (что, впрочем, не мешало медведю внимательно прислушиваться).
Только Зенш Марэ, за бледную кожу и взрывной темперамент прозванный Маньяком, проявлял зримые признаки беспокойства. И немудрено: он был в собравшейся компании едва ли не единственным простолюдином. Выходец из рыбацкой деревеньки мира Золотых Долин, парень, к удивлению родителей, оказался потрясающе одаренным магом воды. Настолько одаренным, что сумел пробиться даже в созданную во славу самой концепции непотизма Академию. Сейчас подходил к концу последний год его обучения, и если все остальные в результате своей дикой выходки скорее всего отделаются чувствительными, но не смертельными штрафами и общественным порицанием, то парень рисковал вылететь с последнего курса без диплома и без надежд на приличное будущее. Не говоря уже о том, что вендетта с таким домом, как Шеноэ, в его положении равнялась фактически смертному приговору.
Шаниль Хрустальная Слеза сидела в позе лотоса в ногах у ди Крия, и тонкие черты ее лица были абсолютно безмятежны, по губам скользила легкая улыбка спящей богини. Даже выпрямившись в полный рост, миниатюрная женщина-фейш едва доставала бы среднему человеку до пояса, сейчас же она как никогда походила на хрупкого, неестественно бледного ребенка. Пепельно-серебристые волосы с вплетенными в них голубоватыми перышками и бусинами казались мягким, укрывающим плечи пухом. Маленькие руки покоились на коленях.
Тэйон не знал, почему фейш, чей народ всегда так последовательно избегал громоздких и грубых людей, на этот раз не просто решилась жить в человеческом городе, но и зашла так далеко, что заняла пост преподавателя ясновидения в лаэссэйской Академии. Она появилась в разгар завоевания, когда драги под командованием Сергарра презрительно смели лаэссэйскую армию и захватили вечный город. Просто пришла вместе с высоким и бессовестно красивым воином-человеком, который, ко всеобщему недоумению, возжелал поступить на первый курс, и предложила свои услуги. Совет мастеров был слишком счастлив заполучить ее, чтобы задавать лишние вопросы. С тех пор Шаниль прилежно обучала студентов тайнам магического видения. И все свободное время проводила подле своего спутника, тихо медитируя или же не спуская с него тревожного, обеспокоенного взгляда Никому и в голову не приходило ставить под сомнение ее присутствие на самых бесшабашных гулянках или в гуще всех безумных и рисковых выходок, на которые оказался так горазд сероглазый смертный. Шаниль просто сидела рядом с ди Крием, загадочно улыбаясь, тихо перебирая струны тяжелой, покрытой причудливой резьбой гитары. Или же просто напевала что-нибудь хрустальным, удивительно красивым голосом. И представить ее в другом месте было просто невозможно.
Сам ди Крий, как всегда, имел такой вид, будто о происходящем ему известно больше, чем кому бы то ни было еще. И это происходящее его откровенно забавляет.
Тэйон уже почти привычно удержал себя от провала в искажающий восприятие транс, который после одного инцидента с попыткой «прочесть» ученика всегда накатывал на него в присутствии ди Крия. И в очередной раз ощутил почти непреодолимое желание размазать его самоуверенную усмешку по аристократической физиономии.
Магистр воздуха напряг руки и пресс, рывком вздернул себя в сидячее положение. Оперся лопатками о холодные камни стены. Надо было отвлечься. Хотя бы затем, чтобы забыть о переполненном мочевом пузыре. И о том, что магия, позволявшая ему контролировать подобные функции организма, все-таки не всесильна.
Поэтому Тэйон ответил на вопрос:
- Адмирал лэрд ди Шеноэ и я не сошлись во мнениях по поводу того, как, следует обращаться с леди, - сдержанно заявил он.
Совершенно искренне заявил. Разумеется, не поверили. Тэйон заметил тень этого недоверия, мелькнувшую на обращенных к нему лицах и тут же поспешно стертую, и его вдруг накрыло волной тихой, черной, замешенной на клаустрофобии ярости. Тело напряглось, готовясь крушить, и лишь огромным усилием воли удалось не оскалиться на этих... этих...
Он был на грани. И сам это знал. И даже знал почему.
Городская стража, доведенная вчерашней выходкой до состояния злобного отупения, конфисковала его кресло.
Можно было возмутиться. Можно было устроить скандал, а то и еще одну магическую вакханалию. Можно было отказаться давать клятву.
Но магистр Алория был слишком горд, слишком уважал себя. Тринадцать проклятых! Да просто не мог или не хотел позволить себе чужой жалости! - чтобы опускаться до такого. Он швырнул им свое презрительное согласие на это унижение, как швыряют худшее из оскорблений. Ледяное спокойствие и отказ удостоить мстительных мелких тварей хотя бы возмущенным взглядом заставил их пожалеть о своем требовании уже в тот момент, когда оно было произнесено.
Впрочем, и сам Тэйон начал жалеть о своей проклятой предками гордости еще до того, как его лопатки коснулись холодной тюремной койки. И чувство это лишь усиливалось с каждой минутой бесконечной бессонной ночи.
Магистр Алория был не просто на грани. Он находился буквально в шаге от того, чтобы нарушить клятву мага и начать крушить, убивать направо и налево. Просто чтобы дать ход переполнявшей его испуганно-злобной энергии.
Медленно, осознанным усилием воли мастер ветров заставил свое тело расслабиться. Мышцу за мышцей. Спокойствие и самоконтроль. Открытая демонстрация эмоций недостойна сына клана Алория.
Айе. Точно так. Только вот он больше не сын клана Алория. О чем не устает напоминать напряженная спина Урра.
Тэйон прищурился:
- Уважаемому адмиралу следовало бы... более разборчиво относиться к средствам, которые он использовал в сваре за трон.
Эти слова были подобны крови, которой плеснули в морду юрскому клыкозавру. Шеноэ подобрались, только что не рыча на него вслух. Остальные удивленно насторожились. Даже ди Крий заинтересованно приподнялся.
Младший сын «уважаемого адмирала», разумеется, не мог оставить это безнаказанным.
- Вы не смеете бросаться подобными обвинениями без всяких доказательств. - Молодой парень, едва дослужившийся до капитана, но явно подающий большие надежды, держал свою ярость в железной узде. Что, впрочем, не делало ее менее очевидной для наблюдателей. - Вы вломились на официальный прием, оскорбили наших гостей, устроили это... эту бойню... И после всего вы посмеете продолжать утверждать, что находитесь выше всех и всяких политических маневров?
- Если бы я не считал себя выше того, что вы здесь называете «политическими маневрами», молодой человек, то не только ваш отец, но и весь род к этому моменту оказался бы уже вырезанным под корень, - отбрил наглеца Тэйон.
И криво улыбнулся. Никто, кроме Река ди Крия, не понял, что то был горький смех над самим собой. «А кроме того, ваш отец умудрился найти очень действенный способ опустить меня до своего уровня. В самые краткие сроки, Но это не та информация, которую стоит открывать своим почти-кровным-врагам, не так ли?»
Какое-то время было тихо. Все переваривали произнесенные слова и то, что подразумевалось под ними, но никогда не было бы озвучено. Молодой ди Шеноэ выглядел бледным как полотно. И тем не менее он ринулся в атаку:
- А вам так нравится чувствовать себя святым и неподкупным. - Голос моряка прямо-таки источал язвительность. - Быть выше. Не обращать внимания на мелкую грызню. Пусть они там все порвут друг другу глотки, а я буду смотреть да похихикивать! Пусть на троне окажется клинический идиот, думающий лишь о своих прихотях, вроде ди Дароо. Или жадный, озабоченный лишь набиванием собственного кошелька купчишка. Или, еще лучше, ваш любимый глава Совета!
- Ди Эверо не «мой» и уж совершенно точно не любимый, - автоматически поправил Тэйон- А в городе имеется вполне законная принцесса, которая через несколько лет может стать приличной королевой. Были и принцы, но их в прошлом году благополучно утопили, так что остались одни девчонки. Почему бы для разнообразия не попробовать попытаться посадить на трон кого-нибудь, кто имеет на него реальные права?
Это предложение было встречено скандально недоверчивыми взглядами со стороны всех находящихся в комнате. Даже Урр на мгновение повернулся. Тэйон почти смутился: так смотрят только на полного идиота.
- Права! - раздраженно фыркнул ди Шеноэ. - Нарунги потеряли все права, которые у них были, произведя на свет три поколения умственно отсталых правителей подряд! Династия выродилась, и это очевидно даже для вас. Именно идиотская политика нашего короля и «верных ему, несмотря ни на что», прихвостней, заставила драгов покинуть свои пустыни и устроить завоевание. Ну а его доченька... Что еще должны сделать Нарунги, чтобы доказать, что они совершенно недееспособны? Сровнять город с землей? А мы, получается, обязаны им в этом изо всех сил помогать?
- И в самом деле. Зачем помогать кому-то, когда можно помочь себе? - В искусстве иронии этому акуленку нечего было и мечтать тягаться с халиссийским владетельным лэрдом. Пусть даже и бывшим.
Акуленок все-таки попытался.
- Ну конечно. Давайте тогда вообще не будем ничего делать, только сидеть в своей высокой башне и отпускать ехидные замечания по поводу идиотизма власть имущих. Политика грязное дело, будем же блюсти свою нравственную чистоту. А когда башня зашатается под ударами захватчиков - тогда что?
Удар был хорош. Перед глазами Тэйона промелькнули яркие и острые, как лезвие бритвы, воспоминания. Стены круглой комнаты, в которой мастер воздуха творил защитные заклинания, вдруг зашатались, и вновь со всех сторон попадали выбитые из своих мест магическим взрывом камни. Один из таких оживших кирпичей попал ему тогда в голову. В последний миг магистр все-таки успел швырнуть себя к окну и вырваться из рушащейся ловушки. Но лишь заклинание полета, встроенное в кресло и позволившее мягко спланировать на крышу соседнего дома, а не рухнуть вниз на мостовую, спасло потерявшего сознание мага.
Когда он пришел в себя, адмирал Таш д'Алория и ее флот уже числились среди пропавших без вести...
Ди Шеноэ говорил тихо и страстно:
- Вы можете гордиться своими принципами, магистр Алория. Можете отказываться влезать в «низкие» политические дрязги. Мудрая тактика - ну прямо как у птицы-стра, прячущей при приближении опасности голову в песок. Если вы предпочитаете ничего не делать и ничего не знать, это ваше право. Но зачем уничтожать тех, кто пытается спасти хоть что-то?
Парень был во многом прав. Тэйон не мог не признавать этого, как не мог не признавать, что в основе всех его «высоких моральных принципов» лежала обычная лень и отчасти - трусость. Отговорка: «Это не мой город, я не имею права вмешиваться» срабатывала лишь до определенного предела.
И кроме того...
«Теперь это мой город. Пора бы уже прекратить об этом забывать»
Очень мягко, точно разговаривая с несмышленым ребенком, он произнес:
- Высшие маги не вмешиваются в политику, мальчик. Если тебя интересует почему - посмотри на ди Эверо, и все сразу станет понятно. Но даже если и нет... Именно Нарунги заключили Договор. Именно Нарунги построили этот город. Я не до такой степени хочу сохранить свою высокую башню, чтобы ради нее забыть о глупых словах, таких, как «честь» и «верность».
Юный ди Шеноэ, яростно дернувшийся при обращении «мальчик», сначала покраснел, потом побледнел, потом отвернулся. Его люди явно подумывали о том, чтобы наброситься на наглого мага и кулаками показать, что они думают по поводу всего этого бессмысленного спора. Но слово, данное хозяином, сдерживало их лучше любых веревок.
Судя по замкнутому выражению лиц всех остальных, они были согласны с молодым лэрдом. И это при том, что ди Крий собрал вокруг себя самых разудалых, самых бестолковых и самых далеких от политики личностей, которых только можно было отыскать в излишне «цивилизованном» городе. Даже на лице Шаниль появилось задумчивое, замкнутое выражение. А Урр...
Напряженная спина халиссийца как-то странно вздрогнула, движением плеч, поворотом шеи, наклоном головы передавая, что вер Бьор думает по поводу права Тэйона хотя бы просто произносить такие слова, как «честь» и «верность». Не говоря уже о том, чтобы применять их по отношению к себе. Магистр Алория стиснул зубы и оперся затылком о стену, отказываясь поддаваться на провокацию. Разговор, кажется, себя исчерпал. Дальше можно было бы лишь произнести ритуальную формулировку вызова.
Он искренне удивился, когда Рек ди Крий вдруг подался в его сторону. Всегда такое равнодушное лицо молодого человека сейчас было напряженным, на нем словно застыл готовый сорваться с языка вопрос.
Целитель открыл было рот, чтобы задать его, но передумал. С губ его сорвалось совсем другое:
- Я наблюдал за вашей дуэлью с адмиралом ди Шеноэ, магистр. Должен признать, что был... весьма впечатлен.
Остальные вновь оживились. Особенно ди Шеноэ. Судя по всему, то, как стремительно и как небрежно Тэйон расправился с известным дуэлянтом, произвело впечатление не только на Река. Сам мастер ветров только поморщился. В схватке он не видел совершенно ничего героического, зато очень много глупого: начиная от способа, которым стража пришлось провоцировать, и заканчивая этим идиотским ажиотажем. Великолепно. Столько лет его считали хилым и не способным ни к чему, хотя бы отдаленно напоминающему драку. А теперь каждый задира и авантюрист возжелает сразиться с неожиданно прославившимся противником. Наверняка ведь придется оторвать еще не одну голову, прежде чем остальные уловят намек и отстанут.
- Страж ди Шеноэ, - сухо объяснил магистр, - не доверял своим природным способностям. Наверное, потому, что так никогда и не удосужился взять под настоящий контроль свой исключительно мощный талант. Он предпочитал использовать амулеты, артефакты, заранее подготовленные и проверенные средства, а еще лучше - честную сталь. Было не так сложно выяснить, какие из семейных реликвий страж всегда носит при себе. Изучить по архивам в Академии малоизвестные побочные эффекты их воздействия. И приготовить в лаборатории контрзаклинания. Во время схватки мне достаточно было лишь увидеть, что из амулетов у лорда адмирала находилось под рукой, и расставить ловушку. В которую он и попал. - Тэйон несколько неловко пожал плечами. - На самом деле лорд ди Шеноэ сам себя победил. Я лишь слегка... подтолкнул его в нужном направлении.
Повисло странное молчание. Ди Крий приподнял бровь:
- Рассчитывать, что противник сделает нужный тебе ход в нужный момент, - довольно рискованная тактика, как мне говорили. А что, если бы адмирал отказался следовать вашему плану?
Тэйон вновь пожал плечами:
- То же самое. Это был самый очевидный и самый благоприятный (с моей точки зрения, конечно) вариант развития событий. Однако отнюдь не единственный. Созданное для стража ди Шеноэ заклинание было много функционально и, если бы не оказалось нейтрализовано амулетом, смогло бы произвести нужное воздействие и другими способами. Кроме того, то было отнюдь не единственное заклятие в моем арсенале. Это как в нур-та-зеш. - Видя непонимание на лицах лаэссцев, не знакомых с многомерной стратегической игрой, он обреченно решил привести значительно более упрощенную аналогию: - Как в шахматах. Ты перекрываешь все возможные ходы ловушками, которые, если противник в них попадет, эффективно нейтрализуют его. И оставляешь один заведомо губительный путь, который блокируешь сам, тем самым загоняя соперника в угол. В данном случае это был вариант, при котором адмирал оставил бы все свои трюки и стал бы сражаться с помощью чистой магии.
У него не было бы ни малейшего шанса. В конечном счете цель состоит не в том, чтобы найти путь, который приведет тебя к победе, а в том, чтобы создать ситуацию, при которой избежать победы сможет только фантастически некомпетентный игрок. Или боец.
- А-а, - протянул ди Крий, - где-то я это уже слышал, - и со странной задумчивостью добавил: - Ничего удивительного, что Сергарр сделал все возможное, чтобы нейтрализовать вас еще до начала штурма.
Тэйон царапнул его взглядом, пытаясь понять скрытый подтекст этой фразы.
Мысли целителя явно шли в направлении, которое магистр Алория никак не хотел ему указывать. Рек ди Крий был слишком проницателен, когда дело касалось его собственного блага.
Целитель знал, что набег на дворец Шеноэ был отчаянной импровизацией. Тэйон организовал все буквально за минуты, додумывая план своих действий уже на бегу. У него не было времени, чтобы изучить схемы дуэлей, в которых Pay ди Шеноэ участвовал раньше. Не было времени подослать шпионов к стражу предела и узнать столь личные (и тщательно оберегаемые) секреты, как предпочитаемое им оружие. Чтобы отыскать древнее описание этого оружия.
И уж, разумеется, у него не было долгих часов, которые южно было бы провести в лаборатории, создавая серию столь специфических заклинаний.
А это означало, что Тэйон был готов к схватке заранее. Просто... на всякий случай.
«И на скольких могущественных обитателей великого города вы собрали подобные досье, наставник? Для скольких приготовили... личные заклинания?»
По крайней мере, у него хватило порядочности не задавать подобные вопросы вслух. Ментальный голос Река был ясен, четок и невероятно мощен. Но за три года, в течение которых Тэйон обучал этого странного мага, он успел достаточно хорошо узнать его, чтобы быть уверенным: подслушать мысли ди Крия не удастся никому и ничему. Однако из-за сделанного целителем жеста доброй воли магистр теперь был вынужден ответить тем же. Он не мог просто проигнорировать даже столь неудобный вопрос.
«Предусмотрительность - не самая большая плата за право оставить свою голову при себе».
Тэйон послал довольно размытую мысль, понимая, что Рек и сам сумеет извлечь из нее подтекст: «Для всех, кто представляет хоть какую-то угрозу, разумеется!»
Что бы там ни думал молодой ди Шеноэ, у Тэйона не было ни малейшего желания вновь без всякого предупреждения оказаться в рушащейся башне. И, осознав это, магистр воздуха принял последовательные меры, которые исключали повторения подобной ситуации. Он часто совершал ошибки, Тэйон Алория. Он просто редко совершал одни и те же ошибки дважды.
«Интересно, что же вы тогда припасли на случай схватки со мной, наставник?»
Мысленный тон ди Крия был легок, ироничен и сопровождался изумительно умело переданным эмпатическим ощущением любопытства. Но Тэйон долго молчал, наглухо упрятав мысли и хмуро думая о чем-то своем. Наконец ответил. Вслух:
- Иногда искусство не проигрывать заключается прежде всего в том, чтобы не вступать в бой с определенным противником.
Остальные решили, что эта фраза относилась к безвременно усопшему стражу юго-запада. Шеноэ вновь заворчали.
А ди Крий, вдруг начисто утративший и равнодушие, и иронию, легко прикоснулся кончиками пальцев к тому месту, где должен был висеть кинжал. Из глаз цвета серой стали кольнула смерть. Потом Шаниль изящно приподнялась, положила ладонь ему на рукав. И «целитель»... нет, не расслабился, он и так был совершенно расслаблен. Но отравленное жало спряталось, вновь став лишь скрытой, неявной угрозой.
- А ведь вы так и не ответили нам, мастер ветров. Почему вы вдруг решили отступить от своих принципов и разгромить резиденцию Шеноэ?
Северный ветер и все его бури!
Тэйон дернул плечом, подчеркнуто равнодушно. Буркнул:
- Меня попросили.
Ди Крий уже открыл было рот для следующего вопроса, и тут дверь в камеру с треском распахнулась.
На пороге застыла высокая, темно-звездная, закованная в черную с янтарными знаками отличия форму полного адмирала лаэссэйского военного флота, Таш д'Алория.
Молодого ди Шеноэ и его людей, каждый из которых в той или иной степени был связан с флотом, заморозило. А затем подбросило вверх. И вновь заковало в лед напряженного, максимально формального варианта позы «смирно». Лазорево-золотые, кажется, и дышать забыли, не то в шоке, не то в призрачной надежде, что внезапно воскресшая (не будем углубляться в причины ее предполагаемой кончины!) госпожа адмирал их не заметит.
Уррик из клана медведя оказался на ногах едва ли не раньше их и склонился, отдавая дань уважения старейшине одного из самых древних кланов Халиссы.
Шаниль тоже поднялась. Пропела мелодичную фразу, в которой Тэйон с удивлением узнал приветствие на языке шарсу.
Марэ, ди Руж и ди Лэроэ поспешно и оттого неуклюже попытались изобразить придворные лаэссэйские поклоны.
Она не удостоила никого из них даже взглядом. Легокрылым вихрем черного и янтарного слетела по лестнице в каземат, опустилась на одно колено перед койкой мастера ветров. Тэйон коснулся рукой уложенных короной вокруг головы волос, улыбнулся.
- Вопросов больше нет, - пробормотал, потирая подбородок, ди Крий.
Высокомерным птичьим движением Таш повернула к нему голову, окинула презрительным взглядом... ...чуть помедлила, устремив на целителя темный взгляд. Лишь сидевший совсем рядом Тэйон кожей почувствовал, как вдруг болезненно напряглось по-змеиному сильное тело воительницы.
Внутри у него что-то екнуло, раздраженно и немного тоскливо. Вот так всегда.
Ему и раньше доводилось видеть, как женщины реагировали на внешность ди Крия. Застывали, зачарованные, не в силах отвести взгляда от совершенных черт и выверенных движений воина. Как бросали честь, судьбу, сердца к ногам этого равнодушного, избалованного вниманием целителя и как он проходил мимо; не удостаивая их даже взгляда.
Таш привыкла получать свою долю преклонения. Восхищаться кем-то было совершенно не в ее стиле.
И тем не менее она застыла, пораженная. Так же, как все.
Только... совсем не так же. Что-то неуловимое в позе, в слишком спокойно лежащей на рукояти меча руке, в прищуренных черных глазах выдавало застывший мерзлым железом... страх? Ну, по крайней мере, уж точно не слепое обожание.
А потом она подняла руки и сложила их в сложном, явно драгонианском жесте. Тихо спросила на драг-ши:
- Ясный князь?..
Ди Крий и глазом не моргнул. Как он передавал мысль, Тэйону уловить не удалось. Зато он, даже глядя искоса, заметил, как запульсировали зрачки Таш - верный признак того, что она принимала мощную телепатему, после которой у его плохо воспринимавшей магию двоюродной прабабушки обычно случались приступы зверской головной боли Магистр воздуха мысленно пообещал себе, что еще поговорит на эту тему с одним самоуверенным солдафоном в мантии целителя.
- Прошу прощения. Я обозналась. - Адмирал д'Алория на мгновение склонила голову и, точно позабыв об инциденте, вновь повернулась к Тэйону. - Мой господин?
- Что Вы здесь делаете, моя лэри? - Магистр заставил свой вопрос прозвучать так, как будто он ничего не заметил.
- Я пришла сопроводить Вас домой, мой господин, - и в ответ на его вопросительно приподнятую бровь продолжила: - Обвинения сняты. Все здесь присутствующие могут быть свободны.
- Уже? - Как, во имя Первого Сокола, ей удалось продраться сквозь все бюрократические проволочки так быстро?
- Я прошу прощения, что Вам пришлось провести ночь в этом... месте, мой господин. Многих должностных лиц пришлось поднимать посреди сна.
Так, значит, Таш провела ночь, знакомясь с политической конъюнктурой (Сааж и Рино должны были ей в этом помочь, они ориентировались в происходящем едва ли не лучше самого Тэйона) и укрепляя свои позиции. Похоже, весьма и весьма успешно. Ну, стихии ей в помощь. Стихии вообще любят помогать тем, кто сам умеет о себе позаботиться.
- Вы позволите сопроводить Вас, мой господин? Она спрашивает, позволит ли он себе помочь. Подняв голову, Тэйон увидел застывшие в дверях высокие фигуры в ливреях Алория, но без знака сокола, а с вышитым вместо него стилизованным знаком ветра. Сааж, строгая и подтянутая, точно воплощение идеального вассала семьи Алория. Рино, подпиравший проем с таким видом, будто оказывал этой самой семье огромную поддержку одним своим присутствием, держал в поле зрения пространство по обе стороны от двери. Одрик уже спускался по ступеням. За ним. словно послушная добродушная псина, плыло роскошное тяжелое кресло Тэйона.
Маг проглотил непонятно откуда взявшийся в горле ледяной комок и ровным голосом ответил:
Айе.
Ему придется как-то подняться с лежанки и пересесть кресло. На глазах у всех этих людей. На глазах у Уррика из клана медведя.
Ураганы им всем в глотки.
Повисла напряженная, неловкая тишина. Многие отводили глаза. Урр, напротив, смотрел пристально и презрительно.
Тэйон заставил себя действовать спокойно и невозмутимо, будто он был в своей спальне, в благословенном спасительном одиночестве. В камере не было свободного ветра или даже приличного сквозняка, с которым можно было бы работать, но он свил потоки воздуха, заставив их поднять свое тело в вертикальное положение. Таш подалась к нему, естественным жестом обняла за талию, и со стороны, должно быть, казалось, что она всего лишь немного поддерживала супруга, а вовсе не приняла на себя почти весь его вес. Со стороны, вероятно, выглядело дело так, что Тэйон сам стоит на ногах. Что парализованная от самой талии нижняя часть тела не висит мертвым, неуправляемым грузом. Со стороны...
Да какая, к стихиям, разница, что там казалось со стороны? Тэйон прекрасно знал, кем он был на самом деле. Ощущал это каждой клеточкой своего тела, каждым вздохом.
Калека. Обуза. Бесполезный, мертвый человек. Так, кажется, говорят о нем в клане.
Что ж, их право.
Единственный шаг, который отделял его от кресла, растянулся в бесконечность. Он длился, и длился, и длился.
А на Тэйона из рода Алория нахлынули разбуженные немигающим взглядом вер Бьора воспоминания.
Холодный, промозглый дождь, секущий плечи, спину, нервы. Никогда не прекращающийся дождь осенней Халиссы. Горная тропа, хлюпающая под ногами верхового ящера, длящаяся вот уже второе пятидневье погоня и глухое раздражение в душе.
- Мы на месте, лэрд.
- Айе. Занять позиции. Герн, Ийгор, Кэрэй, берите луки и дуйте наверх. Остальные - рассыпаться. Терр, - он глянул на бледное и решительное лицо семнадцатилетнего сына. Парень много времени провел в облике сокола, выслеживая столь умело ускользавшую от них добычу, и теперь едва держался в седле. Бросать его в таком состоянии в гущу битвы было нельзя. - Останетесь со мной. И не спорьте! Здесь придется действовать магией, а значит, я буду слишком сосредоточен на стихиях, чтобы уследить за всем. Кто сможет лучше прикрыть мне спину, чем вы?
- Айе, отец! - Мальчишка все еще выглядел так, будто готов был взбунтоваться, но послушно подал своего зверя назад.
Остальные ответили нестройным «Айе, мой лэрд» и бросились выполнять приказ. У них было мало времени.
Тэйон и следующий за ним по пятам Терр направили ящеров вперед. С каждой секундой ветер становился все крепче, дождь уже больно хлестал по лицу, а не просто накрапывал раздражающей изморосью. Небольшой, очень жестко контролируемый ураган, созданный Тэйоном, гнал разбойников прямо навстречу отцу и сыну.
...эти подонки, лишенные клана, дома и какого-либо понятия о чести, обрушились на одиноко прижавшуюся к крутым склонам деревушку, точно стая голодных падальщиков. Наученные суровыми горами, жители не пожелали безмолвно покориться. Старые и малые ушли тайными тропами, все взрослое население перехватило пастушьи посохи в боевой хват и осталось прикрывать их отход. И полегли все. До последнего.
Но за то время, пока они еще держались, гонцы успели добраться до замка правившего здесь тотемного клана и обратились к мающемуся бездельем лэрду.
Лэрд собирался недолго. Раздраженный не дающимся ему вот уже в третий раз заклинанием, отсутствием жены, опять удравшей в море, и затянувшимся миром с соседями, Тэйон вер Алория был только рад возможности излить на кого-нибудь накопившуюся энергию. Оставил замок на младшего сына, а сам взял с собой старшего, в последнее время совершенно отбившегося от рук, и два десятка воинов, чтобы броситься в погоню. Которая, похоже, подходила к концу.
Разбойники, исхлестанные стихией, мокрые, едва держащиеся на ногах, появились с той стороны перевала. И замерли, увидев две одинокие фигуры на огромных, злобных верховых ящерах, поджидающие их среди беснующегося ветра.
Тэйон медленно поднял руку, пристально глядя на свою ладонь, представляя, как сходятся над ней в тугой клубок нити стихийных потоков, как рвутся они из разжатых пальцев... и как подчиняются, когда его неумолимая воля натягивает невидимые поводья силы. Адская смесь из воющих воздушных потоков, грозовых разрядов и штормового ветра. Кристаллы льда резали лица - побочный эффект резкого охлаждения.
С десяток разлапистых молний ударило за спинами неподвижных соколов. Стихия взвыла, яростная, гневная, обрушилась на растерявшихся бандитов, сдувая их с узкой площадки, заставляя развернуться в слепой панике и бежать, бежать, бежать...
...прямо туда, где на отрывистом склоне ждала засада. Свистнули стрелы - знаменитые, заговоренные от сырости тетивы халиссийских рейнджеров не подвели и на этот раз. Зазвенел металл, даже вой бури перекрыли предсмертные крики. Численностью разбойники почти вдвое превосходили отряд лэрда, но у них не было ни малейшего шанса.
Тэйон стиснул зубы, пытаясь удержать концентрацию. Магический круг, при помощи которого была вызвана эта буря, остался позади, на расстоянии двух дневных переходов. Тянуться туда, где на скале были спешно начерчены фокусирующие линии и установлены кристаллы, удерживающие буйство ветров в повиновении, оказалось совсем не так просто. Догадался бы заговорить один из камней на "дистанционное» управление, не пришлось бы сейчас выворачивать собственные мозги, удерживая связь!
Сокол сконцентрировал отдельные порывы ветра в один мощный поток и направил его на группу разбойников, которым удалось сбиться в круг и организовать что-то вроде совместной обороны. Удар оказался настолько мощным, что бедняг просто приподняло над землей и отшвырнуло на расстояние трех длин дракона. И сбросило со скалы После этого битву можно было считать почти законченной
Вер Алория начал успокаивать стихии. Распускать пульсирующий над ладонью видимый лишь ему одному клубок потоков стихии, отводить их в сторону. Мысленно он прошелся по находящемуся далеко отсюда кругу, тщательно линия за линией, откачивая энергию из магических полей, осторожно «гася» кристаллы. Буря поднялась над горными вершинами, постепенно утихая. Небо стало светлеть...
Он не услышал свиста. Вспыхнула раскаленная боль в спине, ударила вдоль позвоночника. Темнота в глазах, и вдруг вставшая на дыбы земля, и боль в легких, которые почему-то забыли, как делать вдох...
- Лэрд!!!
- ...арбалетный болт... в спину... отравленный...
- Целителя! Да где же этот стихиями проклятый...
- ...залечил рану, но яд...
Бледное, с посиневшими губами лицо Терра, склоняющееся над ним.
- ...ец!.. не виноват!.. подкрался сзади...
Глухой стон, сорвавшийся с губ, когда его подняли на спешно сооруженных носилках. Ставшее вдруг ближе и в то же время дальше хмурое небо. Дождь, падающий на запрокинутое лицо. Боль.
Он совсем не запомнил дорогу назад до замка. Он был за это благодарен.
Темный балдахин кровати. Вереница целителей, беспомощно разводящих руками.
Боль.
Осунувшееся, посеревшее лицо его наследника.
Они не ладили. Много и часто спорили, по поводу и без повода - об этом знали все в замке. Терр убил разбойника, сделавшего роковой выстрел. Но... был ли выстрел сделан разбойником?
- Вы не виноваты, сын. - Громко и ясно, так, чтобы все собравшиеся в затемненной комнате могли слышать. Терру ими править. Нельзя, чтобы люди сокола не доверяли своему лэрду. - Если кто и должен был предусмотреть, что среди этого отребья может оказаться маг, способный пробиться через ветер и зайти к ним со спины, то только я. Сам недодумал сам за свою глупость и расплачиваюсь.
И потом жгли губы непривычные, неловкие, ни разу раньше не произнесенные слова:
- Я люблю вас, мальчики, - жгли еще больше оттого, что не были правдой.
Законы гор суровы. Редко встречаются раны, с которыми не способны справиться маги-целители. Редко, но встречаются. Законы гор не терпят калек. Долг ближайшего друга или ближнего родственника - оказать несчастному последнюю услугу. Ни один истинный халиссиец не захочет жить недочеловеком. И меньше всего - правящий лэрд тотемного клана.
А если захочет - лучше бы у него хватило ума промолчать.
Тэйон вер Алория не чувствовал своего тела ниже поясницы.
Занесенный родовой кинжал с гардой в виде раскинувшего крылья сокола в руке Терра вер Алория...
- Нет!
Ее серебристо-снежный голос резанул торжественную тишину, взорвав охватившее всех скорбное оцепенение. Раскосые глаза лучились яростью. На Таш все еще была черная форма капитана лаэссэйского военного корабля, лицо ее было обветрено, на тяжелозмейных волосах осела белая изморозь морской соли. Как узнала? Как успела? Когда склонилась над ним, Тэйон ощутил запах солнца, йода и чего-то извечно недосягаемого.
Терр протянул матери кинжал, справедливо считая, что лэри Алория должна сама оказать супругу последнюю почесть.
Тэйон навсегда запомнил выражение страшного потрясения на его лице, когда железная рука матери ударила по запястью, выбивая кинжал, отшвыривая древний клинок, точно ядовитую змею.
- Он еще не мертв.
- Лэри!
- Он не мертв, и я не позволю его убить. - Снежный голос звучал холодно, спокойно и безоговорочно. Голос капитана д'Алория. - В Лаэссэ есть целители, которым здешние костоправы не годятся и в подметки. Они смогут помочь. А если даже и нет, он все равно пока не мертв.
- Вы с ума сошли со своими иностранными увлечениями! - вдруг вспыхнул яростью Терр. - Ни один халиссиец не вынесет жизни калеки!
- Это не вам решать. Сын.
Мальчишка точно налетел на невидимую стену. Сыновняя почтительность была в древней Халиссе священна. А Терр и так уже запятнал себя подозрением. Любой другой мог бы вести этот спор и выиграть - но не он. Не при людях, которыми ему предстоит править.
- Скажите ей, отец! Скажите ей, что честь для Вас важнее, что жизнь калеки - это не для Вас!
Никто в комнате, да что там, во всей Халиссе никто не сомневался в том, каков будет ответ истинного сокола.
А Тэйон смотрел в черные, точно звездная бездна, глаза. Тонул в них. И вспоминал уродливые шрамы на ее спине. И слова, которые он когда-то говорил, проводя пальцами по этим шрамам. Он ведь действительно верил в эти слова. Тогда.
- Я попытаюсь. - Эти слова были лишь для Таш. Точно от прокаженного, отшатнулись от него сыновья, друзья. Отвращение и осознание чудовищного предательства исказило лицо младшего мальчика, Рэйона.
...Лаэссэйские целители тоже оказались бессильны: «Если бы мы смогли взяться за рану сразу же...» Тэйон всегда ненавидел слово «если».
На второй месяц его пребывания в великом городе, в доме капитана Таш д'Алория, взявшей в Адмиралтействе отпуск по семейным обстоятельствам, пришло послание от царского дома Халиссы, запечатанное стилизованными символами скорбящего волка и скорбящего сокола.
«...в связи со смертью лэрда Тэйона вер Алория, главой клана сокола становится лэрд Терр вер Алория...»
«...выражаем соболезнование скорбящей вдове, старейшине соколов лэри Таш вер Алория...»
«имя лэрда Тэйона вер Алория по прозвищу Хозяин Ветров перенесено в списки усопших духов-покровителей клана, предатель, называющий себя Тэйоном Алория, объявляется презренным изгнанником без клана, без чести, без дома. Да не ступит его нога на землю Халиссы во веки веков. Любой встретивший бескланника имеет право убить его и не понесет за то никакого наказания...»
Послание было подписано главами тринадцати старших кланов, которые вместе составляли царский Совет Халиссы. Первой шла подпись самого царя-волка. Последней - подпись самого молодого из членов Совета. Сокола.
Боль.
На лице Тэйона не дрогнул ни один мускул, когда он дочитал послание.
В тот же вечер бледный, неспособный держаться на ногах калека провел ритуалы отречения от клана. Сам разжег курильницы, установил их на вершинах шестиконечной звезды. Бросил в огонь подношения предкам. Вскрыл вену, отрекаясь от своей крови. Отрезал косу воина, отрекаясь от своего наследия. Дрожащими, непослушными пальцами не смог сломать так верно служивший ему меч с выгравированным на безупречного качества клинке соколом. Своими сильными, покрытыми мозолями руками воительницы, положенными поверх ладоней мага, ему помогла Таш.
Все это время ей одной он позволял быть рядом. Ей одной позволял подставить себе плечо или оказать хоть какую-то, даже самую незначительную услугу. Таш была как столь любимое ею море - безбрежной, прекрасной, безмятежной. Только глаза на спокойном юном лице дышали ответной болью. Да побелели губы, когда в едином усилии напряглись руки, ломая металл.
Эти полные молчаливого ужаса дни сблизили их больше, чем предыдущие восемнадцать лет.
В клановый замок сокола Тэйон отправил письмо, в котором официально отрекался от клана и от титула, и в емких, не оставляющих ни малейшего юридического сомнения фразах признавал Терра своим наследником. К письму прилагались прядь волос, кольцо-печатка правящего лэрда, несколько фамильных артефактов и сломанный меч. Терр вер Алория в ответ прислал наемных убийц.
То немногое, что от этих убийц осталось, Тэйон окутал замораживающим заклинанием, тщательно упаковал и отправил обратно сыну. Записка к посылке не прилагалась
Терр не ответил.
Засим переписка трагически прервалась.
Через год наемных убийц прислал Рэйон...
Руки опустились на подлокотники. Маг откинулся на спинку, привычно ощущая под лопатками твердое дерево и успокаивающее покалывание вплетенной в его структуру магии. Воспоминания отступили, отогнанные на какое-то время теплой ладонью Таш на его запястье и привычно-упругим покачиванием кресла. Но он знал по опыту, что ночью все вернется.
Тэйон чуть приподнялся над полом, так, чтобы его голова оказалась на одном уровне с головой высокой и по-змеиному стремительной Таш. Стройная, затянутая под формой тонким и упругим корсетом эльфийских доспехов, она выглядела как нечто экзотическое - сумрачная хищница, оттеняющая его величественную неподвижность. Они так и не удостоили взглядом никого из невольных зрителей.
Уррик вер Бьор вновь отвернулся, напоследок презрительно поведя широкими плечами.
Магистр Алория церемонно поклонился и поблагодарил ди Крия и его невольно впутанных в эту авантюру собутыльников за то, что те «разделили с ним ночной досуг». Пообещал, пристально глядя на Зенша Марэ (и не глядя на ди Шеноэ), что они, в свою очередь, всегда могут рассчитывать на его компанию, буде в ней вдруг возникнет необходимость.
Затем все-таки повернулся к Шеноэ и поклонился не менее церемонно, цветисто выразив ему благодарность. «За то, что так достойно встретили мое не вписывающееся ни в какие рамки приличий поведение, извинить которое не может даже количество выпитого». Отдельно поблагодарил стража предела за поучительную беседу и искреннее удовольствие, полученное от общения.
Повернулся к топчущемуся у лестницы начальнику тюрьмы и ледяным тоном поблагодарил и его, а также его заведение и самоотверженный персонал за доставленные незабываемые впечатления. Мягко и с чувством пообещал, что будет их помнить очень и очень долго. Почтенный комендант гневно насупился: он не привык терпеть угрозы даже от самых именитых «гостей». Но промолчал.
Спокойно развернув свое кресло, маг воздуха направился к выходу. Стремительным и почти пижонским движением взмыл над ступенями, скрылся в проходе. Трое верных слуг окружили его, точно маленькая армия, когда кресло величественно проплывало по заполненным молчаливо таращившимися стражниками коридорам. Таш, грациозно скользившая рядом с подлокотником, скорее напоминала безумно дорогую одалиску, чем не расстающегося с доспехами вояку. Тэйон мог быть уверен, что это она специально- адмирал д'Алория обладала немалым опытом в том, чтобы производить именно то впечатление, которое ей в данный момент требовалось. Маг почувствовал, как уголок его рта невольно пополз вверх в усмешке. Таш владела выработанным годами (и порой безумно раздражающим) умением этак незаметно успокоить его мужское эго и пригладить вставшие дыбом перышки.
- Ну это совершенно новое для меня впечатление, - тихо, с усталой иронией проговорила адмирал д'Алория. - Никогда раньше не приходилось забирать Вас из тюрьмы!
Тэйон фыркнул. Ответил ей в тон:
- Никогда раньше не приходилось в ней сидеть. - Потом, видя иронично приподнятые брови, добавил: - По крайней мере, не за пьяный дебош. И вообще, в тот раз я сбежал сам.
- Вы всегда умели гениально увиливать от заслуженных наказаний, - шепнула Таш и многоопытно увернулась, когда Тэйон направил на нее кресло.
Они наконец добрались до выхода из бесконечных коридоров, которыми была изрыта городская тюрьма, и мастер ветров замер на мгновение на пороге, щурясь от утреннего света, жадно вдыхая пьянящий промозглый запах. И еще более жадно ощущая свободные потоки воздуха. И скрытую в них силу. Клаустрофобия - профессиональное заболевание всех магов воздуха. Особенно тех, кого наследственность и воспитание сделали предрасположенными к острой паранойе.
Оказалось, было еще раннее утро. Едва успело рассвести. Он думал, прошло гораздо больше времени...
Таш терпеливо ждала. Затем, увидев, что маг справился со своими чувствами, указала на поджидавший их экипаж. Открытый. Тэйон кивнул: он сейчас был в таком состоянии, что, возьмись за создание портала, вполне мог бы переместить их куда-нибудь в соседний мир. Хотя... если бы экипаж был закрытым, он, скорее всего, рискнул бы.
Перед тем как установить кресло на специально предусмотренное для него место, маг просканировал повозку. И запряженных в нее зверей. И близлежащие улицы. Заодно и своих слуг. Опасности нигде не почувствовал.
Подождал, пока Таш накинет на плечи теплый плащ, и тонкой струйкой энергии подпитал встроенную в кресло систему обогрева. Погода была нежаркой.
Когда повозка тронулась, активировал заклинание, защищавшее от прослушивания. И лишь тогда повернулся к сидевшей по правую руку от него адмиралу д'Алория.
- Вы знакомы с нашим таинственным целителем, моя лэри?
Таш сжала губы. И не пыталась даже увернуться от вопроса.
- Най. В жизни о нем не слышала. Но сейчас, встретившись лицом к лицу, поняла, что я узнала... расовые признаки.
Интересно.
- А не обладает ли схожими «расовыми признаками» небезызвестный в этом городе Сергарр?
- И да... и нет.
Они обменялись острыми взглядами.
- Вы первый, - сказала Таш, откидываясь на спинку сиденья.
Тэйон хмыкнул. И начал доклад:
- Имя - Рек ди Крий. И по воспитанию, и по иным косвенным признакам происходит из какого-то патрицианского класса, но совершенно точно не из Лаэссэ. Владеет весьма обширным имением под названием Крий, расположенным в Золотых Долинах, но земля явно была куплена через подставных лиц около двух поколений назад. В целом легенда проработана очень профессионально и в то же время небрежно. Как будто тот, кто этим занимался, прекрасно обучен, но выполнял все процедуры скорее по привычке и не заботясь о том, раскусят его или нет.
Адмирал чуть приподняла брови. Похоже, последнее замечание чем-то ее насторожило. Но комментариев не последовало, и магистр продолжил:
- В городе впервые появился как раз перед тем, как Сергарр и драгианская армия начали снятие оккупации. Сошел с корабля, пришедшего из Ладакха и, не останавливаясь нигде по пути, отправился в Академию. В компании с видящей-фейш, если вы можете представить себе подобную картину. Заявился прямо к ди Эверо в кабинет (я до сих пор так и не выяснил, как ему удалось обойти всех стоящих на страже церберов, которых дражайший глава Совета называет своими секретарями) и сказал, что желает начать обучение на целителя. Желательно с первого курса основного потока.
- А он не староват?
На первый курс так называемого «основного» направления поступали обычно лет в 11-12, чтобы обучиться общим основам магии и самоконтроля. Те, кто приходил в Академию в более зрелом возрасте, сдавали экзамены сразу же по специализации. Зрелище, которое являл собой высоченный и хорошо развитый ди Крий, сидящий в одном классе с полной энтузиазма малышней, было... занимательно. Тэйон, имевший удовольствие наблюдать за этим, не мог подобрать слов, чтобы описать, насколько занимательно. С другой стороны, порой пришелец вел себя так, что его однокашники по сравнению с ним казались примером зрелости и благоразумия.
- Рек заявил, что основы у него сильно хромают, - Тэйон помолчал. - И, если на то пошло, серьезно поскромничал.
Как бы там ни было, первой реакцией ди Эверо, после того как тот справился с удивлением, была попытка выставить нахала за дверь. Попытка, провалившаяся настолько... гм, громогласно, что следующей реакцией нашего обожаемого ректора было решение тут же принять странное предложение. Академия просто не могла позволить столь одаренному типу, знающему о своих способностях так мало, разгуливать без присмотра. Боевые маги за подобное утопили бы ди Эверо в подвластных ему водах. Стихийные факультеты устроили настоящую драку, чтобы заполучить многообещающего ученика...
- Вы хотите сказать...
- Айе. Он работает со всеми стихиями. Хотя лучше всего чувствует чистую магию. Первооснову, еще не принявшую форму. Поля, порталы - то, что изучается на высших курсах, ему дается просто, как дыхание. В последнее время я начал подозревать, что об этой области он знает больше, чем вся Академия вместе взятая. Включая и твою Динорэ.
Таш медленно кивнула. Удивленной она совсем не выглядела. Мысленно сгорая от любопытства, Тэйон продолжил рассказ:
- Но Рек уперся по поводу того, что ему изучать. Намертво. Да и способности целителя обнаружил такие, что в конце концов остальные смирились. Было решено, что ди Крий будет обучаться на общем потоке и на кафедре целительства параллельно. Чем он и занимался последние три года, весьма последовательно отказываясь участвовать в... гм, весьма бурной политической жизни, в которую погружен вечный город.
- А как он оказался связан с Вами, мой господин?
- Когда выяснился масштаб его невежества... и способностей, угрожающих ему самому и всем окружающим, стало ясно, что учителя, занимавшиеся малышней, здесь не справятся. Необходим был личный наставник, причем не из целителей, так как те ничего не могли бы поделать с всплесками стихийной магии. Ди Крий сам выбрал меня.
И вновь Таш кивнула. Выбор был логичным: один из самых мощных стихийных магов в Академии, магистр Алория славился также как один из самых опытных. Кроме того, когда он двадцать лет назад пришел туда озлобленный и полный решимости доказать всем мирам (и прежде всего - самому себе) собственную значимость, халиссийскому магу тоже пришлось многому переучиваться. Прежде всего - основам и структурному подходу.
- И ди Эверо согласился?
- Думаю, он считал, что мы достойны друг друга. А может, просто надеялся, что две проблемы ликвидируются, прикончив друг друга.
Губы женщины дрогнули в сдерживаемой улыбке.
- Достойны? Значит, этот ди Крий... - запнулась она, пытаясь подобрать вежливое определение, - ...тоже с характером?
- Айе. С характером... Моя лэри, вряд ли кто-нибудь в Академии осознает, насколько он нестабилен. Если в основах магии и целительства Рек за последние три года сделал феноменальные успехи, то самоконтроль у него... просто отсутствует. Похоже, дело тут в какой-то внутренней проблеме, быть может, в недавней травме. Ди Крий как будто отбывает какую-то повинность... Никогда не видел, чтобы человек так ненавидел самого себя. Разве что в зеркале. В первые годы после... - рука его судорожно дернулась, показывая на ноги, - ...этого.
Некоторое время она обдумывала сказанное. А Тэйон рассеянно скользил взглядом по линии крыш вспоминая.
Ему понадобилось лишь несколько занятий с великовозрастным студентом, чтобы понять, что с тем далеко не все в порядке. Но любые проблемы ученика были всегда скрыты за безупречными, магистерского уровня ментальными щитами. После того как попытка создать простейшую иллюзию едва не развеяла по пламенной стихии пол-особняка Алория, учитель поставил ультиматум: ди Крий ослабит барьеры и позволит ему глянуть в глубь его разума или может отправляться по десяти ветрам.
Тот очень громко и равнодушно подумал: «Сам напросился». И понизил барьеры. Не все и не до конца.
Сознание этого существа было абсолютно нечеловеческим.
Тэйон интерпретировал то, что он увидел в чужом разуме как свет, проходящий через многоуровневые витражи, в пыльном, отливающем перламутровым блеском воздухе сплетались образы и фигуры, многогранные и многовариантные. Стальной стержень воли, глубокая синева разлитого рваными цветовыми переходами юмора, тут и там переходящего в алые и багряные тона злобы. Всю сущность, точно черный провал, пронизывала незаживающая внутренняя рана. Мелькнула светлая прядь, тихий смех, смутно различимый вдали корабль... Потеряна, потеряна навсегда, и это его вина...
Но, задыхаясь под ударами чужой боли, Тэйон видел, что, даже не будь этой раны, внутренний мир перламутрового существа все равно был далек от гармонии. Что-то изначально искаженное, неверное заложено было в изменяющихся геометрических узорах, в сплетении мыслей, чувств, установок. Напряжение во всей структуре, пронизанной чересчур мощными силами, наделенной слишком разрушительными возможностями. Рек ди Крий не должен был существовать.
Он никогда не смог бы появиться естественным путем, и, кем бы ни были его создатели, им пришлось обойти законы бытия, чтобы позволить ему появиться на свет и достичь зрелости. Могущественные силы оказались привязанными к слишком слабому стержню, который не мог служить им основой. Реальность распадалась на тысячи равных возможностей и рвала в клочья захлебывающееся от неспособности обработать всю информацию сознание, энергетические потоки грозили в любой момент выжечь слишком хрупкий для них материальный носитель. И плюс ко всему этому еще больше заложенные в самых глубинах его естества оков повиновения.
Ди Крий боролся против надвигающегося сумасшествия, блокируя свои способности. С раннего детства отказывался видеть то, что не видеть не мог, интуитивно ставил щиты восприятия, задвигал воспоминания в глубины подсознания и запрещал себе даже догадываться о том, как его разум манипулирует окружающим миром.
Несколько лет назад случилось что-то, нарушившее зыбкое равновесие. Геометрические узоры прочертили глубокие борозды ненависти: к себе, к тем, кого не мог даже помыслить предать, ко всей вселенной... Сложные структурные фигуры разъедало липкой ржавчиной отвращения. Разум целителя уничтожал себя изнутри. Уничтожал любого, кто осмеливался к нему прикоснуться...
Тэйон вырвался из затягивающего его водоворота, обливаясь потом и дрожа, понимая, что был на шаг от потери самого себя. И ощущая, что спасло его лишь то, что ди Крий почти мгновенно восстановил щиты, выталкивая чужое сознание за пределы своего «я». Больше магистр никогда не просил их убрать, но он так и не смог заставить себя не видеть разбитый ударом меча витраж, проступающий за породистыми чертами бледного лица...
Экипаж остановился на перекрестке, чтобы пропустить длинный поток транспорта. До дома было еще далеко. Наконец адмирал сформулировала следующий вопрос:
- Как он обучается?
- Потрясающе. Феноменальный интеллект, даже для мага. Думаю, к этому моменту он мог бы уже пройти все курсы, если бы не проводил большую часть времени в кутежах, соблазнах и выходках, которые на мой взгляд подозрительно напоминают завуалированные попытки самоубийства.
- Как бы Вы определили его возраст, мой господин?
- Внешне - похож на Вас, моя лэри. - Но это, как они оба знали, не означало ничего. - По моим ощущениям - мой ровесник.
А вот это уже означало, что ди Крий либо много старше, чем кажется, либо прожил не самую легкую жизнь.
- А что Вы можете сказать о фейш?
- Его тень. В Академии многие считают их любовниками. Бред. Отношение к нему Шаниль скорее напоминает позицию наследственного вассала его семьи... или, точнее, дальней родственницы, которой доверили следить за приносящим одни неприятности каким-то-там-внучатым племянником. Она его не любит. Он ей, судя по всему, даже не нравится. Она дико за него беспокоится. И, похоже тоже отрабатывает повинность.
- Странно... Последнее, мой господин: почему Вы связали его с Сергарром?
Перед тем как драги покинули город, мои... источники принесли информацию о встрече между ди Крием и главой завоевателей. Сведения отрывочны, но, видимо, великий воин обращался к нашему таинственному студенту как низший к высшему. И ему это не слишком нравилось. Да, и еще одно: ди Крий носит маску, изменяющую его внешность. Очень странную - я три года не замечал ее существования. - В устах магистра воздуха подобное признание звучало совершенно невероятно. - И даже сейчас не могу разобрать, что скрывается под маской.
- Вот даже как... - Она помолчала. - Похоже, Вы симпатизируете ему.
Магистр воздуха позволил себе кривую усмешку:
- Рек ди Крий - высокомерный, слишком умный для собственного блага нахал, при первом взгляде на которого любой нормальный человек начинает его тихо ненавидеть. - Таш серебристо засмеялась, услышав, что ее процитировали, и Тэйон закончил мысль: - Когда у меня столько общего с кем-то, то я не могу симпатизировать ему даже абстрактно.
- Айе, мой господин!
- Теперь Ваша очередь, моя лэри.
- Айе... Но я мало что могу добавить, мой господин. Народ шарсу, - Таш вер Алория давно уже перестала называть этот народ своим, - хранит предания о некой расе полубогов, которые работают с первозданной магией и «скользят между мирами». Их называли «аи». Позже, во время путешествий, я слышала и иные рассказы, которые можно было бы с натяжкой отнести к тому же источнику. Большинство легенд (а также несколько прелюбопытных свидетельств «очевидцев») подчеркивает, что правители этой расы - обычно они называют себя «князья», причем непременно «сияющие» или «ясные» - обладают какими-то удивительными свойствами и что их легко отличить от обычных аи и тем более людей.
Она сделала паузу, лениво скользя глазами по проплывающим мимо утренним улицам. Они уже въезжали в район, где был расположен их дом.
- Изучая драгов и их мировоззрение, я наткнулась на мифы о народе, создавшем их расу. И сразу бросилось в глаза, что эти «arr-shansy» - творцы-и-повелители, обладающие над людьми-драконами почти мистической властью, - по многим признакам схожи со знакомыми мне «аи». А поскольку драги утверждают, что человек-полководец, вот уже три раза за последние четыреста лет захватывавший Лаэссэ (и который, по мнению так называемых авторитетных историков, является тремя отдельными личностями, просто носящими одно и то же имя), принадлежит именно к arr-shansy, то... вывод напрашивается сам собой. Особенно после того, как я лично встретилась с Сергарром и от присутствия этого на вид почти обычного человека у меня волосы встали дыбом.
- Хм... - произнес Тэйон. В сравнительной мифологии он был не силен. Зато прекрасно знал о том, что, в целом лишенная магии, в некоторых, совершенно непредсказуемых областях Таш проявляла чутье, которым может похвастаться не всякий мастер-эмпат.
- Кроме того, во время так называемой исследовательской миссии в одном из миров мы схлестнулись с очень странными пиратами. И захватили прелюбопытного пленника. В нем было нечто такое, что шептало о его родстве с повелителем драгов. Когда я сегодня увидела Вашего непонятного ученика, это самое нечто дохнуло на меня в такой концентрации, какая не снилась первым двум.
- Занимательно, - протянул магистр Алория, скользя взглядом по знакомым домам и переулкам. Элитный район, где селились преподаватели Академии, обычно благоухал зеленью и ухоженными висячими садами, но в это время года, в самом конце года, деревья лишь тянули к вечно хмурому небу поблекшие ветви, а весь мир отливал свинцом и становился отвратительно сырым. И мокрым. - Значит, этот Ваш занимательный пленник прибудет вместе с остальной флотилией?
- Айе, мой господин. Мне... приходило в голову, что возможно, этот пленник несколько излишне занимателен. Если у него в родичах ходят такие существа, как ди Крий и Сергарр (даже если Сергарр - это три разных человека, во что мне после встречи с ним верится с трудом), то не безопаснее ли будет чуть смягчить меры содержания? Могу поспорить на что угодно, он сообразит, как устроить побег в самые рекордные сроки.
- Подобная мысль посетила и меня. Однако... У Вас достаточно убедительная причина для его задержания?
- Полагаю, почти удавшуюся попытку потопить всю мою флотилию можно назвать достаточно веской причиной.
- В таком случае отпустить мы его всегда сумеем, а вот поймать вновь может оказаться весьма затруднительно. Однако стоит все-таки изменить статус «пленника» на «тщательно охраняемого гостя».
- Уже сделано, мой господин.
- Прекрасно, - чуть рассеянно ответил магистр воздуха. И вдруг резко рванул адмирала д'Алория на себя, заставляя ее упасть поперек коленей и в то же время активируя защитное поле (тяжелые камни-носители которого были пристроены прямо под сиденьем). Узко сфокусированный световой луч прошел над тем местом, где только что сидела высокая женщина, ударил в последний момент окутавшую кресло дымчато-серую сферу. И вместо того чтобы превратить весь экипаж в дымящиеся осколки, бессильно рассыпался, почти полностью поглощенный полем.
В следующий момент мастер ветров отшвырнул от себя уже вытащившую откуда-то пару кинжалов Таш, и его кресло взмыло в воздух, молнией метнувшись к крыше, откуда был произведен выстрел. Но он опоздал. В саду, разбитом на наклонной поверхности, осталось только сложное сооружение из фокусирующих линз и сменного энергетического кристалла (тот, который был установлен в данный момент, явно уже исчерпал свой заряд, и не требовалось быть гением, чтобы понять на что) да гулкое магическое эхо недавно сработавшего портала. Первым побуждением было броситься отслеживать проход, пока следы еще горячие, но паранойя, выработанная за пятьдесят с лишним лет богатой врагами жизни, взяла верх. Магистр коснулся подлокотника и, когда тот отъехал в сторону, достал из хранилища, заполненного тщательно разложенными по ячейкам магическими предметами, хрупкий шарик с каким-то порошком. Раздавив шарик в руках, призвал воздушный поток, чтобы тот донес пыль до места, где недавно был портал.
Взрывное искривление энергий даже на, казалось бы, безопасном расстоянии заставило его отшатнуться, болезненно морщась. Так и есть, ловушка. Если бы бросился сломя голову исследовать проход, напоминал бы сейчас пускающее слюни растение.
Мрачно, но не слишком удивленно выругавшись, Тэйон развернул кресло и спланировал вниз, туда, где Рино и Вальяни заняли ощетинившуюся оружием оборону в стремительно несущемся к дому экипаже, который с поднятой крышей (бронированной) и активизированными встроенными магическими защитами напоминал миниатюрную крепость. Одрик и Сааж были внутри, прижимая к полу и прикрывая своими телами пытавшуюся вырваться Таш. Тэйон автоматически отметил, что не ошибся в отборе персонала: адмирал д'Алория, одна из известнейших воительниц своего времени, даже пошевелиться не могла в руках самозваных телохранителей.
- Рино! - Он резко кивнул в сторону дома, из сада которого было совершено нападение. - Соберите информацию. И будьте осторожны, скорее всего, там окажутся еще ловушки.
Автоматическое «айе, господин» Рино выдохнул, уже на ходу соскакивая с повозки и бросаясь в сторону. В следующий миг экипаж на полном скаку влетел в раскрытые ворота резиденции Алория, и Вальяни продемонстрировал блестящую технику кучерского мастерства, заставив зверей в последний момент описать изящный полукруг по внутреннему двору. Маг почувствовал, как за их спиной потрескивают мощные защитные поля. Навстречу уже бежали остальные его слуги и ученики, вооруженные до зубов и готовые отразить даже полномасштабный штурм.
Подлетел к повозке и жестом приказал освободить Тащ. Одрик отпустил великого адмирала с явным облегчением. Сааж, когда поднималась, берегла один бок и, похоже, у правого глаза у нее в скором времени образуется приличных размеров синяк.
- Я был бы благодарен, если бы в следующий раз Вы не стали калечить людей, пытающихся спасти Вашу жизнь, моя лэри, - довольно сухо заметил Тэйон, жестом отправляя таолинку к целителю.
- Мой господин, я не нуждаюсь в телохранителях, и Вам это известно ничуть не хуже, чем им. - Адмирал д'Алория выглядела несколько растрепанной, но не утратила ни грамма самообладания, как будто не ее только что пытались спалить заживо. - В следующий раз будет лучше, если охрана займется своими делами и не будет мешать мне заниматься моими!
Тэйон благополучно пропустил данное пожелание мимо ушей и кивнул на дверь:
- Пройдемте внутрь, моя лэри.
В вестибюле, скидывая плащ на руки вновь превратившегося в дворецкого (правда, очень хорошо вооруженного дворецкого) Одрика, она спросила:
- Как Вы догадались?
- Почуял активацию портала. Убийцы, кем бы они ни были, решили открыть проход заранее, чтобы уйти сразу после выстрела, вне зависимости от того, будет он успешным или нет. Если бы после подземелья я не вслушивался в пространство так жадно, то мог бы ничего не заметить.
- Очень удачно выбрано место. У самого дома, но еще не под защитой охранной системы.
- Надо будет приказать проверить маршруты, которыми обычно пользуемся... Най, Гвин, я сам профильтрую магические поля вокруг дома. Вполне возможно, что они оставили какие-нибудь сюрпризы на случай, если мы решили бы переместиться с помощью портала. Судя по искусству, с которым была устроена ловушка на крыше, то тут потребуется больше, чем компетенция ученика, пусть даже такого одаренного. И, Одрик, уровень готовности по-прежнему «Осада».
Айовин кивнул с явным облегчением и в то же время беспокойством. Мальчишке раньше не приходилось сталкиваться покушениями, и одно дело знать, что «сбой при телепортации" считается одним из самых надежных способов убийства, а другое - вдруг оказаться в реальности. где все воспринимают это как данность. Послав ему успокаивающую (хотя, как он подозревал, несколько кривоватую) улыбку, Тэйон направился к библиотеке, где до него укрылась Таш. Тщательно прикрыл за собой дверь, сплел заклинание против подслушивания. И лишь затем повернулся к сидящей в кресле черноглазой женщине.
Одни сутки. Голос мастера звучал легко и иронично, но взгляд был серьезен. - Не прошли еще даже сутки с момента Вашего появления, моя лэри. И уже на меня устраивают покушение Впервые за три года. Причем список возможных подозреваемых за последние несколько часов вырос прямо-таки в геометрической прогрессии!
Она лишь чуть сжала губы. Тэйон вздохнул. Откинулся на спинку кресла:
- Что еще успело случиться, пока я сидел в тюрьме? Меня назначили первой леди Адмиралтейства, - сдержанно ответила адмирал д'Алория, - после того, как Вы так впечатляюще разделались с предыдущим первым лэрдом, все, похоже, решили, что эта должность - законный трофей семейства Алория. Пользуясь переполохом, я прямо посреди ночи созвала Совет и сделала доклад о своей экспедиции. После чего была с несколько излишней поспешностью объявлена героиней и получила предложение новой работы.
Мастер ветров на мгновение прикрыл глаза.
- Стихии... - Это прозвучало очень устало. Тело Pay ди, вот уже десять лет занимавшего должность главы Адмиралтейства и, какими бы ни были его политические предпочтения, отлично с ней справлявшегося, едва успело остыть. - Кто представлял в Совете юго-западный предел? - Второй сын Pay.
- И он согласился с подобным решением? - С остальными-то все понятно, они лишь хотели еще больше подрезать крылышки Шеноэ, зная, что все серьезные кандидатуры на этот пост будут либо отпрысками славного семейства либо их ставленниками.
Адмирал д'Алория помолчала. Затем мягко спросила:
- Мой господин, Вы считаете, что род ди Шеноэ теперь окажется среди Ваших кровных врагов?
Тэйон криво усмехнулся:
- Я знаю, что обычай вендетты, распространенный в Лаэссэ, и вполовину не столь суров, как кровная месть халиссийских тотемных кланов. Я также знаю, что адмирал лэрд ди Шеноэ пал в так называемой честной дуэли, и это исключает всякую возможность официальной вражды. Но было бы слишком наивно предполагать, что подобные мелочи остановят наших морских владык. Если оставить всю словесную шелуху в стороне, Pay был подло убит на глазах у своей семьи. Они не оставят этого безнаказанным.
Какое-то время Таш просто сидела, ритмично постукивая сильными пальцами по деревянному подлокотнику кресла и разглядывая его. Потом заговорила:
- Мой господин, боюсь, после всех этих лет Вы так и не поняли, сколь сильно жители великого города отличаются от наших с Вами соотечественников. Да, Шеноэ - достойный род, и слово «честь» для них не пустой звук. Да, они возмущены и искренне скорбят по погибшему. Но к этому моменту выжившие уже разобрались в ситуации. Я уверена, они уже знают, что замышлял покойный адмирал, почему был убит. И знают, что, захоти мы - и последствия для их семьи были бы гораздо более разрушительными.
Тэйон издал что-то среднее между фырканьем и рычанием.
- Не хотите ли Вы сказать, что владыки океана должны еще и воспылать к нам с Вами благодарностью?
- Най. Но и вести против нас вендетту, официальную или тайную, они не будут. Полагаю, они также воздержатся от попыток убить нас из политических соображений. Что-то вроде... жеста доброй воли.
Тэйон закрыл глаза:
- Ветер и пепел, как я люблю этот город! - Голос его был полон искреннего отвращения. Помолчал. - Итак, теперь Вы глава Адмиралтейства и повелительница морской мощи Лаэссэ. Мои поздравления, лэри.
Таш смотрела твердо и без сомнения. Черное с янтарем лишь подчеркивало звездную глубину глаз. Казалось, форма военного флота специально создана, чтобы оттенять волшебную красоту этой женщины.
Совет Лаэссэ вручил ей в руки огромную власть, зная, что честь адмирала д'Алория столь же легендарна, как и ее абсолютная верность. Но догадался ли кто-нибудь просветить уважаемых правителей, что эта безусловная, нерассуждающая верность принадлежала исключительно законной власти?
То есть той, которую считала законной сама Таш.
Он знал, что говорить что-то бесполезно. Но тем не менее попытался:
- По закону, военные обязаны так же сторониться политики, как и высшие маги. И Вы знаете почему, моя лэри.
Она чуть кивнула. Раскосые черные глаза были все так же безмятежны и так же бездонны.
Тэйон сложил руки домиком, глядя поверх них на свою двоюродную бабушку. Попытался еще раз:
- Бесчисленные родственные браки, заключаемые внутри династии Нарунгов в попытках сохранить исконную магию рода, плохо сказались на них. Вы должны быть знакомы с этой проблемой, моя лэри, в халиссийских кланах постоянно с ней сталкиваются, но если у нас хватает ума перед заключением каждого брака проводить расширенные генетико-генеалогические расследования, то высшая знать Лаэссэ, похоже, считает подобные предосторожности ниже собственного достоинства. В конце концов, что может быть не в порядке с их кровью? Как бы там ни было, но Нарунги перестали быть компетентными правителями вот уже... хм... много поколений назад. Последние столетия город процветает в основном вопреки своим номинальным королям, но никак не благодаря им.
На внимательном лице Таш на мгновение мелькнуло выражение «я-знаю-ты-тоже-думаешь-что-все-это-дикость-и-чушь-но-считаешь-своим-долгом-предупредить-меня-и-благодарна-тебе-за-это», тут же вновь сменившееся безмятежной маской. Ни следа сомнения. Ни проблеска колебаний. Магистр воздуха вздохнул.
- Как Вы считаете, моя лэри, мы сможем продержаться до того момента, как подойдут ваши эскадры? Она чуть пожала плечами:
- Все в руках стихий, мой господин. За последние годы Вы, кажется, всерьез занялись проблемой безопасности. Попробуем выжить.
Он вновь откинулся на кресле, борясь с желанием взвыть и одновременно захохотать. Сделал отпускающий жест рукой.
- Полагаю, у Вас сейчас множество дел. Не смею больше задерживать, адмирал леди д'Алория.
Когда она выскользнула за дверь, Тэйон еще раз мысленно пробежался по списку мероприятий для профилактики покушений, которыми придется заняться в самое ближайшее время. А также по списку исследований и магических экспериментов, которые придется отложить на неопределенное будущее. Хмыкнул.
Ну что ж. Он понял, что спокойная жизнь кончилась, как только услышал, каким тоном Одрик произнес короткое, но такое выразительное «она». Сейчас уже несколько поздновато ныть по данному поводу, не так ли?
Маг в бессильной самоиронии тряхнул головой. Так. Но... кто бы ему объяснил, зачем он раз за разом позволяет втянуть себя в подобные истории?

Предыдущая страница 3 Следующая страница


Город и ветер 4

ГЛАВА 3

If you can wait and not be tired by waiting,
Or, being lied about, don't deal in lies..
-
Если...
...способен ждать ты,
Не устав от ожидания.
Наветы слышать, сам не становясь лжецом

Сумрачный рассвет. Белое марево тумана. Город затаился, ожидая, что же теперь будет.
Магистр воздуха Тэйон Алория отвернулся от панорамы, открывающейся с балкона его «рабочей» башни, и задумчиво провел рукой, пытаясь кожей ощутить тончайшие изменения в магических полях и атмосферном давлении. Ветер шептал о настороженности. О недоверии, о скрытой угрозе и о какой-то странной, непонятной и оттого еще более тревожащей неустойчивости. Казалось, само пространство Лаэссэ притихло, ожидая, чем закончится нынешняя хрупкая, готовая в любой момент разразиться кровопролитием ситуация.
Это было плохо. Высшая магия не должна отвечать на неурядицы в мире людей, точно чуткий бубен, вибрирующий от малейшего прикосновения ладони музыканта. Скорее уж наоборот. Магистру определенно не нравилось то, на что могли намекать призрачные ароматы, принесенные ветром.
Но нравится или нет, а у него есть работа, которая не будет дожидаться, пока упомянутые неурядицы в мире людей улягутся сами собой. И именно сейчас, на рассвете, когда город еще спит, погруженный в покрывало гасящих звуки тяжелых туманов, лучшее время для ее выполнения. Тэйон бросил последний взгляд на небо. Низкие, серые слоисто-дождевые облака, извечная сырость, окутывающая город каждый одиннадцатый месяц года. Городских улиц и шпилей почти не видно из-за тумана. И почему в этот раз наступление с юго-запада теплых атмосферных фронтов вызывает в нем явное беспокойство?
Решительно развернув кресло, маг проскользнул внутрь башни. Турон и Ноэханна отпрянули друг от друга, отчаянно отводя глаза и безуспешно пытаясь сделать вид, что минуту назад в комнате не происходило ничего предосудительного. Самое забавное - и правда не происходило. Они ведь не идиоты, в конце концов. Для молодых магов в ранге адептов быть застигнутыми мастером за любовным воркованием в тот момент, когда все их мысли и силы должны быть поглощены подготовкой к грядущему заклинанию, - верный способ лишиться надежды на серьезную карьеру мага. Турон и Ноэ не позволяли себе даже поцелуя, если не были уверены в абсолютной безопасности. И тем не менее оба его старших помощника сейчас отчаянно краснели и переминались с ноги на ногу. Просто детский сад какой-то! Обоим уже под тридцать, а ведут себя, как шалеющие от гормональной бури подростки. Вот что с людьми делают откровенно шизофреничные лаэссэйские обычаи...
Магам недоступна была любовь. То чувство, которое понималось под этим словом обычными смертными и которое означало отказ от себя во имя другого, растворение в другом, самоотречение ради другого - ты не можешь повелевать стихиями и сохранять способности к потере самого себя. Маги не понимали, как можно влюбиться. Смутная очарованность другим, влечение, преклонение перед воображаемыми достоинствами - ты не можешь переживать мысли, чувства и судьбу другого и при этом сохранять благословенную слепоту к его недостаткам. Сжимать в объятиях женщину и знать, что ее мысли заняты в лучшем случае расчетами по закупке такелажа. Положить руку на плечо сына и слышать, как тот думает: «Вот когда я стану лэрдом...»
Истинные маги не умели любить. Но разделенные с кем-то мысли, и чувства, и судьбы позволяли им добиться общности, немыслимой для обычных смертных. Ощущения какой-то особой сопричастности, принадлежности друг другу. И - что Тэйон, как и любой халиссиец, ценил превыше всего в своей жизни, - абсолютной преданности. Для него любовь была боевым союзом двоих против всей Вселенной. И он не знал уважения большего, чем то, которое испытывал к своей спутнице в этой вечной битве.
Обитатели великого и мудрого града Лаэссэ, однако, не разделяли его взглядов. В великом и мудром городе маг, претендующий на звание мастера стихий, не имел права на брак. Лаэссцы полагали, что и плотские утехи вообще, эмоциональное напряжение, которого требуют отношения с постоянным партнером в особенности, отбирали слишком много требуемого для деятельности мага душевного равновесия. Не говоря уже об энергии, внимании, времени и прочая, прочая. Правило это нарушалось гораздо чаще, чем соблюдалось, доказательством чего служил хотя бы тот факт, что город до сих пор не вымер, однако рамки внешних приличий оставались достаточно жесткими. Любой маг любой степени имел право творить со своей личной жизнью все, что пожелает, однако те, кто пытался сделать академическую карьеру и боролся за получение магистерской степени, должны были соблюдать традиции.
В свое время никому и в голову не пришло предъявлять подобные требования к Тэйону. Магистр Алория считался живым примером того, как отсутствие «искушений» позволяет человеку сосредоточиться на магическом искусстве и сделать головокружительные успехи в овладении избранной стихией. Что об этом думает сам «живой пример» или его воинственная супруга, у моралистов хватало ума не спрашивать...
Однако пример их учителя мало помогал молодой паре. История Ноэханны ди Таэа и Турона Шехэ была по-своему типична для лаэссэйских магов. Ноэ стала воспитанницей Тэйона с четырнадцати лет, пройдя под его руководством все ступени овладения магическим искусством. Турон пришел к нему уже сложившимся магом в ранге адепта, выдержавшим безумный конкурс за место подмастерья повелителя ветров города. Оба они после разочарований ранней юности вычеркнули из жизни все, кроме магии.
А потом десятилетиями подавляемый инстинкт продолжения рода вдруг отреагировал на что-то, не уловимое разумом. И адептов буквально швырнуло друг к другу. Все убеждения Тэйона в том, что ослепление и идиотизм влюбленности магам недоступны, были опровергнуты. Еще как доступны. Лет десять насильственно насаждаемого целомудрия - и с ума сходили даже самые устойчивые.
Магистр Алория не знал, смеяться ему или рычать, когда подмастерья устроили холодную войну, яростно ненавидя друг друга и лихорадя дом шумными ссорами. В такой ситуации оставалось лишь убедиться, что оба знают, как применять средства контрацепции, и ждать, когда же природа возьмет свое.
Надо отдать должное их твердолобости, молодые маги сопротивлялись неизбежному несколько лет. А когда наконец не выдержали, лучше не стало. Если раньше они портили друг другу жизнь сознательно, то теперь превратили ее в кошмар навязчивым ужасом перед разоблачением. Тем более что благодаря их происхождению комедия всерьез грозила обернуться кровавой драмой с гибелью всех главных героев.
Мастер ветров из участия в личной жизни учеников самоустранился и лишь поражался абсурдности происходящего да с нетерпением ждал, когда же гормональный шторм схлынет и его помощники посмотрят наконец друг на друга и на ситуацию открытыми глазами. И, быть может, подключат к решению проблемы еще и свои мозги.
Только вот столь благополучный исход все никак не спешил наступать. Напротив, со временем положение становилось все глупее. А глаза молодых людей - все отчаяннее.
С непроницаемым лицом пролетев между смущенной парочкой, Тэйон остановился возле рабочего макета. Нахмурился. В центре круглой комнаты на низком и плоском столе раскинулся вытянутый восьмигранник карты Лаэссэ. Магической, разумеется.
Перед ним в объеме, движении и с учетом всех деталей отображалась скромная территория, ограниченная с восьми сторон магическими порталами. Море Лаэ с впадающими в него реками казалось кляксой, вытекшей с юго-запада и размазавшейся по центру карты. Рельеф складывался из обрывающихся на середине горных хребтов, из плодородных долин и тщательно оберегавшихся от вырубки заповедных лесов. Доминировал расположенный на острове гигантский, поистине исполинского размера город. Жмущиеся к границам столицы пределов - внушающие уважение твердыни, каждая из которых была окружена системой крепостей и сама по себе являлась важной торговой точкой, по сравнению с великим Лаэссэ казались жалкими деревушками. Он взмахнул рукой и в воздухе засветились строгие ряды Тэйон коснулся одного из значков, заставив его понять цвет, изменяя тем самым настройку изображения. На карте поблекла детальная прорисовка городов и дорожных трактов, зато вспыхнули четкие линии магических полейи расцвели огоньки наиболее мощных источников. Самый яркий, разумеется, охватывал весь Королевский остров, заставляя запретную территорию Нарунгов пламенеть янтарным огнем. Тэйон нахмурился, глядя на это мерцание. Сегодня королевское пламя почему-то было бледноватым, почти желтым. Явно нездоровым. Маг перевел взгляд на другие основные источники: переливающееся пятицветие, отображавшее расположенный посреди Большого острова ключ Академии, стальная искорка источника Левобережной крепости. Восемь менее крупных источников, находящихся в восьми столицах пределов, а точнее - в родовых цитаделях стражей. Эти не были тусклыми; но ритмичные удары, обычно напоминающие ровные удары сердца здорового человека, сменились какой-то неспокойной пульсацией. Ток магической энергии по линиям силы казался судорожным, некоторые из мелких силовых течений успели сменить русла. В Юрских горах, никогда не отличавшихся особой стабильностью, вообще блуждали, то вспыхивая, то исчезая, странные искры. Ничего удивительного, что страж юго-восточного предела сидит в своей твердыне и носа не кажет в великий город. У ди Юрэ, похоже, и своих проблем сейчас по горло...
Еще одно прикосновение к рунам, и прямо над разноцветными огнями магических полей заклубились белые, синие, темные тени, складываясь в сложный рисунок погодной карты. Цветные стрелочки указывали основные воздушные течения, толпящиеся вокруг них значки уточняли температуру, давление, скорость ветра.
Как всегда в это время года, с юго-западного портала надвигались теплые течения, как воздушные, так и морские, вместе с ними непрерывным потоком шли циклоны и ураганы, превращавшие контроль над погодой в конце последнего месяца каждого года в головную боль для любого бедняги, которому не повезло занимать должность мастера ветров Лаэссэ. В то же время с севера, через порталы, ведущие в Лерсию (в которой в настоящий момент царила суровая зима, сухая и очень морозная), напротив, двигались холодный воздух и антициклоны. Где-то посередине (как раз над великим городом) эти воздушные массы встречались, и погодному магу становилось уже совсем весело...
Тэйон нахмурился, обводя взглядом карту. Что ж, по крайней мере, Валнский хребет блокирует наступление воздушных масс с северо-запада, а на востоке и северо-востоке порталы в это время года не обладают такой высокой пропускной способностью, чтобы заметно влиять на климат. Ими, пожалуй, можно смело пренебречь...
А вот то, что сейчас заваривалось в небе над Юрским хребтом, да и вообще в южном пределе, магу определенно не нравилось. Вечно оттуда прилетит что-нибудь... экзотическое.
Мысленно пообещав себе в скором времени связаться с мастером воздуха из Ша-Юри, а то и с самим стражем предела, магистр Алория вернулся к циклону, стремительно продвигающемуся над морем Лаэ в сторону города. Область низкого давления в центре просто зашкаливало. Потоки закручивались к центру и вверх, заметно отклоняясь против часовой стрелки. Холодный зимний воздух, втягиваемый в воронку с севера, лишь добавлял проблем. Учитывая нестабильность магических полей, статичные «гасящие» заклинания, опутывающие все пространство восьмиугольника, могли и не справиться. Такими темпами в арсенале мастера ветров в скором будущем может оказаться несколько мощнейших ураганов. Пора было что-то делать.
Позади раздалось шарканье ног и тяжелое дыхание. Ученики пожаловали. Тэйон развернул кресло, насмешливо оглядывая свое запыхавшееся воинство.
«Высокая» лаборатория мастера ветров находилась в верхней комнате так называемой «Погодной башни». Когда три года назад предыдущее рабочее место мага оказалось разрушено, новую башню Тэйон решил возводить в собственном доме и на свои деньги, используя те материалы, тех мастеров и те заклинания, которые считал нужным. Строили качественно, каждый кирпич скрепляя магией, буквально пропитывая заклинаниями стены и пролеты. Плюнув на эдикты Академии, магистр Алория несколько раз тайно использовал магию крови, закрепляя и связывая то, что требовалось связать. Верхние уровни он обустраивал сам, своими руками и своей силой. И был уверен - на этот раз обрушить эти гладкие черные стены на голову их хозяина будет куда как непросто.
Однако у, со всех сторон, безупречного строения были и вытекающие из этой безупречности недостатки. В частности, высота. Тэйоново творение возвышалось над всеми остальными зданиями города, уступая по высоте лишь легендарному Королевскому шпилю да древнему Шпилю Спящего Духа в Академии. И если сам мастер воздуха мог заставить свое кресло взлететь на верхний уровень лишь одним движением пальцев, то всем остальным приходилось взбираться по длинной и крутой винтовой лестнице. К тому времени как ученики добирались до лаборатории, думали они в основном не о высшей магии, а о том, где бы тут прилечь и больше не вставать. В который раз Тэйон мысленно пообещал себе оборудовать подъемник. Когда-нибудь.
Ученики выстроились перед грозным мастером. Трое бьющихся над дипломами лоботрясов и двое из малышни. Эти оказались здесь впервые. Риок огромными глазами оглядывал просторное круглое помещение и зябко ежился на холодном ветру: все восемь дверей были широко открыты, позволяя заметить опоясывающий комнату балкон. Ойна держалась с апломбом и самообладанием любимой правнучки стража предела - даже в неполные двенадцать лет магичка уже знала себе цену, и цена эта была высока. Правда, впечатление несколько смазалось, когда при виде бурлящей облаками и тучами карты у девчонки удивленно приоткрылся рот. Такое ей видеть еще не доводилось - ни в семейной твердыне, ни в Академии.
- Рад, что вы присоединились к нам, коллеги. - Тэйон счел, что ребята уже достаточно отдохнули и пора приступать к делу. - Занимайте свои места. Прошу помнить, что при данной магической процедуре основное значение имеет не сила, а самоконтроль и умение сохранять спокойствие под напором энергий. Также еще раз подчеркиваю: сегодняшнее упражнение будет дополнительно осложнено тем, что работать мы будем не в полном контакте с источниками Он не стал упоминать вслух, что работа «через рукавицы», во много раз осложнявшая контроль над энергий применялась в основном потому, что представляла гораздо меньшую опасность для творящего заклинание мага. Если сознание волшебника не слито напрямую с тем, что он сотворяет, то у вышеупомянутого волшебника куда меньше шансов пострадать, если сеанс магии пойдет не так. Магистр Алория не думал, что у кого-нибудь из изощренных в магии лаэссэйских интриганов хватит глупости организовать покушение во время плетения столь масштабного заклинания. Последствия могли оказаться непредсказуемыми. И в то же время... Прошло уже полное пятидневье с тех пор, как в городе появилась Таш д'Алория, и с того первого раза никого из них больше не пытались убить. Это... настораживало. Тэйон предпочел бы, чтобы попытки убийства следовали одна за другой, а нынешняя благодать слишком напоминала ему пресловутое затишье перед бурей.
Маг собирал информацию. Обновлял библиотеку заклинаний. И ждал, ждал с безграничным терпением опытного охотника, пока противники не сделают первый ход и не совершат первую ошибку. А до тех пор оставалось только принимать все мыслимые и немыслимые меры предосторожности, сколь бы глупыми они ни казались угрюмо насупившимся младшим ученикам.
Сманеврировав креслом так, чтобы за его спиной оказался широко распахнутый юго-западный проход, маг следил, как остальные занимают свободные места вокруг магического макета. Ойна попыталась было пробраться к восточной грани, но, повинуясь рубящему движению руки мастера, покорно передвинулась вправо. Возможно, работать со знакомым с пеленок Шрингарским источником и было бы для нее проще; данное упражнение должно было засвидетельствовать, чему девочка научилась в Академии, а не то, как часто ей доводилось без спроса залазить в энергетические закрома дедушки-стража. И без того понятно что часто! Магистру стало ясно, что сие не в меру талантливое дитя отличается чем угодно, только не послушанием, в первый же день, когда она из общего класса в Академии была переведена в его личные ученицы. И маг вот уже три десятидневья пытался вбить в паршивку простую истину: со стихиями или забываешь о легких путях, или погибаешь.
Повинуясь быстрому взгляду магистра, Ноэханна заняла позицию рядом с Ойной, готовясь в случае чего страховать малявку, а Турон точно так же встал возле Риока. Гвин, Кеаран и Нуэро заняли свободные места. Застыли, впившись взглядами в мерцающие огоньки, бывшие отражением магических источников пределов.
Магистр Алория начал медленно и тщательно собирать потоки воздуха и энергию, из которых будет сплетено это заклинание.
- Риок, Ойна. - Голос мастера, сконцентрированного на стихии, звучал, как если бы в его обертонах звенел ветер. Далекие, нездешние интонации, которые никогда не смогло бы воспроизвести горло не тронутого магией человека. - Мне, признаюсь, крайне интересно узнать, а не выучили ли вы случайно то, что я приказал зазубрить перед этим практическим занятием?
Сосредоточенность Ойны при этом вопросе опасно пошатнулась, энергии неуверенно заплескались, лишенные равновесия, и тут же выровнялись, когда ученица усилием воли взяла панику под контроль.
- Да, учитель, - хором протянули несчастные студиозусы, судорожно пытаясь сообразить, как им одновременно и держаться за магический поток, и отвечать на каверзные вопросы сидящего в кресле изувера. Ничего, пусть учатся, пора уже.
- Риок, объясните нам, пожалуйста, почему в это время года юго-западные ветры создают столько проблем для погодных магов.
- Из-за разницы сезонных циклов в соединенных порталами мирах, - заученно отрапортовал четырнадцатилетний школяр.
- Подробнее, пожалуйста. - Тэйон уже собрал основу для заклинания, теперь пора было вводить в действие основной узор. Мысленно произнесенная фраза - и на полу, вокруг неподвижно застывших человеческих фигур вспыхнул голубоватым пламенем начертанный еще при строительстве башни сложный рисунок. Магистр воздуха, такой же педантичный, как всегда, начал мысленно проверять каждую линию и каждый узел классического погодного круга, которому предстояло стать основой для его магии
- Великий юго-западный портал Лаэссэ, известный также как врата Шеноэ, является единственным морским предельным порталом вечного города. Он соединяет море Лаэ и Безымянный океан, однако сезонные колебания в двух областях находятся в противофазе, - напряженным, срывающимся голосом начал рассказывать Риок ди Шан. - Это означает, что, когда в Океании разгар теплого сезона, у нас стоят холода, и наоборот. Разница в температурах усугубляется тем, что Лаэссэ находится в умеренной климатической зоне, а область Океании, куда ведет портал, - в тропической, и...
- Благодарю, Риок, достаточно, - оборвал ученика Тэйон.
Что ж, этот позаботился выучить хоть что-то. Магистр Алория окинул мысленным взглядом сияющий узор и не нашел в нем изъянов. Карта клубилась кучевыми облаками, и потоки воздуха над ней складывались в причудливые плетения, разлетаясь сквозь открытые двери на все восемь сторон света. Маг простер руку над яркой точкой, пульсирующей на мысе Шеноэ. Коротким словом активировал связь между находящимся у самой границы предела магическим источником и огоньком, обозначавшим его на пропитанной структурной магией карте. Расслабился, потянулся к дикой энергии магического ключа...
Куда проще было бы полностью отдаться бушующему потоку, погрузиться в него, позволить стихии нести себя на крыльях силы. Наслаждение, которое дарило слияние с чистой магией, не могло сравниться ни с каким другим чувством, ни с одним переживанием. Власть, свобода, все могущество, острая, на грани боли, радость... Ни один наркотик не опьянял так сильно, как этот.
Не без легкого сожаления Тэйон отказался войти в струящийся поток, а, напротив, своей волей заставил тонкий ручеек отделиться от бьющего ключом магического источника.
Затем, не позволяя пьянящей энергии коснуться собственного сознания, направил ее в свое заклинание. Еще одним коротким словом закрепил связь, внимательно следя за всеми аспектами плетения.
Первый шаг был сделан. Теперь необходимо было, чтобы к нему присоединились остальные.
- Ойна.
Повинуясь лаконичному приказу, самая младшая в круге потянулась к Источнику Даршао, попыталась зачерпнуть из него, не смогла, чуть было не рухнула в каскады свободной энергии, удержалась, вновь попробовала своей волей создать тонкий поток энергии... И тут еще учитель эдаким скучающим тоном обратился к ней:
- Расскажите нам, леди ди Шрингар, какое воздействие высокая степень разрыва в температурных, магнитных и магических полях по разные стороны Шенойского портала оказывает на структуру телепортационных констант?
Вопрос был пустяковым, ответ на него знали даже те, кто к магии никакого отношения не имел, но девчонка, отчаянно пытавшаяся взять под контроль непокорное буйство стихийной энергии, должна была не только сообразить, чего от нее, собственно, хотят, но и как-то суметь облечь свои мысли в слова... Первой ее реакцией было обозвать учителя таким словом, какие юным дамам благородного происхождения знать не полагалось. Правда, лишь мысленно.
- Разрыв... - Сорвалась. Третья попытка. - В последнее десятидневье одиннадцатого месяца разница с... этих, с разных сторон портала становится очень большой. Грозит серьезными... с-ссс... структурными катаклизмами. Магические поля все более расшатываются, и... случается... спонтанное свертывание портала... и связь с Океанией прерывается на десять дней в конце каждого года!
На последних словах голос магички поднялся на целую октаву в неприкрытом торжестве. Стоило ей отвлечься и перестать атаковать Источник так агрессивно, как все получилось. Еще одна ниточка силы вплелась в заклинание и осталась в нем под жестким контролем младшей ученицы, строго дозировавшей поступление энергии.
Следующим был Риок. Парнишка ожидал подвоха и смог с честью справиться и с подключением к Источнику и с каверзными вопросами. Правда, к концу допроса он был мокрым, как мышь, и едва удержался на ногах от схлынувшего напряжения.
Старшие ученики поглядывали на мучения малявок со снисходительными усмешками, уверенные в своих силах и в том, что уж им-то унизительный опрос не грозит.
Тэйон про себя хмыкнул. Он позволил Гвину с небрежным пижонством подхватить струйку нестабильной юрской энергии и потянуть на себя... И безразлично сказал:
- Ученик, назовите метеопоследствия ежегодного схлопывания Шенойского портала.
Студент вздрогнул. Капризная стихия высвободилась из его хватки, взвилась, чуть было не сбив их всех с ног, и только скорость, с которой Тэйон успел перехватить рванувшуюся на свободу энергию, помогла избежать серьезных проблем. Младшие ученики, которым спешно пришли на помощь адепты, удержали свои собственные потоки, но чувствовалось, что испугалась малышня не на шутку. Отлично. Полезно напомнить и им, и самому себе, что стихийная магия не терпит небрежности.
На Гвина жалко было смотреть.
- Ученик, вам был задан вопрос. - Спокойный голос магистра Алория был холоднее ледяной бури.
Судорожно сглотнув, молодой маг вновь потянулся к Источнику, на этот раз куда осторожнее и внимательнее. Начал отвечать:
- С перекрытием портала в Лаэссэ перестают поступать тропические течения, как воздушные, так и морские. Определяющим для климата становится режим солнечного излучения, а также влияния других порталов, прежде всего Леройского. С севера надвигаются арктические континентальные воздушные массы, и в течение последнего десятидневья каждого года устанавливается холодная сухая погода. Температуры падают, поначалу возможны сильные снегопады. Похолодание заканчивается в первый день нового года когда открывается юго-западный граничный портал и в море Лаэ вновь устремляются теплые течения Океании... Остальные ученики, настороженные очередной выходкой своего непредсказуемого учителя, сохраняли бдительность, и справились с задачей без особых проблем. С этого момента активная роль заканчивалась, и от юных магов требовалось только держать связь с источниками, контролируя по мере надобности уровень энергии. Подобное задание не предполагало ни особого искусства, ни каких-либо серьезных знаний. Только хороший самоконтроль (что, кстати, являлось причиной, по которой Тэйон никогда не привлекал к кругу ди Крия). Ребята были просто одушевленными каналами, ниточками, через которые магистр тянул силу, точками опоры, разбросанными по периметру всего Лаэссэ. Они учились не пасовать перед напором бушующей первозданной энергии, не позволять ей влиять на себя и свои действия. А еще им была оказана честь наблюдать все действия настоящего мастера и дана возможность чему-то научиться, следя за его манипуляциями.
Магистр Алория в последний раз перепроверил каналы силы, удерживаемые учениками. В принципе, для него не составило бы труда самому контролировать все восемь ключей - так было бы даже проще. При необходимости он мог бы обойтись вообще без источников, создав заклинание даже такого масштаба исключительно при помощи силы, заключенной в магической карте и в стенах башни. Если на то пошло, в самом крайнем случае мастер ветров мог обойтись и без артефактов, используя только собственный и собственные ресурсы. Правда, подобный «подвиг» не прошел бы бесследно даже для него...
Тэйон еще мгновение стоял над картой, вглядываясь в значки и символы, мелькающие над изображением. А затем отпустил заклинание, вместе с ним и свое сознание вперед, вглубь, вовне. Нырнул в завихрения воздушных потоков и воронок. Расширил свое восприятие так, чтобы охватить небо, все небо, все ограниченное восемью четкими гранями пространство Лаэссэ.
Где-то далеко звучал его собственный голос, спокойно предельно четко объясняющий каждый шаг, - для учеников, для себя и для кристаллизации заклинания.
Мастер воздуха начал работу. Воздушные течения виделись ему твердыми, почти осязаемыми потоками, их свойства перекатывались под языком букетом вкусов и ароматов совершенно уникальных и говорящих магу погоды куда больше, чем любые карты и значки. Магические поля казались сиянием, разлитым в пространстве, местами более темным, местами почти плотным.
Стихия была напряжена. Стихия волновалась, хмурилась, ветры и воздушные течения с различными свойствами сталкивались, кипели, закручивались в непредсказуемые и опасные спирали. Какое-то время Тэйон потратил на выравнивание общей картины. Он лишь чуть-чуть уравновесил области с низким и высоким давлением, «перекачал» энергию из одной точки в другую, слегка сгладил разницу в температурах и составе двух потоков воздуха. И, повинуясь коротким, экономным движениям рук магистра, облака над картой в одних местах несколько посветлели, а на самом севере, напротив, вдруг разразились коротким и мощным снегопадом, и все маги в наполненной ветрами комнате ощущали, как уходит напряжение, несколько недель подряд витавшее в атмосфере. Затем мастер воздуха методично прошелся по древним заклинаниям, созданным еще основателями Лаэссэ и призванным хранить хрупкое равновесие в находящемся на перекрестке миров городе. Влиять на этих накрепко впаянных в стихии магических монстров он не хотел, лишь кое-где усилил и дополнительно подпитал энергией кое-какие свои собственные пристройки к древним гигантам.
Еще раз внимательно осмотрел общую картину. С точки зрения метеологии территория Лаэссэ была слишком мала, чтобы здесь могли зародиться и от начала и до конца пройти весь путь развития по-настоящему впечатляющие погодные явления. Поэтому большинство неприятностей с погодой (или то, что их вызывало) заявлялось в великий город из соседних миров. «Наблюдающие» станции магов воздуха были установлены за каждым из гигантских «предельных порталов», так что обычно мастер ветров получал заблаговременное предупреждение о грядущих проблемах, и к тому времени, как они оказывались в подвластном ему пространстве, успевал приготовиться. На этот раз единственной тревожной вестью было приближение маленького, но очень сердитого циклона, вчера поздно вечером нагрянувшего из тропической Океании. Именно им Тэйон и собирался заняться.
Маг воздуха потянулся на юго-запад, туда, откуда мощным потоком надвигался теплый атмосферный фронт. Теплый воздух, как более легкий, поднимался над холодным, при подъеме постепенно охлаждаясь. Содержащиеся в нем водяные пары конденсировались, превращались в мощный слой облаков и выпадали обильными (и затяжными) осадками. Среди всего этого моросящего, мокрого, нудного послания тропических морей ярко выделялся крупный атмосферный вихрь, в центральной части которого воздух поднимался и растекался по окраинам, охлаждаясь и неся еще больше осадков. Скорость ветра уже сейчас внушала серьезные опасения. Тэйон принялся за работу.
Он постарался свести свое вмешательство к минимуму. Просто повысил давление в центральной части и понизил его по окраинам, заставляя ток воздуха несколько замедлиться, успокоиться. В конце концов, целью мастера ветров отнюдь не было полностью развеять гигантский вихрь, а лишь избежать наиболее разрушительных его последствий. Рутинная, кропотливая, требующая точнейшего расчета и колоссальных энергетических затрат работа. Поняв, что цель достигнута, магистр Алория в последний раз окинул мысленным взглядом результат, готовясь отпустить злосчастное погодное явление на волю.
И тут это случилось. Кто-то все-таки оказался достаточно раздражен последними событиями, чтобы попытаться убить мастера магии, работающего в полном контакте со своей стихией.
Хуже того, этот кто-то оказался самоуверен до такой степени, что умудрился выбрать совершенно безумный способ. Который даже мог сработать.
Вместо того чтобы вступать в дуэль мастерства, неизвестный решил просто взорвать изнутри охватывающее все пространство Лаэссэ заклинание, а заодно и разум работающего с ним волшебника. Энергия, питавшая манипуляции Тэйона, вдруг вздыбилась, взорвалась, взлетела до уровня когда ни о каком контроле и речи быть не могло. Если бы маг и его подмастерья вошли в источники напрямую, как это было принято в подобных случаях, все они были бы мертвы прежде, чем успели бы понять, что происходит.
В ушах магистра звенели полные боли крики учеников, где-то на границе сознания он отметил, что Турон и Ноэханна мгновенно бросили свои силы на помощь самым младшим, перехватывая у них контакт с источниками, «ведя» по два стабильных канала каждый Остальные тоже были здесь, на расстоянии мысли, с хрипом удерживая устойчивые подпорки, все еще каким-то невероятным образом сохранявшие структуру заклинания в ревущем океане чистой силы.
Если бы не ученики, Тэйон к этому моменту, скорее всего, превратился бы в выжженную изнутри и снаружи головешку. Но у мастера воздуха не было времени даже на мимолетную благодарность. Он был слишком занят, сражаясь с собственным заклинанием.
В первый момент, когда энергия взвилась на несколько порядков, она через структуру созданного мастером волшебства хлынула на объект заклинания. Атмосферный вихрь, до того неторопливо подбиравшийся к суше, вдруг получил такой магический пинок, что небо над морем Лаэ потемнело, а в водную гладь одновременно упали черные копья зарождающихся смерчей и серебряные стрелы бесчисленных молний. Еще пара секунд, и заварится буря, которую вечный город вместе со всеми его жадными до власти обитателями может и не выдержать...
Тэйон с гортанным криком подался вперед, не смея перехватить бушующую энергию, но вгрызаясь вместо этого в структурирующее ее заклинание, перенацеливая, изменяя, находя иной выход для сорвавшейся с цепи силы. Из крыши Погодной башни ударил луч света - толстый, насыщенный, огненный. Земля под городом задрожала, воды в гавани вскипели, расшвыривая игрушечные кораблики людей... Когда магистр Алория пришел в себя, он парил в кресле все в той же верхней лаборатории своей рабочей башни. Совершенно, между прочим, целой. Не считая аккуратной дыры в потолке (в этом месте в структуре камня специально была предусмотрена слабина на случай таких вот экстренных обстоятельств), в гладком черном камне не появилось ни одной трещинки. Построено было на совесть.
Вяло шевелящиеся ученики лежали в живописных позах вдоль стен, будто их расшвыряло мощным взрывом, но никто, кажется, не выпал с балкона. Значит, страховочные заклинания тоже сработали как надо.
На месте великолепной погодной карты осталось лишь неровное выжженное пятно. Там, где на полу когда-то был до волоса выверенный узор, теперь виднелись размытые полосы почему-то зеленоватой копоти. А там, где у магистра Алория когда-то был мозг, теперь, похоже, поселилась сотня диких клыкозавров с окованными булатом когтями.
Потом он заметил, как неподвижно лицо Ноэханны ди Таэа, склонившейся над Ойной ди Шрингар. И не заметил никаких признаков живой ауры вокруг тела одиннадцатилетней девочки.
Подлетел. Опустился. Отстранил безучастную Ноэ, осторожно коснулся лба мертвого ребенка. Казалось, Ойна даже не заснула, а просто притворяется. Никаких ран на теле, только тонкая струйка крови, вытекшая из ноздри, и выражение детского изумления на лице.
Так всегда бывало, когда маг сгорал в потоке воздушной стихии. Все раны оставались только внутри...
«Ты ждал, когда враг совершит ошибку, Алория? Ты этого дождался! Прими поздравления, о величайший из стратегов. Терпение вознаграждено! Кровью. Но на этот раз не твоей».
Его взгляд упал на выглядывающий из-под слишком просторной для ребенка синеватой ученической робы медальон.
«Пока не твой».
Ойна ди Шрингар. Любимая, тщательно оберегаемая правнучка старого генерала ди Шрингара. Стража восточного предела.
«Как ты додумался оставить ее подле себя в то время, как на Алорию открыли сезон охоты, о мудрейший из смертных?»
- Когда энергия рванулась из-под нашего контроля... - голос Ноэханны звучал глухо и пугающе ровно, - ...она нырнула в полный контакт с Источником, совершенно автоматически, пытаясь удержать канал. Ее сожгло раньше, чем мы успели хотя бы осознать происшедшее. Я ничего не могла сделать.
«Но, похоже, едва не убила себя, все равно пытаясь», - мысленно закончил Тэйон. Аура адептки выглядела так, будто ее обладательнице положено лежать в глубокой коме, а не сидеть, безучастно докладывая начальству о своих поражениях. Магистр Алория вскинул голову, подхлестнутый мимолетным страхом за своих учеников, и натолкнулся на полный озадаченного непонимания взгляд Риока. Остальные медленно приходили в себя. Глаза Турона уставились на безвольно раскачивающуюся Ноэ. Движением руки Тэйон приказал адепту позаботиться о ней, и как можно быстрее.
Поднял кресло в воздух, удерживая на коленях невесомое тело Ойны.
- Гвин, Риок, Кеаран! - Его голос хлестнул учеников, вздергивая на ноги и заставляя забыть о боли и растерянности. - Я сейчас открою портал в покои мастера Ри. Проверитесь у целителя, а потом в коммуникационный зал, и быстро! Разослать штормовые предупреждения всем адресатам из экстренного списка и предупредить, что к вечеру здесь будет такой ураган, какого этот город еще не видел. Нуэро, ты куда вскочил? Останешься у целителя, вместе с адептами. Турон, не пытайся сейчас достучаться до ди Таэа, просто хватай и тащи к целителю. И как только убедишься, что все в порядке, живо ко мне.
Громкий уверенный голос подействовал на них, как ушат холодной воды. Тэйон потратил несколько секунд, сканируя поля и убеждаясь, что портал будет безопасен. Похоже, защита внутри дома все еще действовала, по крайней мере никаких аномалий он не выявил. Даже столь незначительное волшебство отозвалось раздирающим приступом головной боли, но проход в комнаты целителя, расположенные в другом крыле резиденции, удалось создать без проблем. Турон, сжимавший в охапке находящуюся в полной прострации Ноэханну, шагнул туда едва ли не до того, как сияющий разрыв в пространстве успел стабилизироваться. Повинуясь жесту учителя, остальные ученики втащили вслед за ним тихо постанывающего Нуэро. Перед тем как сияющий овал растворился в воздухе, Тэйон успел услышать удивленный, но твердый и уверенный голос старого целителя в ранге мастера. Ребята были в надежных руках.
А он остался один в разгромленной башне. Нет, не один.
С трупом своей самой младшей ученицы на руках.
Какое-то время сидел в кресле, бессмысленно глядя на расстилающуюся за открытой дверью панораму утреннего города. Потом начал спускаться. Шахта, вокруг которой закручивалась винтовая лестница, была специально оставлена пустой, так что в случае необходимости мастер мог взмыть наверх за какую-то долю минуты. Сейчас, однако, его кресло двигалось очень медленно, осторожно. Долго.
Когда он появился у выхода из башни, немногочисленные домочадцы, сбежавшиеся на шум и грохот (и притащившие с собой богатую коллекцию разнообразного оружия), испуганно отпрянули. Отшатнулись от его лица, от неподвижности и мрачной целенаправленности. Было что-то в глазах магистра, что не располагало к вопросам.
Тэйон пролетел мимо них, даже не заметив. Лишь уже в дверях, так и не удосужившись притормозить или обернуться, бросил:
- Рино, через минуту в моем кабинете.
Где и как им следует искать вот уже как пять дней не появлявшегося дома таолинца, мастер уточнить не потрудился.
А потом магистр Алория спустился в подвал, в подземную лабораторию. Осторожно уложил Ойну на широкий мраморный стол. Какое-то время смотрел на тело, слишком маленькое для этого огромного каменного алтаря. Аура, еще недавно переливавшаяся всеми оттенками радуги, вспыхивавшая синью, когда девочка обращалась к воздушной стихии, или золотом, когда она замышляла очередную пакость (то есть почти всегда), теперь погасла. Осталось лишь бледное эхо, которое будет постепенно затухать, пока окончательно не исчезнет на сороковой день.
Вот и думай теперь о терпении, маг. Что тебе еще остается?
Он усталым жестом провел рукой над вырезанными в камне узорами, активируя вплетенное в них заклинание «выпадения из времени». Затем развернулся и покинул комнату. Не оглядываясь.
В обставленном тяжелой мебелью и книжными полками кабинете развалился в кресле уплетающий огромный бутерброд Рино. Ободранный, грязный, ощутимо попахивающий гарью, но при этом совершенно невозмутимый. При появлении мастера ветров он неторопливо поднял руку и обозначил что-то вроде приветствия. Тэйон остановился напротив таолинца, чувствуя, что на этот раз манеры одного из лучших шпионов в городе его действительно раздражают, но не показывая этого.
Его вассалы стоили того, чтобы проявлять к ним вежливость, даже когда больше всего хотелось обвить кого-нибудь жесткими стихийными потоками и изо всех сил швырнуть об стену.
- Что вы успели выяснить, Рино-лан? (Лан - почтительное обращение к уважаемому человеку (таолинский))
Вот так, сразу к делу. Ни приветствий, ни извинений за то, что вырвал специалиста экстра-класса в самый разгар расследования. Вежливость мастера ветров имела свои пределы.
- Расследование нападения на вас и адмирала д'Алорию зашло в тупик, - доклад мастера-шпиона делался скучающим тоном в перерывах между пережевыванием легкого завтрака, зато сообщал Рино лишь самую суть. - Оружие крупной партии, похищенной около года назад со складов Левобережной крепости. Проследив эту нить, удалось накрыть банду, осуществившую налет, а через них - наемников, которые пытались сжечь вас и лэри. Однако выйти на заказчика оказалось невозможным. И это меня не удивило.
- Ловушка у портала?
- Поставлена магом, работавшим вместе с группой киллеров. Муниципалитет вот уже не первый десяток лет разыскивает ее в связи с несколькими нашумевшими убийствами а также по подозрению в использовании запрещенных сил, магии крови и связях с темными ковенами.
К сожалению, она успела покончить с собой раньше, чем я начал допрос.
- Дама случайно работала не с водной стихией?
- С земной. Однако, - драматическая пауза, занятая откусыванием и пережевыванием, - в ее биографии значится продолжительная стажировка и странствие поиска под началом некоего магистра ди Ромаэ.
Который в настоящий момент занимает пост мастера течений города. Совпадение? Возможно. Магический мир тесен, все друг с другом в той или иной степени знакомы
Только вот Тэйон верил в совпадения тем меньше, чем более опасными они казались для его здоровья.
- Кто предоставил наемникам информацию, позволившую им организовать столь продуманное нападение? - вслух подумал магистр Алория.
- Над этим сейчас работает Сааж-лан. - Бутерброд кончился, и Рино тоскливо огляделся в поисках, чего бы еще пожевать. Вздохнул, потянулся. - Пока что мы можем лишь предоставить список тех, кто скорее всего не предоставлял вашим врагам подобной информации. Слуги, охрана, обитатели дома в большинстве своем вне подозрений, - Тэйон молча кивнул, - они очень и очень тщательно отбирали тех немногих, кому позволялось переступать порог этого дома, тем более работать здесь. - С учениками сложнее, однако пока нет никаких доказательств, что кто-то из них мог быть ненадежен.
Маг нервно постукивал пальцами по подлокотнику кресла Наконец спросил, пристально наблюдая за реакцией.
- Кто, согласно вашему анализу, мог стоять за первым покушением? - и отметил, что тот совсем не удивился услышав слово «первым».
- Список крайне обширен. С высокой вероятностью можно предполагать, что неизвестный заказчик причастен к... несчастному случаю с порталами, из-за которых так затянулась последняя экспедиция лэри. С меньшей степенью вероятности он же ответственен за... сегодняшние события.
Тэйон поморщился. Это он и сам мог сказать. Для аморфного «все может быть» не нужно было прибегать к услугам специалистов такого уровня, как Рино.
Таолинец, будто извиняясь, развел руками. Или он просто придирчиво изучал свои явно только что отдраенные ногти.
- Ситуация в городе очень неустойчива. Слишком много центров силы, слишком много враждующих партий. Точность прогнозов значительно затруднена.
Магистр Алория вновь начал нервно постукивать пальцами - для тех, кто его знал, это был признак не нервозности, а скорее напряженной работы мысли. Маг пытался сформулировать вопрос, который максимально точно отразил бы то, что он хотел узнать.
Наконец спросил:
- Что говорят слухи?
Рино понял его мгновенно. Почему-то перед тем как ответить, отодвинулся подальше.
- Большинство разговоров так или иначе касается ваших... столь заметных приключений пять дней назад. Все сходятся на том, что мастер погоды города начал собственную игру. Самые красочные версии рисуют вас как нового кандидата на престол и приписывают вам желание преподнести великий город в качестве подарка Халиссе и тем самым заслужить прощение тотемных кланов. - Таолинец смотрел своему сюзерену прямо в глаза и излагал сводку свежих сплетен ничего не выражающим наглым голосом. - Большинство сходится на том, что вы хотите получить пост ди Эверо. Почти все убеждены, что адмирал д'Алория находится у вас в полном подчинении и действует исключительно как ваш агент. Внезапное появление в городе нового могущественного игрока и то, сколь резко вы осадили Шеноэ, вызвало сильное брожение. Распалось несколько устоявшихся союзов, были заключены новые. Политические индексы до сих пор лихорадит. Тэйон был неподвижен и бешено спокоен.
- Кто распространяет эти... мнения?
Таолинец так и не отвел глаз. Только нехотя улыбнулся:
- Основным источником подобных слухов так или иначе является первая леди Адмиралтейства.
Какое-то время магистр Алория молчал. Он понимал, что делает Таш. Более того, он даже понимал, почему она это делает. Одна, лишенная поддержки своих людей, не имеющая за спиной мощных и фанатично преданных военных эскадр, она сражалась за собственную жизнь при помощи тех немногих средств, до которых могла дотянуться. В момент слабости адмирал не могла позволить себе пренебречь любой силой, любой поддержкой. Таш врала бы и в десять раз громче и гораздо убедительнее, если бы считала, что это поможет ей добиться своих целей. Прикрываясь именем могущественного мага, уже доказавшего свою готовность предельно жестко постоять за ее интересы, она отводила от себя удар. И направляла его на того, кто гарантированно был способен защитить себя. Просто и эффективно.
Когда маг все-таки заговорил, его голос был тих. И вдумчив:
- Рино-лан, я хочу, чтобы вы, помимо своих текущих дел, тоже занялись распространением слухов. К вечеру каждая крыса в городе должна знать, что на мастера ветров было совершено покушение в тот момент, когда он пытался отвести от города бурю. Последствия подобной неразборчивости в средствах скоро будут... предельно очевидны и без дополнительных разъяснений. Информация, которую следует распространить среди магов и более серьезных игроков: шестнадцатого числа одиннадцатого месяца этого года мастер ветров и его ученики сплели заклинание контроля течений, охватывающее по масштабу всю территорию Лаэссэ. Для стихийной подпитки использовались восемь предельных источников, они же обеспечивали устойчивость и служили опорой для охвата столь внушительной территории. На энергетическую основу была наброшена структурирующая сеть. Заклинание было выполнено безукоризненно, цель, заключавшаяся в ликвидации угрозы сезонных ураганов, была достигнута. Однако, прежде чем стихии отпустили на свободу, в ход заклинания вмешались. Кто-то, имеющий полный доступ к одному из задействованных источников, спровоцировал всплеск энергии, перегрузившей каналы и выплеснувшейся через структуру магических полей прямо на стихию. Подчеркиваю: тот, кто совершил нападение, имел абсолютный контроль над источником одного из пределов. Это мог быть либо страж предела, либо кто-то из его приближенных, имеющих полный доступ. Невозможно взнуздать магическую энергию подобным образом на расстоянии, маг должен был находиться подле источника, в точке фокуса.
Тэйон сделал задумчивую паузу, посмотрел на ставшего вдруг серьезным и хищным таолинца.
- Рино. - Голос магистра звучал осколком ветра. Как тогда, когда он погружался в свою стихию, но страшнее. - Я хочу, чтобы список тех, кто мог это сделать, к завтрашнему утру лежал у меня на столе. А также все остальные списки. Успеете?
Прикрытые в согласии глаза. Улыбка довольного тигра.
- Хорошо. Дальше. В результате вмешательства в заклинание буря, с которой пытались справиться мастер погоды и его помощники, получила дополнительный энергетический толчок и, вместо того чтобы рассеяться над морем, на предельной скорости приближается к городу. Пытаясь справиться с последствиями энергетического всплеска, серьезно пострадали адепт воздуха третьего уровня Ноэханна ди Таэа и студент-дипломник факультета воздуха Нуэро ди Шассен. Их состояние в настоящий момент неустойчиво. - Маг на мгновение сжал губы. Затем продолжил все тем же сухим тоном: - Пытаясь взять под контроль вырвавшуюся стихию, трагически погибла ученица второго курса Ойна ди Шрингар. Магистр воздуха Тэйон Алория в ходе инцидента совершенно не пострадал. Но пришел в состояние крайнего... раздражения.
Губы мага искривились в невеселой усмешке. Слово «раздражение» не совсем точно передавало то, что он сейчас испытывал. Шторм, надвигавшийся на город, выразит эмоции мастера ветров более адекватно.
Рино кивнул, показывая, что понял. И то, что было произнесено вслух, и то, что осталось недосказанным. Гибко поднялся.
- Можете быть свободным, Рино-лан. - Тэйон сцепил руки домиком, чтобы прекратить барабанить пальцами. Рассеянно посмотрел в окно, даже сквозь стекло и плотные шторы ощущая, как изменяется давление воздуха, как наливаются угрозой небеса. - И, пожалуйста, если вы не сможете вечером вернуться домой, постарайтесь найти надежное укрытие. Прочное. Как минимум на ближайшие три дня. Мне бы очень не хотелось потерять вас или Сааж-лан из-за глупой небрежности.
Еще раз молча кивнув, таолинец удалился. Когда за ним закрылась дверь, Тэйон некоторое время смотрел на свои руки. На тонкие, очень гибкие пальцы мага. Ухоженные, холеные, как у профессионального музыканта или хирурга.
«...трагически погибла ученица второго курса Ойна ди Шрингар». И все.
А больше ничего и не требовалось. В этом городе мало найдется тупиц, которые не смогут сами додуматься до всего остального.
Генерал Андей ди Шрингар был стражем восточного предела, воином, магом и героем. Известный громкими победами, скверным нравом и фанатичной преданностью своему роду, стареющий вояка и сейчас наводил ужас одним своим именем. Один из самых могущественных людей в Лаэссэ. И едва ли не единственный в Лаэссэ, кого Тэйон по-настоящему уважал.
Маг сжал свои ухоженные пальцы в кулаки. Восточный портал открывал дорогу в Футун - мир экзотический, яркий ядовитый, как и его обитатели. Через него следовала Цепочка проходов, ведущих к Халиссе. На протяжении многих поколений стражи восточного предела были теми, кто поддерживал порядок на этих маршрутах, кто силой и хитростью утверждал господство Лаэссэ, через них обитатели окраинных миров поддерживали связь с великим городом. Именно роду ди Шрингар когда-то принес вассальную присягу клан волка, и, сколь бы туманны ни были те давние клятвы, уважение к восточным стражам они не умаляли.
Стареющий Андей знал диковатых халиссийцев даже лучше, чем те сами знали себя. Он, в отличие от всех остальных обитателей Лаэссэ, понимал, какое преступление совершил глава соколов, когда предпочел жизнь. Какое-то время Тэйон был уверен, что ди Шрингар, воин и потомок воинов, презирает струсившего мага. Однако, как оказалось, он недооценил старика.
Между ними не было ни дружбы, ни теплоты, только молчаливое признание силы друг друга. По крайней мере так думал Тэйон, пока несколько месяцев назад не получил от генерала послание. В письме страж предела в емких, весьма желчных, но в то же время пронизанных гордостью словах описывал характер своей младшей правнучки, обнаружившей редкий в ее роду дар работы с воздухом. «Безмерно талантлива, но еще более избалованна», - было, пожалуй, самым мягким из использованных им выражений. Тэйон, до которого доходили жалобы ее учителей, счел это некоторым преуменьшением. Бесенка в юбке выгнали с первого курса Академии в связи с «поведением, несовместимым с достоинством мага». Случай беспрецедентный: чтобы оказаться исключенной, студентка с такой родословной должна было выкинуть нечто уж совсем из ряда вон.
Выкинула.
И великий генерал смиренно просил магистра Алорию взяться за это неуправляемое создание, так как он, генерал, не знает больше никого, у кого хватило бы и силы справиться с необузданным магическим даром ребенка, и твердости добиться от нее послушания. Тот факт, что страж предела доверял лишь магу, подчеркнуто игнорирующему политическую грызню в городе, читался лишь между строк, зато весьма отчетливо. Магистр Алория был польщен. Очень.
Однако уже на второй день обучения начал гадать, а не поторопился ли он с согласием...
Теперь гадать уже не приходилось.
После поражения, нанесенного Сергарром, генерал ди Шрингар держался в стороне от политических интриг, однако если и было что-то, что могло втянуть его в схватку, то только убийство Ойны. Вдруг старик решит, вдруг он хоть на мгновение подумает, что Тэйон сам организовал смерть ученицы... Или что прикрывался ею от убийц... Или что он просто недостаточно внимательно оберегал ребенка...
Когда ди Шрингар узнает, что магистр Алория втянул его внучку в свои собственные политические интриги, почтенный магистр получит врага, который ему, скорее всего, не по зубам.
Тэйон достал из ящика лист бумаги - плотной, белой, хрустящей, с вплетенным в основу стилизованным знаком ветра - его личным гербом. Взял в руки перо. Есть новости, которые исключают возможность послать безликое сообщение по магической связи. Так же, как исключают использование казенных оборотов вроде «мои соболезнования» и «невосполнимая утрата».
Почерк мага был мелкий и точно летящий. Иероглифы древнехалиссийского падали на бумагу, словно слезы. Когда-то Тэйона называли каллиграфом, «чья кисть танцует с пером столь же причудливо, как рука танцует с мечом».
«Стражу восточного предела, генералу Андею ди Шрингар.
Мой лэрд, судьба сделала меня вестником мрачных новостей. Ваша правнучка, дева Ойна ди Шрингар, погибла сегодня утром в результате политического покушения. Мне очень жаль».
Рука мага замерла над бумагой. С формальной точки зрения он не имел права обращаться к стражу предела «мой лэрд». Со старым генералом был связан вассальной клятвой царский род Халиссы (которому со своей стороны присягнули все младшие семьи), но Тэйон давным-давно утратил право считать себя сыном тотемного Дана. И тем не менее... его рука сама собой вывела знакомые слова. Любое другое обращение было в данных обстоятельствах немыслимо. Ди Шрингар поймет. Один из немногих лаэссэйцев, способных понять, что означает для вассала сообщать сюзерену подобную новость.
Тэйон закрыл глаза. Да, Андей поймет. И именно это понимание подсказывало единственный возможный выход. Андей поймет и поверит, ему и в голову не придет усомниться. Магистр Алория знал, что он должен написать. Правду. Что он никогда не желал смерти Ойне. Что ему и в голову не могло прийти, что кто-то попытается вмешаться в заклинание такого масштаба с целью покушения. Что он не без оснований подозревает: правнучка генерала была целью убийц в той же (если не в большей) степени, что и сам мастер погоды.
Есть столько способов солгать, не говоря при этом ни одного лживого слова...
Тэйон знал, что сделала бы в этой ситуации Таш. Знал, что бы она сказала, если б стояла сейчас за его плечом. Адмирал д'Алория была практичной женщиной, умевшей выжидать, умевшей выживать, умевшей презирать те правила и законы, которые казались ей глупыми. Адмирал д'Алория была самой собой.
А магистр Алория был самим собой. Перо вновь заскользило, танцуя по гербовой бумаге. Его тихий скрип был единственным звуком в пустой комнате.
«Преданному доверию не может быть оправдания. Я признаю себя виновным. В том, что покушение было следствием моих непродуманных шагов. В том, что не были своевременно предприняты меры по устранению опасности. И прежде всего в том, что я не смог внушить Ойне ди Шрингар столь необходимые дисциплину и осторожность в работе со стихиями.
Данный документ является единственным и достаточным свидетельством для любого судебного разбирательства. Я, Тэйон Алория, мастер ветров Лаэссэ, официально признаю за генералом Андеем ди Шрингар, стражем восточного предела Лаэссэ, право на кровную месть».
Вряд ли генералу ди Шрингар нужно объяснять разницу между халиссийской вендеттой и кровной местью. Он поймет все, что Тэйон хотел сказать этим письмом, и, наверное, кое-что из того, что ему говорить совсем не хотелось.
Скрип и танец пера
Дата.
Подпись.
Просто оттиска кольца-печати тут недостаточно. Тэйон уколол палец кинжалом и прижал к бумаге, оставив на ней стилизованный под халиссийский иероглиф знак ветра - магическая печать, несущая в себе оттиск души мага.
Магистр выверенными движениями сложил листок и заставил кресло подлететь к окну. Задумчиво посмотрел на белоснежную, с размытыми синеватыми знаками бумагу. Ничего глупее он еще в своей жизни не делал. И зачем? Что он пытается доказать? Кому?
Тихий скрип отворенной рамы. Тэйон поднял послание, поймав между листов ветер. Взмахнул свитком, прошептал какое-то слово, и в следующее мгновение бумага исчезла, растворилась, а между пальцев мага оказался зажат воздушный поток, быть может, лишь чуть более плотный и чуть более холодный, чем окружающий воздух. Еще одно слово, и маг разжал пальцы, отпуская ветер, позволяя ему лететь до места назначения, чтобы безошибочно найти руку стража восточного предела и превратиться в ней в запечатанное послание. Какая, в конце концов, разница, кому и что он доказывает?
Тщательно закрыв окно, магистр вернулся к своему столу. Раз он все-таки сотворил эту глупость, есть еще пара дел, о которых нужно позаботиться, прежде чем ее последствия дадут о себе знать.
На стол лег еще один лист гербовой бумаги.
«В посольство империи Кей, госпоже Ла Ши Таре. Госпожа посол, я хотел бы принести Вам официальные извинения за постыдный инцидент, имевший место пять дней назад на приеме у стража ди Шеноэ. Позвольте заверить Вас в своем уважении к Вам лично и к обычаям древней империи Кей. Все произнесенное в роковой вечер имело своей целью спровоцировать лэрда ди Шеноэ и являлось следствием наших с ним личных разногласий. Нижайше прошу у Вас прощения за любое ненароком нанесенное оскорбление».
Дата.
Подпись.
Печать. На этот раз простая, не способная оскорбить опасающихся любых проявлений магии кейлонгцев.
Это письмо придется отправлять с посыльным, причем хорошо вооруженным, - Тэйон не любил, когда перехватывали его почту. Особенно когда она явно не была предназначена для широкого доступа.
Отложив конверт с адресом кейлонгского посольства в сторону, Тэйон приготовил новый лист. На этот раз, перед тем как начать писать, он провел над бумагой рукой, пробуждая родство воздуха - того, что был заключен в структуре листа, и того, что находился перед глазами Шаниль Хрустальной Звезды. В его ладонь дохнуло холодом - знак того, что женшина-фейш почувствовала зов и готова увидеть сообщение.
Перо затанцевало по бумаге, и все слова, которые оно выводило, вспыхивали голубоватым пламенем перед лицом Шаниль, видимые лишь для нее одной, чтобы тут же растаять, не оставляя и следа.

«Уважаемая госпожа, позвольте обратиться к Вам с просьбой. До меня дошли слухи, что после небольшого приключения, имевшего место несколько дней назад, глава магической Академии магистр ди Эверо затаил недобрые чувства по отношению к знакомому нам обоим студенту дипломного курса Зеншу Марэ. Признаюсь, мне бы не хотелось, чтобы столь одаренный студиозус испытывал неудобство в связи с тем, что было исключительно моей инициативой. При этом боюсь, что любая попытка с моей стороны вмешаться в решение уважаемого ректора Академии будет иметь эффект, прямо противоположный желаемому.
Потому нижайше прошу Вас употребить Ваше влияние и возвысить свой голос в пользу многообещающего студента.
Искренне Ваш,
Магистр воздуха Тэйон Алория».

Упоминать о том, что в ответ хрупкая фейш может потребовать от него почти любой услуги и что просьба ее будет незамедлительно выполнена, Тэйон счел ниже своего достоинства. Да и ее тоже.
Ответ не заставил себя ждать. Лист на мгновение полыхнул вплетенными в него знаками воздуха, сделанные магом записи исчезли, а вместо них по белоснежной бумаге заструились летящие, стремительные фразы.
«Прошение к ректору о восстановлении стипендии студента Зенша Марэ было подано и удовлетворено два дня назад. Магистр ди Эверо дал понять, что никаких претензий к дипломнику факультета вод он более не имеет. Шаниль».
Она не сочла нужным упоминать о том, что именно им с ди Крием пришлось сделать, чтобы спасти беднягу Зенша. Как, впрочем, и о том, что с Тэйона за этот случай еще ой как причитается. Все и так было понятно.
Вздохнув, мастер воздуха красиво вывел: «Благодарю Вас, фейш Хрустальная Звезда», - и, осторожно сложив бумагу трубочкой, сжег. Насколько ему было известно, подобный способ общения невозможно ни засечь, ни перехватить, однако если бы лист попал в руки к достаточно умелому магу, содержание разговора вполне могли бы восстановить. Не то чтобы в нем было что-то столь серьезное... Просто он давно усвоил: любая, на первый взгляд даже самая незначительная информация может стать в чьих-то руках оружием. А Тэйон считал, что если кому-то нужно оружие против него, не стоит облегчать ему задачу. Пусть побегает, посуетится... и дважды подумает.
Магистр воздуха откинулся на спинку кресла, задумчиво вертя в пальцах перо. Оставалось еще одно сообщение. И решение, будет ли он это сообщение отправлять.
Осторожно положил перо на стол.
Таш. Таш д'Алория. Лэри Таш вер Алория, старейшина клана сокола.
А ведь Вы подставили меня, леди адмирал. Жестко, расчетливо, прекрасно отдавая себе отчет о последствиях. И не в первый раз.
Даже не в десятый. О, он отлично знал, на что способна его жена в случае необходимости, однако...
Сколь далеко должно простираться терпение?
За окном было так подозрительно, что даже полностью лишенный магии человек не мог не понять: грядет буря. Тэйон закрыл глаза, пытаясь одновременно и вспомнить, и забыть.
Терпение...
Свою будущую супругу молодой лэрд клана сокола впервые увидел за день до свадьбы. Юному магу едва исполнилось шестнадцать, когда ему сообщили о том, что интересы клана требуют, чтобы глава его женился. Скоро. Завтра. На своей двоюродной прабабушке.
Первой реакцией Тэйона было: «нет».
Точнее: «НЕТ». Спокойное и очень твердое.
Лия вер Алория, бабушка Тэйона и старейшина клана, растившая и воспитывающая юного лэрда после гибели его родителей, и бровью не повела. Брак был делом решенным, договоренность существовала еще до рождения мальчишки, и учитывать его вздорные капризы никто не собирался.
Тем не менее лэри Лия не стала использовать свою власть вдовствующей лэри и отдавать сжигающие мосты приказы. Она просто поговорила с внуком.
Есть такие слова: «Благо клана». Из-за них ломают даже самые гордые души.
- Это очень просто, мой мальчик. Я думала, вы и сами понимаете, но если нет, придется повторить еще раз.
Он не дрогнул в ответ на оскорбление. И промолчал.
- Во время штурма Соколиного Гнезда и последовавшей за ним резни почти все чистокровные сыновья и дочери сокола погибли. Мой сын тогда уже был женат на женщине не из клана, да и я сама сокол лишь наполовину. Этим и объясняется, что, хотя в вас и течет истинная кровь Алория, она спит.
На этот раз Тэйон все-таки дрогнул. Истинная кровь сокола - так называли уникальный, тщательно оберегаемый генокомплекс, позволявший кровным сыновьям и дочерям принимать облик тотемного прародителя клана. Да, у него были нужные гены. Но они дремали, и потому юный глава соколов никогда не узнает, что означает парить в воздухе, расправив хищные крылья. Всю его жизнь этот факт был источником стыда, злости и тщательно скрываемой неуверенности.
- Единственный способ вновь активизировать рецессивный ген, это брак с женщиной, в жилах которой тоже течет кровь соколов. В настоящий момент существует пять таких женщин. Ракайа и Нияна исключаются - они, хотя и чистокровные дочери клана, слишком близкие родственницы. Такое скрещивание приведет к вырождению.
- Троюродные сестры, - поморщился Тэйон, - ненамного ближе двоюродной прабабушки.
- Они, как и вы, - прямые потомки Айты Ветреной. От нее всей линии достался сплетенный с геном оборотизма рецессивный дефектный ген. Находясь в неактивном состоянии, он никак не влияет на развитие носителя, однако если два таких гена встретятся, потомство может оказаться нежизнеспособным. Сейчас клан проводит интенсивную фильтрационную терапию, но вы знаете, как трудно разделить гены, находящиеся на одном участке хромосомы и наследуемые в одной связке. Контролируемый кроссинговер (Кроссинговер - взаимный обмен участками парных хромосом, приводяший к перераспределению локализованных в них генов) всегда представляет собой определенную опасность, и приходится действовать очень осторожно. Через одно, максимум два поколения мы полностью избавимся от дефекта, и тогда можно будет скрещивать потомков Айты, но до тех пор на подобные браки наложено табу. Остаются три возможных варианта. Нимина подошла бы, но она уже слишком стара. Талина вер Онье подошла бы идеально, но она - наполовину барс и занимает очень важное место во внутренних генетических планах этого клана. Браки ее потомков расписаны барсами на три поколения вперед, и пытаться заключить с ними генетический договор нереально. Остается Таш. Незаконнорожденная дочь вашего прапрадедушки, она не является потомком Айты, зато несет в себе нужный нам рецессивный ген, который, как и у вас, находится в пассивном состоянии. В ваших общих потомках Древняя кровь встретится, и они получат способность изменять облик.
- Но Таш вер Алория - ваша ровесница, она старше Нимины!
В старческих глазах на мгновение мелькнуло что-то... Смех?
- Она - незаконнорожденная дочь Раташшарры, королевы шарсу. А шарсу, как вам известно, живут гораздо дольше людей, даже кланников. Физически она достаточно молода.
Для Тэйона это прозвучало откровенно угрожающе. Молодой лэрд упрямо поднял подбородок.
- Нет, - твердо и окончательно. Приводить аргументы в споре было бессмысленно, Лия кругом права. В таких ситуациях оставалось лишь ничем не прикрытое упрямство.
Старая женщина и бровью не повела.
- Вы должны, лэрд. Ваш долг - вернуть соколам истинную кровь.
Молчание. Две пары янтарных глаз - одни молодые, ясные, полные не выплеснувшейся ярости, другие стареющие, выцветшие, но продолжающие излучать несгибаемую силу - сцепились в неравной схватке.
Схватке? Это было нечто посильнее. Лия вер Алория не сражалась, она с холодной расчетливостью палача ломала волю внука о скалы его долга.
Наконец Тэйон опустил голову, пряча взгляд. Когда Лия заговорила, в ее голосе было лишь прохладное удивление:
- Мне всегда казалось, вы прекрасно осознаете, чего требует от вас честь сокола, и готовы выполнить свои обязанности. Что изменилось? Или я ошиблась?
Не оставалось сомнений, что в случае такой ошибки старая соколица не постесняется исправить промах, устранив неудачного потомка. Как портящего породу.
Тэйон сделал глубокий вздох:
- Моя жизнь - служение клану и чести предков. Но... так рано! Неужели нельзя выждать еще хотя бы пару лет?
- И позволить вам погибнуть в одной из каких-либо рисковых затей или в очередном безумном эксперименте со стихиями? Увольте.
Возразить было нечего. Юный Тэйон не отличался осторожностью или благоразумием даже по меркам халиссийцев.
Если бы он позволил себе погибнуть, не оставив клану носителей древней крови... Более страшное предательство представить было сложно.
«Терпение, - мысленно сказал себе Тэйон. - Главное - терпение. В конце концов, ничего страшного не происходит. В крайнем случае я всегда могу отправить жену в монастырь. Куда-нибудь подальше, в Таолин. Или просто отравить».
- Возьмите, - Лия осторожно развела старческие ладони, и в них с тихим звоном материализовался резной хрустальный флакон, наполненный светящейся сине-фиалковой жидкостью. - Начинайте принимать прямо сегодня.
- Что это? - недоуменно поинтересовался Тэйон, осторожно беря в руки странную вещь и ладонями ощущая покалывание заключенной в ней магии. Судя по всему, над этим эликсиром долго и тщательно работала сама Лия, а также маг-целитель их клана.
- Генетический фильтр. Таш будет принимать похожий. Это должно гарантировать, что все ваши дети унаследуют нужный нам набор парных рецессивных генов.
Холодный на ощупь, очень красивый флакон материализовал то, что раньше было лишь абстрактной идеей. Шестнадцатилетний лэрд смотрел на него, как на готовую в любой момент ужалить змею. И ощущал, как волосы на затылке встают дыбом.
Лия, следившая за игрой чувств на подвижном молодом лице, почти против воли ощутила, как уголок ее рта приподнимается в улыбке, не то сочувствующей, не то насмешливой.
- Не беспокойтесь. Вы с Таш прекрасно подойдете друг другу, - безмятежно проговорила седовласая вдовствующая лэри. - Будет интересно взглянуть, что же все-таки случается, когда самый острый меч встречает самый непробиваемый доспех. Даже если мечу придется немного подрасти, чтобы закалиться до нужного состояния...
Теш вер Алория прибыла в горный замок соколов этим же вечером. С ней не было эскорта или хотя бы охраны, и, бросив взгляд на оснеженный нетающим холодом плащ, Тэйон заключил, что будущая лэри прошла через нестабильный Юрский портал, предпочитая опасность и неудобство нестабильного горного прохода более длинному кружному пути через Шрингар.
Церемонию приветствий сократили до необходимого минимума. Лия и Таш, знавшие друг друга не первое десятилетие, обменялись сдержанными кивками, и хозяева провели гостью в небольшой кабинет, расположенный в одной из башен. Основным достоинством круглой комнаты была надежная защита от прослушивания. Им нужно было многое обсудить
Таш вер Алория подошла к жарко полыхающему очагу и с тихим вздохом сбросила плащ. Именно тогда в полутемной комнате, освещенной лишь красноватыми отблесками огня, Тэйон впервые увидел свою будущую жену.
Несмотря на заверения Лии (а быть может, и благодаря им), юный лэрд представлял полукровку-шарсу соответственно ее возрасту. «Сто двенадцать лет» - любые романтические образы, которые могли бы возникнуть в его голове, вдребезги разбивались об эту цифру. Описание подвигов будущей жены на поле брани и интриги не помогало. Пытаясь вообразить лицо невесты, он мысленно видел свою бабушку Лию. Ну, может, не такую седую и высохшую. Тэйону смутно представлялась сдержанная дама, на вид лет сорока-пятидесяти, с жестким взглядом и еще более жесткой душой.
Реальность поразила его, точно боевой шест, попавший точнехонько промеж глаз.
Таш вер Алория не имела ничего общего с Лией. Вдовствующая лэри, несмотря на всю свою стальную несгибаемость, была женщиной хрупкой, небольшого роста. Выцветшие желтые глаза клана Алория пылали на увядшем, но все еще хранящем следы фантастической красоты лице.
А Таш... Это была воительница, закованная в железо самоконтроля. Высокая - на полголовы выше шестнадцатилетнего Тэйона, стройная. Ни грамма лишнего веса, но и назвать дочь шарсу хлипкой было нельзя. Тяжелые волосы были заплетены в черные косы и уложены вокруг головы так, чтобы смягчать удары и не мешать носить шлем. У пояса - два меча, короткий и длинный. На груди - перевязь с метательными ножами. Расслабленная небрежность позы намекала тем, кто умел смотреть, на способность мгновенно взорваться стремительной смертоносностью.
Фраза «она хорошо сохранилась» не имела к застывшей у камина юной, но бесконечно усталой женщине никакого отношения. Таш из клана Алория была... лишена возраста. В ней жила сама бездна.
А потом она повернулась, и Тэйон впервые встретился взглядом с темнозвездными глазами. Как метель в горах, как падение в пропасть. Лицо... смуглое, с бронзовой кожей, глаза удлиненные. Линии лба и носа сливались в одну безупречную прямую, как будто кто-то, уже закончив лепить этот шедевр, небрежно провел по нему рукой, одновременно заостряя и выравнивая точеные черты, создавая впечатление чего-то неуловимо неправильного, нечеловеческого. Таш нельзя было назвать красивой, но даже в шестнадцать лет Тэйон понял: тому, кто посмеет утверждать, что она не прекрасна, он бросит в лицо обвинения в слепоте и умственной неполноценности. И будет прав.
Юный лэрд поймал себя на том, что, в принципе, не так уж и возражает против этого брака... а Таш скользнула по будущему супругу равнодушным взглядом и повернулась к Лие.
- Ты, должно быть, шутишь!
Каким-то образом Тэйон смог не вздрогнуть, а лишь слегка приподнять бровь. (Правую. Приподнимать левую он тогда еще не научился, несмотря на часы практики перед зеркалом.) Похоже, все было не так просто, как ему недавно казалось...
- Я серьезна, как горная лавина. - Седая соколица выпрямилась в кресле, и чувствовалось, что к этому разговору она относится куда внимательней, чем к тому, что состоялся несколько часов назад с внуком. - А ты, моя любимая тетушка, дала слово. И ты его выполнишь.
Таш резко развернулась, в два шага пересекла комнату, затем метнулась к другой стене...
- Бездна тебя поглоти, Лия! Хоть бы мальчика пожалела - ну зачем ему мои седины?
- У тебя ни одного седого волоска, - ласково произнесла бабушка Лия. - Да и мальчик почему-то не выглядит преисполненным отвращения.
Мальчик не то чтобы смутился, но попытался пожирать невесту глазами не столь откровенно. Преисполненным отвращения он себя определенно не чувствовал.
Будущая жена в его сторону даже не взглянула. А повернулась к седовласой соколице:
- Лия, это нелепо.
- Согласна. Но нелепость не отменяет необходимости.
- У меня есть чем заняться и помимо того, чтобы корчить из себя призовую кобылу!
- Например?
- Например, я собираюсь получить офицерский патент в военном флоте Лаэссэ.
- У этих торгашей??? Таш, ты в своем уме? Принести присягу скопищу купцов, презренным бескланникам, не имеющим ни чести, ни совести?
Воительница пожала плечами:
- Мне нравится море. Но если уж плавать, то с лучшим флотом в Паутине Миров. А флот Лаэссэ, что бы мы о них ни думали, - лучший.
- Но...
- И это интереснее, чем сидеть в медвежьем углу, планируя судьбу своего потомства на пять поколений вперед и развлекаясь время от времени войнами с такими же измаявшимися от скуки соседями!
Лия почувствовала, что хватила через край, и поспешила отступить:
- Но тебя никто и не просит безвылазно сидеть в замке. Дай соколам наследников и можешь продолжать заниматься, чем хочешь...
На Тэйона ни одна из них не обращала внимания. Как будто он не имел отношения к спору, как будто он был чем-то второстепенным. Первой реакцией лэрда была ярость. Гнев, горячий и обжигающий, подталкивающий вспылить, сделать глупость, доказать свою значимость...
Даже тогда молодой сокол был достаточно умен, чтобы мгновенно подавить подобный порыв. Ссориться и скандалить в Халиссе дозволялось с любовницей или случайной другой, но генетический партнер - совсем другое. Такой союз заключался на всю жизнь, и этикет, регулирующий отношения высокородных супругов, был крайне строг. Лучше обращаться друг к другу на «Вы» и быть предельно корректными в словах и поступках, чем долгие годы ссориться и отравлять друг другу жизнь. Или, учитывая темперамент истинных вер, отбирать эту самую жизнь.
С звездноглазой женщиной, которая была старше его на целое столетие, Тэйону предстояло жить. Более того, теперь, увидев ее, он твердо решил, что получит от этой жизни все. Без остатка.
«Выжидай. Наблюдай. Атакуй, лишь когда наступит подходящий момент».
Лия вдруг встала, выпрямилась во весь свой небольшой рост, царственная и хищная, старейшина клана соколов. Ее речь стала четкой и очень формальной.
- Вы дали слово, Таш вер Алория. Почти сто лет назад вы на крови поклялись, что откликнетесь на зов клана и выйдете замуж за любого мужчину, на которого укажут вам соколы. Время пришло. Выбор сделан. Вы отрекаетесь от своего слова?
Женщина-шарсу заметалась, бессильная разорвать путы, которые накладывала на нее собственная честь. Казалось, звездноглазая бьется в невидимых цепях, и в каком-то смысле так оно и было: вряд ли можно найти цепи крепче тех, что ты наложил на себя сам.
- Лия!
- Вы отрекаетесь от данного слова?
- Най, и да будете вы все прокляты, курицы безмозглые! Таш вдруг рванулась в сторону, подхватила тяжелый резной стол и со всей силы ударила им о стену. Брызнули щепки. А воительница застыла, смирившаяся, странным образом успокоенная этим бессмысленным, бессильным жестом.
И Тэйон окончательно понял, что бы там ни говорил календарь, старшим в этом браке предстоит быть ему. Отныне и навсегда.
Эй, так нечестно! Я тоже не хотел этого фарса!
«Жди. Столько, сколько понадобится. Она сама придет к тебе».
Лия, удовлетворенно вздохнув, вновь опустилась в кресло, на мгновение показавшись наблюдавшей за ней настороженной паре безмерно усталой.
- Ну вот и хорошо. Церемония состоится завтра на рассвете. Тэйон, проводите, пожалуйста, вашу невесту до ее покоев. Госпожа вер Алория, должно быть, очень утомилась с дороги.
«Выжидай».
Молодой сокол неспешно, сохраняя (с трудом) чувство собственного достоинства, подошел к невесте.
Привлеченная движением, она на мгновение оторвала гневный взгляд от Лии, чтобы рассеянно глянуть на него.
«Сейчас!»
- Моя госпожа, - шестнадцатилетний лэрд вложил в свой голос всю мягкость и иронию, на какие только был способен в таких обстоятельствах, - должно быть, и в самом деле очень утомлена, раз не в силах заметить скромного смертного, сраженного ее красотой.
Это был упрек. В грубости, в незнании этикета, в пренебрежении обычаями, трусости и только стихии знают в чем еще. Но Тэйон смог произнести его так, что вся предыдущая сцена утратила остроту и горечь, обернувшись в несколько неуклюжую шутку.
Глаза, в которых тонули темные звезды, чуть прищурились. И увидели его, впервые по-настоящему увидели.
Таш не то чтобы смутилась. Скорее осознала, что до сих пор ее поведение особой «взрослостью» не отличалось. И, уходя от необходимости извиняться, изящно опустилась на одно колено, впервые приветствуя лэрда своего клана. А он впервые положил ладонь на темные, отливающие красными бликами волосы.
«Терпение. Столько, сколько понадобится. Но в конце концов она будет моей».
Ни тогда, ни сейчас у него не было в этом ни малейшего сомнения.
Тэйон тряхнул головой, отгоняя воспоминания Бросил хмурый взгляд на окно и сердито забарабанил пальцами, почувствовав, как все больше и больше нарастает в воздухе напряжение.
Вот так.
Самое забавное - в конце концов она и правда пришла к нему. Сама.
Увы, слишком поздно.
Возможно, он был слишком терпелив. Что, если бы?..
Маг презирал слово «если». И тех, кто слишком часто его употребляет.
Случилось то, что случилось. И, похоже, его терпению все же пришел конец. Как всегда, слишком поздно.
Резко сжав пальцами подлокотники, маг направил адмиралу Таш д'Алория телепатему, жестко и почти грубо впечатывая слова в ее сознание, зная, что после этого женщину ждет неизбежная головная боль.
«Моя лэри, сегодня вечером я хочу видеть Вас дома».
Выпрямился, поднимая кресло в воздух. До вечера ему еще предстояло сделать очень и очень многое...

Предыдущая страница 4 Следующая страница


5 Анастасия Парфенова

ГЛАВА 4

Or being hated don't give way to hating,
And yet don't look too good, nor talk too wise...
-
Способен ты не...
...ненавидеть, пусть и ненавидят
Тебя.
Способен не казаться
Святым иль мудрецом...

Таш успела вернуться домой в последний момент. Едва за ее спиной захлопнулась дверь, как на улицы города обрушилась буря.
Весь день, расчетливо погружаясь в паутину интриг и интересов, опутавшую Лаэссэ и окружающие ее миры, Тэйон постоянно ловил себя на том, что прислушивается к воздуху медленно перемещавшемуся за стенами замка. К постепенно нагнетаемому давлению, ко все приближающимся угольно-черным плетениям ветров... Буря летела, с каждой минутой наливаясь все большей яростью. И Тэйон приветствовал ее, это зримое и буйное выражение тихой злости, которую он ощущал, но не смел выплеснуть на волю.
Сначала пришел ветер. Ураганные порывы, мгновенно покрывающие огромные расстояния, оставляющие позади себя сорванные с домов крыши и перевернутые корабли. Шпили магических башен и защищенные силовыми полями дворцы должны были устоять, но все остальное...
Тьма упала на несколько часов раньше заката - небо было темно от бурлящих туч, переливающихся всеми оттенками черного, фиолетового, темно-синего. Будто неисчислимая рать надвигалась с юго-запада. Где-то, пока еще далеко, били непрерывными вспышками молнии...
Тихий звон защитных струн, сообщавший о прибытии лэри, раздался, когда маг сидел в библиотеке, роясь в бумагах и заканчивая последние письма. На стене перед ним развернулась созданная усилиями этого дня политическая карта Лаэссэ. Старинный гобелен с умело вытканным изображением города и окрестностей был весь утыкан разноцветными гербовыми булавками, пришпиленными бумажками, магическими значками, списками, схемами. Рядом висели листы, на которых четкой рукой Тэйона были выведены модели влияний и взаимовлияний - как между различными группировками, так и внутри отдельных семей. Другие схемы отражали совокупность интересов и мотиваций, в самом центре царил плотный лист гербовой бумаги, на нем был приведен внушительный перечень претендентов на лаэссэйский престол...
Тэйон в который уже раз перечитал список подозреваемых в утреннем покушении, составленный Рино, и со вздохом вычеркнул из него еще одного «кандидата». Доказательства, представленные его агентом в Ша-Юри, были неоспоримы. Этот человек просто физически не смог бы справиться с потоком такой мощи. Чем дальше, тем больше Тэйон приходил к выводу, что убийцу следовало искать в самом городе, а еще вернее - в стенах великой Академии. Кто-то из тех, с кем магистр Алория и его ученики регулярно сталкивались на лекциях или же при координации работы мастера ветров Лаэссэ...
Тщательно убрав лист в шкатулку и запечатав ее своим кольцом-печатью, магистр Алория развернул кресло, направляясь к выходу из библиотеки.
Застыл на галерее, наблюдая за непривычно тихо появившейся в вестибюле Таш. Адмирал леди д'Алория выглядела безумно усталой. Суматошные дни явно не прошли для нее даром, заставив заметно осунуться. Бронзовая кожа, приобретшая под действием тропического солнца красновато-шоколадный оттенок, за время короткого пребывания в Лаэссэ как-то выцвела и поблекла. Закованная в черное и янтарь, женщина тихо разговаривала о чем-то с помогавшим ей снять плащ Одриком. Двое адъютантов застыли за ее спиной, обшаривая скромно убранное помещение настороженными глазами и при этом пытаясь выглядеть так, будто их тут и нет.
Тэйон бесшумно направил свое кресло к лестнице, плавно и, как он подозревал, довольно угрожающе спустился в вестибюль. Стены старинной резиденции, которая и по виду и по сути напоминала скорее готовый к осаде древний замок, содрогнулись от ударившего совсем рядом грома. Стекла в витражах тихо запели, несмотря даже на то, что их укрыли ставнями и усилили специальными заклинаниями.
Кресло скользнуло над полом, взгляд почти равнодушно коснулся Таш, остановился на ее сопровождающих.
- Приветствую вас в доме Алория, капитан, полковник. Боюсь, что погода на некоторое время запрет нас всех здесь, не позволяя покинуть резиденции. Одрик проводит вас в гостевые комнаты. - Короткий кивок дворецкому, и сообразительный полуорк уже подталкивает гостей к боковой лестнице, оставляя хозяев наедине. Когда между лэри и лэрдом клана не все ладно, умные вассалы предпочитают не стоять между ними без крайней необходимости...
Так и не взглянув на адмирала д'Алория, Тэйон развернул кресло и направился на третий этаж, в свои личные покои. В стены этих помещений была вплетена самая мощная, самая грязная и подлая защитная магия, доступная магистру воздуха. Проход сюда был закрыт и для слуг, и для учеников, и для друзей... для всех, кроме Таш.
Он влетел в небольшой не то кабинет, не то библиотеку, захламленную и хронически нуждающуюся в уборке (что было вполне закономерным следствием недоверия к горничным), щелчком пальцев зажег покачивающиеся вдоль стен светильники. Окна были закрыты ставнями и занавешены плотными шторами, и все равно время от времени свет молний пробивался сквозь тонкие щели, придавая обстановке какую-то металлическую нереальность. Хотя и без того напряжения в комнате хватало.
Магистр наконец соизволил обернуться к своей двоюродной прабабушке. Откинулся, сложил пальцы домиком, устремив на нее спокойный, изучающий, окрашенный отстраненным любопытством взгляд. Так обычно смотрят сквозь увеличительное стекло на редкое насекомое. Скажем, на огненную стрекозу, наколотую на булавку. Пристально, с чувством абстрактного эстетического восхищения, но весьма прохладно в плане личных эмоций.
Таш спокойно подошла к одному из кресел, переложила на стол покоившуюся на нем пачку книг и какой-то сложный магический измерительный прибор. Села, расслабившись настолько, насколько ей позволял жесткий, заставлявший поддерживать идеальную осанку корсет. Ее ответный взгляд был столь же пристален, но куда более безмятежен. Тэйон не удивился: ему и в голову не приходило пытаться заставить ее смутиться или вывести из себя. После ста пятидесяти лет практики игры в гляделки госпоже Алория казались в лучшем случае потерей времени, да и Тэйон давно уже сошел с уровня, на котором безмолвные схватки за власть в стае считались наполненными высшим смыслом. Нет, эти двое не пытались действовать друг другу на нервы и не думали нагнетать напряжение, они просто вглядывались, пытаясь увидеть в знакомых лицах что-то, что подсказало бы, как быть дальше. Как жить с тем, что произошло между ними этим утром.
Первой заговорила Таш:
- Смерть ученицы мучает Вас, мой господин.
Не вопрос, даже не утверждение: просто констатация очевидного для нее факта. Тэйон почему-то вдруг напрягся и отрицательно взмахнул рукой.
- Най, я не опечален, Ойна ди Шрингар была избалованным, вздорным и самодовольным маленьким чудовищем, уверенным, что весь мир создан лишь для того, чтобы служить ее капризам. В принципе, это характерно для любого стихийного мага в юном возрасте, но даже по меркам их братии Ойна слишком привыкла к безнаказанности. С первого же дня было ясно, что рано или поздно стихии расплатятся с ней за такое к себе отношение. Тем не менее... - Я в ярости. Ойна была моей ученицей. Ее гибель, особенно такая, - это моя неудача как наставника. Свидетельство того, что я оказался неспособен научить девчонку хоть чему-то. А также того, что я не смог обеспечить защиту крови своего лэрда.
«Не смог выполнить свой долг» - эти слова повисли в воздухе, не произнесенные, но несущие в себе так много причин и следствий, так много смысла. Таш медленно кивнула. За Ойну ди Шрингар Тэйон умер бы без колебаний и сомнений. Возможно, ему еще придется заплатить своей жизнью за ее гибель, если генерал потребует виры кровью. Но до тех пор магистр Алория будет мстить за нее, как мстил бы за собственного ребенка - нелюбимого, но бесценного.
- Ненавижу детей. - Он хотел произнести это с отвращением, однако в голосе проскользнуло что-то похожее на усталость. И вновь Таш лишь кивнула. Все слова на эту тему были сказаны еще два десятилетия назад.
- Что Вы собираетесь делать?
- Оставить выжидательную позицию. Ближайшие три дня у нас будет передышка. - Он кивнул на окно, за которым творилось настоящее мракобесие. - Из-за этой бури все будут вынуждены сделать паузу. Выйти сейчас на улицу - почти верная смерть, а возмущения в магических и магнитных полях достигли такого размаха, что ди Эверо официально приказал дезактивировать все порталы в городе. Магов, которые способны создать локальные проходы в столь нестабильных условиях, не так уж много, и почти все они будут вынуждены заниматься ликвидацией последствий бури. Ложа водных в полном составе будет сдерживать море и пытаться спасти торговые корабли, набившиеся в гавань. Да и остальные... Без магического прикрытия город вполне может оказаться наполовину разрушенным, так что господам волшебникам придется заняться своими непосредственными обязанностями и на какое-то время оставить политику. А без их поддержки никто не рискнет на сколько-нибудь серьезные шаги.
- Разве вы, как старший мастер ветров в городе, не должны участвовать в сдерживании урагана?
Тэйон усмехнулся. Невесело:
- Я сегодня активизировал кое-какие старые заклинания, заложенные еще при основании города и немного подправленные мной за время исполнения обязанностей хозяина погоды. Они не дадут смыть город в море и создадут впечатление бурной и самоотверженной деятельности со стороны мастера ветров. На самом деле надо будет лишь раз в несколько часов проверять динамику структуры воздуха и корректировать по мере необходимости точки фокуса.
- В городе будут жертвы.
Удар грома за окном. Трепет древних стен. Одна из молний ударила в установленные на крыше громоотводы.
- Будут, - равнодушно бросил маг. - Этому городу давно необходима хорошая встряска. Господа цивилизованные обитатели великого и вечного Лаэссэ слишком заигрались. Пора им напомнить, что в каждой игре, сколь бы увлекательной она ни была, есть определенные правила. И нарушение их ведет к весьма неприятным последствиям.
- Привитие моральных норм путем наглядной демонстрации того, что бывает, когда этими нормами пренебрегают, - скривила губы адмирал.
- Я никогда не претендовал на статус святого, лэри, - устало сказал Тэйон.
Она поднялась из кресла, сделала несколько размеренных шагов. Ей всегда лучше думалось на ходу. Тэйон вслушался в движения - задумчивые, расчетливые. Осторожные. Пахло пылью и... да, мокрыми перьями. Леди адмирал волновалась.
- Вы используете это время для подготовки своего хода, - медленно произнесла Таш.
Уголки губ мага опустились, и, возможно, где-то, в каком-либо другом мире, эту гримасу можно было бы назвать улыбкой. Непроизнесенное витало между ними, тяжелым грузом опускаясь на плечи и отравляя каждый вздох. Ее обжигающая ненависть. Его леденящая ярость. Железный гнет норм, правил, предписаний этикета, исключавших любую возможность открытого столкновения. Оба, хотя и по-разному, были детьми халиссийской культуры, и обычаи тотемных кланов отпечатались в их душах, оставив нестираемые, все еще кровоточащие следы. И тем не менее оба понимали: что-то нужно решать. Тэйон сделал шаг первым:
- Я использую эти дни, чтобы узнать как можно больше. Ход необходимо будет сделать в тот момент, когда погода начнет проясняться, а все противники будут падать от истощения. И ход этот должен быть очень тщательно нацеленным.
Шаги Таш чуть ускорились, в звуке, с которым каблуки касались паркета, появились нотки сомнения и сдержанного волнения.
- Какой именно ход?
- А вот это, - тщательно контролируя голос и выражение лица сказал Тэйон, - еще предстоит решить.
Его кресло медленно двигалось так, чтобы маг мог, не поворачивая головы, держать в поле зрения измеряющую шагами захламленную комнату первую леди Адмиралтейства. Таш вдруг резко остановилась, повернулась к нему.
- Мой господин, мы могли бы перенести в Лаэссэ верные мне эскадры.
Это... было довольно неожиданным. Тэйон приподнял одну бровь, предлагая ей продолжить.
- Сейчас флот изгнания находится на подходе к воротам, ведущим из Ладакха в Океанию, а там лишь несколько дней будет отделять их от Шенойского портала. Однако они подойдут к границе как раз в разгар сезонного спада энергии, когда юго-западный проход закрывается на целое десятидневье. Все, находящиеся на той стороне, будут отрезаны от Лаэссэ. Поэтому никто не ожидает, что мне удастся получить поддержку раньше нового года, да и тогда судам потребуется немало времени, чтобы пересечь море Лаэ и достичь города. События сегодняшнего утра наглядно продемонстрировали, что так долго нам с Вами жить не позволят. Значит, необходимо опередить события, получить неоспоримую силу, на которую можно было бы опереться во время конфликта. И получить ее задолго до того момента, когда она должна прибыть по расчетам наших противников.
Тэйон не без иронии отметил как бы случайное использование слов «мы», «нам», «наших противников». А также небрежную уверенность адмирала д'Алория в том, что «конфликт» неизбежен.
И в то же время... в идее была определенная элегантность. В этом вся Таш, с ее поразительной способностью делать то, что по всем законом природы сделать невозможно. И оказываться там, где ей быть ну никак не полагалось.
- И как же Вы предлагаете этого достичь?
- Я приказала Динорэ каждый день в определенное время открывать свое сознание и создавать телепатический импульс, который мог бы послужить для Вас маяком при установлении связи. Если Вам удастся скоординировать усилия, то она создаст якорь с той стороны, а Вы - в гавани Лаэссэ. Два мага такого уровня, хорошо знакомые друг с другом и находящиеся на точках входа и выхода, наверняка смогут провести портал, способный пропустить даже целый флот. Наш флот. Когда они будут здесь держать под прицелом своих орудий крепости и набережные города, мы сможем говорить с «господами обитателями великого Лаэссэ» совсем в другом тоне.
Тэйон улыбнулся, представив себе эту картину. «И когда рано утром стихнет буря и вымотанные горожане посмеют наконец высунуть нос из своих наполовину затопленных домов, то обнаружат в гавани огромную, прошедшую боевое крещение в десятках миров флотилию, а на улицах - патрули десантников и матросов, обозленных на тех, кто устроил им эту веселую прогулку». Да. Тогда определенно можно будет позволить себе разговор совсем в ином тоне.
Но все-таки примечательно, что Таш договорилась со старой магичкой о возможности создания такого портала еще до того, как оставила свой флот и отправилась в Лаэссэ. Обычная, рутинная предусмотрительность. Из которой складывались потом страшноватые истории, роившиеся вокруг закованной в снега отчужденности женщины, точно юрские осы.
- Подобный шаг, без сомнения, здорово упрочил бы Вашу позицию, моя лэри, - блеснул глазами магистр воздуха. - Однако, полагаю, мы не сможем и дальше так ловко избегать главного вопроса: что именно Вы собираетесь делать с этой силой, когда она наконец окажется в Ваших руках?
Таш тряхнула головой. В голосе ее тоже прозвучала насмешка:
- Полагаю, ответ на этот так называемый «главный вопрос» известен Вам даже лучше, чем мне самой. Так что мы можем и дальше оставлять его за скобками.
Тэйон качнул креслом. Перевел взгляд на окно, вновь озарившееся металлической вспышкой сквозь плотные черные занавеси.
- По крайней мере у нас еще сохранилась способность относиться к самим себе с некоторой долей иронии, - проворчал он.
- Надолго ли?
- До следующего покушения. Или того, которое будет за ним. Тогда лично я намерен всерьез озвереть.
- В случае такого развития событий я постараюсь спешно покинуть город, - сдержанно ответила Таш. И ирония умерла, оставив две пары смертельно серьезных глаз: одни - Желтые и хищные глаза сокола. Другие - наполненные тьмой и тонущими звездами.
- Моя лэри, я полностью одобряю то, что Вы прикрывали свою жизнь моим именем, несмотря на то, что это вызвало столь разрушительные последствия. Вы - моя супруга, старейшина клана сокола, и имеете право требовать защиты и помощи в любой форме, которую находите необходимой. Я буду рад оказать любое содействие, и не только потому, что таковы требования долга или халиссийского кланового этикета. Но дальше использовать себя не понимая, что происходит, я не позволю. И Вы должны четко уяснить это.
Таш поклонилась. Опустила корпус на несколько градусов, держа спину и шею очень прямо, ни на минуту не выпуская его взгляда.
- Мне это предельно ясно, мой господин. Повисло выжидательное молчание, но, судя по всему, адмирал д'Алория уже сказала все, что хотела сказать этим вечером.
Тэйон со вздохом поднял кресло.
- Что ж, похоже, разговор исчерпан. Моя госпожа, предлагаю удалиться на отдых. Сегодня был трудный день, но последующие обещают быть еще труднее. Надо пользоваться моментом, пока у нас есть такая возможность.
- И в самом деле. - Лицо женщины было абсолютно непроницаемым. - Нужно пользоваться моментом.
И она направилась к двери. Но не к той, которая вела к выходу из личных владений мага и к ее собственным покоям. А к той, за которой скрывалась спальня Тэйона.
Так.
Маг на мгновение опустил кресло на пол.
Такого поворота он не ожидал.
Вновь поднял кресло в воздух и бесшумно влетел вслед за женщиной под темные спальные своды.
Эта комната была обставлена в халиссийском стиле: оружие и гобелены на каменных стенах, тяжелая резная мебель, брошенная на пол шкура гигантского горного медведя. Таш уже успела снять обувь и теперь вышагивала босиком, зажигая оплавленные магические свечи и наслаждаясь прикосновением густого меха к обнаженным ступням. Тэйон несколько скептически посмотрел на «прабабушку», явно находящую ситуацию весьма и весьма забавной, и, качая головой, отправился в ванную.
Когда он появился оттуда, одетый лишь в легкую пижаму и с влажными волосами, Таш уже почти избавилась от одежды. Ее китель висел на зеркале, черные брюки валялись на полу, широкий металлический пояс, наручи, поножи и прочие предметы туалета были разбросаны по всей комнате. Только оружие аккуратно разложено у широкой кровати так, чтобы в случае чего до него можно было без труда дотянуться. Тэйон не сомневался, что хотя бы один кинжал успел перекочевать под подушки - в дополнение к тому, который уже хранился там.
На самой Таш остался только гибкий и тонкий корсет, идеально облегавший тело начиная от горла и спускаясь до бедер. Работа лерсийских эльфов, откованная из какого-то незнакомого материала, обладавшего одновременно и странной пластичностью, и удивительной способностью держать даже самые мощные удары. Сделано на заказ за полвека до рождения Тэйона и стоило, должно быть, дороже, чем родовой замок клана Алория. Такая защита, совершенно незаметная под одеждой и почти не стеснявшая движений, была непробиваема даже для пущенного в упор арбалетного болта. Когда предстоял бой, Таш надевала еще и выкованные в Лаэссэ верхние доспехи или хотя бы кольчугу, а голову защищала остроконечным шлемом, и тогда достать ее можно было только очень серьезно заколдованным оружием. В повседневной же жизни адмирал д'Алория не без сожаления вынуждена была ограничиваться одним лишь корсетом, который снимала только на ночь, да и то не всегда.
Тэйон, взглянув на перетянутую тускло поблескивающим черным металлом фигуру, сжал губы. На доспехах было несколько царапин, которые он видел впервые. Одна из едва обозначенных вмятин наводила на смутные подозрения об ударе копьем в спину. Последние три года явно не были спокойными даже по меркам госпожи адмирала. Заклинания, вплетенные в стены этих покоев, были направлены не только на защиту от любых возможных форм нападения. Помимо почти полной непроницаемости, личные комнаты Тэйона были едва ли не единственным местом, где он мог передвигаться без помощи кресла. Тонкие магические струны, опутывавшие все пространство, позволяли опереться на твердеющий под прикосновениями воздух и двигаться так естественно, что наблюдавший со стороны человек мог бы и не догадаться, что тело мага наполовину парализовано. Магистр Алория поднялся, мысленным приказом отсылая кресло в соседнюю комнату, подлетел к кровати, откинулся на подушки (А! Три лишних кинжала!) и, подперев голову рукой, стал наблюдать за сражавшейся с доспехами Таш.
Адмирал д'Алория не признавала личных слуг. У нее никогда не было ни дневального, ни горничной. Никому не было позволено помогать ей одеваться, никому не дозволялось видеть ее даже полуобнаженной.
Корсет ковали для нее так, чтобы его можно было надеть или снять без посторонней помощи. Спереди и чуть слева шла начинавшаяся от горла и спускавшаяся до самых бедер линия хитро сконструированных металлических застежек, которые в закрытом состоянии превращали ее корпус в затянутый в непробиваемый металл монолит. Несколько точных, ставших за долгие годы автоматическими движений, и корсет ослаб, а затем и раскрылся, позволяя Таш ужом вывернуться из уютного, как вторая кожа, панциря.
Теперь на ней оставалась лишь тонкая белоснежная рубашка. Женщина, все так же стоя лицом к стене, подхватила батистовую ткань и стянула ее через голову.
У нее было прекрасное тело истинной шарсу. Гладкая бронзовая кожа и мускулы, которые в свое время разрабатывали настоящие художники боевого искусства. Очень длинные и сильные ноги, смертоносные в бою, генетически предназначенные совершать мощные толчки и выбрасывать тело в прыжке. Умелые руки мечницы, налитые стальными мускулами плечи, быть может, чуть более широкие, чем у человека.
Черные, с рыжевато-красными отблесками волосы были забраны вверх, открывая безупречную линию шеи. На затылке вились выбившиеся из прически короткие темно-красные пряди. Мягкий, тонкий пушок, который спускался к основанию шеи, постепенно переходил в нежные рыжеватые перышки. Они разделялись на две полосы, разбегаясь к лопаткам. Сменялись более жесткими. угольно-черными с красным отливом маховыми перьями.
Шрамы шли от плеч, наискосок, через всю спину до самых ягодиц. Широкие. Длинные. Рваные. Уродующие. Отвратительные шрамы, память о страшной боли и еще более страшном предательстве.
В районе лопаток они были особенно жуткими - там, где топор вгрызался в хрупкие кости, зарубцевавшиеся ткани теперь собрались в складки. Тэйон знал, что в этих местах нервные окончания вросли глубоко внутрь, временами вызывая у нее сводящие с ума, доводящие до слез, до животного воя фантомные боли, с которыми не мог справиться ни один целитель.
Ближе к позвоночнику вдоль кривых и неровных шрамов все еще росли редкие черные перья - жалкие и неуместные здесь, на изуродованной бронзовой коже. С внешней стороны, там, где должна была бы находиться мягкая ткань подкрыльев, рыжеватые перышки были тонкими и мягкими, точно совиный пух.
Шарсу, свободная женщина-птица. Женщина, которую насильно лишили крыльев. Женщина, которую научили ненавидеть.
Белоснежная рубашка упала к стройным ногам. Она подошла к кровати, обеими руками ожесточенно терзая прическу, вытаскивая из нее заколки и боевые шпильки. Со стоном облегчения и усталости рухнула на подушки рядом с Тэйоном, зарылась лицом в пахнущую вереском ткань.
Магистр Алория в насмешливом отчаянии поднял глаза к небу, призывая стихии в свидетели того, с чем ему приходится иметь дело. Протянул свободную руку, чтобы вытащить из черных волос два забытых гребня И зарылся пальцами в тяжелые локоны, наслаждаясь ощущением прохладных жестких прядей в своей ладони. У Таш были совершенно потрясающие волосы - густые, вьющиеся, спускающиеся, когда она их расплетала, до самых ягодиц.
Тэйон еще немного приподнялся на локте, осторожно завел тяжелые пряди за ее плечо. Провел рукой по нежной коже спускаясь вдоль позвоночника. Накрыл ладонью область между лопаток. Затем осторожно, самыми кончикам пальцев, пробежал вдоль одного из шрамов.
Таш дернулась, мускулы на плече напряглись, подсказывая, что рука под подушкой рефлекторно сжала кинжал Тэйон не обиделся. Он почти так же реагировал, когда кто-то дотрагивался до потерявших способность ощущать боль ног. Все еще.
И, наверное, это навсегда.
Они были женаты более трех лет, она родила ему сына и готовилась подарить второго, прежде чем позволила молодому мужу впервые прикоснуться к своей спине, не скрытой потоком роскошных черных волос. Лишь много лет спустя, уже сражаясь с собственной неполноценностью, Тэйон понял, какого безоглядного, не требующего слов и объяснений доверия потребовал от нее этот случайный на первый взгляд жест.
И только когда он лежал, прикованный к жесткой кровати, навечно обреченный быть калекой, была рассказана история страшных шрамов. Только тогда он услышал о прошлом соколиной лэри не из чьих-то сплетен, а из ее собственных уст.
Таш Алория была незаконнорожденной дочерью Керра вер Алория, тогдашнего лэрда клана соколов, и Раташ-шарры, королевы малочисленного и скрытного крылатого народа. Шарсу обитали в самом диком, самом непроходимом и самом заоблачном из хребтов горной Халиссы. Тэйон не знал подробностей о том, как познакомились крылатая королева и способный оборачиваться соколом воин, и не совсем понимал, как их запретная любовь вообще была возможна, учитывая прославившийся в веках стервозный характер тогдашней жены Керра. Но так получилось: они встретились и полюбили друг друга. Через некоторое время на свет появилась Таш.
Незаконнорожденная принцесса надменного крылатого народа выросла и воспитывалась где-то далеко в горах, в продуваемых ледяными ветрами владениях шарсу. Она рассказывала о примкнувших к горным склонам воздушных дворцах, о снежных вершинах, сияющих извечной и недостижимой красотой. Детство и юность будущей лэри прошли среди немногословных крылатых воинов, в атмосфере дикой магии и причудливых старинных легенд. Таш очень редко видела отца, иногда залетавшего в далекие владения своих непростых соседей, и едва ли не реже встречалась с королевой - суровой, резкой и властной женщиной, под чьими могучими крыльями жил весь народ шарсу.
В основном воспитанием Таш занимался один из советников ее матери, светлокрылый и очень непростой маг по имени Ракшас. Лэри Алория не любила об этом рассказывать, голос ее, когда речь заходила о шарсу, становился невыразителен, а фразы - короткими и сухими, но у Тэйона создалось отчетливое впечатление, что о детских годах бескрылая женщина с раскосыми, безнадежными глазами вспоминала как о самом счастливом времени в своей жизни. Кем бы ни был этот Ракшас, он сумел оставить девочке ощущение беззаботности, яростной свободы и сумасшедшей феерии дикого полета. А еще он смог подарить ей стойкую, выходящую за пределы разума верность. И умение полностью концентрироваться на избранной цели, оставляя за гранью все, что в достижение этой цели не вписывалось.
Опять-таки, лэри Алория никогда не говорила об этом вслух, но Тэйон был почти уверен: тогда, во времена своей буйной крылатой юности, Таш была по-детски влюблена в наставника. А может, и совсем не по-детски...
А потом случилось то, что и должно было случиться. У королевы Раташшарры появился чистокровный сын, а у народа шарсу - законный наследник, наделенный, судя по всему, немалым магическим даром. Только вот крылатые не делали различия между детьми, зачатыми в браке, и теми, что появились в результате случайной связи. Любой признанный ребенок королевы, вне зависимости от пола или расы, являлся абсолютно законным. И маленький принц не мог рассчитывать на престол до тех пор, пока жива его старшая сестра. Полукровка.
Разумеется, в королевском Совете тут же появилась партия, требовавшая изменения порядка наследования. Тэйон их вполне понимал. Чистота крови есть чистота крови, это вам подтвердит любой халиссиец. А зная Таш, он мог предположить, что в юности она вряд ли подавала надежды стать вдумчивой и мудрой правительницей. Вполне возможно, даже выкинула что-нибудь дерзкое и безумное, чтобы бросить вызов злобным и завистливым языкам, просто чтобы доказать свою независимость и свою волю...
Королева Раташшарра приняла единственное возможное решение. Отстранить дочь от правления она не могла, понимая, что надменная, склонная к авантюрам ради авантюр принцесса станет магнитом для любых заговорщиков. Малочисленный, затерянный среди суровых гор народ не мог позволить себе внутренних междоусобиц. Принцессу приказали убить.
Приказ должен был выполнить ее воспитатель. Ракшас.
Тот, которого Таш описывала словами «воплощенная верность», не мог ослушаться повеления крылатой королевы. Он, конечно, хотел как лучше. Лэри Алория рассказывала о той страшной ночи очень подробно и очень невыразительно.
«У них было слишком мало времени, чтобы успеть придумать что-нибудь не столь... грубое. Ракшас вошел ко мне в покои уже на рассвете, за его спиной были стражи. Мои стражи, телохранители, охранявшие меня еще с колыбели. Первая мысль была - нападение извне. Я подбежала к ним, толком еще не проснувшись и бормоча какие-то вопросы. - Улыбка, старая и странная на лишенном возраста лице. Из темных глаз глянула бездна. - Ракшас перехватил меня за руку, завернул ее за спину, заставляя упасть на колени. Тут уже подоспели остальные, вывернули вторую руку, крылья стянули сзади, не давая пошевелить ими. Все это - молча, быстро, спокойно. Потом я увидела топор и забилась уже по-настоящему».
Она помолчала.
«Знаете, у шарсу очень сильные крылья. Тяжелые и довольно большие. В свернутом состоянии они поднимаются над головой, изгибаются, а кончиками подметают пол. Если же крылья расправить, каждое из них окажется в полтора раза длиннее тела летуна. Когда кто-то начинает биться в слепой панике, справиться с этим, не причиняя непоправимого вреда, довольно сложно. Они никак не могли зафиксировать меня в неподвижном положении. Потом что-то ударило сзади, в голове вспыхнула боль. Когда перед глазами прояснилось, Ракшас пытался влить что-то в горло. Я извернулась, отплевываясь, и он больно сжал мое лицо в ладонях. Взгляд его был спокойным и очень сосредоточенным. Наверное, безумным.
- У нас мало времени. Ты не должна стать королевой, Таш, дитя чужой крови. Ты чужая, и сама это понимаешь. Но ты будешь жить. Бескрылая не может стать королевой крылатых, а ты сумеешь жить без Неба, ты ведь не из Народа. Так будет лучше.
Только тогда я начала что-то понимать. Страх... Это выходило за пределы страха. Какая-то черная волна, животная, низкая накрыла с головой, гася мысли, разум, способность дышать. Я завыла, стала отбиваться так, что, кажется, серьезно покалечила кого-то из них. Если бы в тот момент мне предложили яд, я приняла бы его. Если б кто-то вскинул копье - бросилась бы на острие. Но им не нужна была моя жизнь. Лишь Небо.
Потом был еще один удар по голове. Должно быть, они все-таки влили мне в горло что-то дурманящее, но оно подействовало много позже. Я очнулась от боли. Лежала на боку, руки и ноги прижимали к пропитавшемуся кровью полу, а крылья вытянули назад - кто-то наступил на них, чтобы не дать дернуться в последний момент. Топор снова ударил, и я не видела движения, но ощущала его, ощущала приближение и слышала свист рассекаемого воздуха, а потом снова была боль. И тьма.
Новая боль, и вновь вернувшееся сознание, когда на спину плеснули чем-то едким и обжигающим. Во рту - горечь, я до сих пор боюсь ее появления, когда по-настоящему испугана.
Кажется, дурманящая гадость все-таки подействовала, потому что я не чувствовала, как спину перевязали, как тело заворачивали в сеть для переноски тяжестей. Перелет через горы должен был занять не один день, но, наверное, Ракшас создал портал - он умел, а им и в самом деле надо было очень спешить...
Была тьма, боль, дурнота... Выворачивающий наизнанку ужас. Меня подбросили в один из самых отдаленных и почти заброшенных замков, принадлежащих клану сокола. Там жила старая, почти выжившая из ума Тайара, и к ней как раз сослали совсем еще молоденькую тогда Лию. Официально - для обучения целительству, а на самом деле - за скандальную историю с каким-то чернобровым бескланником. Это было задолго до того, как она вышла за твоего дедушку...
Не знаю, как им удалось меня выходить. И не дать убить себя в те первые годы. Тайара научила, что означает не быть шарсу. Нет, не так. Она научила меня, что означает быть халиссийкой и дочерью клана. И она же на смертном одре вынудила дать ту безумную клятву, которая и закончилась нашим с тобой браком. А Лия... Лия научила меня жить. Даже без крыльев. Даже без Неба. Без Ракшаса».
Она долго молчала, вглядываясь в бездны, в которых нет дна.
«Самое страшное - он действительно в это верил. Что так лучше. Что я не из Народа, что, раз моя кровь нечиста, я не могу быть существом, достойным крыльев. Что полукровка... она только выглядит как шарсу. А внутри... внутри она сможет жить без Неба.
Я иногда думаю, что он был прав. Наверное. Я ведь... смогла.
Наверное...»
И она застыла у распахнутого окна, одетая лишь в рассыпавшиеся по плечам червонно-черные волосы, устремив взгляд ввысь. В небо.
И было в этом взгляде такое, что Тэйон знал: однажды она вновь встретила Ракшаса, он умер. Умер страшно.
Магистр Алория тряхнул головой, отгоняя воспоминания. Вновь провел рукой по ее спине, ощущая чуткой ладонью мага шероховатость шрамов и мягкую гладкость редких перьев. И в бессчетный раз поразился тому, что она позволяла ему это делать.
Таш не считала, что шрамы ее уродуют, она их просто ненавидела. Исступленно. Для нее слова «бескрылая шарсу» означали даже не «калека» и не «неполноценная», а... что-то вроде «недочеловека». Наверное, дело было в том, как именно надменная воительница получила позорные для нее отметины. Долгие годы, стоило разговору зайти о шрамах, тело заходилось неосознанным, беззвучным криком - разворотом плеч и напряжением в нервных руках оно шептало: «Отстань от меня... Пожалуйста».
Впрочем, кто он такой, чтобы показывать пальцем? Сам ведь тоже отнюдь не выставляет свои ноги напоказ.
Тэйон наклонился, чтобы поцеловать нежную кожу между лопаток. На кончиках пальцев родилась сияющая острыми синеватыми искрами магия, он умело провел рукой там, где крыло должно было смыкаться с телом. Внутренняя поверхность подкрыльев - одна из самых чувствительных областей на теле шарсу. Таш охнула, выгнулась под его прикосновением, по ее коже пробежала волна мурашек. А он откинулся назад, глядя на супругу с откровенной иронией.
- В самом деле, моя лэри. Вы ведь не пытаетесь соблазнить меня, чтобы заставить сделать то, что Вам хочется?
Таш пробурчала в подушку что-то весьма нелицеприятное, гибко приподнялась на руках, чтобы одарить его затягивающим темным взглядом.
- Думаете, не получится?
- Таш. - В его голосе прозвучало тихое предупреждение.
Тихо вздохнув, она подгребла под себя подушку (осторожно, стараясь не слишком потревожить покоящиеся под ней ножны с кинжалом) и легла так, чтобы можно было видеть собеседника и в то же время не слишком напрягать уставшие плечи.
- Хорошо. Поговорим. Мой господин, я дала присягу дому Нарунгов. И намерена выполнить эту клятву. Или умереть, пытаясь это сделать.
Просто и четко. Она ничего не требовала и не просила, лишь сообщала о принятом решении. Питать иллюзии по поводу того, что это решение еще можно изменить, мог лишь человек, совершенно незнакомый с Таш вер Алория. Он все равно попытался. На кону стояли не только их жизни.
- Шаэтанна ди Лаэссэ - психически неустойчивый ребенок. Вы должны будете либо довериться ее здравому смыслу, что, мягко говоря, проблематично ввиду отсутствия оного. Либо взять ее под жесткий контроль, ничем не отличаясь от всех тех, кто сейчас убивает за право наложить лапу на наследницу Нарунгов. Моя лэри, это не слишком богатый выбор.
Она молчала, сияя бездонными глазами сквозь занавес волос. Медленным, расчетливым движением подняла руку, зная, что он следит за игрой мускулов под бронзовой кожей. Отвела пряди назад, открывая тонкое лицо, серьезное и отчужденное.
Потом:
- Мой господин, я тоже была психически неустойчивым ребенком. И у них тогда тоже был не очень богатый выбор.
Это был конец. Черта, обрыв, граница. Все было сказано, и слова потеряли смысл, смытые волной животной боли.
Они знали друг друга и знали самих себя. Они понимали, что искалечены своими жизнями, и научились не бороться с этим.
Таш видела в запуганной, озлобленной, запутавшейся девочке, наследующей трон Нарунгов, саму себя. Она видела старших, оценивающих с вершины своих лет и мудрости, и выносящих вердикт, и приводящих его в исполнение. Она ощущала равнодушие стали, отнимающей непокорные крылья. И она ненавидела. О, как она умела ненавидеть!
В бескрылой женщине-шарсу жила удивительная внутренняя гармония. Душа ее была цельным, неделимым порывом, не знающим сомнения, не допускающим колебания. Душа ее была ветром, стрелой, отточенной и закаленной, сорвавшейся с тетивы и летящей к цели. Она была верностью, она была ненавистью, она была яростью. Для нее немыслимо было нарушить присягу, точно так же немыслимо было отвернуться от юной принцессы лишь потому, что весь мир единодушно записал Шаэтанну в «выродки».
Разумным доводам в душе Таш вер Алория оставалось не так много места.
Мы все - лишь след своего прошлого. Часть этого следа оставлена родителями, она тянется в глубь веков, туда, где сплетался из отдельных звеньев геном рода, где складывалась из причудливой мозаики обычаев взрастившая нас культура. Другая часть следа принадлежит лишь нам, нашим глазам, нашему разуму, она - наша жизнь и судьба, она то что ломало нас, и то, что нас строило. Мы обречены спотыкаться о свое прошлое, как обречены биться в оковах прошлых решений, и своих собственных, и тех, что приняли за нас, Таш видела перед собой тот же выбор, что искалечил ее полтора века назад. И она обречена была раз за разом бороться с ним, разбиваясь в кровь и поднимаясь вновь, пытаясь изменить его, отменить, зачеркнуть. Пытаясь доказать всему миру и самой себе, что это неправда, что это не так, что все не так, что они несправедливы. Что она имеет право на небо.
Бескрылая шарсу была существом сильных эмоций. Одна страсть, одно чувство - но оно захлестывало с головой, оно выплескивалось наружу, заражало всех, кто оказывался рядом. Ее флотские друзья называли это харизмой, умением вести за собой. Тэйон предпочитал более простое и в то же время более сложное: «ненависть». Таш ненавидела страстно и всепоглощающе, и огонь этой страсти заставлял ее раз за разом взмывать над своей слабостью, чтобы крикнуть, срывая беззвучный голос: они - ошиблись. Она - достойна.
Маг знал, что сам он не таков. Отдавал себе отчет в том, что в его глухом упрямстве нет ни огня, ни уничтожающей все на своем пути страсти.
Тэйон Алория не умел ненавидеть. Таш не простила ничего и никому: они, сотворившие с ней такое, заплатили. А лэрд Алория приложил огромные усилия к тому, чтобы никогда не узнать, кто же выпустил тот болт. Просто потому, что не хотел расхлебывать последствия этого знания.
Тэйон не умел любить. Магистр Алория, как и положено магу высшего уровня, не испытывал приязни ни к кому и ни к чему, и меньше всего - к себе. Единственным возможным исключением была Таш, но и ее он не любил, он хотел ею владеть. С того обжигающего мгновения, когда звездные глаза скользнули по нему равнодушно и пренебрежительно, в душе мага жило стойкое, упрямое решение вернуть этот взгляд, заставить его замереть, удивленно распахнуться, вселить в него восхищение, нет, уважение. Он хотел заставить Таш стать «правильной» халиссийской лэри, хотел увидеть в ней ту же преданность, принадлежность супругу, которую подразумевали кланники под словами «генетическое партнерство». И, даже не понимая почти ничего в хитросплетениях человеческих эмоций, маг отдавал себе отчет: вряд ли это остервенелое желание подчинить своей власти нечто прекрасное и недоступное можно назвать любовью. Впрочем, ему было все равно.
Вся жизнь и все поступки Тэйона Алория определялись двумя словами: «должно» и «лень». Он должен был доказать всем, что имеет право на жизнь. Ему просто лень было ввязываться в мелкую крысиную возню у кормушки власти.
Мотивацию того, что так или иначе не подпадало под вышеперечисленные категории, обычно можно было свести к слову «стыдно».
В этом сером и невыразительном мире Таш была точно пряный морской ураган в пустыне. Она приносила в жизнь мага краски, запахи, множество хрустальных измерений. Всякий раз, когда извечно неуловимой супруге угодно было спуститься на берег и осчастливить своим присутствием хмурую крепость, называемую домом Алория, в сосредоточенное и размеренное существование магистра врывалась звездная буря, ледяная, безумная. Не важно, увяз ли он в стремительной, жестокой вендетте с другим кланом или сутками сидел в лаборатории над очередной магической концепцией, Таш переворачивала жизнь вверх ногами и вдребезги разбивала все, что до этого казалось неизменным. И Тэйон цеплялся за ее дикую страсть, за яркость ее натуры, за те обжигающие эмоции, которые она, сама того не замечая, изливала на всех окружающих.
С тихим вздохом маг тряхнул головой. Впился пальцами в свои все еще чуть влажные волосы.
- Если Вы не отступите, моя лэри, то доведете себя до могилы. И если бы только себя...
Ох уж это извечное «если».
Таш даже не сочла нужным ответить. Зачем подтверждать очевидное?
Темно-звездные глаза. Стрела, летящая к цели. В Лаэссэ боялись и избегали кейлонгцев, справедливо считая религиозных фанатиков чем-то опасным и непредсказуемым-
Тэйону эта опасливость всегда казалась довольно наигранной. В конце концов, сам он не первый десяток лет как состоял в законном браке с воплощенным фанатизмом.
Тонкие пальцы мага скользнули по ровной линии ее лба, по щеке, наслаждаясь ощущением упругости не знающей возраста кожи. Таш откинулась на спину, глядя на него снизу вверх. Полные губы дрогнули в намеке на улыбку.
Это было то, за чем они тянулись друг к другу, то, что по-настоящему означало для них близость. Родство даже не душ, а чего-то куда более древнего, темного, животного. Родство боли.
Человеку, несправедливо одаренному красотой, здоровьем да еще и непомерным самомнением, никогда этого не понять. Разве можно объяснить сжигающее насквозь ощущение того, что на тебя смотрят? Разве опишешь словами тихую панику, это отвращение и ярость оттого, что они видят?
Ты ощущаешь свое тело, каждый его некрасивый и нелепый изгиб, каждую позорящую линию. Ты всегда, в любой момент контролируешь свою одежду, позу, движения. Ты никогда не забудешь повернуться определенным образом, чтобы скрыть от чужих глаз то, что вызывает в тебе волны мучительного стыда. Какое общение, какая свобода? Ты не замечаешь собеседника, ты так поглощен собой, что времени подумать о чувствах и мыслях других не остается, и все силы уже направлены на то, чтобы прервать неловкий контакт, отступить, спрятаться. Чтобы они не видели. Чтобы они не поняли...
Красоте никогда не понять уродства. Как не понять тех, кто по какой-либо причине считает себя уродливым.
И никогда им, здоровым, сильным, уверенным, не понять той жажды, той неодолимой необходимости. Физической потребности видеть свое отражение в чужих глазах. Видеть и понимать: оно прекрасно.
Тэйон смотрел на Таш, на диковатые линии ее лица, на тонкую шею, хрупкие косточки ключиц. Волосы этой женщины были подобны тугим темным змеям, в теле ее пылало звездное пламя, душу ее обожгло бездной. Это была его женщина, и меньше всего его заботило, есть ли у нее крылья и почему она их потеряла.
Пальцы Таш скользили по плечам мужа, путались в его прямых прядях, спускались на спину. Черты лица этого мужчины были резки и властны, волосы уже наполовину седы, тело напоминало о напрягшемся перед взлетом соколе. А в душе таилась свободная сила ветра, отрицающая любые ограничения. Ее мужчина, и, честно говоря, ей было глубоко плевать, может ли он пробежаться по лестнице или подарить еще дюжину наследников. И двоих хватило так, что дальше некуда...
Лицом к лицу. Глаза в глаза. Снежнозвездная бездна и янтарная хищность. Глазами они понимали и принимали друг друга. И вряд ли кому другому было доступно такое же понимание.
К тринадцати проклятым любовь и ненависть. Они были близки так, что все понятия о любви и ненависти из мира красивых, здоровых и глупых теряли всякое значение, становясь лишь словами на ветру. Они были единым целым, неотторжимой частью друг друга. Отражением на стекле, тенью на стене.
Искалеченные даже не телом - духом, и лишь друг другу позволявшие видеть эти раны. Лишь друг с другом позволявшие себе быть... собой. И не терять себя.
Тэйон медленно наклонился, чувствуя, что тонет, тонет в бездонных глазах, поймал губами ее губы.
- Ветер и пепел! - резко выпрямился, опираясь на руку, нависая на ней, теряясь в ней. - Я вытащу сюда Ваши эскадры, моя лэри. Но придется очень хорошо подумать, что делать с ними после этого.
Стены содрогнулись, когда в замок ударила еще одна молния. Губы Таш торжествующе изогнулись, мелькнули белые зубы. Тэйон почувствовал, как уголки его собственных губ тоже приподнимаются, не в силах противостоять ситуации.
Эта женщина и в самом деле способна соблазнить даже такого безнадежного калеку... Повезло с женушкой. Спасибо, лэри Лия. Вы были правы - мы друг друга стоим-
Но в самом деле он никогда и не претендовал на то, чтобы казаться мудрецом. А уж тем более - быть им.
Таш вдруг приподнялась, обвив руками его шею, впиваясь губами.
- Тэй...
Толчком бросил ее обратно на подушки, между его пальцами вновь заплясало синевато-серебристое пламя отработанных за двадцать лет заклинаний. Губы коснулись нежной, так редко освобождаемой от защитного панциря шеи, скользнули ниже...
В конце концов существует бесчисленное множество способов доставить женщине наслаждение. А идиотские оправдания вроде шальных арбалетных болтов - слишком слабые отговорки для того, чтобы уклоняться от выполнения супружеского долга. Об этих двух фактах и напомнила ему Таш, причем весьма недвусмысленно и грубо, в тот вечер, когда под их соединенными руками сломался клановый меч повелителя соколов.
Тэйон всегда относился ко всему, что касалось долга, предельно серьезно.
За окном грохотала и бесновалась ничем не сдерживаемая буря.

Предыдущая страница 5 Следующая страница


Город и ветер 6

ГЛАВА 5

If you can dream - and not make dreams your master;
If you can think - and not make thoughts your aim...
-
Если...
...способен ты мечтать,
Рабом не становясь Мечты
И думать, мысль свою не называя Целью...

Погода бесновалась и билась в истерике. Буря обрушила на город все новые и новые удары, заставляя запертых в своих укрытиях жителей забиваться все дальше и все глубже, пытаясь спастись от вспышек ее ярости. Даже обитатели подземных уровней, на которых погода и сбои в ее контроле обычно не оказывали никакого влияния, вынуждены были признать положение бедственным и, отложив все прочие дела, броситься на борьбу со стихией. Еще бы они не бросились. Уходящие в глубь земной поверхности галереи и залы грозило просто-напросто затопить - вместе со всеми, кому не повезло там оказаться. По сообщениям, подземные сады, являвшиеся основным источником пищи в городе, понесли серьезный ущерб. Дренажные и вентиляционные системы не выдерживали.
Маги со всех факультетов, забыв о хронических разногласиях, сплотили ряды и пытались совладать с происходящим. Не без успеха. По крайней мере город до сих пор стоял там, где ему положено, а список жертв оставался сравнительно скромным.
Ученики магистра Алория, все это время отчаянно сражавшиеся в первых рядах, падали с ног от истощения. Именно они координировали все усилия, они создавали защитные щиты и смягчали раз за разом обрушивающиеся на город штормовые порывы. Турон проявил себя с самой лучшей стороны: стиснув зубы и выбросив из головы лежащую в глубокой коме Ноэ, он упрямо застыл на пути метеологической вакханалии, выполняя, по сути, обязанности старшего мастера погоды города. Тэйон был им доволен: молодой маг хоть сейчас мог принять должность своего учителя. Это был педагогический успех, наполнявший магистра Алория вполне законной гордостью. Сделать из столь неподатливого материала, каким был Турон Шехэ, могущественного, сосредоточенного лишь на магии и уверенного в себе хозяина погоды было непросто.
Еще в большей степени Тэйон был доволен тем, что ни у кого не возникло простого вопроса: а чем же занимается настоящий мастер ветров, сваливший весь кризис на плечи всего-навсего желторотого адепта? Любой дипломированный маг, способный измерить разницу констант и давление воздуха, понимал, что, несмотря на всю ярость ураганного ветра, бурю что-то сдерживает. Работа обновленных Тэйоном заклинаний недвусмысленно указывала на того, кто бымог этим заниматься. Даже его собственные ученики (за возможным исключением Турона, отнюдь не расположенного распускать язык и как-то помогать убийцам, едва не погубившим Ноэ) могли бы поклясться, что запершийся своем кабинете самоотверженный маг совершает невозможное, оберегая город от неминуемой катастрофы.
При мысли об этом «самоотверженный маг» цинично хмыкнул себе под нос. Самое неприятное заключалось в том, что он предпочел бы и в самом деле поработать с этой бурей. Подняться на оккупированную Туроном крышу башни, попытаться ухватить шквальные порывы, почувствовать их музыку, их ярость... Слиться с ветром в единое целое, встретить мощный вызов и получить удовольствие, сражаясь на пределе своих сил.
Но, вместо того чтобы вести битву, достойную его амбиций и его искусства, маг был вынужден заниматься тем, что он обычно считал ниже собственного достоинства. Политикой. Три дня политики, три дня в запертом кабинете, три дня приглушенных совещаний с Рино и Сааж. Сказать, что интриги и контрманевры лаэссэйцев сидели у него в печенках, может быть, и не было бы преуменьшением... Сниться они ему уже точно начали.
Наиболее влиятельные на данный момент группировки, находящиеся в хрупком равновесии. И удерживающие это равновесие, поделив между собой последних из оставшихся в живых наследников Нарунгов.
Страж запада ди Лай, частично контролирующий гвардию и муниципальные силы - это «раз».
Страж северо-востока ди Даршао, фактически единолично владевший богатым миром Золотых Долин и исторически и политически связанный с факультетом земли - наиболее многочисленным и наиболее стабильным из лож стихийной магии. Не говоря уже о том, что именно Золотые Долины совместно с подземными оранжереями обеспечивали вечный город продовольствием. Очень весомое «два». Страж северо-запада ди Вална. Тот, за чьей спиной стоит Драгш и драги. Тот, чьи мотивы непонятны и кто не то держит вечный город под угрозой нового вторжения, не то, напротив, отводит ее, заграждая метрополию своим горным пределом. Таинственное, путающее все фигуры «три»
«Четыре» - ректор Академии, Ратен ди Эверо, за которым стояла вся магическая мощь великого города и которого поддерживал герцог ди Дароо - следующий после принцесс наследник трона. Каково бы ни было личное мнение Тэйона об этой парочке, ди Дароо - Нарунг, и если выбирать между ним и несовершеннолетними детьми...
«Пять» - купеческие дома, с радостью избавившиеся от изрядно уменьшавшей их прибыль аристократии с королевским домом во главе. До сих пор их неофициальным ставленником был страж ди Шеноэ, опиравшийся на флот и Адмиралтейство. Хотя, как хорошо было известно Тэйону, гильдии не стеснялись платить и другим партиям. В частности, главе Академии.
«О, что за запутанная сеть плетется под сенью вечных шпилей! Город, город, где пересекаются дороги и пресекаются мечты...» Маг тряхнул головой: только классической поэзии ему сегодня и не хватало до полного счастья.
Сегодня теоретические построения обретут ну очень практический финал. Тэйон бросил косой взгляд на занавешенное и закрытое ставнями окно, за которым бесновались неизбежные, как возмездие, ветры. Определить, что там сейчас на небе, луна или солнце, не представлялось возможным, но по часам должна стоять глубокая ночь. Скоро.
Он вновь повернулся к мастеру Ри, наблюдавшему за хозяином дома с тем же безмятежно-высокомерным выражением, которое так раздражало в таолинцах. Целитель был старым (очень старым) другом Таш, товарищем эскапад ее молодости. Теперь это был древний, лысый, цепкий старик, по виду которого никак не скажешь, что перед вами черный маг, бывший адепт круга тринадцати, за голову которого Совет Лаэссэ обещал выдать три веса этой самой головы в яррском золоте. Для мастера Ри покинуть стены особняка Алория означало немедленную и весьма неприятную смерть. Что, впрочем, не мешало старику держаться с таким апломбом, будто это он из милости дает убежище двум мятежным соколам и будто он, а не Тэйон, пошел на открытую ссору с Советом и муниципальными властями, чтобы спасти от костра мерзкого колдуна. Магистр воздуха поначалу находил подобное отношение забавным, потом - раздражающим, но довольно быстро пришел к выводу, что возможность иметь под боком целителя такого класса, будь он хоть трижды черным и выжившим из ума, стоит любых мелких неудобств. И мастер Ри окончательно обосновался в выбранных им полуподвальных покоях, к которым примыкали небольшая лаборатория, личная библиотека и лазарет. Своеобразный «замок в замке» - личная территория, вотчина Ри и двух его подмастерьев, куда даже Тэйон старался не вторгаться без приглашения.
Вот и сейчас, перед тем как заявиться проверять самочувствие пострадавших учеников, мастер ветров благовоспитанно спросил об их состоянии у целителя. После чего не лишенный понимания тонких намеков таолинец пригласил его пройти в лазарет и взглянуть на пациентов своими глазами.
Нуэро почти оправился. Он сидел в отдельной палате, нахохлившийся, точно вымокший под дождем птенец, и тоскливо разглядывал внушительную стопку древних фолиантов, кои ему было предписано изучить «в свободное от процедур время». Опасность для молодого мага уже миновала - если, конечно, не считать опасность того, что бедняга вывернет себе мозги, пытаясь разобраться во внезапно обрушившемся на него грузе домашних заданий.
А вот Ноэ...
Плывущая в воздухе рама черного дерева, кажущаяся слишком хрупкой, чтобы выдержать вес человеческого тела. Натянутые на ней нити - тонкие-тонкие, такие, что становится ясно: их сплетала не человеческая рука, а скорее вырезанные в дереве миниатюрные паучки. Нити пересекались, скрещивались, сплетались в хрупком абстрактном узоре. В некоторых местах в паутине, подобно прозрачным слезинкам, поблескивали драгоценные камни. Ощущение магии, запредельно сложной, тонкой, изощренной, которой дышала эта ажурная сеть, заставляло уважительно склонить голову перед мастерством старого целителя.
В центре паутины, оплетенная редкими нитями, мягко покачивалась обнаженная человеческая фигура. Леди Ноэханна ди Таэа, дочь обедневшего, но очень древнего и все еще могущественного рода Таэа, находилась между сном и явью, между разумом и полным, окончательным безумием. Водопад распущенных черных волос, знак родовой спеси потомственного мага, знак презрения к опасности быть атакованной через украденный локон грозовым облаком омывал бледную фигуру.
Тонкие, инкрустированные драгоценными камнями нити охватывали ее виски, уходили в ноздри, в уши, в рот, закрывали белой пеленой глаза и пальцы волшебницы. Тэйон мысленно пообещал себе ни в коем случае не допускать в эту комнату Турона. Не надо мальчишке видеть ее... такой.
Мастер Ри невозмутимо обошел кресло магистра, опустил руки на лоб своей пациентки. Застыл, устремив водянистый старческий взгляд в глубь себя. А потом его указательные пальцы - высохшие, сильные, с очень длинными и ухоженными черными ногтями - погрузились в виски девушки, без всякого сопротивления скользнув под кости черепа. Время остановилось, уронив одно короткое мгновение и превратив его тем самым в бесконечность. Даже шторм, бушующий за стенами, притих, не смея нарушать звонкую тишину.
Потом старческие пальцы покинули голову девушки, и мастер Ри отступил на шаг от пациентки, такой же невозмутимый, как всегда. Не сговариваясь, они с Тэйоном так же молча вышли из комнаты. И лишь там магистр воздуха повернулся к целителю, без слов, но весьма выразительно требуя ответа.
- Могу с уверенностью сказать, что жизнь адепта ди Таэа вне опасности. Я удерживаю ее в состоянии целебного сна уже просто для того, чтобы дать разуму оправиться от потрясения, - сухо заметил старый целитель.
Тэйон нетерпеливо отмахнулся. Жизнь ученицы его интересовала отнюдь не в первую очередь.
- Я благодарен вам за это, Ри-лан, но сможет ли она сохранить магический дар?
Старый щуплый таолинец сложил руки перед грудью, спрятав кисти в широких рукавах своего одеяния и устремив на хозяина дома полный безграничного терпения взгляд-
Тот самый, которым целители обычно смотрят на неизлечимых больных и идиотов.
- Если бы речь не шла о сохранении магической силы адепта ди Таэа, я не стал бы прибегать к столь мощному средству, как паутина снов, магистр. Пока все выглядит ободряюще, скоро должен наступить перелом. Думаю, что уже завтра можно будет сказать точнее - иными словами, сегодня точнее сказать никак нельзя. - Тэйон внутренне поморщился, а старик тем временем продолжил все тем же безмятежным тоном, каким говорят с детьми и умственно неполноценными: - Замечу, что помехи, создаваемые штормом, отнюдь не способствуют благоприятному исцелению. Эти комнаты хорошо экранированы, но, учитывая обостренную чувствительность леди ди Таэа к стихиям воды и воздуха, для нее было бы лучше, установись сейчас несколько менее... беспокойная погода.
Мастер ветров сжал зубы и склонил голову.
- Я... посмотрю, что можно сделать, Ри-лан.
- Был бы вам чрезвычайно признателен, Тэйон-лан, - поклонился в ответ таолинец, и магистру ветров показалось, что он заметил насмешливые искорки в выцветших глазах черного целителя. Впрочем, с Ри никогда нельзя было быть уверенным. Единственной, кто его по-настоящему знал, была Таш, но адмирал д'Алория умела молчать. Совершенно особым, ледяным молчанием, которое делало любые вопросы неуместными. Со своей стороны, Тэйон знал, что черный целитель не предаст, и этого было для него достаточно. Каждый имеет право на свои тайны.
Магистр ветра опустил кресло в уважительном поклоне. И бесшумно вылетел из лазарета. Коридоры замка были темны, пусты и, как никогда, наполнены одиночеством. Кресло мага пронеслось по переходам, беззвучно взлетело на второй этаж, скользнуло над натертым до блеска деревянным полом. В щелку из-под приоткрытой двери лился свет, раздался тихий звук деловитых голосов, редкий звон поправляемого оружия. Тэйон на мгновение замер, в последний раз взвешивая возможности. Тоскливо посмотрел наверх, где в башне повелителя погоды колдовал сейчас Турон Шехэ. И, еще раз цинично хмыкнув, толкнул дверь. Пора было приступать к делу.
Двое, находившиеся в комнате, при его появлении резко встали с мест. Третья даже не соизволила поднять глаза, поглощенная заточкой боевого ножа. За последние три дня ей удалось вернуть себе активность и полностью сосредоточиться на деле.
Когда в первое утро после начала бури господин и госпожа Алория рука об руку спустились к завтраку, оба они казались несколько рассеянными. Магистр магии был поглощен своими мыслями и задумчиво теребил в пальцах черное с красноватым отливом перо. Его супруга скользила возле кресла, облаченная в тяжелый длиннополый халат, наброшенный поверх неизменного корсета и коллекции метательных ножей. Темные волосы были стянуты в дюжину крученых, перехваченных тяжелыми золотыми кольцами жгутов, которые свободно падали на плечи и спину, навевая невольные ассоциации со свернувшимися вокруг тонкой шеи змеями.
Спокойно поприветствовав собравшееся в столовой скромное общество, хозяин и хозяйка дома заняли места во главе стола, а за тщательно закрытыми ставнями все так же бесновалась черная буря.
Адъютанты госпожи адмирала, впервые увидевшие ее в наряде, скорее напоминающем причудливое официальное платье, бросали на первую леди Адмиралтейства несколько недоуменные взгляды. Недоумение усилилось, когда стали заметны скованные движения госпожи, ее распухшие губы и общий вид легкой оглушенности. Но, как бы там ни было, у них хватило ума оставить свои соображения при себе...
Теперь в сидевшей на трехногом табурете воительнице не осталось и следа от роскошной и испытывающей некоторые проблемы с координацией дамы, отвечавшей невпопад на обращенные к ней вопросы. Таш была одета в полную боевую форму адмирала лаэссэйского флота. Черный, инкрустированный янтарем доспех, широкий тяжелый плащ. Очень впечатляюще. И непрактично. Как люди, считавшиеся профессиональными моряками, могли выдумать подобное, оставалось для Тэйона загадкой. Если упасть в море, будучи обремененным таким количеством пусть и легкого, но железа, то можно было быть уверенным, что шансы всплыть становились минимальными. С другой стороны, ему доводилось видеть, как лаэссэйские воины даже со всем этим лязгающим балластом двигались молниеносно и бесшумно. И как в случае необходимости они одним движением сбрасывали лишний груз, умудряясь выскользнуть из причудливых доспехов еще до того, как свалившееся за борт тело успевало коснуться поверхности воды. Лаэссэйские кузнецы и заклинатели земной стихии не зря считались лучшими в Паутине Миров.
Закованная в железо женщина подняла голову, прищурившись, посмотрела на приближающегося мага. Затем окинула оценивающим взглядом двух своих адъютантов.
- Мы готовы.
Тэйон подлетел к столу, на котором в ряд были выложены три небрежно ограненных крупных кристалла. Привычным движением руки маг провел над средним, заставляя появиться призрачную трехмерную карту, отражавшую крысиный лабиринт коридоров и залов малого герцогского дворца янтарной династии, вот уже более года занятого стражем ди Лай. За последние дни Таш и ее люди изучили каждый поворот этого замка, каждый пост охраны, каждую секретную дверь - или по крайней мере все, что было по этому поводу в базе данных, собранной людьми Тэйона. Они действительно были готовы - настолько, насколько это вообще возможно в подобных операциях. И тем не менее... Он посмотрел в устремленные на него поверх призрачных схем звездные глаза. Спросил тихо:
- Может быть, все-таки не стоит так откровенно делать из себя мишень? - Чуть заметно кивнул в сторону капитана и полковника, облаченных в куда более практичные «хамелеоны» абордажных команд, дающих почти тот же уровень защиты, что и полная кольчуга, но при этом позволявших слиться с окружающим пейзажем. Каким бы этот пейзаж ни был.
Таш отрицательно качнула головой:
- Най. Это будет битва прежде всего за доверие наследницы и только во вторую очередь - против стрел ее тюремщиков. Шаэтанна должна увидеть первую леди своего Адмиралтейства, а не просто очередную банду похитителей ничем не отличающуюся от всех остальных.
Тэйон сжал губы, сдерживая ядовитые комментарии по поводу того, где он видел Шаэтанну вместе с ее доверием. Он не собирался давать Таш советы, как управлять воображением истеричного подростка. Даже если подобные решения превращали его жену в прекрасную мишень для охранников, которым вздумалось бы вдруг поупражняться в стрельбе. Даже если подобные действия и его самого делали прекрасной мишенью для интриганов, которым пришло бы в голову отработать схему «злобного похищения» или, того лучше, «трагической гибели» наследной принцессы.
- Что ж, по крайней мере это железо обеспечит дополнительную защиту, - во всем надо уметь видеть плюсы.
- Айе, мой господин, - склонила голову Таш, даже не пытаясь спрятать легкую, чуть покровительственную улыбку, - именно для этого оно и предназначено.
Рино и Сааж вошли, как всегда, бесшумно. Будучи не самым слабым магом и находясь в сердце своих владений, Тэйон, однако, почувствовал присутствие таолинских воинов, лишь когда те уже стояли в нескольких шагах от его кресла, молчаливые, неподвижные, бесстрастные. В отличие от адъютантов Таш, они не использовали ни хамелеоновых накидок, ни маскирующей магии. Две сухие, можно сказать, хлипкие фигуры были затянуты во что-то невыразительно серо-коричнево-темное и меньше всего походили на военных офицеров или вооруженных до зубов тайных убийц. Капюшоны, призванные скрыть изящную лепку лиц чистокровных таолинцев, были сейчас откинуты, открывая маскировочную раскраску и пугающе спокойные (Сааж) и откровенно скучающие (Рино) глаза. Сейчас эти двое походили скорее на брата и сестру, а не на семейную пару.
- Последняя проверка. - Пальцы Тэйона застыли над кристаллами, активируя два последних. Изображение дворца, которое он изучал до сих пор, ушло чуть вдаль, по бокам от него теперь повисли еще две схемы. Одна показывала крыло городского замка стража ди Даршао, на другой был детально прорисован план одного из пещерных уровней, находящегося глубоко под королевским островом. Быстрое движение пальцев, и на каждой из схем засветилось по маленькой янтарной короне. - Вот предположительное - я подчеркиваю, предположительное! - положение объектов. Ваша задача как можно быстрее дойти до них, войти в физический контакт и подать сигнал, по которому я открываю портал и переношу вас вместе с объектом обратно в эту комнату.
- Минутку. - Таш указала на последнюю схему. - Это ведь не твердыня северо-западного предела.
- Най. - Тэйон устремил на переплетение подземных туннелей хмурый взгляд. - По моим сведениям объект три отнюдь не находится в Валнской цитадели, как считают все поголовно. Судя по всему, никогда там и не находился.
Госпожа адмирал понимающе прищурилась. Подобная выходка как раз была в духе стража ди Валны.
- Насколько точны эти сведения?
Сухой и неопределенный взмах рукой. Таш поморщилась, но она и сама понимала, что сморозила глупость. Раз Тэйон решил внести изменения в план, значит, считает информацию заслуживающей доверия. В любом случае очень скоро они узнают об этом абсолютно точно. Хотя... подобные сведения как раз относились к разряду тех, которые предпочтительнее узнавать прежде, чем они осчастливят твою шею блеском отточенной стали или по самое оперение воткнутся под лопатку.
Из рукава рабочей робы магистр достал пять выкованных заранее паучков черного золота. Грубая работа, но он никогда не был хорошим ювелиром, а в данном случае вложенная в украшения магия была важнее эстетических тонкостей. Короткое прикосновение к кристаллам-схемам, и от каждого из них отделились небольшие камушки, которые были тут же, на месте, опутаны дополнительными заклинаниями и поднесены к насекомым-оправам. Пауки, даром что неживые, бодро вцепились в кристаллы жалами, заставив молодого капитана напрячь широкие плечи и отступить на полшага. Происходящее слишком откровенно попахивало темными искусствами, чтобы вызывать бурный восторг у честного вояки. Еще больше моряк напрягся, когда лапки паука вцепились в мочку его уха, намертво прикрепляя сережку. Тэйон в последний раз проверил связь камней в сережках с большими кристаллами. Желтоватый кварц подземных пещер для Сааж, ярко-синий медный кристалл городского замка ди Даршао для Рино. И три прозрачных как слеза, сережки для Таш и ее людей. Ударил ногтем по столу, вслушиваясь в резонанс.
«Все меня слышат?»
Нестройный хор «да, магистр» и «айе, мой господин» был ответом. Связь установлена успешно. Магия земли, а тем более работа с драгоценными камнями никогда не была сильной стороной Тэйона, но раз уж он за нее брался, то делал все тщательно и безупречно.
Тихий звон хронометра.
- Время.
За спиной - шелест одежды и тихое позвякивание поправляемого оружия. Бойцы в последний раз проверяли снаряжение. Голос Таш, командующий привычное: «Встали, попрыгали...» Тэйон не обращал на это внимания. Он с головой ушел в тихий, болезненный резонанс взбудораженных штормом магических полей.
Эти порталы были подготовлены заранее. Координаты выверены, расчеты проведены, опорные точки вычислены с точностью до третьего знака после запятой. Ему оставалось лишь вдохнуть в призрачные линии, существующие пока лишь в его сознании, магию. Соединить силой мысли точки в пространстве, совмещая их, накладывая друг на друга, будто выравнивая длину огромных волн. Для мастера его уровня создание портала ближнего действия не должно было вызвать никаких затруднений, даже учитывая то, в каком хаосе находились сейчас магические энергии. Правда, задача несколько осложнялась тем, что Тэйону требовалось создать три прохода в три разных места, причем одновременно.
Это был рассчитанный риск. Трезво проанализировав ситуацию, они с Рино пришли к выводу: нападение на один из объектов вызовет немедленную реакцию охранников двух остальных - даже при том, что эти политические группировки враждебны друг другу. Более чем вероятно, что во всеобщей сумятице кто-нибудь попытается ликвидировать оставшиеся объекты. А значит, надо либо идти за «первым», сознательно списывая со счетов «второй» и «третий», либо скоординировать все три атаки так, чтобы у противников не осталось времени отреагировать. Эта же простая математика диктовала и необходимость участия в операции Таш и ее ручных вояк. Сам Тэйон чувствовал бы себя гораздо спокойнее, поручив дело профессионалам, но у него был только один Рино и всего одна Сааж, и на три они, увы, никак не делились. Пришлось допустить к делу любителей.
В его мозгу раскаленными углями ворочались линии заклинания. Стиснув кулаки, маг сплел тройственную векторную формулу, которая должна была стянуть в жгуты пространство маскирующими излучениями. Казалось, даже кости вибрировали от штормового резонанса, перед глазами плыли геометрически правильные круги и спирали. Маг сквозь зубы выдохнул «Пошли!» и выпустил заклинание с чувством, близким к опьянению, ощущая, как встают на место энергетические пучки, пронзающие реальность, стягивающие ее в причудливую тройственную петлю.
За его спиной воздух чуть дрогнул, складываясь в три одинаково незаметных прохода - ни свечения, ни завихрений, никакого лишнего расхода энергии. Прежде чем приказ мага успел прозвучать до конца, бойцы уже бросились вперед, ныряя в порталы, зная, что каждая секунда активации проходов - это еще одна лишняя секунда, в течение которой их могут засечь оказавшиеся поблизости маги. Сааж и Рино скрылись в предназначенных для каждого из них проходах едва ли не раньше, чем те успели полностью сформироваться, а вот третий портал пришлось удерживать чуть дольше, пока в него не скользнули следом за Таш отобранные ею бойцы. Проход захлопнулся за самой спиной капитана, едва не срезав полу его комбинезона-хамелеона, но, похоже, они успели. Тревоги не ощущалось. Расфокусировав взгляд и удерживая в поле своего внимания все три группы, Тэйон повернулся к схемам. Теперь предстоял самое сложное: координация и магическая поддержка сразу трех операций одновременно.
Маг расслабил пальцы, опустив их на подлокотники кресла, подался вперед, следя за всеми тремя схемами Он поддерживал легкую ментальную связь со своими таолинскими агентами и чуть более глубокую - с Таш однако основной поток информации шел через украшавшие уши бойцов сережки. Небольшие осколки, все еще считавшие себя частью стоящих на столе кристаллов, не просто передавали информацию. Все, что влияло на отдельные кусочки кристалла, влияло и на целое, и отследить подобную связь было практически невозможно. Более того, осколки, оказавшиеся вдруг в центре того самого места, которое было запечатлено в структуре кристалла-матки, создавали еще более плотную связь между собой и местом, а потому стоило агентам ступить за границы порталов, как коэффициент достоверности сведений, отображавшихся на схемах Тэйона, возрос на порядок. Теперь это были уже не просто планы зданий. Они превратились в миниатюрные и объемные подобия с тщательно прорисованными тайными лестницами, ловушками и скоплениями магической энергии. Агенты Тэйона были обозначены синими символами воздуха (только Таш почему-то высвечивалась агрессивно-красной галочкой, впрочем, когда его лэри оказывалась поблизости, магия всегда начинала вести себя весьма странно), другие - белыми точками. Объекты по-прежнему отражались как миниатюрные янтарные короны... Встречный ветер!
- Рино, вашего объекта нет в спальне. Повторяю, объект «два» покинул предполагаемое место расположения. По моим данным, он сейчас на... - Маг пробежался глазами по схеме, пытаясь понять, что же это за странное помещение внизу, наконец сообразил: - На кухне. Двигайтесь по южной лестнице для слуг, потом второй поворот налево. Придется миновать казармы охраны.
Потом уже на общей волне.
- Остальные движутся по заранее намеченным маршрутам. Таш, в библиотеке кто-то есть, идите через окно в галерее.
- Поняла, окно в галерее.
Синие символы сдвинулись с мест, стремительно передвигаясь по обозначенным сияющими линиями коридорам. К сожалению, тщательное экранирование столь хорошо охраняемых мест не давало Тэйону возможности провести портал туда, куда бы ему хотелось. Поэтому Рино пришлось высаживать на чердак замка, крыша и защитные системы которого были серьезно повреждены штормом, а Таш и ее команда десантировались в зимнем саду. Хуже всего пришлось Сааж - таолинку от заветной цели отделяли несколько подземных уровней, судя по всему, защищенных очень и очень серьезно. С другой стороны, присутствия живого разума на всем протяжении ее маршрута не ощущалось, а со стандартными магическими ловушками мастер школы танар обязана была справиться
Удостоверившись, что остальные пока что продвигаются по намеченным маршрутам без особых проблем, маг установил более плотную связь с Сааж. Судя по напряжению, которое теперь уже приходилось прикладывать, чтобы удерживать ментальный контакт, другого шанса поговорить им может и не представиться.
- Мастер?
- Похоже, ваши прогнозы подтверждаются, Сааж-лан. Объект ощущается очень плохо, то появляется на схеме, то исчезает, будто магия кристалла не уверена, что он на самом деле там.
- Расположение объекта фиксировано?
- Айе. Но он находится слишком близко к корню королевского магического источника. Это создает помехи, которые не смогу преодолеть даже я. По мере приближения к объекту связь будет становиться нестабильной. Уже сейчас схема выглядит смазанной.
- Ясно.
- Продвигайтесь вперед. Приоритет - скорость. Если потребуется моя помощь, давайте максимально краткие и четкие команды и будьте готовы к тому, что они окажутся выполнены с максимальным напряжением и с недостаточной степенью точности.
- Понятно.
Краем глаза он видел, как рванулась вперед обозначающая положение Сааж-лан синяя точка, преодолевая расстояние с почти невозможной для обычного человека скоростью. Через ментальную связь пришло неясное отражение стремительного бега таолинки. Воительница-ренегат из клана наемных убийц танар погрузилась в состояние, которое принесло воспитавшей ее школе мрачную славу истребителей магов. Сейчас ее сознание было расфокусировано, растворено в окружающей силе, пропускало энергию сквозь себя, делая тело и разум неуязвимыми практически для всех видов магических атак. Сааж пройдет сквозь базовые ловушки, как кейлонгский шелк сквозь кипящую воду - просто не заметив их.
Но у Тэйона были еще две группы, которые следовало довести до объектов. Рино слетел по узкой, предназначенной для слуг лестнице, призрачный, точно дымка. Выскользнул в коридор, не потревожив ни одну из систем охраны. Стражник, совершавший обход, прошел мимо таолинца, равнодушно скользнув по нему взглядом, но так и не заметив ничего необычного. Воины тао редко использовали магию в привычном понимании этого слова: не накидывали на себя покрывало невидимости, не отводили глаза. Они просто достигли совершенства в искусстве быть незаметными. Рука, повторяющая изгиб висящей на стене портьеры, фигура, повернутая так, чтобы вызвать ассоциации с поправляющим светильники слугой. Тэйон не понимал, как это получается, даже сам он не всегда был в состоянии заметить стоявшего прямо перед глазами мастера тао, не желающего быть замеченным. Призраком, исключенным из мира живых, Рино скользнул ко второму повороту налево...
Полковник беззвучно отворил дверь, ведущую из галерей к лестнице, выскользнул первым, обводя помещение укрепленным на запястье миниатюрным арбалетом. Таш прошла за ним спокойной уверенной походкой, не скрываясь, не делая паузы даже на секунду. Стремительно взлетела по ступеням, только плащ мелькнул распахнутыми черными крыльями. Когда перед ней выросли два полусонных гвардейца в янтарных цветах Нарунгов (или госпожа адмирал в полных боевых доспехах и со всеми своими регалиями внезапно выросла перед ними - это уж как посмотреть), то женщина-шарсу, не изменившись в лице и никак не выдав напряжения, сухо спросила:
- Как пройти в лунные покои?
Стражники вскинули оружие, но тут же рухнули, как подкошенные. За их спинами у стены на мгновение сплелся из ночных теней человек в маскировочной накидке королевских морских абордажников, чтобы тут же вновь раствориться в ночи. Где-то ударил гром, послышался звук бьющегося стекла и крики, а госпожа адмирал все той же уверенной стремительной походкой полновластной хозяйки шла по маршруту, заученному ею за три дня до малейших подробностей. Мимолетно поморщилась, когда глаза и виски резануло болью, - Тэйон использовал ее разум, чтобы бросить в одну из боковых комнат вкрадчивое сонное заклинание, заставившее еще двух гвардейцев уронить головы на руки...
Синий значок, обозначающий Рино, проскользнул через комнату, в которой стражи в цветах дома Даршао играли в какой-то примитивный вариант таваши, распространенный среди жителей равнин. Сливаясь с ночным громом и шорохом ветра, двинулся дальше по коридору... чтобы застыть у хитрой сети из переплетения магических и вполне реальных шелковых нитей, мгновенно определившей в нем чужака. Одну магию или одну лишь обычную ловушку Рино обошел бы без труда, но столь продуманное их сочетание не дало ему среагировать сразу... а в следующий момент по дому уже разнесся удар тревожного гонга. Из только что пройденной комнаты повалили обнажившие короткие мечи стражники, и теперь у них не было никаких проблем с тем, чтобы заметить подозрительную фигуру в серо-коричневом...
- Рино засекли. Поднята тревога, - сухо сообщил Тэй перед глазами которого проплывали сразу три накладывающиеся друг на друга картины.
- Поняла. - Таш перешла на бег, гвардеец, тащивший огромное ведро для воды и, на свою беду, выскочивший ей навстречу, упал с рассеченным горлом еще прежде, чем госпожа адмирал сообразила, что обнажила меч. Или что уже успела вложить его в ножны. Служанка, спешившая куда-то с горой тряпок, грузно свалилась на пол, когда отделившаяся от теней фигура аккуратно ударила ее в висок рукоятью кинжала.
Еще один лестничный пролет, поворот - перед ней были двери к королевским покоям, и они охранялись. Что примечательно, отнюдь не королевскими гвардейцами. Маг из водных и трое стражников в цветах дома ди Лай вскинулись, увидев стремительно приближающуюся к ним женскую фигуру в развевающемся плаще. Ударил гонг тревоги.
Коридор был длинным, узким и хорошо просматривающимся (не говоря уже о том, что отлично простреливающимся), тогда как сами стражники оказывались надежно укрытыми за магическим полем. Те, кто работал над планировкой малого дворца, знали свое дело. Однако они не могли предусмотреть наполненную громом, непрерывно бьющими молниями и низвергающимся с небес настоящим потопом ночь, которая позволила нападавшим подобраться к этому последнему рубежу фактически незамеченными. А гвардейцы Лай были не готовы к скорости, с какой могла двигаться воительница-шарсу, за спиной у которой было несколько десятков лет практики абордажных схваток.
Шаги закутанной в черное высокой фигуры отнюдь не выглядели такими уж стремительными, но к тому времени, как стражи сообразили, что нарушитель не собирается останавливаться в ответ на оклики, и нажали на спусковые крючки арбалетов, Таш преодолела уже половину расстояния. Щелчок - три стрелы пронзили пустой черный плащ, а выскользнувшая из него фигура буквально растворилась в движении, одним невероятным для человека, но вполне посильным для ног шарсу прыжком достигнув двери. Тэйон сжал зубы, резкой волной направляя к Таш силу, точно консервным ножом вспоровшую щит, и молясь про себя, чтобы она не потеряла сознание от боли. Не потеряла, даже не замедлилась. Магический экран еще не успел разлететься на звенящие осколки, а в руке адмирала снова сверкнул меч. Первый, неожиданный удар достался магу воды. так и не успевшему выпустить удерживаемое им наготове заклинание. Разворотом, на одном движении - парировать выпад стражника, одновременно всаживая в его бок свободной рукой заговоренный на вскрытие доспехов изогнутый кинжал. А потом противников больше не осталось: один был отброшен к стене арбалетным болтом, выпущенным подоспевшим полковником. Второй медленно оседал на пол, пораженный заклинанием. Капитан медленно опустил дрожащую от напряжения руку. Одной из основных причин, по которой Тэйон разрешил адъютантам участвовать в схватке, было то, что они, в отличие от самой Таш, обладали магическим даром. Не слишком мощным и не очень хорошо тренированным, но это были дворяне и офицеры великого города Лаэссэ, а значит, они понимали пути силы. Капитан вот, например, когда-то провел три года на факультете земли в Академии, причем, судя по трупу на полу, умудрился вынести оттуда что-то помимо общепринятых заговоров плодородия и классификации драгоценных камней...
Шесть обездвиженных тел остались на полу, когда Рино покинул комнату. Да, мастера таолинских боевых искусств умели скрывать свое присутствие, но если их все-таки заметили... честное слово, лучше бы не замечали. Где-то далеко зазвучали отдающие приказы грубые голоса, с тихим, слышимым лишь магу звоном начала вставать на место ментальная защита. Кажется, стражи Даршао вполне логично стягивали силы к покоям, где, по всем данным, должен был сейчас находиться объект два... и где он, судя по упрямо светящейся на схеме янтарной короне, почему-то не находился. Тэйон сжал зубы...
«Остается надеяться, что это не какой-нибудь хитрый трюк магов Даршао, призванный сбить с толку похитителей»
...и направленным пучком послал наверх, туда, где наливались силой окружавшие спальные покои щиты, заклинание «таран». На верхних этажах что-то грохнуло, кто-то закричал, из бокового коридора послышался топот ног, стремящихся к центру событий... и прочь от скользящего к кухне таолинского воина-призрака.
- За поворотом двое людей, не маги. Бегут вам навстречу
- Ясно. - Рино на бегу перестроился, вновь сливаясь с невыразительными каменными стенами.
Таш машинально провела мечом по темному плащу, очищая клинок от крови, перед тем как опустить в ножны. Продолжая все то же круговое движение, на котором убила двоих, опустилась на колено перед запертой дверью. Прижала ладони по обе стороны от замка. В голове глухо пульсировала, медленно нарастая, боль. Сейчас начиналось самое сложное.
Тэйон в своем кабинете, в самом сердце резиденции Алория протянул руки и опустил их на прохладную, чуть мерцающую поверхность сложной формы прозрачного кристалла. В этом камне была заключена не только схема одного из дворцов Королевского острова. Сейчас ему понадобится вся сосредоточенность и все его искусство, чтобы извлечь скрытое в многогранных глубинах. Пульсация силы в кристалле нарастала, через сознание мастера, через камень в сережке адмирала вливаясь в болезненно реагирующую на любую магию Таш, в ее ладони, прижатые к двери.
Заклятия, охранявшие личные покои Нарунгов, были стары, но отнюдь не так стары, как те, что опутывали дворцовый комплекс на Королевском острове. Впрочем, даже их мощи было более чем достаточно. Нечего и думать с наскока миновать запертую дверь, к которой у магистра воздуха не было ключа. К счастью, у него имелась вполне приличная отмычка.
Медленно и осторожно структура отпирающего заклинания начала вливаться в оплетавшие спальные покои королей щиты. Аккуратно. Внимательно. Под тщательным, трепетным, очень осторожным контролем магистра воздуха...
Крик Сааж пронзил концентрацию:
- Резкий блок!
Автоматически выпущенное в ответ заклинание вспыхнуло над головой таолинки, в пыль разбивая огромную каменную плиту, падающую на голову бегущей женщины. Да, магические атаки проходили сквозь ее тело, не затрагивая и не задевая, но вот с материальными ловушками, приводимыми в действие засекшей движение магией, было сложнее. Не останавливаясь, не замедляясь, Сааж рванулась вперед, и Тэйон вновь почувствовал, как контакт с ней расплывается в янтарном мареве чистой силы...
Рино открыл дверь на кухню и тенью скользнул в огромное, пустое в этот час помещение. Темнота. Ставни содрогались от ударов ветра и громовых раскатов. Объекта в пределах видимости не наблюдалось...
Держать, держать перед глазами структуру заклинания, не давать ни одной лишней, не вписывающейся в систему искре проскользнуть к адмиралу д'Алория, а через нее - к защитным системам Нарунгов. Так, почти гото...
Вопль капитана, переданный через серьгу в кристалл-матку и больно резанувший сознание открывшегося мага:
- Эта тварь меня укусила! - И движение пальцев, пытающихся выдрать из уха паука, впившегося в нежную плоть мочки.
Придурок! Это же магия крови! Разумеется, когда потребовалось больше энергии, талисман потянулся к ближайшему источнику!
- Не трогай его! - Яростным движением маг резанул своей ладонью по острой грани кристалла, ощущая, как горячая алая кровь полилась на сияющую поверхность камня. Впитываясь, впитываясь...
- Объект найден, - сообщил Рино, хватая за ногу и вытаскивая из-под стола отчаянно визжащую и отбивающуюся шестилетнюю девчонку, одетую лишь в ночную пижаму и одной рукой прижимающую к себе игрушечного кота, а другой - булку с корицей. - Ох!
Волна дикой, наполненной паникой магии подхвати его, отшвырнув через все помещение, к стене. С побед тельным писком принцесса Нарунгов юркнула обратно по стол.
- Ненавижу детей, - с чувством прошипел магистр воздуха, встряхивая тело таолинского воина мощным и жестким стимулятором. Кристалл вспыхнул под ладонями, заставляя болезненно откинуть голову и зажмурить глаза.
Инкрустированная янтарем тяжелая дверь подалась под руками Таш. Госпожа адмирал недолго думая скользнула внутрь, а двое ее адъютантов заняли оборону перед дверью, готовясь стоять насмерть, сдерживая спешащую на гонг тревоги стражу столько, сколько понадобится.
Лэри д'Алория не успела сделать и шага, как ощущение движения сверху и откуда-то сзади заставило ее развернуться, вскидывая непонятно когда извлеченный меч в оборонительной позиции. Атакующий, судя по всему, ждал на карнизе над дверью и теперь спрыгнул вниз, пытаясь заколоть ворвавшегося в покои нарушителя. И этот атакующий со шпагой был очень хорош. Таш едва успела парировать три удара с разных позиций, прежде чем сообразила, что противником ее является бледная девчонка лет четырнадцати, и отчаянным усилием взнуздала боевые рефлексы, в последний момент превратив свой нацеленный в горло смертельный выпад во что-то неуклюжее и едва не стоившее ей жизни - противница и не думала сдерживать атаку.
«Нашла объект, - сберегая дыхание, сообщила она по мысленной связи. - Общаемся».
Приемные покои наследной принцессы наполнились злобным звоном скрещивающейся в танце стали.
- Щит! - приказала Сааж.
Посланное магистром воздуха заклинание щита было слишком мощным. Оно не только обняло все ее тело, но и резко оттолкнуло от него все угрожающие объекты, сообщая им достаточный импульс движения, чтобы раздвинуть даже стены пещерной галереи. Или по крайней мере ставить их угрожающе затрещать и покрыться мелкой сетью трещин. С резким выдохом Сааж бросилась вперед, в темный проем колодца, разрывая щитом перекрывавшие его решетки и уповая на то, что действия заклинания хватит до момента, когда потребуется погасить удар при падении...
Клинки жили своей жизнью, сталкиваясь во тьме и порхая в умелых руках. Комната была практически не освещена, но обе противницы и без того прекрасно ориентировались: Таш благодаря ночному зрению шарсу, а Шаэтанна благодаря силе своей магии.
Принцесса была великолепной соперницей. Она предугадывала все движения адмирала, и в то же время ее шпага оказывалась там, откуда Таш никак не ожидала нападения. Тут явно не обошлось без легендарного провидческого дара Нарунгов, чуть ли не с младенчества развиваемого в фехтовальном зале именно для использования на острие шпаги. Госпожа Алория была быстрее, госпожа Алория была сильнее, опытнее, искуснее наконец, но она не могла выиграть эту схватку, не покалечив свою противницу.
Отлетел в сторону оказавшийся на пути одной из противниц стул. Таш парировала очередной выпад, а потом вдруг резким движением опустила свой более тяжелый меч, упала на одно колено, снизу вверх глядя на юную противницу, остановившую кончик шпаги на расстоянии почти ногтя от широко раскрытого глаза шарсу.
- Моя королева...
Тэйон застыл в кресле, готовый в любой момент выпустить заклинание, которое отшвырнуло бы эту соплячку прочь от его лэри.
- Отход! - выдохнул Рино.
Резонанс, вызванный заклинанием портала, заставил мага на мгновение застыть, борясь с болью, но уже в следующее мгновение таолинец вывалился из прохода, судорожно прижимая к себе царапающееся и визжащее сущего, от которого несло сырой, неконтролируемой магией Нарунгов. Стеклянные предметы в кабинете начали мелко дрожать и слетать на пол, стены подозрительно завибрировали.
- Прекратить! - рявкнул маг тоном, когда-то повергавшим в благоговейный ужас младшее поколение Клана Алория. - Никаких драк в моем кабинете!
Таолинский воин и лаэссэйская принцесса посмотрели на него с одинаковым возмущением.
- Рино-лан, посадите ее высочество в кресло и укутайте ее во что-нибудь потеплее. Ваше высочество, извольте вытереть сопли и подождать две минуты, пока прибудут ваши сестры.
Таш стояла перед принцессой на коленях, удерживая ее ладони в своих, и говорила страстно и искренне. Теперь, когда физический контакт с объектом был установлен, надо было вытаскивать всех из дворца, который уже практически звенел от активных действий созванных по тревоге со всего города магов. Однако, стоило Тэйону начать формировать портал, который затянул бы связанные прикосновением фигуры, как его разум был отброшен прочь, а рука Таш взлетела к уху, с кровью вырывая удерживающего белый кристалл паучка.
«Най. - Мысль адмирала д'Алория была отчетливой и очень, очень завершенной. - Она должна пойти со мной по своей собственной воле, иначе все напрасно!»
- Лэри, Ваших людей убивают за этой дверью! У нас нет времени!
«Яай!»
Таш вскочила на ноги, по-прежнему сжимая ладонь девушки одной рукой, но теперь Тэйон уже не мог разобрать, о чем говорили эти двое. Капитан упал, залитый собственной кровью, прячась за созданный Тэйоном щит, полковник отчаянно перезаряжал арбалет одного из мертвых стражей. Структура самого пространства королевских покоев делала невозможной прямую телепортацию, и, чтобы попасть внутрь, необходимо было пройти мимо двух израненных моряков в заляпанных кровью абордажных накидках. И все это понимали.
Стены комнаты, в которой застыли две женщины, вспыхнули внутренним светом, отражая состояние взвинченных тревогой охранных полей замка. Магистр воздуха мог только наблюдать, не в силах вмешаться. Это были приемные покои, оформленные в классическом стиле королевского дома Лаэссэ: золото и янтарь, сплетенные в роскошной гармонии. Мебель, картины, светильники, панели стен - все выполнено из ароматного и безумно дорогого черного дерева, инкрустированного сияющими камнями цвета меда, солнца и власти. На этом фоне черная, с янтарными знаками отличия фигура леди адмирала казалась воплощением первозданной силы, элементарного закона природы, который зовется «власть». Неловкая девочка-подросток, застывшая подле нее, была неуместна и даже смешна.
Зов Сааж выплеснулся на его сознание туманным безумием:
- Отход!
Тэйон швырнул в ее сторону портал, ощущая, как плавятся под воздействием силы источника нити заклинания, как распадаются формулы, теряется в общем потоке мощи энергия, которая должна была свернуть пространство в послушную его воле петлю. На его висках медленно смыкался стальной обруч, в глазах потемнело, но разум упорно удерживал схему перемещения. Удерживал до тех пор, пока с оглушительным грохотом Сааж не оказалась в комнате: исцарапанная, грязная, намертво вцепившаяся в долгожданную добычу.
Маг моргнул, пытаясь прогнать плавающие перед глазами круги. Затем еще раз, стараясь избавиться от странной оптической иллюзии. Затем все-таки понял, что это не иллюзия, и несколько обескураженно уставился на притащенный таолинкой «объект три».
В комнате янтаря, золота и черного дерева наследная принцесса великого города наконец неуверенно кивнула. Адмирал д'Алория сжала в кулаке окровавленную серьгу изо всех сил послала в глубь камня мысль: «Отход!»
Доведенный до ручки Тэйон не стал с ними браниться. Магия кристалла позволяла ему нарушить несколько законов природы и выхватить своих посланцев прямо из недоступных для телепортации покоев, но она не гарантировала приятного во всех отношениях путешествия. Вывалившись из портала, госпожа адмирал вид имела весьма бледный, а цепляющаяся за ее руку принцесса первым делом метнулась в угол, где вцепилась в какой-то горшок и мучительно избавилась от содержимого собственного желудка. Несчастных адъютантов Тэйон, в последний момент скорректировав координаты, отправил прямиком в лазарет к мастеру Ри. Затем проверил, не оставил ли он где-нибудь слишком явных следов (кровь моряков исчезла вместе с ними самими, так же как и плащ Таш, но маг не сомневался: какие-нибудь улики они обязательно прозевали). Потом проверил защиту своего дома. Потом... Потом с некоторым удивлением констатировал, что все живы. И лишь после этого позволил себе начать расслабляться.
Как выяснилось, слишком рано.
С оглушительным визгом «Шаэ!», ударившим по натянутым нервам магистра воздуха, шестилетняя принцесса рванула к жалобно постанывающей и держащейся за стеночку сестре, вцепилась в нее, точно несовершеннолетний репей.
- Шаэ-шаэ-шаааэээээээ!!!
Тэйон содрогнулся, чуть было не вскинув руки, чтобы заткнуть уши.
Маленькая фехтовальщица выпустила рапиру, потерянно звякнувшую о паркет, обхватила руками прижавшегося к ней вопящего демоненка... и, к ужасу наблюдавшего за трогательной сценой семейного воссоединения Тэйона, разревелась.
Шум в кабинете превысил всякие границы. Смирившийся с неизбежным маг просто создал звуковой барьер, погрузивший половину комнаты в блаженную тишину, и повернулся к очередной проблеме. Проблема звалась Сааж. она лежала, распластавшись, на невероятных размеров каменном ящике и выглядела слегка оглушенной. Рино, сам передвигавшийся с трудом, помог супруге сесть, но слезать со своей добычи таолинка явно пока не собиралась. Магистр воздуха заставил кресло подлететь поближе, подозрительно посмотрел на бесповоротно уничтожившую его паркет огромную каменную глыбу.
- Что это, Сааж-лан?
- Объект три, принцесса Тавина ди Лаэссэ, - устало отрапортовала та. Тонкие линии лица таолинки были украшены рваными царапинами, от левого уха осталось нечто бесформенное и кровавое - пауку-кристаллу явно потребовалось подкормиться в особо острые моменты недавней операции. - Как мы и подозревали, ди Вална, скорее всего с подачи драгов, решил, что держать при себе живую носительницу крови Нарунгов слишком хлопотно, и погрузил ее в долгий сон.
- Как я его понимаю, - пробормотал Тэйон, найдя глазами завывающих на два голоса принцесс.
- Это... - Сааж кивнула на свой «трон», - ...так называемый «саркофаг спящей красавицы». Девочка внутри, цела и невредима. Спит.
- Мне казалось, по плану вы должны были разбудить принцессу на месте и принести только одного маленького ребенка, - «а вместо этого я чуть не вывернул себе мозги, поддерживая портал, достаточный для того, чтобы протащить небольшую каменную гору!». Тэйон постарался, чтобы его голос прозвучал бесстрастно, но, кажется, не очень преуспел.
- Мнепоказалось, что настройка саркофага изменена. Что, если открыть его без определенных предосторожностей, девочка может не проснуться, а просто умереть. - Таолинки гордо подняла изящную голову, чувствуя себя в безопасности в осознании собственной правоты. - Я считаю, что, прежде чем предпринимать что-либо, саркофаг должен быть осмотрен разбирающимся в подобных вещах целителем.
Тэйон поклонился, одновременно и извиняясь, и придавая свое поражение.
- Очень хорошо, лан, благодарю вас обоих за службу. пожалуйста, доставьте саркофаг к мастеру Ри и... - еще один оценивающий их лица взгляд, - ...сами посетите достойного мастера-целителя.
Две головы склонились перед ним в поклоне. Рино посмотрел иронично-вопросительно в сторону вцепившихся друг в друга сестер. Тэйон, уныло наблюдая эту картину вновь прочистил горло. На сегодняшнюю ночь намечено было еще много требующих абсолютной сосредоточенности и душевного спокойствия дел, никак не предусматривающих присутствия двух выбитых из колеи несовершеннолетних волшебниц. С детьми надо было что-то делать. Но что? Этот вопрос он как-то не продумал заранее. Особняк Алория совершенно не подходил на роль резиденции юных принцесс. И ни одной профессиональной няньки на весь этот огромный и пустой замок...
- Пожалуй, двум другим девочкам тоже следует показаться целителю, - бодро проговорил Тэйон. - Уверен, мастер Ри найдет способ... э-ээ... сочтет необходимым понаблюдать пару дней за их здоровьем.
«Главное, чтобы эти пару дней они не мешали мне». Рино устремил на магистра ветров весьма выразительный взгляд».
- Мастер, мой уважаемый прадед, разумеется...
- ...Не сможет отказать в помощи представительницам королевского рода Лаэссэ, - опасно сузил глаза Тэйон. Таолинец, поняв, что сопротивляться бесполезно, пожал плечами с видом: «вы сами это придумали».
- Да, и покормите кто-нибудь младшую, - бросил мастер ветров уже в спины уводящим принцесс воинам. Еще не хватало, чтобы королевское отродье заявилось посреди ночи бродить по егокухне. Повариха обещала, что если еще раз поймает кого-нибудь из учеников хозяина за полночным разграблением буфета, то сварит в супе самого магистра Алория. Учитывая комплекцию, темперамент и сноровку в обращении с магией огня, присущие этой даме, Тэйон предпочитал не рисковать и не проверять, выполнит ли она свою угрозу на практике.
Когда за ними закрылась дверь, мастер ветров обвис в кресле, закрыв глаза и пытаясь не чувствовать, как отчаянно у него болит все тело. И голова. И мысли. Он не пошевелился, даже когда ощутил прикосновение прохладной влажной ткани, которой Таш смывала с его рук и лица успевшую засохнуть кровь.
- Я должен был бы повесить Вас за непослушание, моя лэри, - пробормотал он без особого огня в голосе, очень устало.
Госпожа адмирал и не подумала изображать раскаяние. Спросила так же тихо:
- Может быть, отложим, мой господин? - И она явно имела в виду не повешение.
Все так же не открывая глаз, он попытался обдумать его предложение. Мысли ворочались в голове, неповоротливые, ленивые. Он слишком много думал последнее время. Он откровенно устал от этого занятия.
Время для проведения всех сегодняшних операций было рассчитано по минутам. На изломе шторма, когда внезапное стихийное бедствие дало им единственный шанс нащупать слабину в обороне противника. Принцесс надо было вытащить до того, как появятся эскадры Таш. Неожиданное прибытие целого боевого флота изменяло баланс силы в городе слишком сильно, остальные партии не замедлили бы среагировать - а для девочек Нарунгов это означало либо смерть, либо поспешный насильственный брак. С другой стороны, флот должен был прибыть сразу после похищения, в противном случае противники получали шанс напасть на особняк Алория и банально закидать их заклинаниями.
Нет, действовать надо было сейчас. Или никогда.
- Мой господин, шторм превратил магические поля города в бурлящий котел. Создание такого портала и при самых благоприятных условиях было бы непросто. Вам необходимо отдохнуть.
- Нет времени на отдых. Через час Динорэ уйдет с линии связи, и следующий сеанс наступит только через сутки. - Он отвел ее руку. - К тому времени мы все будем уже мертвы, моя лэри.
Наконец открыв глаза, внимательно всмотрелся в обеспокоенное лицо. Почувствовал, что губы растягиваются в медленной, ленивой, высокомерной улыбке. Маска надменности, старая, изношенная, но все еще любимая и часто используемая. Называется «лэрденыш зазнавшийся».
- Раз уж Вы рискнули обратиться за помощью, лэри, извольте испытывать больше доверия к моим способностям
Она бросила быстрый взгляд на закрытое ставнями окно на беснующуюся за ним бурю. Вновь повернулась к мужу
- Вы сможете?..
В улыбке появился оттенок злости.
- А Вы меня испытайте! - отстранив ее, поднял кресло в воздух, подхватил мешок с тем, что ему понадобится для заклинания. В душе боролись насмешка, злость и какое-то отчаянное упрямство. Великие стихии, он хотел построить дурацкий портал. Это был вызов. А Тэйон Алория никогда не мог устоять перед вызовом, достойным его мастерства.
Через несколько минут они были готовы. Госпожа адмирал с ног до головы закуталась в свой церемониальный плащ. Цепочка с пристегнутой к ней полудюжиной талисманов - тщательно подобранные обереги, помогшие ей пройти сквозь защитные системы королевского дворца - отправилась обратно в закрома Тэйона. Вместо них лэри надела свое старое витое ожерелье, выполненное в виде морских раковин и несущее в себе всю силу непокорного океана. Магистр Алория, когда-то подаривший его жене, не знал, что за мастер вод создал это творение, но варварское украшение было фантастически мощным артефактом, оберегавшим носителя от гнева морской стихии. Вплоть до того, что позволяло дышать под водой или выплывать из когтей самой яростной бури. В голове магистра воздуха, когда он остановил взгляд на тяжелом украшении, забрезжила смутная пока идея, но усилием воли он отодвинул ее на границу сознания. Не сейчас.
- Постойте.
Тэйон выудил откуда-то из глубин плаща руку жены, морщась, закатал черный кольчужный рукав и с чувством выполненного долга надел на ее запястье невзрачный бронзовый браслет, украшенный изображениями миниатюрных рыцарских щитов. Эту безделушку он год назад приобрел у мага из земляных, решившего распродать дедово наследство, и хотя цена до сих пор заставляла магистра воздуха болезненно кривиться, оно того стоило.
- Мой господин, у нас сегодня день ювелирных подарков? - сухо спросила Таш, приводя в порядок доспехи и ощущая, как заключенная в браслете сила больно жжет обнаженную кожу. Через несколько часов запястье наверняка распухнет и пойдет красными пятнами. Госпожа Алория давно уже смирилась с тем, что не только не способна к магии, но испытывает ко многим ее проявлениям сильную аллергию, однако напоминания об этом до сих пор вызывали у нее раздражение.
- Потерпите, моя лэри, - отрезал Тэйон. Тащить ее с собой без надежной защиты он не собирался.
Все снаряжение мага было приготовлено заранее. Он устроил сумку на коленях, поднялся чуть повыше. Госпожа адмирал запрыгнула на подножку кресла, привычно ухватившись за спинку, и магистр Алория активировал спрятанный под сиденьем камень, генерировавший защитное поле. Прозрачное дрожащее марево широкой сферой охватило их фигуры.
На этот раз он использовал устойчивый стационарный портал, действовавший уже не первый год. Кресло скользнуло в соседнюю с кабинетом лабораторию, где на каменном полу светилась вписанная в окружность пентаграмма. Остановил кресло в самом центре, вскинул руку, движением пальцев завершая заклинание, используя свою силу, лишь чтобы немного стабилизировать напряженные линии. В следующее мгновение стены комнаты растворились перед их глазами.
Вокруг бушевали, сплетясь в смертельных объятиях, море и ветер.
Тэйон и Таш застыли на выщербленной, лишенной всякой растительности скале, возвышавшейся перед входом в гавань. К подножию горы припали мощные оборонительные бастионы крепости, почти невидимые в наполненной дождем тьме. Это место издревле считалось вотчиной мастеров погоды, сюда же поднимались маги, защищавшие город от вторжения. Магистр Алория успокоенно опустил арбалет. Он, вопреки собственной логике, опасался наткнуться здесь, скажем, на мастера течений, а то и на главу Совета со товарищи, пытавшихся совладать со стихией. Однако господа водные явно были в эту ночь заняты чем-то более срочным. Или же просто предпочитали творить магию, забившись в уютную безопасность своих лабораторий.
Не то чтобы магистр Алория их за это осуждал. Выйти сегодня на улицу мог только сумасшедший. Или истинный стихийный маг.
Защитное поле, окружавшее кресло мага, гасило сумасшедшие порывы ветра и заставляло бьющую стену дождя расступаться перед двумя фигурами. Даже при самых сильных порывах до них долетали только легкие брызги. И тем не менее творившаяся в открытом море и бескрайнем небе вакханалия заставила даже видавшую всякие шторма адмирала д'Алорию передернуть плечами. Тэйон, который обостренным чутьем мага воздуха уловил гораздо больше, вцепился в подлокотники кресла. Не от страха, а от пронзившего его нервной дрожью восторга. Стихия вырвалась на свободу. Стихия была ужасающа. Стихия была прекрасна.
- Мой господин...
Он усилием воли прервал зачарованный транс, отвел глаза от бушующих во тьме пенных валов. Сделал рукой круговое движение, заставляя защитную сферу расшириться, охватывая всю вершину смотровой скалы. Маг появился в самом центре правильного круга, выложенного из серых, обглоданных ветром валунов. Спокойная мощь басовитым гудением жила в этом месте, более древняя, чем весь раскинувшийся позади город. Не магический источник, а нечто более... изначальное. Маг заставил кресло обернуться вокруг своей оси, внимательно осматриваясь. Один жест, и ровная площадка оказалась очищена от принесенного ветром и застрявшего в щелях мусора. В руке мага появился длинный легкий посох с заостренным концом, которым магистр воздуха принялся чертить отливающие синим серебром символы. Небеса на мгновение озарились молнией, заставив людей еще раз замереть перед открывшейся им удивительной, вызывающей трепет красотой.
Таш взяла с коленей магистра небольшой мешок и пошла по кругу против часовой стрелки, осторожно устанавливая на поверхности камней тщательно отобранные для готовящегося заклинания артефакты: причудливая морская раковина, крупный осколок необработанного янтаря с застывшим внутри насекомым, ограненный в виде пирамиды огненно-красный кристалл, выточенный из кости нож, зашитая в тонкий хлопок горсть земли... Затем достала тринадцать тонко пахнущих кубиков горючего материала, разложила перед камнями и подожгла. Тринадцать маленьких костров осветили ночь идеально очерченной окружностью.
Магистр еще раз оглядел знаки, светящиеся среди камней. Прежде всего круг защиты - тройной щит, запечатанный символами замкнутой бесконечности: один слой ограждал от иномирных воздействий, другой - от магической энергии, третий - от материальных атак. Начинать без такой защиты сколько-нибудь серьезное вмешательство в глубокие структуры окружавших великий город полей было бы по меньшей мере... самонадеянно.
В центре символ бегущего солнца - основа для заклинания, якорь, который привяжет выход из портала к конкретной точке в пространстве. Расположенные треугольником символ аварэо, символ йакха и почти не используемый лаэссэйскими магами ввиду связи с «темными» сторонами искусства символ лада. В воздухе над ними плыла невидимая для обычного взора тринадцатилучевая звезда, каждая вершина которой была обращена к одному из составлявших круг валунов. Мастер ветров еще раз огляделся, проверяя расположение артефактов: Таш, конечно, неплохо разбиралась в теории, но она не была магом и могла что-нибудь напутать.
Все расчеты были произведены еще накануне, но это был как раз один из тех случаев, когда нельзя быть слишком осторожным. Тэйон извлек из мешка причудливого вида прибор, напоминавший нечто среднее между барометром, компасом и астролябией. Осторожно установил его на длинных выдвижных ножках, долго измерял показания и записывал их на листе бумаги. Затем еще дольше сидел над этим листом, переставляя цифры из одной формулы в другую, складывая матрицы чисел. Таш застыла рядом, подобная темной статуе, ни словом, ни жестом не выдавая своего нетерпения. Наконец маг отложил расчеты, подумал, достал из кармана стеклянную призму и, тщательно измерив угол наклона, сделал его чуть острее. Почти незаметно. Сверился со своими записями и удовлетворенно хмыкнул. Дальше тянуть было бессмысленно.
- Моя лэри, отойдите, пожалуйста, к валунам, но ни в коем случае не покидайте границ круга.
Остановил кресло, развернувшись лицом на юго-запад, к бушующему морю. Не глядя, протянул руку над нарисованными на камнях символами. Закрыл глаза.
И отпустил свое сознание на волю. Слился мыслями с ветром, устремился ввысь, вдаль, прочь из этого мира. Во тьму.
Туда же, где скиталась душа ехидной старой ведьмы, чье тело сидело, скрестив ноги, в маленькой каюте, а разум тонкой звонкой нотой взывал к тем, кто мог услышать. Не заметить Динорэ, когда та хотела быть замеченной, было сложно.
«Ди Акшэ».
«Алория».
Они оба испытывали облегчение, но оба считали недопустимым показать это.
«Итак, она все-таки решила идти ва-банк, - задумчиво протянула Динорэ, - значит, дела в городе совсем плохи».
Тэйон не стал отвечать на совершенно риторический вопрос. «Вы готовы, госпожа?»
Старая волшебница фыркнула. Даже мысленно этот звук у нее получался сварливым, склочным и надменным. «Удерживай свой якорь, мальчишка».
Магистр Алория счел ниже своего достоинства отвечать в том же тоне. Вместо этого он сжал руку над символами, впиваясь пальцами в сияющую энергию, и развернул заклинание.
Два сознания устремились навстречу друг другу сквозь бездну, разделяющую миры. Два сознания впились друг в друга, создавая нерушимый мост между двумя точками в пространстве. Тэйон опустил свое кресло на камни, построив еще более плотный контакт с землей, водой, воздухом и огнем. Врастая через лежащие на камнях магические артефакты в древние валуны, в плоть этого места. Внезапно вскинул вторую ладонь, в которой была сжата призма. Соединил руки, заставляя «якорь» пройти через искажающее стекло, ощущая, как под воздействием этой поправки точка перехода сместилась со скалы, где она находилась, в море, к выходу из гавани.
«Есть».
Динорэ потянулась со своей стороны, с недоступным магистру воздуха искусством «стягивая» вместе пространственные точки, заставляя природу реальности изогнуться петлей, открывая проход. Созданные ею линии заклинания содрогнулись под напором царящей в Лаэссэ непогоды, завибрировали, и старая волшебница закричала, пытаясь сохранить контроль. Тэйон, который был готов к этому, напрягся, обвивая пучки ее силы своими, поддерживая структуру перехода.
«Великие стихии, Алория, что у вас там творится?»
- Потом... расскажу, - сквозь зубы выдохнул мастер ветров. И открыл портал.
Скала содрогнулась от внезапного напряжения, когда сотни энергетических щупалец вдруг впились в нее, пытаясь удержаться на месте. «Якорь» - довольно точное слово в описании процесса, и теперь, когда тросы натянулись, якорь зацепился за реальность, грозя снести ее вслед за утягиваемым в межмировую бездну парусом портала. Магистр Алория сцепил зубы, ощущая пульсацию магии в своих жилах, это невероятное, острое, на грани блаженства или боли напряжение. Тихо, сквозь зубы:
- Лучше бы Вашим судам не тянуть с переходом слишком долго, моя лэри.
Звездный голос откуда-то из-за спины уверенно ответил:
- Они не затянут.
И в этот момент в туманном проходе сгустились очертания первого корабля.
Флотилия входила прямо в гавань, защищенную скалами, древними заклинаниями и трехдневными усилиями магов во главе с Туроном. Тем не менее магистр Алория Решил, что лучше ему перестраховаться, чем собирать потом обломки разбившихся кораблей, и сильно усложнил заклинание перехода, добавив к порталу гигантскую вариацию старого трюка под названием «мыльный пузырь». При выходе из портала каждый корабль натягивал тонкую защитную мембрану, созданную по тому же принципу, что и энергетическая сфера, защищавшая сейчас вершину скалы и застывшие на ней две фигуры. Тонкая пленка изгибалась, охватывала судно и смыкалась за ним, окружая ничего не подозревающую лоханку энергетическим пузырем и создавая для нее островок спокойствия в бушующем море. Элегантное решение, куда более экономичное, чем попытка накрыть всю флотилию «куполом тишины». И, что самое важное, такой вариант не требовал от магистра дополнительных расчетов или напряжения внимания: заклинание почти полностью опиралось на камень, установленный под сиденьем кресла и генерирующий защитное поле вокруг самого мага. Камень же, в свою очередь, был напрямую связан с магическим источником Академии.
Магистр Алория откинул голову, обнажив зубы в напряженной, зверской усмешке, магическим зрением чувствуя, как один за другим в гавань проскальзывают огромные, похожие на побитых ветром, но все еще опасных птиц корабли. Казалось, прошла вечность, пока он не понял, что вместе с последним судном портал пересекла Динорэ ди Акшэ и натяжение якоря ослабло, знаменуя закрытие перехода. Он медленно, сдерживая дрожь в пальцах, отпустил заклинание, шаг за шагом пройдя все ступени успокоения.
«Получилось», - констатировал он.
«Получилось», - шепнул голос Динорэ, теперь уже совсем близкий. И через минуту сварливо: «Ну и бардак. Могу я узнать, чем вы занимались, мастер ветров, что довели свои владения до такого состояния?»
Маг хмыкнул. Старушка была в своем репертуаре.
- Получилось! - пропел за его спиной звенящий торжеством голос. Таш стояла, откинув капюшон плаща, жадно всматриваясь в бушующую за пределами защитного поля непогоду. Выражение ее лица было голодным и яростным одновременно. Вспышка молнии озарила профиль женщины, ровную линию лба и носа, вздернутые в улыбке-оскале губы.
Маг осторожно опустил все еще дрожащие руки на подлокотники кресла, попытался расслабиться. Тело до сих пор звенело наркотическим опьянением магии, глаза бездумно скользили по взмывающим к небу пенистым валам. Одна из волн ударила в утес, разбиваясь о волнорезы крепости, заставляя древнюю скалу содрогнуться. Брызги взлетели почти до самой ее вершины. Пламя костров, образовывающих внутренний круг, прижалось к камням, чтобы тут же вспыхнуть с новой силой.
Тэйон сплюнул собравшуюся во рту кровь и задумчиво посмотрел на окружающие его валуны, на все еще соединявшие их линии силы. Вновь перевел взгляд на бурлящее тьмой небо. Стихия воздуха сорвалась с поводка, и ее бешеный танец отзывался в душе мастера ветров сладковатым ужасом. Как бы ему хотелось... Взгляд опустился к морю. Потом этак задумчиво, лениво, перешел на фигуру первой леди Адмиралтейства.
Таш, почуяв неладное, повернулась к мужу. И то, что она увидела во вспышке молнии, госпожу адмирала явно не обнадежило.
- Мой господин, - она решила сначала попробовать неизвестные воды, а не бросаться в них с головой, - может, вернемся домой?
Он улыбнулся, не замечая, как при виде этой улыбки лицо женщины побледнело. Маг протянул руку:
- Моя лэри, Вы не одолжите мне ненадолго Ваше ожерелье? - Ему было весело.
Пальцы шарсу взлетели к горлу, коснулись спрятанных под плащом тяжелых витых звеньев.
- Вы пьяны магией, господин. Он улыбнулся.
- Тэй...
- Укаждого из нас должно быть право на миг безумия... не так ли, моя лэри? - В желтых глазах горело воспоминание о схватке в янтарной комнате, о сильных пальцах воительницы, сжимающих подростковые запястья.
Она сбросила плащ, расстегнула замок ожерелья, напоминающего скорее причудливый ошейник, протянула мужу
- Благодарю Вас, о лэри.
Размеренная мощь океана в его ладонях... Магистр запрокинул голову, подставляя лицо долетевшим откуда-то брызгам.
Мечта... Как далеко можно уйти в погоне за мечтой?
Любой маг, когда-либо работавший с воздухом, знает, сколь капризна и непостоянна эта ветреная стихия. Как сложно ее контролировать, как даже самое невинное заклинание грозит в любой момент вырваться, обрести собственную форму и собственную волю.
Тэйону приходилось слышать, как мастера иных факультетов (обычно после сложного заклинания и потому пребывая изрядно навеселе) рассказывали о том, что значат для них их стихии. «Вода... она как живое серебро, она - бесконечное изменение, обновление, вдохновение. Каждый раз, касаясь ее, я рождаюсь вновь». «Земля - это основа Стабильность. Надежность. Ничто не дает такого чувства безопасности, такой абсолютной, безграничной уверенности в себе и собственных силах>. «Я благодарю высшие силы за то, что судьба предназначила меня огню. Жизнь немыслима без прикосновения пламени. Как описать чувство, когда ты касаешься огня, проникаешься огнем, становишься огнем? Как описать ощущение, когда твое тело вспыхивает языками пламени, когда сама твоя суть взрывается обжигающим пожаром?»
Воздух? Что значил для него воздух? Одно слово. Свобода.
С того самого момента, когда трехлетний мальчишка, изнывающий под гнетом обязанностей, нотаций и наставлений, в очередной раз коснулся залетевшего в душную комнату сквозняка и вдруг ощутил себя... ветром. Свобода в том понимании этого слова, которое недоступно, не может быть доступно юному лэрду вымирающего клана, вся жизнь которого подчинена чугунному слову «долг». Или калеке, навечно прикованному к инвалидному креслу.
Свобода от всего.
Свобода от себя.
То, что сейчас творилось в небе над великим городом Лаэссэ, было квинтэссенцией свободы.
О чем мечтает любой маг, когда-либо работавший с воздухом? Стать ветром. Отпустить себя на свободу.
Ох, наши мечты. Как далеко можно позволить себе зайти в погоне за вами?
Пальцы мага сжали ожерелье-ошейник.
- Вы сможете?
- А Вы меня испытайте!
Он понимал, что она специально взвинчивала его, специально приводила в нужное состояние, подталкивала к краю. Она понимала, что он понимает и позволяет ей это делать.
Это ничего не меняло. Мечта потому и называется мечтой, что недостижима по определению. Иначе какой смысл?
Как далеко?
- Раз уж вы рискнули обратиться ко мне за помощью, лэри, извольте испытывать больше доверия к моим способностям!
- Вы сможете?
Мечта. Женщина. Буря.
Самая дикая буря, которую ему когда-либо доводилось видеть. Величайший вызов, который ему когда-либо доводилось принимать.
«Ты не можешь контролировать стихию, глупец. Ты способен контролировать лишь самого себя» Так его учили.
«Стихийный маг - это тот, кто становится стихией» Так он познал сам
- Что ж, - Тэйон Алория, магистр воздуха и мастер ветров города, медленно улыбнулся, - посмотрим, куда нас заведут наши мечты.
Внутренний голос иронично отметил, что где-то между вчера и сегодня он напрочь потерял способность рассуждать здраво.
«Вот и хорошо», - с чувством полного самоудовлетворения ответил внутреннему голосу Тэйон.
Мечты и мысли. Если...
Людей, употреблявших по отношению к стихиям слово «если», следовало запретить как класс.
Он отпустил свою магию на волю.
Сознание, душа, суть - тот, что назывался Тэйоном Алория, рванулся ввысь, к бурлящим и закручивающимся в дикие спирали облакам. Он чувствовал обрывки своего неудачного заклинания, вызвавшие к жизни этот шторм и все еще пронзающие его, подобно паутине. Он чувствовал энергию магических источников, так щедро выплеснутую в небеса и бьющуюся в ветрах, не имеющую иного выхода и пытающуюся найти облегчение в бесчисленных ударах молний. Он чувствовал рвущую магические поля разницу давлений, и дикие сплетения холодных и теплых воздушных потоков, и бешеную джигу силовых линий.
Этот шторм был безумием. Мощью. Стихией. Яростным слиянием воды и ветра.
Нечего было даже пытаться взять этот шторм под контроль.
Но Тэйон и не пытался. Он просто... стал штормом.
Свобода.
...летящий с воем ураганный ветер...
Свобода.
...бурлящее горбатыми волнами море...
Свобода.
...разрывающий черные тучи дождь...
Маг был ветром, потому что был ветром всегда. Маг был морем, потому что в его пальцах жило причудливое ожерелье, наполненное силой самого океана. Маг был тучами и был дождем, и молниями, и громом. Просто потому, что был.
Он не был властен над стихией
Он был властен над собой.
Щелчком установился контакт с восемью источниками, разбросанными по восьми пределам. Обжигающим потоком хлынула энергия, покидая кипящие тучи, устремляясь к ожидающим ее восьми сосудам.
И после трех суток беспросветной ночи наступило утро.
Волны взмыли в последний раз и разгладились, оставляя лишь ровную, безмятежную морскую гладь. Тучи из клубящихся исчадий тьмы стали дымчато-белыми миражами и исчезли, открывая наливающееся нежной розоватой голубизной рассветное небо. Воздух, только что хлеставший по скалам плетями ураганов, мягко коснулся запрокинутого лица человека, принеся с собой соленый запах утренней свежести.
Маг захлебнулся кровью, закашлялся, привалившись к подлокотнику кресла. Ощутил холодные, затянутые в доспехи руки, пытающиеся его поддержать.
Сунул ей в ладони ожерелье, пробормотав что-то вроде «благодарю» и вновь зашедшись в приступе кашля.
Зрение прояснилось, когда он лежал на спине, лопатками ощущая холодные камни. Бледное, расцвеченное зарей небо заслонило хмурое лицо и непроницаемую бездну глаз.
- ...дурак!
Он мерзко улыбнулся и потерял сознание.
...на крыше башни погоды молодой адепт воздуха без сил рухнул на камни.
...паутина дрогнула, и Ноэханна ди Таэа медленно открыла глаза.
...величественно покачивались стройные ряды взявшихся неизвестно откуда боевых кораблей. Расчетные команды уже взяли под прицел бастионы и пристань, а со шлюпок уже высыпала первая волна десанта.
В великий город Лаэссэ пришел новый день.

Предыдущая страница 6 Следующая страница


7 Анастасия Парфенова

ГЛАВА 6

If you can meet with Triumph and Disaster
And treat those two impostors just the same...
-
Если...
...ты сможешь встретиться с триумфом и крушением
Приветствуя их равно равнодушно
В судьбе своей...

Пробуждение после величайшего триумфа в его карьере было... м-мм....
Маги называли это «откатом» или «последействием магических энергий».
Все остальные - похмельем.
Зверским.
Тэйон по-настоящему напивался только один раз в жизни. Было это в далекой-далекой молодости, когда юный лэрд впервые прибыл в столицу горного царства и, разумеется, не мог не удрать из-под чуткого надзора старших и не посетить инкогнито «самую настоящую» таверну.
Воспоминания о том вечере у него остались весьма смутные, хотя Тэйон еще не один раз краснел, встречая над стояками во всех питейных заведениях Халиссы надпись: «Хозяину ветров не наливаем». Благо пробуждение под развалинами злосчастной таверны, разнесенной налетевшим на нее из ниоткуда тайфуном, врезалось в память более чем отчетливо.
И сейчас ощущения казались подозрительно схожими-
Спальня была погружена в блаженный полумрак, но даже слабого мерцания едва тлеющего светильника хватило, чтобы заставить мага зажмуриться, оберегая глаза. Голова нет, «раскалывалась» - слишком слабое слово для описания этого неповторимого ощущения.
Победа. Вершина. Триумф.
Угу.
Так точно.
- Чтоб я еще раз... Чтоб еще хоть один проклятый стилями раз... - простонал магистр Алория.
На придвинутом к краю кровати табурете стоял стакан с водой и свернутый из вощеной бумаги пакетик с каким-то порошком. Подтягиваясь на руках, добрался до вожделенного лекарства, растворил, выпил. Откинулся на подушки, желая лишь одного: умереть.
Постепенно, по мере того как целебная взвесь начала действовать, к нему стала возвращаться способность анализировать ситуацию.
Прежде всего маг попытался собрать факты. Первое: над ним явно поработал мастер Ри, и поработал серьезно. Без спешного и кардинального вмешательства целителя самого высокого класса последствия такого растворения в стихии были бы куда опаснее просто головной боли. Даже если в данный момент ему казалось, что ничего хуже быть уже не может.
Второе: он раздет, вымыт и уложен в постель в своей собственной спальне. Сделать все это могла только Таш, никто другой не посмел бы сюда войти. Значит, после того, как он потерял сознание, госпожа д'Алория как-то нашла способ не только принести (употребление этого глагола, даже мысленно, заставило его поморщиться) мужа домой, но и выкроила время, чтобы позаботиться о нем. Косвенно это также свидетельствовало о том, что самочувствие самой госпожи д'Алория находится в пределах нормы. Сумасшедшая ночь прошла для нее сравнительно безболезненно. Третье: он все еще жив, а особняк Алория не разрушен до основания. Что, опять-таки косвенно, говорило о том, то политическая ситуация в городе если не стабилизировалась, то по крайней мере находится в состоянии шаткого равновесия.
Из всего вышеперечисленного можно было сделать следующий вывод: похоже, у них получилось.
Магистр воздуха лениво обдумал возможность того, что он не только вызвал, а затем и укротил величайший шторм в истории Лаэссэ, но и умудрился попутно захватить власть в великом городе. То есть помог Таш и Шаэтанне получить власть, которой, по закону, они были наделены изначально... Тэйон отбросил эти мысли как не имеющие особо значения.
Тэйон осторожно, стараясь не шевелить лишний раз головой, запустил руку под подушку, нащупал кинжал Ощущение идеально слившегося с линиями ладони изгиба рукояти оказало привычное успокаивающее действие. Настолько успокаивающее, что уже через минуту магистр Алория, вопреки здравому смыслу и даже зная, что ничем хорошим это не кончится, попытался коснуться пролетавшего за стеной воздушного потока.
Новый приступ боли швырнул его на подушки, погасил окружающий мир острым, ранящим водоворотом битого стекла. Когда Тэйон пришел в себя достаточно, чтобы начать осознавать собственную личность, он лежал на скомканных простынях, обхватив голову руками.
«Никакой высшей магии на ближайшие несколько дней, - сделал очевидный вывод магистр воздуха. - И не высшей тоже», - поправил он себя, ощущая, как перекатываются внутри черепа резкие стеклянные осколки.
Все-таки вчерашний «подвиг» был по сути своей неумным пьяным демаршем. Магистр Алория мрачно подумал, что в более адекватном состоянии ни за что не решился бы на подобный идиотизм. Даже не потому, что шансы пережить столь опрометчивую выходку были удручающе низкими, а потому, что именно сейчас он никак не мог позволить себе бездействие. Ситуация в городе, что бы там ни делали приведенные Таш войска, далека от стабильности и...
Что-то отвлекло его от сосредоточенного обдумывания созданной собственной неосторожностью угрозы. Позабыв даже о боли, магистр Алория поднял голову, пытаясь понять... Вот оно. Звук. Как будто разбили что-то хрупкое.
И звук этот донесся из его личного кабинета.
Недоумевая, зачем Таш понадобилось громить коллекцию древнекейлонгского фарфора, мастер воздуха осторожно сел на кровати Опутывающие комнату заклинания были специально созданы так, чтобы повиноваться хозяину, пусть он и находится не в лучшей форме, поэтому несколько произнесенных хриплым шепотом слов заставили одежду выпорхнуть из шкафа и упасть прямо в руки магистру.
Процедуру одевания Тэйон ненавидел, даже когда его разум бывал гораздо лучше, чем сейчас. Ничто так не напоминало о неполноценности, как неспособность самому поднять ногу и сунуть ее в штанину. Тем не менее практика двух десятилетий не прошла даром: вскоре магистр Алория, же полностью одетый, ухватился за специально для этого натянутый через всю комнату энергетический шнур, подтянулся на руках и усадил свое тело в кресло. Головная боль притупилась до почти терпимого уровня, но перед глазами все еще расплывались темные круги. Однако странное шуршание, раздающееся из-за двери, вызывало слишком острое замешательство, чтобы обращать внимание на такие мелочи.
О том, чтобы управлять креслом мысленно, не могло быть и речи. Тэйон опустил руку на подлокотник, коснулся гладкого, врезанного в деревянную поверхность камня, активируя ручной контроль. Повел указательным пальцем вправо, заставляя кресло мягко скользнуть в ту же сторону, потратил несколько секунд на то, чтобы плеснуть в лицо ледяной водой и прополоскать рот. И лишь после этого направил кресло к двери, намереваясь выяснить, что его уважаемая лэри забыла в кабинете мужа.
Личные покои магистра Алория были запечатаны таким количеством разнообразных степеней защиты, что ворваться туда без спроса мог лишь самоубийца. Единственным способом переступить порог этих комнат было получить соответствующую степень доступа, а единственной, кому ее предоставили, была адмирал леди Таш д'Алория. Поэтому Тэйону и в голову не пришло усомниться, что, открыв верь, он найдет именно ее.
Дверь открылась. Какое-то время магистр воздуха еще привыкал к льющемуся из широких окон яркому свету и вращающимся перед глазами дурманящим и болезненным кругам. И лишь затем происходящее начало регистрироваться его оглушенным магией сознанием.
Кабинет был, как всегда, завален книгами, артефактами с каждым днем умножающимся в геометрической прогрессии мусором. Здесь было мало мебели, поскольку она лишь мешала бы движению кресла магистра. Тяжелый стол да массивные полки от пола до потолка. К одной из таких полок было приставлено кресло. На кресло был поставлен притащенный откуда-то с чердака стул. На стуле - небольшая скамеечка. На скамеечке - стопка толстых, явно магического содержания книг. На книгах, привстав на цыпочки, стоял человеческий детеныш лет пяти-шести, отчаянно тянувшийся к покоящейся на верхней полке таолинской ритуальной маске. Внизу, задрав темноволосую голову, стоял второй детеныш, точная копия первого. На полу вокруг кресла валялись осколки фарфора, ставшего жертвой исследовательских импульсов подрастающего поколения.
Полное и абсолютное нахальство происходящего на мгновение привело мастера ветров в ступор. Тот факт, что бесстыжие нарушители являлись ненаследными принцессами города, которому он в данный момент служил и, следовательно, принадлежали к иерархически более высокому клану, не слишком помогал. Социальный опыт магистра Алория не включал навыков, необходимых, чтобы справиться с подобной ситуацией.
Наконец решив, что с него довольно, Тэйон приподнял кресло, готовя его к стремительному броску. И отчеканил, заморозив воздух прозвеневшими в сосредоточенной тишине металлическими нотками:
- Что здесь происходит?
Желаемый эффект последовал незамедлительно. Девочка, балансировавшая на вершине самодельной пирамиды, с полупридушенным писком рванулась в сторону, потеряла равновесие и полетела вниз. Ожидавший этого магистр успел бросить свое кресло вперед, перехватить ребенка в воздухе и с безукоризненно вежливым видом поставить на пол. Ее близняшка, которая во время падения сотрясала стены убийственно громким визгом (стихии, голова-то как болит!), тут же замолчала, и принцессы, запрокинув головы, уставились на нависшего над ними взрослого. Тэйон моргнул, чтобы убедиться, что у него не двоится в глазах. Не только два обращенных к нему большеглазых личика были похожи, точно отражения в зеркале, но и эмпатическая аура, окутывавшая одну принцессу, была точной копией той, что мерцала вокруг другой. Ожидание, переходящее в жгучее любопытство, вызов, граничащий с дерзостью. В огромных темных глазах плескался, освещая комнату янтарными бликами, искрящийся восторг детей, знавших страш-ш-шную тайну, недоступную глупым неуклюжим взрослым.
Но вот чего в их глазах совершенно не было, так это раскаяния. Как, впрочем, и намека на то, что подобное безобразие больше не повторится. И страха. В них совсем не было страха, и это казалось невероятным для существ, не первый год балансирующих на тонкой грани, за которой скрывалось уродливое лицемерие политического детоубийства.
Магистр Алория призвал на помощь весь свой опыт общения с разнообразными учениками и нацепил на лицо маску ироничной заинтересованности, вгонявшей в ступор уже не одно поколение студентов магической Академии.
- Могу я поинтересоваться, ваши высочества, как вы попали в эти покои?
Увы, принцессы Нарунгов не были ученицами и, более того, не были его ученицами. Они и не подумали трепетать или отпираться.
- Мы вошли, - чирикнуло одно юное создание.
- В дверь, - уточнило другое.
- Вон в ту, - указало первое. И магистру были подарены две одинаково солнечные, счастливые, с оттенком вызова улыбки. Магистр на мгновение прикрыл глаза.
Все логично. От близняшек так несло магией, что весь дом казался залитым полыхающим грозой янтарным заревом. И хотя они еще не умели по-настоящему пользоваться своей силой, кое-какие трюки эта парочка явно освоила. Например, проходить, не тревожа, сквозь любые щиты и охранные круги. Практики у них явно было предостаточно, Мотивации - еще больше. И если и были предназначенные в городе запирающие чары более мощные, чем те, что мог создать страдающий паранойей мастер ветров, то найти их можно было во дворцах Нарунгов. Логично, что принцессы, с самого младенчества ползавшие среди мощнейших оборонных гремуаров королевства, могли пройти через его защиту на одном подсознательном желании оказаться внутри.
Он должен был это предвидеть.
Интересно, сколько раз в последующие дни он повторять про себя эти простенькие пять слов?
Тэйон превратил лицо в такую холодную маску, которой всегда было достаточно, чтобы осадить его отнюдь не склонных к повиновению сыновей. Девочки смотрели все с тем же ясноглазым любопытством.
- И чья же это была замечательная идея?
- Ее! - Звонкий хор голосков отразился от стен и осел в голове магистра тупой болью. Двойняшки совершенно одинаковыми жестами указывали друг на друга. Что ж, по крайней мере в одном можно быть спокойным: никто из старших, понимавших всю опасность подобного предприятия, не подкидывал детям исследовательских идей. Они и сами справились.
Тэйон попытался нахмуриться. Угрюмо посмотрел на осколки бесценной вазы, рассыпавшиеся по полу.
- Это она виновата!!! - послушно проныл царственный хор.
Так, стратегию надо было срочно менять, иначе эта парочка запросто сведет его с ума.
Мастер попытался вычленить знакомые по суматошной ночи обертоны в ауре детей, и ему смутно почудилось, что та, что справа, ощущается на несколько месяцев старше и отчаяннее, чем сестра. Наверное, Нелита. Значит, та, что свалилась с импровизированной лестницы, методом исключения - проспавшая эти месяцы в саркофаге Тавина.
- Принцесса Нелита ди Лаэссэ, вы...
- Нет! - хором возопили их высочества.
- Я - Нита!
- Я - Тави!
- Она - Тави!
- Она - Нита!
Трюк, судя по всему, был отработан не на одном десятке сбитых с толку взрослых. Тэйон сжал зубы: «Ненавижу детей!»
- Вы, - он наставил указующий перст на растрепанного демоненка, пытавшегося надуть ни много ни мало магистра магии, - принцесса Неряха ди Дурные Манеры. А вы, - палец переместился ко второму поцарапанному носу, - принцесса Грязнуля из того же плохо воспитанного рода. Сим нарекаю вас этими именами, отныне и до тех пор, пока не исправитесь. И сообщаю, что, если ваши высочества будут и далее без приглашения проходить в покои малознакомых лэрдов, и личные, и семейные имена таких леди приобретут еще более печальное звучание! А теперь...
Маг наклонился и подхватил полностью растерявшиеся от его самоуправства царственные чада. В ладони ударило праведным возмущением. Которое, впрочем, тут же сменилось щенячьим восторгом, когда магистр лихим виражом (ох, бедная его голова!) развернул кресло и на бреющем полете покинул свои комнаты, направляясь в более «публичный» кабинет на втором этаже.
Вопрос о няньке с каждой минутой становился все более насущным. Причем, если вторжение в его забаррикадированное пространство было хоть сколько-нибудь показательно, нянька требовалась с высоким потенциалом выживания в экстремальных условиях. Кандидатура адмирала д'Алория даже не рассматривалась. Тэйон поиграл с идеей пристроить к этой работе Сааж, но тут же от нее отказался. Таолинская наемная убийца, воспитывавшаяся в суровых традициях древнего и прославленного в веках клана наемных убийц, конечно, могла научить детей многим полезным в жизни навыкам, но она была нужна ему для выполнения непосредственных обязанностей. Младшие ученики? Эта сиятельная парочка растерзает их на месте, да еще и добавки попросит. Идеальным решением было бы озадачить старшую сестричку и надеяться, что венценосная троица сможет занять друг друга настолько, что ни у одной не останется сил путаться под ногами. Но более вероятно, что они, по-родственному, найдут общий язык и сомкнут ряды для борьбы с врагом, то есть с ним, Тэйоном Алория...
Немного подумав (и удостоив отнюдь не мягкого подзатыльника королевское чадо, вздумавшее совать пальцы к управлению креслом), магистр решительно дернул за шнур, вызывая к себе распорядителя того сумасшедшего Дома, в который вдруг превратился суровый особняк Алория. Появившийся спустя мгновение Одрик невозмутимо оглядел своего хозяина, на коленях которого восседали подозрительно притихшие принцессы, отрывисто поклонился
- Мой господин?
- Дата? - прежде всего поинтересовался маг.
- Двадцать первый день одиннадцатого месяца, магистр. Значит, он пролежал без сознания двое суток. Не так плохо, как могло бы быть. Но и не хорошо. Совсем нехорошо.
- Лэри Алория?
- Первая леди Адмиралтейства и принцесса Шаэтанна в данный момент находятся на заседании полного Совета Лаэссэ. После этого леди направится в Адмиралтейство и, вполне возможно, вынуждена будет задержаться там до завтрашнего дня. Однако она настойчиво просила, чтобы вы связались с ней сразу после пробуждения.
Тэйон сухо кивнул, хотя мозг сквозь почти рассеявшийся туман головной боли лихорадочно работал, прокручивая подтексты фразы, и вычисляя политический расклад в городе. Полный Совет Лаэссэ. Не малый, не муниципальный, не Совет Академии. Таш явно не собиралась терять время. Интересно, как первая леди Адмиралтейства объяснила отсутствие своего супруга?
- Ученики?
- Адепт Шехэ счел, что младшие нуждаются в отдыхе, и взял на себя смелость отменить все занятия, помимо обязательного дежурства на погодной башне.
- Адепт ди Таэа?
Девочкам тем временем надоело сидеть неподвижно, изображая из себя примерных принцесс. Тавина пнула Нелиту, Нелита вцепилась в волосы Тавины, обе заверещали, толкая локтями и коленками магистра Алория. Тэйон, не меняя выражения лица, поднял обоих за шкирки, отодвинул на расстояние вытянутых рук и хорошенько тряхнул.
- Разговоры старших - лучший способ получить информацию, от которой может зависеть ваша жизнь и жизнь вашей сестры. Подслушивайте, запоминайте и используйте в своих целях. Вам предстоит править великим городом!
Ошеломленные близняшки дружно клацнули зубами и начали набирать воздух, чтобы разразиться грандиозным плачем, но Тэйон уже усадил детей обратно и положил свои ладони им на спины, в основание шеи. Этот жест всегда успокаивал Таш, даже когда она металась в гневе или боли. Сработал он и сейчас. Близнецы замерли и затихли.
Одрик блеснул золотистыми глазами и невозмутимо ответил на вопрос:
- Леди Ноэханна пришла в себя и, по свидетельству мастера Ри, со временем полностью оправится. Однако пока что целитель предпочел оставить ее под присмотром еще на несколько дней.
- Почему-то он не счел нужным задержать их высочеств, - заметил Тэйон, быть может, чуть резче, чем намеревался. Стихии и их бури, ведь просил же старого сноба приглядеть за детьми! Почему им позволили в одиночестве бегать по дому? Эти малолетки сунулись к артефактам темной магии, которыми были буквально захламлены его комнаты. Еще пара минут, и у Лаэссэ стало бы на две принцессы меньше!
- Мастер счел, что здоровье их высочеств не требует дальнейшего наблюдения, - ответил Одрик. Затем, после едва заметной паузы, добавил: - После того, как их высочества... - еще одна пауза - ...посетили его фармацевтическую лабораторию.
Теперь девочки сидели очень неподвижно, буквально излучая невинность и непричастность. Тэйон прикрыл глаза. Эта парочка разгромила лелеемую таолинцем коллекцию ядов. Если и было в доме место опаснее логова самого магистра, то это, без сомнения, экзотические запасники черного целителя. При всем желании Тэйон не мог винить Ри за решение держать двойняшек как можно дальше от своих сокровищ.
- Могу я узнать, что еще их высочества успели... - пауза - ...посетить за то время, пока гостили в резиденции рода Алория?
Детские плечики под его ладонями чуть напряглись. Вот теперь королевские близнецы и в самом деле сочли необходимым послушать, что говорят старшие.
- Поначалу их высочества проводили время с младшими учениками, магистр, однако, после того как подмастерье Гвинтоар сломал ногу, а ученик Риок ди Шан получи магический ожог второй степени, принцессы... предпочли удалиться в свои комнаты. После этого в резиденции без всякой очевидной причины рухнул большой гобелен, украшающий вестибюль, в библиотеке лэри повалился книжный шкаф и само себя разбило старинное серебряное зеркало Большая люстра в вестибюле покосилась и чуть не упала - как будто кто-то использовал ее в качестве качелей. Халиссийский ковер в малой гостиной самопроизвольно вспыхнул, как и хвост кота фамилиара Укатты. Сама госпожа Укатта утверждает, что неоднократно видела у себя на кухне странных призраков, и нижайше просит вас, магистр, избавить ее от присутствия полтергейстов во вверенных ей помещениях, в противном случае она не отвечает за вкус приготовленной пищи. Были также замечены Неопознанные Катающиеся На Перилах Объекты, что крайне возмутило учеников и, боюсь, подвигло их на то, чтобы самим начать использовать нетрадиционные способы спуска, строжайше запрещенные установленными вами правилами.
Тэйон выслушал все это с ничего не выражающим лицом и только чуть-чуть сжал пальцы, когда был упомянут ультиматум поварихи. Если выбор стоял между ссорой с правящей семьей Лаэссэ и ссорой с госпожой Укаттой, то какой из вариантов хуже, оставалось вопросом, открытым для дебатов.
Близняшки виновато сопели из-под опущенных челок. Одна попыталась было неуверенно вставить:
- Это Тавина виновата... - но, встретив полное отсутствие сочувствия у слушателей, вновь повесила голову.
Магистр Алория молчал. С одной стороны, если оставить эту парочку сейчас безнаказанной, они совсем сорвутся с поводка. Были бы это его сыновья - выпорол бы так, что света белого не взвидели бы. Однако вассалу заниматься рукоприкладством по отношению к детям суверена, пусть даже и условного, нельзя. Да еще девочки... О воспитаний девочек Тэйон знал только то, что от этого процесса лучше держаться подальше. Учениц женского пола у него за всю карьеру было лишь две: Ноэханна и Ойна. И в обоих случаях педагогический процесс окончился катастрофой: одна влюбилась в простолюдина, другая погибла.
Итак, дисциплина необходима, но требуется осторожно переложить ее на другие плечи.
- Одрик, как только принцесса Шаэтанна прибудет с Совета, предъявите ей, пожалуйста, счет на починку гобелена и шкафа, а также на полную стоимость зеркала и ковра. Включите стоимость кейлонгского фарфора из моей коллекции. Общая сумма, полагаю, получится весьма круглой. Также сообщите принцессе, что дом Алория подает иск в суд против Лаэссэйской короны по поводу возмещения морального и физического ущерба ученикам магистра Алория, а также госпоже Укатте и, конечно, ее уважаемому коту. Сумма иска тоже будет немалой. И попросите ее высочество оказать вам содействие в установке блокирующих заклятий на перила в резиденции. Передайте ей мою уверенность в том, что высокородная наследница отнесется к столь незначительной просьбе с пониманием.
Вот теперь двойняшки уже были на грани слез по-настоящему. Тэйон тут же счел, что на сегодня с него достаточно их общества.
- Одрик, пожалуйста, проводите принцесс в их комнаты и проследите за тем, чтобы они благополучно дождались прибытия сестры.
Бывший халиссийский рейнджер, сообразивший, что его назначили на роль дежурной няньки, посмотрел на магистра с ужасом, который в нем не смогли пробудить ни глава гильдии наемных убийц, ни злополучный демон. Двойняшки же оглядели высоченную и широкоплечую фигуру золотоглазого полуорка с искренним интересом. Подхватив принцесс, Тэйон вручил их дворецкому, по одной на каждую руку, и барским жестом позволил ему удалиться.
Затем, когда тяжелая дверь за спиной дворецкого и его опасного для общества груза закрылась, осел в кресле, массируя виски. Послать, что ли, к мастеру Ри за еще одной порцией того порошка? Нет, учитывая «подвиги» маленьких проказниц, черный маг сейчас скорее склонен травить ближних своих, а не помогать им. Жаль, сомнительное юридическое положение целителя не позволило включить и его потери в счет Короне.
Тэйон подлетел к столу, на котором располагался коммуникационный кристалл, мрачно хмыкнул. Провел пальцем по прохладной ровной грани и, когда поверхность вспыхнула под его прикосновением, раздельно произнес:
- Таш вер Алория.
Она, должно быть, действительно ждала его звонка, потому что связь установилась мгновенно. Малый кристалл висевший у Таш на цепочке, передавал информацию в кабинет Тэйона, где над столом появилось изображение адмирала леди д'Алория, облаченной в самый строгий вариант своей формы: черное на черном. На этот раз никаких доспехов, помимо скрытого под кителем корсета, отметил Тэйон. И неодобрительно прищурился. По его мнению, в дебрях политического собрания дополнительный слой металлической защиты был едва ли не нужнее, чем в гуще морского сражения. Судя по чуть опущенным уголкам губ и теням под глазами госпожи адмирала, она была с супругом полностью согласна.
- Моя лэри. - Тэйон чуть поклонился и окинул взглядом призрачно обрисованные за ее спиной детали обстановки. Похоже, один из коридоров ратуши, но не зал заседаний. - Я так понимаю, Совет уже закончил свою встречу?
- Айе, мой господин. Я уже отослала домой Шаэ. Ее величество прибудет к Вам с минуты на минуту.
Он отметил про себя, какое количество посланий ей удалось передать этой фразой. Шаэ - не Шаэтанна. Величество - уже не высочество. «Отослала». «Домой». «К Вам». Лаэссэйский диалект, на котором они говорили ради того, чтобы не накалять и без того подвергшиеся за последние дни серьезному «подогреву» отношения, был беден, почти схематичен по сравнению с их родным языком. Но те, кто десятилетиями мыслил категориями высшего халиссийского, умудрялся передавать тончайшие нюансы неуловимой игрой слов или совершенно случайным на первый взгляд построением фразы.
Какое-то время они молчали, зная, чтосказать надо многое, но не зная, что сказать. Тэйон скользил взглядом по шее, закованной в высокий черный воротник, по стянутым в высокую прическу тяжелым волосам, по лицу, заснеженному вежливой отчужденностью. Его собственное лицо представляло сейчас ту же безупречно вежливую маску-
Даже если б и было желание, железные заповеди халиссийского этикета не позволили бы им сказать ничего лишнего. Не тогда, когда разговор могли прослушивать.
- Хорошо ли Вы чувствуете себя, мой господин? - Голос госпожи адмирала струился светлозмейной вьюгой, но звездные глаза смотрели серьезно и испытующе.
- Да, вполне, благодарю Вас.
Ресницы на мгновение прикрыли бездонные глаза. Он пренебрег использованием халиссийской утвердительной частицы, что автоматически меняло смысл фразы на прямо противоположный. «Я не в порядке. Я не смогу помочь». Она поняла. Губы дрогнули, но больше вопросов о самочувствии не было.
- Я рада слышать это, мой господин, - в строгом соответствии с приличиями склонила обвитую косами голову адмирал. - Ваши достижения в магическом искусстве наполняют меня безмерной гордостью.
Когда она с милой улыбкой произнесла эту фразу, у Тэйона возник кинестетический образ - прикосновение ветра к коже, нецензурный суховей оскорбления, слитый с приторно-сладким бризом комплимента. Маг чуть поклонился, пряча тень гримасы. Выслушивать мораль и терпеть ехидство от сумасбродной супруги он был не в настроении. Пора переводить разговор на ее безумные выходки.
- Совет прошел... спокойно? - Тэйон постарался, чтобы голос его прозвучал равнодушнее обычного.
-Глава Академии был в своем духе, - точно в тон ему ответила Таш. - Но возразить достойному магу было нечего.
Магистр откинулся в кресле, оценивая восхитительную двусмысленность этой фразы. Так он мог бы оценить надвигающийся на побережье муссон. Затем не без усилия переключился с личного на более важные сейчас события.
Итак, Совет официально признал Шаэтанну ди Лаэссэ наследницей и назначил дату коронации. У города вновь появилась полновластная королева.
- Дата коронации?
- Первый день первого месяца нового года.
Таш действительно не собиралась терять время. Как, во имя стихий, ей удалось заставить их назначить церемонию всего лишь через девять дней? Хотя, с другой стороны, вздумай члены Совета упираться и отказываться, госпожа адмирал просто провела бы коронацию прямо там и была бы крайне довольна отсутствием «лишних проволочек». Скорее всего, это она и предложила сделать, открывая Совет. А все последующие дебаты свелись к попыткам оппонентов выторговать хотя бы несколько дней. Они, наверное, сейчас поздравляют себя с тем, что добились столь значительных уступок.
- Решение, я так полагаю, было единогласным?
- К сожалению, нет, мой господин, - ее голос был образцом бесстрастности. - Страж восточного предела решил воздержаться.
Тэйон не вздрогнул, но внутри у него точно стены обрушились. Какое именно послание генерал ди Шрингар пытался донести до всех этим жестом?
Или он пошел наперекор лишь потому, что был единственным, кто мог сейчас безнаказанно позволить сколь угодно вызывающие жесты?
И что обо всем этом думает Шаэтанна? Впрочем, можно не сомневаться, Таш уже провела в рядах грядущей монархии суровый инструктаж. Или элегантно-незаметный инструктаж. В зависимости от того, что вышеназванная монархия лучше воспринимает. Если она вообще хоть что-то воспринимает...
Словно издали Тэйон услышал свой голос, небрежно осведомляющийся, как проголосовал новый страж юго-запада. Ожидаемый вопрос, приемлемый вопрос. Учитывая недавние события, его глупо было не задать. Также издалека он услышал, как Таш докладывает о «безупречно вежливом и объяснимо холодном» поведении вице-адмирала Кьена диШеноэ.
Она говорила еще некоторое время, обтекаемыми и безликими фразами, такими, как «чуть излишнее беспокойство герцога Дароо» и «во всех отношениях неожиданное дружелюбие стража Даршао», обрисовывая обстановку. (Насколько понял Тэйон, ди Дароо, привыкший считать корону своей добычей, полностью потерял над собой контроль и устроил не то драку, не то истерику, тем самым окончательно себя дискредитировав. Ну а страж ди Даршао спешно сменил взгляды и теперь давал понять, что не прочь поменять ящеров на скаку и заключить новый союз. Опять.) Маг почему-то напрягся, услышав о «неоценимой помощи стража Юрского предела», но как истолковать эту фразу и каковы могут быть ее последствия, он пока не знал.
- Что с Вашим флотом, моя лэри? - Сочетание «Вашим» и «моя» двойной иронией резануло уши, и Тэйон, даже задавая вопрос, едва заметно повел головой, извиняясь за то, как неуклюже он его сформулировал, в то же время понимая, что сделал это отнюдь не случайно.
- Лучше, чем я смела надеяться. Все до последнего корабли благополучно прошли через портал, и сейчас эскадры в порту. Кроме тех, кого я отправила на патрулирование гавани и прибрежной полосы, конечно.
- Мы с Вами успешно ведем соревнование за звание первого параноика в Паутине Миров, моя лэри, - пошутил Тэйон. В тот момент, когда каждый верный человек дороже золота, посылать полную боевую сеть для мониторинга по определению безопасной гавани - это действительно плохо укладывалось в нормально мыслящей голове. - Ближайшие десять дней море Лаэ полностью закрыто для вторжения.
- Я в курсе данного факта, мой господин. - Точно метелью в лицо.
- Прошу прощения, если показалось, что я вздумал учить Вас Вашему ремеслу, о лэри. Продолжайте, пожалуйста.
- Те, кто сейчас не в море, несут вахты на кораблях, а абордажные команды временно приняли на себя функции королевской гвардии и патрулируют город.
- Королевской гвардии?
- Королева приняла их присягу вчера вечером.
- До своей официальной коронации, - заметил Тэйон. Комментировать столь очевидный факт Таш отказалась
Вместо этого она перешла к куда более, с ее точки зрения, важной проблеме.
- Многие мои люди не в восторге от того, что, попав домой после трех лет скитаний, они вынуждены по-прежнему нести службу и быть наготове. С другой стороны, все знают, как нас подставили, и мы не собираемся ни забывать, ни прощать. Ни тем более подставлять спину для повторного удара. Мои люди выдержат столько, сколько нужно, чтобы навести порядок в этом гадюшнике. - Звездные глаза коротко вспыхнули и тут же снова подернулись отстраненным холодком сдержанности.
Тэйон кивнул. Воспоминания о ночи шторма, гнева и магии, когда эскадры пересекли созданный им с Динорэ портал, были в лучшем случае смутными. Но и смутных было более чем достаточно.
- Раз уж мы заговорили о верности, моя лэри, правильно ли я понимаю, что не все из приведенных Вами людей, или кораблей, если на то пошло, - когда-то начинали свой путь из Лаэссэ?
- У нас были потери, которые требовалось восполнять, - как-то криво, одним уголком рта, усмехнулась Таш. - И люди, и корабли... Я не видела ничего плохого в том, чтобы принять в команды тех, кто доказал свои способности и верность... и кто не боялся уплыть в полную неизвестность, даже понимая, что пути назад не будет.
И вновь Тэйон кивнул, на этот раз молча. За скобками осталось, что флот, приведенный Таш из злополучной экспедиции, был почти втрое больше того, что когда-то отплыл вместе с ней, и что многие корабли имели конструкцию, до сих пор невиданную в этих водах. Еще дальше за скобки они вынесли тот факт, что пришедшие из ниоткуда люди, чужие этим мирам и этому городу, имели перед собой лишь один ориентир во мраке, одну зарницу верности, и звалась она Таш д'Алория. Нет, бескрылая женщина могла не бояться нового предательства. Преданность людей своему адмиралу превосходила лишь преданность адмирала своим людям.
Только вот как во все это впишется юная королева?
Раз уж мы заговорили о гостях издалека, мой господин, - как-то ну очень уж небрежно заметила Таш, - возможно, имеет смысл обсудить некоторых из них.
Ему так не понравился тон, которым это было произнесено, что потребовалось несколько секунд, чтобы понять, о ком она может говорить. Магистр воздуха переплел пальцы, внимательно глядя на супругу и отказываясь произнести хоть слово. Попадать в ловушку вот так просто он не хотел. Таш, считавшая себя слишком старой, чтобы играть в глупые игры в молчанку, вынуждена была продолжить:
- Я говорю о человеке, которого мы обсуждали ранее. Предполагаемый arr-shansy и, возможно, соплеменник милорда ди Крия, что находится при моей эскадре в статусе почетного гостя. Признаюсь, держать его в таком же статусе и далее, становится... затруднительно.
Тэйон посмотрел в прекрасные глаза своей жены. Честные-честные. Просто до дрожи.
- Были... инциденты?
- Пожалуй, можно это и так назвать. - Она помолчала. - Мой господин, Вы позволите пригласить этого человека гостем в дом Алория?
- Дом Алория - это и Ваш дом, моя лэри. Вы имеете право приглашать, кого сочтете нужным, - ровно ответил Тэйон.
- Мой господин, Вы прекрасно понимаете, о чем я. - Таш не любила плясок вокруг да около. Если сказать ей «най», пусть даже и едва уловимым намеком, она бы сняла вопрос и никогда его более не поднимала, однако использование дела для прояснения личных отношений позволялось кому угодно, но не Тэйону. И это тоже было своего рода знаком доверия. - Мне не справиться с ним. Не сейчас, когда все навалилось одновременно. И я не имею в виду магию.
Несмотря на почти просительное построение фразы, просьбой сказанное не было. Скорее вызовом. Таш притащила ему тайну и, точно кошка, выкладывающая мышей на подушку хозяина, бросила к его ногам. Возьмешь это диво? Найдешь к нему подход? Сможешь связать с давно не дающейся тебе загадкой ди Крия?
- Удивительно не вовремя, - глядя в пространство заявил Тэйон.
Адмирал скривила уголки губ.
Ладно, намеки тут бесполезны, придется действовать напрямик.
- Госпожа адмирал, я бы попросил Вас принять более деятельное участие в судьбе принцесс ди Лаэссэ, в настоящий момент являющихся Вашими гостями в доме Алория.
Удар пришелся в цель. Она дернулась, точно кто-то вытянул хлыстом по разрезанной шрамами спине. Губы сжались, раскосые глаза сузились. И Тэйон понял, что, пока он спал, лэри Алория уже успела получить опыт общения с королевскими отпрысками. И что, пока в Паутине Миров останется хоть один благовидный предлог, в который сможет вцепиться ну очень занятая первая леди Адмиралтейства, ноги ее не будет в доме, где в настоящий момент обитают ужасные близнецы.
Воспоминание нахлынуло, как горная метель, столь же холодное, непрошеное, нежеланное.
Он сам, семнадцатилетний лэрд, стоящий на стене собственного замка и в первый раз смотрящий, как скрывается летящая галопом всадница, так ни разу и не обернувшаяся. Надрывный плач двухмесячного наследника, вот уже которую ночь не смолкавший ни на минуту. Раздраженный приказ через плечо: «Да позовите наконец кормилицу!», стремительные шаги прочь и от этой стены, и от этого плача. И боевые ящеры, уносящие в горы отряд ночных всадников, у предводителя которых были более важные дела, чем сидеть безвылазно в клановых владениях. Почти мгновенно мысли улетели к крови, ночным броскам, к детально спланированной атаке, в которой нанесут первый из серии непредсказуемых ударов. В ту ночь он начал строить одну из самых жестоких и самых красивых вендетт в истории Халиссийских кланов, в течение каких-то шести лет поставившую на колени казавшихся неуязвимыми горностаев.
Таш отвела взгляд. Некоторые вещи никогда не менялись.
- Моя лэри, не думал, что доведется обвинить Вас в столь мелочной трусости.
- Я взяла на себя Шаэ, - сухо напомнила госпожа адмирал. - Поверьте, мой господин, в итоге неизвестно, кому досталась худшая доля.
Ну-ка, ну-ка... Неужели это признаки сомнения?
Две гиперактивные маленькие ведьмы, начиненные магией и каверзами по самые уши, уравновешиваются одной запуганной, истеричной, только-только входящей в силу девицей, страдающей от подростковых заморочек вкупе со свалившейся на нее абсолютной властью. Да, эта мысль могла служить утешением.
Пока не вспомнишь, что Шаэтанна ди Лаэссэ в настоящий момент направляется сюда, а отнюдь не наслаждается обществом госпожи адмирала.
Тэйон удостоил свою единственную и ненаглядную взглядом, исполненным почти презрения. Халиссийский этикет, честь ему и хвала, не позволял вслух высказать то, что вертелось на языке. Есть обвинения, которые лучше не озвучивать. Хотя бы потому, что боишься услышать, как их бросят в лицо тебе самому.
- Присылайте Вашего «гостя», моя лэри. Будет крайне интересно познакомиться.
У госпожи адмирала хватило ума склониться в благодарном поклоне и тут же разорвать связь, пока они все-таки не наговорили друг другу лишнего. Однако, прежде чем образ над столом растаял, супруги успели обменяться взглядами, полными иронии, горечи и еще чего-то невыразимого, что заставило их несколько минут сидеть, глядя в никуда. А, быть может, и в никогда.
Наконец Тэйон передернул плечами. Невысказанное не исчезло и не потеряло своей ранящей власти, но оно ждало уже не первое десятилетие и могло подождать и дальше.
Магистр воздуха почему-то всерьез сомневался, что подождать согласятся и разъяренные лаэссэйские нобили. Или посланные ими наемные убийцы. Маг и так позволил себе потерять два жизненно важных дня, в течение противники оправились после жуткого шторма и последовавшего за ним потрясения. Пора было вновь включаться в события.
Ни Сааж, ни Рино в доме не было, но на его столе лежало несколько коротких записок, содержание которых у стороннего наблюдателя вызвало бы лишь здоровое недоумение, а Тэйона заставило задумчиво приподнять брови. Судя по всему, обрушившаяся на город буря и последовавшее за ней стремительное выступление первой леди Адмиралтейства (уже получившее неуместное, на взгляд мага, название «штормового переворота») основательно перетасовало политическую солянку как в самом великом городе, так и за его пределами. Кейлонгцы что-то чудили. Или это госпожа посол до сих пор не пришла в себя после достопамятного приема в резиденции ди Шеноэ? Не похоже на нее. Впрочем, на ближайшее десятидневье кейлонгцев, да и всех прочих соседей, связь с которыми осуществлялась через Океанию, можно было сбросить со счетов. Зато северяне и восточники традиционно оживятся...
Перепады магической энергии, связанная с ними активность порталов и иная естественная ритмика всегда играли огромную роль в балансе власти в Лаэссэ. Великий город жил по своим собственным, странным для стороннего наблюдателя законам, и опыт научил Тэйона не только внимательно следить за колебанием магических полей, но и использовать их в своих целях. Вот и теперь первое, что сделал маг погоды, прочитав сообщения шпионов, - направил кресло к окну.
Разум привычно рванулся к родной стихии, и Тэйону потребовалось почти болезненное усилие, чтобы удержаться и не дать себе соскользнуть в губительную сейчас магию. Вот в такие моменты бывший сокол начинал действительно понимать, насколько глубока его зависимость от магии и сколь многое в жизни вращается вокруг непостоянной и капризной стихии. Магистр уперся взглядом во врезанные в оконную раму барометры, затем опустился на более изощренные приборы, украшавшие подоконник. Мастеру ветров уже не требовались осознанные усилия, чтобы перевести их показания в более конкретные термины погодных изменений. Наступление с севера холодного воздушного фронта, резкое охлаждение воздуха, ливневые осадки, быстро переходящие в снегопад, возможны сильные шквальные ветры. Затем он перевел взгляд на затянутое болезненной белизной небо, долго изучал какие-то ему одному видные перепады воздушных течений. Если все так пойдет и дальше, ночью будет вьюга, а уже с утра наступит прояснение и сильное похолодание. А затем - единственные в году девять дней, когда великий город окутан белоснежным покровом, переливается ледяными узорами и первозданной чистотой. Все в порядке... Но даже сейчас, тщательно оградив разум от любого магического воздействия, он ощущал что-то непонятное. Надорванность, надломленность в воздухе, не имевшую ничего общего с привычной сезонной ритмикой. Магический фон в городе был далеко не здоров, и мастер ветров чувствовал, как сами кости его вибрируют в ответ на тревожные сдвиги в глубинных энергетических слоях.
Не может быть, чтобы лишь он один ощущал это. Или остальные маги города предпочитают просто списать все вопросы на то светопреставление, которое сам Тэйон устроил пять дней назад? Но проблемы начались задолго до злополучной попытки проконтролировать циклон...
Недовольный состоянием подвластной ему епархии почти в той же степени, как и своей неспособностью предпринять что-либо, мастер ветров города вернулся к столу. Некоторое время изучал висящую на стене карту, а точнее добавленные рукой Рино новые знаки. Затем пододвинул кресло к самому столу и погрузился в изучение копий чужой переписки...
Он заметил ее сразу же. Запах озона и предгрозовой свежести. Тень в затемненной комнате, пойманная краем глаза, янтарный всплеск у беззвучно скользнувшей на место двери. Она стояла там долго, очень долго, и магистр про себя отметил ее способность сохранять абсолютную неподвижность и почти безупречную тишину. И мысленно вычеркнул неусидчивость и неумение концентрироваться из списка ее слышанных из третьих уст неблаговидных качеств.
Судя по всему, при должной мотивации это существо способно было пересидеть застывшего в засаде юрского тигра.
Наконец, сочтя, что оба они уже достаточно пригляделись друг к другу, магистр, не поднимая головы от бумаг и не оборачиваясь, произнес:
- Было когда-то время, когда я считался уважаемым мастером этого города. Когда к моему уединению относились с вежливостью, граничащей с обоснованной опаской. Когда ворваться в мой кабинет без приглашения или по крайней мере без стука, считалось вульгарной грубостью.
Пауза. Почему-то в этот момент он представил, как все должно было выглядеть со стороны. Комната, затемненная опущенными шторами, тяжелые шкафы, массивные кресла, темные толстые ковры на полу, скрывавшие оставленные саркофагом глубокие царапины. Угрожающий сумрак и закутанная в этот сумрак, точно в доспехи, фигура жесткого, немолодого и некрасивого мужчины. Властного. Едкого. Полностью контролирующего ситуацию, точнее, делающего вид, что он ее контролирует.
И напротив него, купаясь в размытом потоке пробивающегося сквозь шторы света, тонкая девушка. Королевская осанка, вызывающе вздернутый подбородок, сжатые в кулаки руки. И страх, так отчаянно скрываемый, но все равно проявляющийся с каждым вздохом.
- Я приношу официальные извинения за поведение сестер, магистр. - Ее голос оказался неожиданно музыкален, как если бы она привыкла скорее петь, а не говорить, и этим очень напоминал голос фейш Шаниль. - И за свое собственное.
И, держа тебя с той же железной гордостью, без разрешения подошла к столу. Отодвинула стоявшее напротив магистра кресло, села. Очень стараясь выглядеть небрежно, откинулась на спинку, беззастенчиво разглядывая человека, которому, скорее всего, была обязана короной и жизнью.
Два дня назад в горячке похищения и последовавшего за ним сумасшествия Тэйон не успел толком рассмотреть свою будущую повелительницу. Теперь же магистр Алория счел, что пришло время наверстать упущенное, и устремил на гостью взгляд столь же прямой и испытующий, как и тот, которым его окатили в ответ.
Шаэтанна ди Лаэссэ была худым невысоким подростком, с сухой фигурой фехтовальщицы и удлиненными тонкими костями, которые обещали когда-нибудь (хотя вряд ли скоро) подарить ей грациозность движений, свойственную мастерам боевых искусств да еще по-настоящему красивым женщинам. Темные волосы, светло-зеленые глаза, неестественно бледная кожа, которая в сочетании с подростковыми прыщами придавала ей вид болезненный и почему-то диковатый.
Тэйон автоматически отмечал следы бесчисленных внутрисемейных браков, практикуемых правящей династией Лаэссэ. Узкие плечи, множество родинок, странная форма черепа. Хотя последнее напоминало скорее расовый признак, даже если Тэйон и не мог припомнить ни одной расы, которая бы отличалась такими пропорциями.
Аура королевы блистала мастерски поставленными щитами, пробиваться сквозь которые магистр воздуха в своем нынешнем состоянии не стал и пытаться. Ее поведение... ее поведение опровергало все, что мастеру ветров до сих пор приходилось слышать о Шаэтанне ди Лаэссэ. Полный самоконтроль. Никакой истеричности, ни одной эмоции, которая отразилась бы на бледном лице. Ничего общего с девушкой, два дня назад рыдавшей на полу в этом самом кабинете.
- Ваше величество, - Тэйон чуть поклонился, гадая, намного ли хватит ее самообладания и сможет ли он в таком состоянии справиться с вспышкой заправленного магией темперамента.
- Пока что - все еще высочество, - поправила его девушка, и Тэйон отметил, что это прозвучало более твердо, чем можно было бы списать на притворную скромность. Интересно. На что он наткнулся, да еще первой же фразой? Попытаться копнуть поглубже?
- Я всегда предпочитал считать, что значение имеет внутренняя суть, а не внешняя мишура, - сухо ответил магистр Алория, и, хотя лицо королевы осталось непроницаемым, рука, лежавшая на подлокотнике, чуть дернулась.
Он определенно нащупал что-то, не просто важное, а буквально снедавшее ее в данный момент. Тэйон попытался углубиться дальше.
- Пара древних артефактов и напыщенная церемония вряд ли значат больше, нежели реальная власть над жизнью и смертью.
Мимо. Полностью и абсолютно мимо. Нулевая реакция. Что бы там ни беспокоило Шаэтанну в ее титуле, это не имело отношения ни к звенящим фанфарам и освященным веками символам, что скоро будут возложены к ее ногам, ни к фактической власти, которая уже сейчас была у нее в руках. Однако, что куда более странно, это не имело отношения и к той власти, которой у нее сейчас в руках не было.
- Пока что - «ваше высочество», - твердо сказала девушка.
Тэйон церемонно склонился, откладывая важную (он чувствовал - критически важную!) загадку для более позднего изучения.
- Как вам будет угодно. - Магистр Алория протянул руку, чтобы смешать узор, созданный расставленными на столе предметами.
- Янтарь надо передвинуть ближе к чернильнице, - неожиданно сказала Шаэтанна.
Тэйон замер, чувствуя, как напряглась под рубашкой рука, и в ответ на это шевельнулся в пружинных ножнах кинжал.
- Прошу прощения? - Голос мага был спокойным, с чуть ленивыми обертонами заинтересованности, но по какой-то причине от него бросало в дрожь.
- Это ведь зе-нарри, не так ли? Вы моделируете политическую ситуацию в городе в соответствии с правилами игры, а затем анализируете партию. Янтарь должен означать королевскую власть. Меня. И правильнее... правдивее будет подвинуть его ближе к чернильнице - магическому источнику. - Девушка, несмотря на завидное самообладание, с каждой минутой чувствовала себя все более не в своей тарелке. Что, впрочем, ее не останавливало.
Магистр Алория откинулся на спинку кресла. Значит, это и есть та «психически неустойчивая, страдающая умственной неполноценностью жертва инцеста»? Либо общавшиеся с ней утратили зрение, слух и разум, либо ему специально было позволено увидеть то, что от всех остальных намеренно скрывалось.
- Госпожа адмирал посоветовала вам попытаться произвести на меня впечатление своим интеллектом?
Ее взгляд остался сухим и чуть напряженным.
- Первая леди упомянула, что подобный подход может оказаться наиболее действенным.
Ну раз так... Тэйон протянул руку и коснулся прозрачной пирамидальной призмы.
- Магическая Академия...
Статуэтка, выточенная в виде крылатой женщины, чье запрокинутое вверх лицо было воплощением безумия, ярости и красоты.
- Адмирал д'Алория...
Черный камешек с вырезанным на нем знаком «неустойчивость».
- Страж ди Даршао...
Он продолжил называть предметы на своем столе, не вдаваясь в объяснения по поводу сложных символических значений и философских подтекстов, связанных с каждым из них, а ограничиваясь лишь простейшей параллелью с определенной силой, человеком или явлением. В классическом зе-нарри, одной из сложнейших халиссийских стратегических игр, использовали фигурки, созданные специально для конкретной партии, причем по ходу игры в них можно было вносить изменения, а то и вообще уничтожать и создавать заново. Современная школа, напротив, предписывала игрокам иметь специальный набор фигур, каждая из которых либо получала в начале каждой новой партии новую роль, либо выполняла одну и ту же роль из партии в партию. Были редкие мастера, которые вообще предпочитали не вводить специальных предметов, считая, что символическим смыслом может быть наделена и подвернувшаяся под руку солонка, точно так же, как и передававшийся из поколения в поколение хрустальный дракон - суть игры все равно не меняется. Тэйон придерживался всех этих позиций одновременно. У него был постоянно обновляющийся и корректируемый набор выточенных из различных материалов фигурок, а также камней, украшенных основными рунами. Когда дело доходило до игры, магистр не стеснялся добавить к ним любой оказавшийся под рукой предмет, символическое и пространственное значение которого вписывалось в динамику партии.
Вот и сейчас на столе соседствовали тончайшей работы статуэтки, грубо обтесанные камни, карандаши, перья, книги, просто клочки бумаги с нарисованными на них знаками. Все это было расположено в строго выверенном порядке. Соотношении. Ключевым словом было именно «соотношение». Углы наклона и расстояние между на первый взгляд небрежно разбросанными безделушками несли в себе более глубокую смысловую нагрузку, чем сами предметы. Зе-нарри позволяло моделировать отношения между сложными абстрактными концепциями, более того, манипулировать этими отношениями, воплощая их в пространстве мышления игроков, а затем и в пространстве реальности. Были те, кто использовал магию, вкладывая в игровые фигуры не только символическое значение, но и истинное сродство, пытаясь таким образом влиять на мир. Глупцы. Настоящие мастера зе-нарри вне зависимости от того, являлись они адептами магического искусства или нет, смотрели на подобные потуги с брезгливым презрением. А как еще прикажете смотреть на тех, кто по собственной воле предпочел не видеть, не замечать и не понимать истинной силы одной из самых могущественных дисциплин в истории человеческой мысли?
Суть зе-нарри была не в том, чтобы привязать окружающую реальность к упрощенной схеме, дабы удобнее было этой реальностью управлять. Для подобных задач существует масса куда более простых и действенных способов.
Най. Игра Игр, напротив, выводила разум за пределы, ограниченные грубой реальностью, переносила стратегическое сражение в область, обозначаемую в высоком халиссийском языке термином «зейер». «Пространство игры, сотканное из мыслей множества играющих». Переносила сражение туда, где существовала возможность подняться над плоскостью событий, окинуть их взглядом сверху. Увидеть то, что иначе не доступно ни взгляду, ни мысли. Изменить и взгляд, и мысль, найти решение, которое никогда не смогло бы зародиться в разуме смертного. И изменить само пространство игры, меняя тем самым не только себя, но и того, с кем играешь, постигая его, предугадывая его, контролируя его действия. Побеждая его.
Зе-нарри было многогранным искусством, для овладения всеми аспектами которого не хватило бы и десятка жизней. Оно несло в себе большее количество смыслов и подсмыслов, чем иная религия, и способно было как свести с ума, так и вывести сознание на совершенно иной уровень. Иными словами, зе-нарри было любимым национальным развлечением халиссийских горцев.
Ни один выдержанный в древних традициях конфликт (будь то раздирающая все царство вендетта двух схватившихся за престол родов или же спор диковатых пастухов из-за сбежавшего барана) не мог вестись без использования Игры Игр. Даже в самом бедном доме можно было найти доску с расставленными на ней камнями и бусинами. И даже самый бедный замок имел специальную залу, обстановкой которой являлись несколько круглых ровных столов да высокие шкафы, уставленные старинными резными фигурками. Когда лэрды кланов ощущали, что назревает столкновение интересов, каждый из них независимо от других выкладывал фигуры на одном из столов, моделируя конкретную политическую, экономическую, социальную или военную ситуацию. Зачастую конфликт разрешался чистой партией в зе-нарри, когда противники встречались в нейтральном месте и, отгородившись от мира на несколько часов, а то и дней, искали решение, выгодное для обоих. Еще чаще властители кланов вели одновременно и войну, и игру, соотнося движение фигур на доске и боевых отрядов в горах, смешивая зейер и реальный мир в неразрывное целое. Те, кому удавалось помнить, что каждая из фигур на столе тоже, в свою очередь, является игроком и тоже может двигать точеные статуэтки по гладкой поверхности, могли выиграть в такой партии куда больше, нежели просто преимущество для своего клана.
Тэйон, которого с младых ногтей готовили к роли повелителя соколов, считался одним из самых опасных мастеров зе-нарри за всю историю царства. Не умелым, не непобедимым, а именно опасным. Он не очень уверенно себя чувствовал в отвлеченных вариантах игры, предпочитая для упражнения абстрактного мышления усложненные формы нершеса. Однако, когда дело доходило до конкретной партии Игры Игр, завязанной на опасной для жизни и клана ситуации, Тэйон вер Алория всякий раз оказывался куда более тонким игроком, нежели предполагали его противники. И куда как безжалостным.
В родовом замке соколиного клана под непроницаемыми хрустальными колпаками столетиями хранились оставшиеся с прошлого легендарные позиции: фигуры, навечно застывшие на своих уникальных, строго выверенных местах, дабы служить назиданием для будущих поколений. Ну и, разумеется, прилагающиеся к ним толстые тома написанных от руки замечаний и пояснений. В свое время Тэйон провел не один час, воссоздавая мысленно политические и военные ситуации, в которых жили его предки, удивляясь найденным ими решениям и пытаясь понять, как бы повел себя в сходных обстоятельствах он сам. Как минимум два накрытых хрусталем стола из той молчаливой, но от этого не менее выразительной коллекции навечно запечатлели битвы, что вел лэрд Тэйон вер Алория. «По крайней мере должны запечатывать, - сухо подумал бывший сокол. - Если, конечно, Терр не разбил их, стремясь уничтожить саму память о постигшем клан позоре».
Воспоминания о прошлом были сейчас неуместны. Перед ним, сосредоточенно прищурив серо-зеленые глаза и отбросив с лица выбившиеся из строгой прически темные пряди, сидело будущее. И сейчас пришло время узнать, что это будущее собой представляет.
Тэйон назвал последнюю из фигур позиции и откинулся на спинку кресла. Переплел пальцы, с терпеливым, таинственным и невозмутимым видом ожидая, что она сделает дальше.
Девушка протянула руку и решительно, но осторожно передвинула круглый кусочек янтаря вплотную к старинной чернильнице, меняя тем самым весь узор, весь смысл партии.
Магистр подавил разочарование, когда первым же своим ходом юная королева показала, что совершенно не понимает этой игры. Она видела в зе-нарри то же, что и все новички, - способ анализировать и изменять окружающую действительность. И не понимала, не могла понять, что Игра Игр с реальностью связана лишь косвенно, что реальное поле битвы - собственный разум играющего. Ни один настоящий мастер зе-нарри не притронулся бы к фигуре, изображавшей себя самого. Хотя бы потому, что отличие мастера от простого игрока и заключалось в том, что мастер воспринимал как фигуру на доске прежде всего самого себя и, если ему требовалось изменить свою позицию на поле, менял собственное восприятие этого поля и свои мысли о нем. Шаэтанна этого не знала, да и откуда? Чудо уже то, что она вообще слышала об Игре Игр. Было бы слишком требовать от четырнадцатилетней девочки разбираться в тонкостях, доступных понимаю не каждого седобородого патриарха клана.
Что ж, партии, которая бросила бы ему настоящий вызов, не получится. Зато первоочередной своей цели - узнать, что представляет собой юная властительница великого города, - он сможет достигнуть в полной мере. Даже смертельная опасность не раскрывала внутреннюю суть человека так, как игра в зе-нарри с мастером, знающим, на что следует обращать внимание. Сделав первый ход, девушка фактически обнажила собственные мысли, весь их спутанный, пропитанный страхом, решимостью и злостью клубок. И магистр не был настолько благороден, чтобы вежливо отвести взгляд в сторону.
Первое, что бросилось ему в глаза, - жест, которым Шаэтанна ди Лаэссэ передвинула свою фигуру. Всей ладонью накрыла кусочек янтаря, переместила его по поверхности стола, прикрывая пальцами от взгляда мага, и лишь в самый последний момент, после едва заметного колебания, раскрыла ладонь. Будто выпуская на волю птицу, будто поднимая занавес, будто вручая ему нечто бесконечно дорогое и бесконечно хрупкое. Жест, полный неуверенности и вместе с тем почему-то говорящий о робком доверии. Она подняла руку, вновь откидываясь в кресле, такая же невозмутимая, устремив на него взгляд настороженный и испытующий.
У магистра ветров возникло впечатление, что ему пытаются что-то сказать. Что-то столь важное, что сама мысль об этом сводила тренированную руку юной фехтовальщицы непроизвольной судорогой. Тэйон устремил взгляд на свой стол, пытаясь понять, почему же такое простое на первый взгляд перемещение одной фигуры полностью изменило его восприятие позиции в целом. Откуда пришло бьющее по глазам ощущение угрозы.
Янтарь теперь стоял возле чернильницы, почти подпирая ее. Ближе к Академии, к стихии воды, ближе почему-то к знаку Юри. Но именно ближе, а не с ними - это было важно. Изменилась позиция относительно крылатой статуэтки, относительно воздуха и руны, обозначавшей порядок, - уже не с ними. Сама по себе. На своем месте. Это тоже было важно. Но не это заставило волну холода прокатиться по его позвоночнику.
Несколько секунд Тэйон никак не мог ухватить... А потом переместил кресло, меняя угол зрения, и наконец увидел. Когда он расставлял фигуры, то попытался, пусть и схематично, отразить неустойчивость, которую ощущал в воздухе все последние месяцы. В картине должны были найти свое место все элементы его восприятия ситуации, и, если магия утратила стабильность, это тоже требовалось как-то отметить. В конце концов магистр воздуха не придумал ничего лучше, чем подложить под один из углов чернильницы карандаш как символ «наклоненного», неустойчивого состояния.
Только вот теперь в воздух было поднято уже два угла, и второй поддерживался именно куском янтаря. Лишенный твердой опоры, сосуд опасно кренился, и ясно было, что, стоит только шевельнуть округлый камень, как он опрокинется.
Заливая чернилами и стол, и все расставленные на нем фигуры.
Затопляя Лаэссэ дикой магией.
Аналогия была грубой и, пожалуй, излишне наглядной для столь утонченной игры, но смысл того, что ею хотели передать, был предельно ясен.
Тэйон перевел взгляд на свою собеседницу. Возможно, она и не понимала, что такое зе-нарри, но партия, похоже, все равно будет интересной. И познавательной.
Для обеих сторон.
Он поднял руку, чтобы переместить камень с руной «сила, влияние» между Академией и чернильницей.
Через десять ходов янтарный камушек оказался в позиции, когда все его возможные движения контролировались той или иной фигурой на доске. Шаэтанна сосредоточенно изучала позицию, пытаясь сообразить, что еще она может сделать, но, кажется, ей остался лишь один выход - опрокинуть чернильницу. И то, что девушка этого не сделала, то, что ей, судя по всему, и в голову не пришла подобная мысль, тоже служило пищей для размышлений.
За все время партии они не произнесли ни слова. Но за эти полчаса королева узнала о происходящем в ее городе больше, чем за предыдущие несколько месяцев. А Тэйон узнал еще больше о королеве.
И для обоих это стало немалым шоком.
Магистр Алория без всякого энтузиазма подумал, что, вероятно, должен будет извиниться перед своей супругой. Госпожа адмирал, по выработанной за полторы сотни лет привычке неплохо знала, что делала. А он действительно вместе со всеми остальными лаэссэйцами, игравшими в большую политику, поспешил списать со счета наследную принцессу.
Зря.
О, Шаэ вовсе не была такой благовоспитанной, какой пыталась сейчас казаться. Она не отличалась ни добрым нравом, ни особенной выдержкой, ни терпением, необходимым, чтобы тщательно продумывать свои шаги. Под показным самоконтролем скрывался темперамент, которому могли позавидовать иные вулканы.
Но все те качества, коих ей пока что не хватало, королева могла бы выработать в себе, будь у нее время и должная мотивация И если задаткам, которые он чуял в этом ядовитом существе, позволить развиться в полной мере, то из нее могла получиться вполне сносная королева. А может быть, и более чем сносная.
Значительно «более».
Если Таш и в самом деле послала девушку, чтобы та произвела впечатление своим интеллектом, то задумка госпожи адмирала сработала. Тэйон был впечатлен.
И, все еще во власти этого впечатления, магистр вынужден был признать (опять-таки без особого энтузиазма), что теперь придется еще и помогать юной королеве становиться «более чем сносной». Как будто ему и без этого делать нечего.
Впрочем, если учесть альтернативы...
- Вы умеете думать быстро и под давлением, ваше высочество. - Голос магистра нарушил долгую тишину, заставив плечи девушки напрячься. - И не страдаете от нерешительности. Очень хорошо.
Тон, который обычно заставлял учеников растекаться в исполненную благодарности лужицу (хотя бы потому, что им так редко приходилось его слышать), на этот раз возымел прямо противоположный эффект. Шаэтанна заледенела.
- Не похоже, чтобы мои умения помешали вам расправиться со мной или моими решениями, магистр.
Тэйон чуть приподнял бровь. Ну, если она настаивает...
- Если вы не желаете проигрывать, не стоит выбирать поле боя, на котором не имеете ни малейшего шанса.
У девушки побелели уголки губ, но лицо осталось таким же спокойным, собранным. Видимо, леди Нарунг пару раз обыграла в Игру Игр того невежду, который пытался ее обучить, и после этого вообразила себя настоящим мастером. А теперь отчаянно жалела, что вообще решилась обратить внимание Алория на свою «эрудицию».
Тэйон не собирался облегчать ей жизнь.
- Вы пытались играть в зе-нарри, не владея языком создавших его людей и, похоже, не очень глубоко понимая основы их культуры. - Голос магистра был сух, тон окрашен разве что «лекционными» нотами. - Причем играть против человека, который когда-то был лэрдом старшего клана.
Если вы пытались при этом чему-то научиться, склоняюсь перед вашей мудростью. Если хотели всего лишь победить...
Он не стал заканчивать фразу. В этом не было нужды.
У Шаэтанны хватило самообладания улыбнуться самой что ни на есть светской улыбкой. И поспешить доказать магистру, что она хотела как раз научиться. Причем доказать не при помощи пустых заверений, а делом. Напустив на лицо выражение внимания и испытующего интереса, королева Лаэссэ спросила:
- Значит, для того, чтобы играть в Игру Игр, нужно уметь говорить на халиссийском?
Из чего Тэйон заключил, что на халиссийском она говорить умеет.
- Чтобы играть в тот вариант Игры Игр, который мы с вами попытались сейчас развернуть, нужно уметь думать на высоком диалекте тотемных кланов. Или же уметь структурировать свое мышление так, чтобы видеть мир как взаимодействие социальных категорий.
Вот теперь в зеленых глазах мелькнул уже неподдельный интерес. Магистр Алория достал чистый лист бумаги, положил его перед девушкой. Тем же сухим, не слишком благожелательным тоном, которым он вел всю беседу, начал объяснять:
- Каждый язык накладывает на процесс мышления определенное структурирующее поле. Чем богаче язык, тем больше возможностей он предлагает носителю. И, соответственно, предоставляет больше возможностей его носителю манипулировать через использование подсознательных смысловых оттенков. Вы согласны?
Девушка кивнула. Она сидела на краю кресла, чуть наклонив корпус вперед. Руки разведены в стороны и раскрыты ладонями к собеседнику. Голова наклонена на точно отмеренный угол. На лице - выражение заинтересованности, глаза следят за сидящим напротив человеком, как будто ничего важнее его слов для нее не существует. Тот, на кого направлено столь концентрированное внимание венценосной особы, не мог не ощутить себя самым значимым существом в Паутине Миров.
Если бы не врожденное чувство юмора, Тэйон бы ее за такое фиглярство подверг словесной порке. Но королева была молода, ей надо было на ком-то оттачивать навыки управления людьми. Магистр Алория решил пока позволить ей использовать для этой цели себя.
- Халиссийский язык - один из самых сложных, известных нам лингвистических курьезов. При этом диалект называемый «высоким тотемным», считается как бы языком в языке. Наречием, используемым в основном внутри тотемных кланов или для общения с кланниками и известным тем, что оно позволяет ориентироваться в сложной иерархической системе царства и разграничивает очень внушительное число уровней отношений.
Тэйон с иронией посмотрел на «ее высочество», гадая, сколько еще она выдержит этот покровительственный тон. К его удивлению, показное внимание аудитории успело смениться искренней заинтересованностью. Итак, он был прав. Хобби королевы из рода Нарунгов - лингвистика и структурный анализ. Рассказать кому - поднимут на смех.
- Высокий диалект также известен сложной грамматикой, - сказала Шаэтанна с чувством. Похоже, она успела уже на личном опыте столкнуться с этой «грамматикой», и столкновение ей не понравилось. Еще бы. Толковые учебники по глухому горному диалекту заштатного мирка в четырех порталах от Лаэссэ непросто найти даже в королевской библиотеке, а самой разобраться в таком с наскока не получится.
- Временные и падежные формы сравнительно просты, - улыбнулся Тэйон, делая акцент на «сравнительно». Тут, конечно, многое зависело от того, с чем сравнивать. - По-настоящему интересны морфология и семантика. В халиссийском существует широкий набор суффиксов, префиксов и аффиксов, позволяющих передавать оттенки социальных отношений, сама концепция которых и в голову бы не пришла лаэссэйцу. Взять хотя бы роды. В высоком диалекте традиционные мужской, женский, неодушевленный дополняются волчьим, лисьим, соколиным и так далее. Помимо этого существует очень много слов, обозначающих одно и то же понятие, но несущих различные оттенки взаимоотношений с говорящим - и употребление того или иного слова требует изменения всей грамматической структуры фразы.
- Во многих языках существуют уровни вежливости, магистр. В том же классическом нарэ можно обратиться к человеку на «ты» или на «вы», полностью меняя значение высказывания.
Тэйон улыбнулся. И сказал:
- А можно еще больше расширить семантическое поле при помощи интонации, допустим, обратившись к человеку, требующему максимального уважения, не на «вы», а на «Вы», - он произнес последнее слово, как если бы говорил с Таш: интонацией, мимикой, каким-то неуловимо халиссийским произношением передавая то подчеркнутое внимание и уважение, которые были обязательны при обращении к генетическому партнеру. - Задача общения усложняется фактором ситуации, когда к представителю определенной половозрастной, этнической или социальной группы ты должен обращаться именно определенным образом. Нарушение этого кода несет в себе дополнительные семантические возможности. Например, говоря «ты» вместо положенного «вы», можно передать обиду, презрение, оскорбление, близость, приязнь, нарочитую фамильярность и так далее. Даже скромные два уровня вежливости для одного-единственного слова открывают огромный простор для передачи смысла.
Тэйон сделал паузу, давая собеседнице время осознать возможности родного языка. И продолжил уже в другом тоне, полностью меняя темп беседы и переключая на разговор о другом наречии.
- В базовом халиссийском зачастую имеется десяток слов для обозначения одного и того же понятия, и они разграничивают не только уровни вежливости. Высокий Диалект включает в себя их все и дополняет сотнями других, при помощи которых можно передавать оттенки, совершенно бессмысленные для представителей иной культуры. Даже местоимения, используемые по отношению к представителям различных кланов, разительно отличаются друг от друга. По одному приветствию можно определить, в каких отношениях твой клан находится с кланом говорящего, какова на данный момент позиция ваших кланов по отношению к правящим волкам, какое положение ты и говорящий занимаете в своих кланах, в какой степени родства ты сам находишься с говорящим, каково отношение говорящего к тебе лично, к твоей семейной ветви, к твоим политическим взглядам, какое у говорящего сегодня настроение и какое настроение у его генетического партнера, сколько у него детей, сколько их у тебя и что он думает по поводу новостей о новом витке уже осточертевшей всем вендетты между барсами и медведями. Разговор идет на стольких уровнях одновременно, что человеку, жизнь которого не зависела в течение нескольких десятилетий от понимания всех этих нюансов и подтекстов, совершенно невозможно понять, о чем халиссийцы говорят на самом деле.
Бывший сокол сделал паузу, давая завороженной королеве возможность соотнести все сказанное со своим внутренним опытом и задать правильный вопрос.
Она его не разочаровала. Она дала ему ответ на правильный вопрос:
- И такой многоуровневый язык формирует мышление, идеально приспособленное для анализа сложных социальных хитросплетений, которые вы пытаетесь смоделировать при помощи зе-нарри.
Умная девочка. Тэйон позволил себе мальчишескую улыбку, быструю, ясную и странную на его угрюмом лице.
- Некоторые энтузиасты от генетики утверждают, что мышление, достаточно развитое для анализа социально-политических взаимодействий, сформировало язык, идеально приспособленный для проведения этого анализа, но не будем отвлекаться на детали.
Королева удивленно застыла, совершенно выбитая из колеи этой короткой, солнечной вспышкой юмора, а магистр Алория взял резное перо, обмакнул его в чернильницу и поднес руку к листу бумаги, лежавшему перед девушкой.
- Я лично подозреваю, что многое зависит от мироощущения. И, соответственно, от ощущения самого себя.
Магистр каллиграфически вывел в центре лаэссэйское слово «Я». Сбоку расположил список концепций: «семья», «город», «соседи», «друзья», «приближенные», «враги» и прочее в том же духе. Затем подвинул лист к Шаэтанне.
- Вы - лаэссэйка, ваше высочество. Прошу вас, нарисуйте, как вы представляете себе саму себя и свои отношения со всеми этими социальными группами.
И протянул ей перо. Шаэ задумчиво посмотрела на старинный пишущий прибор, на лист бумаги, на магистра. Затем стремительным росчерком обвела свое «Я» в окружность. Остальные надписи, также заключенные в небольшие кружки, расположились вокруг «Я», связанные с ним и друг с другом различной формы стрелками, перемычками, пунктирными линиями и посредниками.
Тэйон заметил, что в создании схемы королева была далека от искренности, явно не желая демонстрировать свое истинное отношение ко многим из перечисленных понятий. И мысленно отметил это большим королевским плюсом. Девушка уже понимала, что слова «доверие» в ее лексиконе существовать не должно. Хорошо.
Затем, когда она закончила, магистр взял еще один лист бумаги и в центре его поместил халиссийскую руну, обозначавшую понятие «я». Ради сходства с системой знаков, выбранной королевой, он тоже поместил ее в круг, который у него, правда, занимал большую часть листа. А затем начал работать с остальными символами.
На его рисунке не было ни стрелочек, ни перемычек, ни пунктира. Они были не нужны. Все понятия, в том числе «семья», «друзья» и даже «враги», пересекались с кругом, обозначавшим его собственную личность, в той или иной пропорции составляя неотъемлемую часть этого «я». Все было связано со всем. Все было единым целым. И очень малой части своей личности Тэйон позволил остаться неприкосновенной. Принадлежащей лишь ему самому.
В повисшем в воздухе молчании магистр Алория передал королеве свой рисунок. Какое-то время Шаэтанна сидела, держа перед собой на вытянутых руках два листа. Затем посмотрела на стоящие на столе фигуры и камни.
- Вы видите все это частью самого себя. - Вывод был очевиден.
- Не стоит упрощать. - Тэйон едва не фыркнул. - Халиссийское сознание так или иначе склонно определять себя исходя из группы. Если халиссиец говорит с представителем другого клана, он видит себя членом своего клана и это сказывается на его речи и поведении. При разговоре внутри своего клана с сыном из другой семьи он воспринимает себя как представителя своей собственной и ведет себя соответственно. При взаимодействии с враждебной политической группировкой он выступает как представитель своей группировки, даже если она и состоит из него одного. Причем все происходит одновременно, все противостоящие группы, к которым принадлежим «я» и «другой», анализируются мгновенно и мгновенно же возникают соответствующие эмоциональные и поведенческие ответы. Считается, что каждое мгновение, пока думаешь на высоком диалекте, ты играешь в Игру Игр. Также считается, что если высокий язык тебе недоступен, то и понять истинный смысл зе-нарри тоже не дано. - Бывший сокол помолчал, потом добавил, почти небрежно: - Среди халиссийцев не принято передвигать по доске фигуру, обозначающую их самих.
Будущая королева застыла. А когда Шаэтанна оторвала наконец взгляд от листов бумаги, магистр Алория понял, что ему не понравится вопрос, который она сейчас задаст.
- Существуют ли ситуации, в которых вы... то есть халиссиец... может быть просто самим собой?
От магистра воздуха повеяло воистину арктическим ветром. Его, предавшего свой клан, свою семью, свой народ именно ради того, что можно было назвать лишь презренным эгоизмом, - спросить такое... Девушка-Нарунг, похоже, прекрасно осознавала неловкость этого поворота беседы, но фамильная спесь не позволяла отвести вызывающего взгляда. Именно под эмоциональным давлением можно узнать что-то об истинной сути собеседника - это Шаэтанна уже усвоила. Тэйон сжал зубы. Единственный способ выйти из столь идиотской ситуации, не потеряв лицо, - ответить на вопрос, сколь бы неуместным он ни был, сохраняя при этом соответствующую педагогическую отстраненность.
- Считается, что халиссиец обязан быть самим собой в общении с собственным генетическим партнером, - холодно объяснил магистр Алория. - Это одна из причин, по которой этикет так жестко регулирует отношения между супругами. Слишком... просто нанести несмываемое оскорбление, когда снято столько предохранительных барьеров.
Мысли подростка тут же скакнули в распахнутом перед ним направлении, и Тэйон уже почти приготовился грубо оборвать следующую бестактность, но Шаэ сообразила, что такое развитие разговора подставляло под эмоциональное давление прежде всего ее саму, и сделала очередной финт, ускользая в сторону.
- Если исходить из предположения, что овладение более сложным языком позволяет овладеть соответственно более сложной системой мышления, то выходит, что наибольшие преимущества в этом отношении получают... кейлонгцы?
Ход был хорош. Понимая, что тягаться с магистром в знании халиссийской культуры бесполезно, но не желая казаться беспомощной и неумной, Шаэ изящно перевела разговор на тему, в которой имела над собеседником преимущество. Магистр Алория знал на кейлонгском лишь несколько фраз и не сомневался, что королева, коль скоро она решилась затронуть этот вопрос в бескровной дуэли, разбирается в нем досконально.
- Многомодальная структура речи действительно делает взгляд кейлонщев на мир в достаточной степени... необычным, - протянул мастер ветра, пытаясь подтолкнуть девушку к прочтению ответной лекции (и соответственно избавлению собеседника от необходимости рассуждать на тему, в которой он мало что понимал).
Шаэтанна уже набрала было воздуха, чтобы ответить, когда их беседу прервал донесшийся откуда-то снизу яростный визг. Секунду мастер ветров и некоронованная королева Лаэссэ сидели неподвижно, вслушиваясь, затем молча (и очень выразительно) встретились взглядами. В глазах у обоих мелькнула одна и та же мысль:
«Близнецы».
И чувства при этой мысли они испытывали примерно одинаковые.
Не сговариваясь, Шаэтанна ди Лаэссэ поднялась на ноги а магистр Алория развернул свое кресло, направляясь двери. Зрелище, открывшееся с галереи, вызвало у обоих почти одинаковый приступ зубной боли.
Принцессы Тавина и Нелита ди Лаэссэ стояли на верхней ступени лестницы, остервенело перетягивая друг на друга набитого тряпками кота и оглашая дом пронзительными воплями. Одна вцепилась в голову игрушке, другая изо всех сил тянула на себя ноги. Второй точно такой же кот валялся у них под ногами, полностью игнорируемый.
- Отдай!
- Мое!
- Пусти!
- А-ааааааа!
Одрик стоял рядом с видом растерянным и беспомощным.
Королева, из собранной и опасной девы-Нарунга разом превратившаяся в разъяренную старшую сестру, подлетела к двойняшкам. Нависла над ними, грозно нахмурившись.
- Ну что на этот раз?!
От ее оклика близнецы отшатнулись, едва удерживая равновесие. Тэйон, оценив крутизну лестницы и положение на ней высочайших спорщиц, бесшумно перебросил свое кресло над перилами, и, плавным виражом спустившись на полпролета, застыл прямо под девочками
- Она не пускает!
- Моя игрушка! Отдавай! - Возьми другую!
- Я хочу ЭТУ!
- Я первая взяла!
- Мне дали!
- Пусти!
- Мое!
- Нет, МОЕ!
- Прекратить!!!
Перетягивание мгновенно перешло в толкание, затем в пинки, и, прежде чем Шаэтанна успела схватить маленьких собственниц за шкирки, обе, потеряв равновесие, уже кубарем летели вниз по крутым ступеням. Дикий, звенящий крик королевы Лаэссэ, бросившейся следом, выбил стекла в витражах и заставил дом-крепость содрогнуться до самого основания.
А потом все вдруг закончилось. Шаэ обвисла в могучих лапах Одрика, в последний момент успевшего схватить ее за талию и не дать метнуться в самоубийственном прыжке вслед за сестрами.
Магистр Алория медленно выпрямился в кресле, прижимая к груди сопящих, хныкающих и перепуганных, но так и не успевших сломать себе шеи принцесс. Чтобы безболезненно маневрировать креслом, ему требовалась хотя бы одна свободная рука. А руки в этот момент были заняты судорожно цепляющимися за них Тавиной и Нелитой.
«Ненавижу детей», - устало, уже скорее по инерции подумал магистр Алория.
Когда наконец ему удалось освободить одну кисть и опустить ее на подлокотник, страсти несколько улеглись. Одрик со всей возможной вежливостью поставил на ноги королеву. Та, бледная от смущения и испуга, сдержанно извинялась перед магом за поведение сестер и за выбитые окна. Младшие принцессы покаянно сопели ему в шею. Ни одна так и не выпустила злополучного кота.
Раздавшийся сзади шорох заставил давно уже заподозрившего неладное хозяина дома развернуть кресло.
Оказывается, у всей этой сцены были зрители. Внизу, в вестибюле, запрокинув вверх в разной степени непроницаемые лица, собралась настоящая аудитория.
На четверых был потрепанный и явно дополненный неуставными деталями вариант формы военно-морского флота, из чего магистр Алория заключил, что это скорее всего люди Таш. Логично было предположить, что удивленно вскинувший брови золотоволосый и черноглазый красавец, которого они охраняли, и есть обещанный госпожой адмиралом «соотечественник» ди Крия. Впрочем, несмотря на всю важность этого гостя, мастер воздуха лишь коротко скользнул по нему взглядом, тут же полностью сосредоточившись на все еще прямой и все еще впечатляющей фигуре генерала стражи ди Шрингара, застывшего впереди двух футунцев, облаченных в цвета его рода.
Плавным движением, скрывающим ухнувшее в пропасть сердце, Тэйон направил кресло вниз по лестнице. Замер перед гостями и с видом полностью невозмутимым заставил свое средство передвижения церемонно опуститься на пол-ладони. Усеивающие пол осколки цветного стекла чуть поскрипывали под шагами грациозно сбежавшей вслед за ним королевы.
- Господа, добро пожаловать в дом Алория. Позвольте представить вас моим гостьям...
Ему наконец удалось отодрать от себя начавших проявлять признаки любопытства принцесс, и Нелита первая переползла с колен мастера на подножку кресла, прочирикав что-то приветственное. Когда Тавина попыталась было вновь дернуть на себя изрядно пострадавшего кота, мастер ветров с невозмутимой улыбкой выхватил игрушку у них обеих и засунул к себе в карман. Принцессы обиженно надулись, но от протестов или плача все-таки догадались воздержаться.
Тэйон, который тем временем дошел в церемонии представления до черноглазого, запнулся, сообразив, что не знает ни имени, ни титула притащенного Таш arr-shansy. В том, что это родственник, пусть и дальний, одиозного Река ди Крия, у него уже не было ни малейшего сомнения. Ни в чертах, ни в фигуре этих двоих не просматривалось ничего, что могло бы указать на расовое сходство, но было что-то... более тонкое. Строение костей. Осанка. Культура движений. Манера держать себя, в конце концов.
Этот человек не был так подчеркнуто загадочен и надменен, как таинственный спутник Шаниль, но затягивающим черным глазам, слишком мудрым на нарочито юном лице, позавидовал бы любой профессиональный оракул. У него были коротко стриженые волосы, золотыми и серебристыми прядями падавшие на лоб, и очень загорелая, почти бронзовая кожа, на фоне которой кривоватая белозубая улыбка производила впечатление одновременно силы и циничности. Высокая, однако отнюдь не массивная фигура, расслабленность человека, в совершенстве владеющего своим телом. И странная аура возраста, опыта, знания,не вязавшаяся с залихватским внешним видом. Черноглазый был совсем не похож на ди Крия, но в нем ощущалась та же несомненная порода.
И когда незнакомец понял, что Тэйон узнал в нем эту породистую повадку, от взгляда черно-черных глаз повеяло такой угрозой, что видавший на своем веку всякое магистр воздуха потянулся мыслями к своему зачарованному кольцу и встроенным в кресло защитам.
- Оникс Тонарро к вашим услугам, - представился «почетный гость», когда повисла вопросительная пауза, и, сочтя, что немое послание передано, обратил темный взгляд на юную королеву.
Он посмотрел на нее.
Она посмотрела на него.
Он отряхнул с волос упавшие на них разноцветные стеклянные осколки и улыбнулся, почти заговорщицки.
Она с неосознанной грациозностью подростка прянула назад - ловким, быстрым движением фехтовальщицы.
Тэйон внутренне содрогнулся. Что можно найти в неуверенной в себе, заморенного вида экзальтированной девчонке, только что в неконтролируемом припадке расколошматившей бесценные магические витражи, было для бывшего сокола загадкой. Разве что прилагающийся к ней трон вечного города. Однако ситуация складывалась слишком многообещающая, чтобы ею пренебречь. Возможность ввести на доску новую фигуру, которая потенциально могла оказаться равной по силе Сергарру и которая явно пока что не имела никакой ставки в ведущейся игре, была столь же заманчива, сколь и опасна.
Мысли, наполовину представляющие многозначные формулировки высокого халиссийского, наполовину - геометрию зе-нарри, молнией мелькнули за непроницаемыми желтыми глазами.
Руна «контроль».
Шаэтанна, контролируемая arr-shansy - Шаэтанна как способ контроля над arr-shansy.
Королева, не способная контролировать собственную магию и по примеру многих и многих своих предков сгибающаяся под гнетом надвигающегося безумия, - мужчина как способ контролировать королеву. Единство и борьба противоположностей. Руна «завершенность».
Бессмысленно разрешать проблему, оставляя нетронутыми ее истоки. Сегодняшний кризис начался с конфликта между династией Нарунгов и того (тех?), кто стоит за народом драгов. И разрешение его также следует искать между этими двумя силами (фигурами?).
Шаэтанна Нарунг - Оникс Тонарро - Сергарр. Замкнутый треугольник. Взаимный контроль. Взаимные влияния. Зависимость? Оказание воздействия на одну из вершин треугольника посредством влияния на другую.
(Фонетическое сравнение. Возможная значимость звукосочетания «арр»?) Руна «сила».
Сергарр - сила, оказавшая дестабилизирующее влияние на Лаэссэ.
Лаэссэ как «вещь в себе», исключение из правил, пространство зейер.
Сила в этом городе означает магию. Янтарный камень, подпирающий чернильницу. Цепочка: королева - магия - великий город.
Оникс Тонарро, неизвестная величина. Случайный (Непредсказуемый? Непредвиденный? Неучтенный?) фактор. Четыре вершины. Четырехугольник? Нет, выход на трехмерное пространство. Тетраэдр.
(И как сюда, скажите, вписывается ди Крий???) Руна «риск».
Общее поле, на котором выделены фигуры. Но: Сергарр оставил город, не пытаясь настоять на контроле, не завершая начатого, не используя своей силы.
А кроме того, магистр Алория нашел няньку хотя бы для одной из проклятых королевских девиц. Упускать возможность будет безумием.
Тэйон, сомнения которого не заняли и секунды и никак не отразились на лице, улыбнулся.
- Позвольте, в свою очередь, представить вам их высочества принцесс Тавину (любопытный взгляд в сторону незнакомцев, но крепко вцепившийся в робу магистра маленький кулачок) и Нелиту (обиженная гримаса, вызванная вовремя пресеченной попыткой выудить из кармана магистра злополучного кота) из рода Нарунгов. А также, - он чуть развернул свое кресло, чтобы сделать галантный жест в сторону Шаэ, - наследную принцессу Лаэссэ Шаэтанну из рода Нарунгов.
Если бы он не следил за реакцией, то никогда бы не заметил: Оникс Тонарро не вздрогнул, его аура не изменилась, но вдруг застывшие глаза сказали: пленный пират не знал, что тонкая темноволосая девушка, впервые увиденная в блеске разлетающегося на мелкие осколки магического стекла, была без пяти минут королевой этого мира. И открытие явно не слишком вписывалось в его личные планы в отношении юного зеленоглазого создания. Но не особенно их нарушало.
Если бы он не следил за ее реакцией, то никогда бы не заметил: она узнала в Тонарро ту самую породу, которую отметил магистр Алория. И будь он развеян ветром, если понимал, какова ее реакция.
Тэйон понял, что сейчас сделает глупость. Но все равно ее сделал.
- Ваше высочество. - Он посмотрел на Шаэтанну с хорошо рассчитанной долей раздражения, затем красноречиво перевел взгляд на ее подозрительно притихших младших сестренок. - Не могли бы вы...
С поистине царственным апломбом, несколько нарушенным очень громко подуманным «Ну погодите у меня, малявки!», королева отодрала двойняшек от мастера воздуха. Оникс, не упустивший заботливо предоставленной ему возможности, одарил ее сногсшибательной улыбкой и с безупречно галантным «Позвольте служить вам, ваше высочество!» подхватил на руки одну из девочек, демонстрируя готовность оказать их старшей сестре всяческую помощь и поддержку. Остальные, чуть лучше представлявшие себе, что скрывается за словами «из рода Нарунгов», предпочли держаться на безопасном расстоянии.
Тэйон, испытывавший огромное чувство облегчения и за того, что его маленький, но коварный план сработал, поспешил объявить, что ему необходимо поговорить со стражем ди Шрингар, и, извинившись, удалился в компании пожилого генерала. Многострадальный Одрик остался играть роль хозяина.
Когда за спиной мага захлопнулась дверь его кабинета Тэйон, не сдержавшись, облегченно вздохнул. Затем, не заботясь, что подумает великий генерал ди Шрингар, опустил свое кресло на пол и почти минуту сидел согнувшись и спрятав лицо в ладонях.
Наконец, вновь выпрямившись, магистр поднял кресло и расположил его так, чтобы оказаться точно напротив пожилого стража предела. Лицо бывшего сокола было совершенно спокойно, как, впрочем, и голос.
- Пара секунд. Еще пара секунд, и я не успел бы их поймать.
«Как не успел поймать вашу внучку», без слов прозвучало в воздухе.
Ди Шрингар опустился в кресло, в котором еще недавно сидела Шаэтанна ди Лаэссэ. Отвернулся от мастера ветров, изучая расставленные на столе фигуры. Он, в отличие от юной королевы, играл в зе-нарри очень и очень неплохо. Он вообще не умел что-либо делать плохо, генерал страж ди Шрингар.
- Вы не сможете все время прятаться в своем кабинете, магистр, - наконец спокойно сказал старый воин, и эти слова имели такое количество подтекстов, которое не смогла бы передать даже богатая семантика кейлонгского языка.
- Быть может, с их точки зрения, не могу. - Тэйон небрежно кивнул на прочно закрытую дверь. - А с моей, именно этим я и намерен заняться!
Старый генерал посмотрел на него долгим и внимательным взглядом человека, умевшего оценивать других. Поднялся на ноги, неожиданно мощный, седой, подавляющий.
- Вы присылали мне это? - В руке его было письмо, отправленное Тэйоном пять дней назад и за эти пять дней уже не раз проклятое в душе.
Бывший сокол лишь кивнул, резко и молча.
«Я, Тэйон Алория, мастер ветров Лаэссэ, официально признаю за генералом Андеем ди Шрингар, стражем восточного предела Лаэссэ, право на кровную месть», - процитировал страж предела. И вновь Тэйон лишь кивнул.
- Кровную месть. Не просто вендетту? - в последний раз уточнил генерал. Это было слишком важно, чтобы оставлять место недомолвкам.
- Айе.
Слишком важно, чтобы обойтись лишь кивком.
- В таком случае... - Черты генерала вдруг исказились так долго сдерживаемой яростью. И болью. Раздирающей изнутри, убийственной болью, заставляющей рассудок меркнуть перед чудовищной невосполнимостью потери. - Тэйон вер Алория, изгнанный из клана сокола, я принимаю твою жизнь и забираю ее себе, чтобы распорядиться ею, как сочту необходимым.
Вот и все.
Мир отдалился, подернулся белым шумом, и в этом пустом пространстве остался лишь Тэйон. Все.
Это было крушение. Конец всему. Крах всего.
Но, как ни странно, Тэйон испытывал только, облегчение.
Он все-таки нашел для близняшек няньку, на которую сможет без опасения свалить даже заботу об этой оголтелой парочке.
Магистр Алория сочувственно смотрел в глаза стражу востока, шагнувшему к нему с обнаженной сталью в руках.

Предыдущая страница 7 Следующая страница


Город и ветер 8

ГЛАВА 7

If you can bear to hear the truth you've spoken
Twisted by knaves to make a trap for fools...
-
Если...
...можешь выдержать, услышав,
Слова свои, изломанные ложью,
И ставшие ловушкой для глупцов...

Пустота. Ни одной мысли. Ничего.
Он понимал, что сейчас умрет, и испытывал по этому поводу... пустоту. И, еще немного - раздражение на собственное нелепое, абсолютно смешное благородство, загнавшее в этот угол.
Тэйон не отвел взгляда и не опустил голову, когда фамильный меч рода ди Шрингар взлетел в смертельном замахе. Сама идея сопротивляться была бы абсурдна: даже будь у магистра воздуха возможность призвать магию или дотянуться до какого-нибудь оружия, стальной стержень халиссийского воспитания не позволил бы так себя унизить.
Переплетение стали и ярости. Свист рассекаемого воздуха.
- Шейс!(Довольно! (Так в халиссийских боевых школах прерывают схватки.)) - Гневный приказ разорвал торжественную тишину, остановив лезвие в каком-то волосе от шеи мастера ветров.
На лицах мужчин мелькнуло почти одинаковое выражение, как будто оба они пробудились от транса и теперь разрывались между недоумением и гневом на того, кто посмел прервать священное таинство. Оборачиваясь на звук, Тэйон как-то машинально отметил, что, должно быть, в свое время генерал ди Шрингар обучался халиссийским боевым пляскам. Никак иначе его инстинктивную реакцию на команды, используемые наставниками меча в тотемных кланах, объяснить было нельзя.
Все еще удерживая клинок у шеи магистра Алория (и выдавливая тонкую струйку крови из-под безукоризненно острого лезвия) страж востока посмотрел в направлении, откуда раздался голос.
Над коммуникативным кристаллом, установленным в углу кабинета, мерцал образ бледной, собранной и явно всерьез выведенной из равновесия женщины. Тэйон поймал себя на том, что не желал бы оказаться на месте стража. Месть местью, но убить супруга Таш д'Алория прямо на ее глазах... Тем более когда супруг, похоже, и не думает сопротивляться...
По здравом размышлении магистр решил, что быть на своем собственном месте ему в данный момент тоже не слишком хочется.
Андей, явно более отважный из них двоих, заговорил первым:
- Леди адмирал...
- Патрули доложили, что с юго-западного направления приближается флотилия империи Кей. Как минимум вдвое превосходящая численностью силы, имеющиеся в данный момент в распоряжении Адмиралтейства, - прервала его Таш плоским, лишенным эмоций голосом. - Предположительно, они были тайно пропущены через юго-западный портал ныне покойным стражем Pay ди Шеноэ, чтобы оказать ему поддержку в узурпации власти. После гибели стража кейлонгцы оказались предоставлены сами себе и, уже находясь в гавани Шеноэ, захватили юго-западную цитадель, перебив магов и прервав связь с метрополией. Во всеобщей неразберихе имперцы тихо переждали шторм в порту Шеноэ и теперь движутся по направлению к Лаэссэ с намерениями, классифицируемыми как «предположительно враждебные».
- Так, - произнес Тэйон в наступившей гробовой тишине.
Лорд генерал ди Шрингар и магистр Алория обменялись одним долгим, полным непроизнесенных клятв взглядом, после чего страж востока вложил меч в ножны и уже всем корпусом повернулся к первой леди Адмиралтейства.
- Наши силы? - спросил генерал.
- Сводятся в основном к приведенным мной эскадрам и нуждаются в длительном ремонте и переоснащении. Остальные военно-морские флотилии Лаэссэ в настоящий момент находятся по ту сторону Шенойского портала - далеко по ту сторону - и в ближайшие дни будут не в силах прийти на помощь. - Иными словами, до сих пор баланс сил в городе не допускал присутствия слишком крупных военных формирований, и соперники Pay ди Шеноэ вынудили его отослать все сколько-нибудь крупные флотилии как можно дальше от города, ну а теперь за это приходилось расплачиваться. - Генерал, в связи с угрозой безопасности города, я бы попросила вас ввести в Лаэссэ сухопутные войска, которые могли бы принять на себя гарнизонную службу и освободить мои экипажи для действий на море
Это был жест беспрецедентного для времени смуты и безвластия доверия. Еще более удивительного, учитывая сцену, которую Таш застала в кабинете. Впрочем, особого выбора у госпожи адмирала не было.
Ди Шрингар сухо кивнул.
- Что с магией? - спросил магистр воздуха. Конечно, после той встряски, которую атмосфера получила во время шторма, горожанам нечего было и думать использовать погоду, чтобы избавиться от непрошеных гостей. Но даже при этом чужакам идти на штурм великого города казалось безумием. А кейлонгцы, при всем их фанатизме, безумцами не были.
Увы.
- Существуют непроверенные данные, что при захвате Шеноэ кейлонгцы подавили сопротивление местных магов при помощи силы... теологического характера.
Это заставило обоих мужчин застыть.
- Боги не вмешиваются в дела Лаэссэ! - выдохнул Тэйон известную всем истину. Слова «не может быть!» липким туманом повисли в воздухе.
- Так все говорят, - ничего не выражающим голосом ответила Таш, и звезды срывались и падали в глазах бескрылой шарсу.
Андей ди Шрингар сгорбился, на мгновение показавшись таким старым, каким он и был на самом деле. Затем с хрустом распрямился, вновь превращаясь в стальной закалки воина.
- Мастер ветров, - обратился он к Тэйону, используя официальный титул мага в иерархии Лаэссэ. - Могу я попросить вас проинформировать королеву великого города?
Магистру воздуха оставалось только кивнуть. И рассеянно вытереть залившую воротник кровь.
Зал Стихии Духа в городской ратуше, где традиционно происходило собрание Полного Совета Лаэссэ, не производил грандиозного впечатления. Он не подавлял, не сбивал с ног, не поражал воображения. Но почему-то даже самый толстокожий варвар, оказавшийся здесь, тут же начинал остро ощущать собственную... неуместность в этих стенах.
Дело было не в размерах - они по сравнению с теми же королевскими приемными покоями или расположенными в соседнем крыле ониксовыми палатами были довольно скромными. И не в роскошной обстановке - интерьер зала был выдержан в очень сдержанном, подчеркнуто аскетическом стиле. Ничего излишне пышного. Ничего хотя бы отдаленно напоминающего о понятии «вульгарность».
Многоуровневый пол, блестящий полированным мрамором, строил пространство по законам сложной, объемной геометрии, зрительно увеличивая помещение во много раз. Самый нижний уровень был, разумеется, возле гостевых ворот, самый высокий - в противоположном конце зала, там, где на изгибающемся подковой постаменте царили над всеми собравшимися кресла членов Совета. Изолированность сей привилегированной группы ненавязчиво подчеркивали серые колонны: каменные стрелы, взмывавшие вверх и терявшиеся во тьме невидимого снизу потолка - они создавали одновременно и впечатление открытого пространства, и отдельного «помещения в помещении». Тонкие, лишенные пышных украшений стулья расставлены полукругом, а расположенный в центре «янтарный трон» отличался от остальных лишь тем, что был поднят еще выше, являясь доминирующей точкой во всем помещении, центром, к которому неизбежно возвращались взгляды и внимание любого входящего сюда.
Тэйон не мог не признать: тот, кто спроектировал Зал Духа, неплохо разбирался в оптических иллюзиях человеческого глаза. И виртуозно этим воспользовался.
Что, впрочем, служило весьма слабым утешением. Сколь бы восхитительно ни было помещение, включить в проект зала заседающих в нем достойных правителей не под силу даже архитектору-магу.
Политическая система Лаэссэ была сложна и запутанна как и история великого города. От седой древности остались лишь смутные легенды, повествующие о Двенадцати и Одном Нарунге, которые заключили Великий Договор и основали в восьмигранном мире мифический город Наруэ. С тех окутанных преданиями времен детище Двенадцати и Одного прошло через множество политических мутаций. Около трех тысяч лет назад оно разрослось в огромную, простирающуюся на половину известной тогда Паутины Миров империю Лаэ, которая затем как-то умудрилась переродиться в республику. И пала пять столетий назад, когда Лиерт Нарунг Кровавый, опираясь на Академию, устроил переворот, вошедший в историю под поэтическим названием Ночи Поющих Кинжалов, и основал королевство Лаэссэ, став в нем абсолютным монархом.
Созданная им система за последующие столетия претерпела значительные изменения и, хотя и сохранила заложенную реформатором идею равновесия сил, вместо того чтобы лишь поддерживать монарха, присвоила себе почти все его права. В сегодняшнем Лаэссэ «царствовал» Совет, а это, учитывая хроническую ненависть его членов друг к другу, означало, что не царствовал вообще никто.
Однако, как бы ни обстояли дела на самом деле, для чужаков лаэссэйцы всегда готовы были представить впечатляющее зрелище.
Шаэтанна Нарунг сидела на своем «троне», напряженно выпрямив спину и вскинув подбородок, и ее присутствие, казалось, заполняло все помещение, отражалось от стен, заставляло всех остальных неосознанно признавать ее самым сильным (ну, по крайней мере, нервным) зверем в стае. Весьма существенное достижение, учитывая, что девочка физически была раза в два, если не в три слабее любого из «своих» советников. И то, что за ее креслом возвышалась пара внушительного сложения военно-морских офицеров (не королевских гвардейцев!) в янтарных цветах королевского дома, не играло в этом особой роли. Тэйон был впечатлен. То ли адмирал д'Алория все-таки успела преподать свой воспитаннице несколько уроков на тему «харизма и лидер в кризисной ситуации», то ли это природный талант. В любом случае эффект оказался действенным. Даже если кто-то и был склонен паниковать или поджимать хвост, то делать это в присутствии ее величества (высочества?) было чрезвычайно затруднительно.
По обе руки от королевы шли места стражей пределов. Все восемь были заняты. То, что кое-кто из стражей до сих пор официально не вступил во владение (ди Шеноэ), а кое-кто испуганно замер на своем месте, боясь неосторожным движением привлечь к себе внимание своей королевы и бывшей пленницы (ди Даршао и чуть менее заметно ди Лай), что почти все предусмотрительно присутствовали только в виде магических проекций (находиться рядом с Шаэ во плоти некоторым из верных подданных было сейчас небезопасно), никоим образом не умаляло того факта, что эти восемь были самой мощной силой в Лаэссэ, а значит, по определению, и во всей Паутине Миров. Вот если бы они еще вдруг решили направить свою мощь куда-нибудь в общем направлении, а не друг против друга...
За спинами стражей следовали места магов. По правую руку от правительницы - «мастера факультетов», причем на этот раз своим присутствием прием почтили все пятеро. Первым из них (и, разумеется, сидящим на ступеньку выше остальных) был ректор Академии, он же декан факультета вод, он же председатель Совета, он же самая большая заноза в боку у магистра Алория. Ратен ди Эверо был благообразным мужчиной преклонных лет, отмеченный как внушительными сединами, так и положенным по должности стальным взглядом. Кроме того, он был беспринципным интриганом, не чуравшимся темных сторон искусства, и жадным до власти, денег и всего, что плохо лежит. К сожалению, - интриганом, не лишенным ума и воображения. И уже по одной этой причине выгодно отличался от мастеров воздуха, огня, земли и духа, являвшихся деканами остальных факультетов Академии.
Замыкало правую дугу Полного Совета кресло мэра. Сутулый субъект, бывший, по сути, главой исполнительной власти и координатором муниципалитета, характеризовался в основном тем, что последние три года делал все от него зависящее, чтобы стать как можно менее заметным и значимым. В чем и преуспел. Даже Тэйон, собравший внушительные досье на каждого из присутствующих в зале, с трудом мог припомнить имя человека, формально обладавшего властью даже большей, чем королева.
Сам магистр воздуха занимал место во втором ряду левой дуги, среди так называемых «мастеров магии».
Легенда гласила, что, когда Лиерт только организовывал свое новоиспеченное королевство, маги были представлены в Полном Совете лишь мастерами факультетов, которые должны были говорить каждый от лица своей стихии. Если так оно и было, то затея отца-основателя блистательно провалилась. Уже ко времени второго поколения выявилась одна нерушимая тенденция: на вершину академической и политической власти, в данный момент скромно именовавшуюся титулом «декан факультета», взбирались не самые одаренные, умные и могущественные маги. Отнюдь. Это место традиционно предназначалось самым пронырливым бюрократам. Что было вполне предсказуемо: любой сжигаемый стихиями фанатик (необходимое требование для зачисления в ряды гениальных магов) готов был сделать все возможное и невозможное, чтобы избежать наплыва административных обязанностей, связанных с управлением магической ложей. С другой стороны, хаос и разгильдяйство, устанавливающиеся всякий раз, когда такая «увлеченная» личность добиралась до власти, наглядно показали, что лучше все-таки оставлять задачи управления тем, кто в них разбирается: управленцам.
Подобный разумный подход тем не менее имел свои недостатки. Лаэссэ был местом, само мироустройство которого основывалось на контроле над стихиями, и править им, не понимая истинной сути стихийной магии, было... мягко говоря, затруднительно. Так что кто-то из Нарунгов прошлого (весьма отдаленного прошлого, когда Нарунги еще имели возможность шутить с политическим устройством великого города), то ли руководствуясь благородными соображениями, то ли просто пытаясь сбить спесь с мастеров факультетов, сделал презабавный финт ушами и ввел должности мастеров магии. Требования для занимавших их были незамысловаты: виртуозное владение своей стихией и непробиваемая практичность.
Мастера магии не обладали явной политической властью: круг вопросов, по которому они имели право голоса, был не столь широк, а в состав Малого и Тайного Советов, фактически правивших городом и принимавших повседневные решения, они вообще не входили. И все же именно эти маги на практике контролировали стихии и именно к ним обращались, когда положение начинало выглядеть угрожающе. То есть тогда, когда обычно бывало уже слишком поздно что-то исправить.
Сейчас, похоже, намечалась именно такая ситуация.
Тэйон открыто повернулся, изучая своих коллег и пытаясь понять, какой от них будет толк в предстоящем противостоянии.
Сам он, как мастер ветров, отвечал за контроль погоды на всей территории города и пределов. Увы, после недавнего шторма в этом отношении можно было сделать очень мало. Стихия все еще находилась в неуравновешенном состоянии, и попытки масштабного воздействия на нее могли привести к весьма... неожиданным результатам. Возможно, магистр Алория и рискнул бы, но сейчас он тоже находился не в том состоянии, чтобы масштабно воздействовать на что-либо. Факт, о котором совершенно необязательно знать здесь собравшимся.
С мастером течений... сложнее. Теоретически он должен был отвечать за все водоемы Лаэссэ, но ди Ромаэ занимался в основном водопроводной системой города. Этот сумрачный тип, склонный к силовым решениям и мощным заклинаниям, обладал всеми необходимыми способностями и, поднабрав немного знаний, мог бы стать вполне приличным повелителем вод. Однако все его время уходило на выполнение впечатляющих проектов, обычно далеких от рутинного контроля за стихией, зато имеющих прямое отношение к политической грызне. Ди Ромаэ еще более-менее справлялся с контролем залива, но все остальные обязанности на практике давно перешли к магам стражей пределов (при активном участии последних), а море Лаэ вот уже много лет как стало вотчиной личного волшебника семейства ди Шеноэ. Того самого, которого, по слухам кейлонгцы несколько дней назад бросили на растерзание демонам.
Мастер энергий тоже не внушал особого оптимизма. Ставленник факультета огня должен был следить за распределением тепловой энергии, в частности, отслеживать солнечную активность и глубинные процессы. Огненные всегда были воинами, самыми мощными и самыми разрушительными из всех стихийных магов. Увы, их ложа пребывала в явном упадке (не в последнюю очередь благодаря усилиям ди Эверо и других водных, традиционно видевших в них самую очевидную угрозу своей власти). Насколько знал Тэйон, мастер энергий в последние годы занимался в основном освещением и отоплением самого города и обширных подземных садов, потеряв значительную долю своей власти в пределах из-за интриг яростно стремящихся к автономии стражей.
Оставался мастер структур. Маги земли даже в гуще всех потрясений последних лет умудрились сохранить свою вошедшую в пословицу непробиваемую стабильность. Их ставленница не блистала способностями, но неукоснительно выполняла все свои функции, начиная от отслеживания магнитной и геологической активности на всей территории Лаэссэ и заканчивая добычей полезных ископаемых. Более того, она успешно отражала все покушения на традиционные сферы своего влияния, такие, как контроль за сетью порталов, поддержка сельского хозяйства или обширная (и приносящая бешеные доходы) ювелирная индустрия. Если бы предстоящее сражение должно было произойти на суше, а не на море, Тэйон чувствовал бы себя сейчас куда как спокойнее.
Мастер эмпатии, представлявший факультет духа, был по-своему самым опасным из всех присутствующих в зале магов, отвечая за все, связанное с антропогенными и нестихийными проявлениями силы. Однако он же был и наиболее уязвим для воздействия «теологического характера», как тактично назвала это Таш. Если кейлонгцы, вопреки всякой логике и всем законам, действительно умудрились протащить с собой своих богов...
Оставался последний мастер. Шестой. Сидящий напротив премьер-министра Лаэссэ и не принадлежащий официально ни к одному из пяти факультетов, хотя на каждом из них у него была своя кафедра. Мастер битвы, самый могущественный из так называемых боевых магов, отвечающий за магическую поддержку Адмиралтейства и Генерального штаба За последние годы этот пост побил все рекорды по числу магов, которые сменяли на нем один другого. И, похоже, вчерашний день не стал исключением. Тэйон задумчиво посмотрел на корону седых волос, прямую осанку и высокомерный поворот головы новой предводительницы боевых. Это... может стать проблемой. Огненный маг Динорэ ди Акшэ была пугающе компетентна даже в тех областях, которые были весьма далеки от ее основной специализации, но она никогда не проявляла склонности к «этим безумным авантюрам» и прочим глупостям, коими занимались маги-воины. Что уже само по себе заставляло задуматься, насколько новообретенный титул был данью ее способностям, а насколько - прихотью ее могущественных покровительниц. Конечно, за годы скитаний по далеким мирам и океанам вместе с Таш д'Алорией стареющая волшебница скорее всего получила больше боевого опыта, чем любой другой маг в городе (любой, кто оказывался в обществе Таш д'Алория, довольно быстро приобретал куда больше неприятного опыта, чем ему хотелось бы). И все равно при мысли о состоянии, в котором находится ложа боевых магов накануне нападения вражеского флота, Тэйона охватывала философская меланхолия.
«Лаэссэйцы. Будут интриговать за право первым выпрыгнуть в окно, даже когда горящая крыша уже падает им на головы».
Магистр воздуха презрительно дернул уголком рта и еще раз пробежался по залу цепким, ищущим выход взглядом. Хотя только члены Совета восседали сейчас на своих предопределенных традицией местах, они ни в коем случае не были единственными присутствующими. За колоннами, оделяющими Совет от остального помещения, почти все уровни помещения были заполнены напряженно молчащими людьми. И в этот момент все взгляды были направлены в центр полукруга, составленного креслами советников. Там поддерживаемая магистром ди Акшэ, плавала проекция карты моря Лаэ с указанными на ней векторами движения противника, а также с разверткой их собственных сил. Рядом стояло изображение леди адмирала д'Алория, столь реальное, что казалось, госпожа адмирал присутствует на собрании во плоти. О том, что на самом деле она сейчас на мостике своего флагмана, выходящего из залива в открытое море, напоминал лишь плащ, раздуваемый невидимым ветром, да мокрые пряди, прилипшие к вискам.
Разумеется, первой леди Адмиралтейства нечего было делать на палубе корабля, направляющегося для столкновения с превосходящими силами противника. Ее дело - сидеть в самой хорошо защищенной комнате в самой мощной из крепостей и руководить всей войной в целом, а не отдельными стычками. В данном случае, однако, даже самые педантичные поборники уставов и правил не посмели ей возразить. Таш была лучшим (если не единственным) боевым адмиралом по эту сторону Шенойского портала, а в случае, если вражеский флот все-таки сможет захватить город, Совету и королеве от живой главы Адмиралтейства будет ненамного больше толку, чем от мертвой.
- ...таким образом, - Таш машинально отбросила с глаз выбившуюся из прически темную прядь, - ночное нападение противнику невыгодно. Это дает нам время, чтобы выйти на позиции.
- Вам удалось уточнить численность имперских эскадр, первая леди? - чуть громче, чем требовалось, спросил ди Эверо.
- Предварительные оценки подтвердились, уважаемый глава Совета. В обычных условиях я бы сказала, что флот Лаэссэ может встретить вдвое превосходящие силы противника и выйти победителем, однако в данном случае у нас недостаточно информации для анализа. Я еще раз покорнейше прошу Совет и в особенности Академию уделить внимание анализу докладов о поддержке противника теологическим вмешательством. Нам необходимы точные данные о природе этого явления и о способах борьбы с ним.
- Академия уже высказалась по поводу этих так называемых «докладов», первая леди! Вмешательство божественных сил на территории города невозможно. Мы имеем дело всего лишь с необычной формой магии, и я не вижу смысла в дальнейшем распространении нелепых суеверий и пустых слухов!
На мгновение повисла пуаза, и Тэйон почти физически ощутил, как его жена удержалась от множества разнообразных (и в большинстве своем довольно неприличных) фраз, вертящихся на языке. За долгие годы юная принцесса шарсу научилась держать свой темперамент в железном ошейнике. С шипами. Однако отнюдь не всегда давала себе труд применять это умение. Чаще всего она не стеснялась ошейник немного ослабить.
Когда госпожа адмирал вновь заговорила, тон ее был довольно... прохладен.
- В таком случае я прошу предоставить точные данные о «необычной форме магии» и о способах борьбы с ней. Ответ «это невозможно» кажется недостаточным, для того чтобы основывать на нем успешную оборонительную тактику, уважаемый глава Совета.
Ди Эверо окинул женщину своим знаменитым гневным «взглядом василиска», но Таш, судя по всему, решила, что время сейчас слишком дорого, чтобы тратить его на пустые пререкательства. Отвесив главе Совета абсолютно безупречный с точки зрения этикета легкий поклон, госпожа адмирал отвернулась от него и больше за этот вечер не удостоила даже взглядом.
Шаэтанна выпрямилась еще сильнее (хотя, кажется, уже невозможно, девочка и без того будто шпагу проглотила), голос ее был тих, но очень четок:
- Насколько мы готовы, леди адмирал?
- Мы совсем не готовы, ваше высочество. Укрепления и защитные бастионы сильно пострадали во время шторма, кораблям, которые должны были составлять костяк домашнего флота, тоже досталось, хотя, быть может, к утру мы и успеем собрать еще пару эскадр. Основным боеспособным соединением остаются силы, которые прошли сквозь портал два дня назад, но они остро нуждаются в ремонте и переоснащении. Некоторые из адмиралтейских складов затопило, и мы вынуждены были реквизировать купеческие товары, чтобы обеспечить корабли провиантом и оружием Хозяева складов восприняли это без восторга, ваше высочество.
- В данном случае Корона просит, чтобы гильдии и купеческие дома согласились поступиться своим восторгом, леди адмирал, - сквозь зубы вытолкнула Шаэ.
- Благодарю вас, ваше высочество, - Таш поспешила закрепить свой успех, а ди Эверо позволил себе почти скривиться. Известно было, что глава Совета пользовался активной финансовой поддержкой гильдий. Трудно сказать, сколько в этих отношениях было от шантажа, а сколько - от обычного взяточничества, ясно одно: щедрые спонсоры платили достойному магу не просто так, а для того, чтобы Корона и муниципалитет не позволяли себе таких вот неожиданных... просьб. И по окончании кризиса главу Академии ожидают не самые приятные вопросы. Однако у главы величайшей магической Академии хватило ума не пытаться быть откровенно продажным в разгаре войны с фанатиками, основополагающим догматом веры которых было отправить всех магов на костер.
- Нет, адмирал. Это я благодарю вас, - так же тихо и четко ответила королева и чуть шевельнула рукой, дозволяя Таш удалиться. Карта растворилась в воздухе, а кутающаяся от соленых порывов ветра в плащ шарсу переместилась к креслу мастера битв и застыла, высокая и спокойная, точно еще один член Совета. И никому не пришло в голову ставить под сомнение ее присутствие или занятое ею место.
Шаэтанна ди Лаэссэ повернулась к стражу востока, сидевшему на одну ступень ниже.
- Лорд генерал, что можете сказать нам вы?
При этом обращении по рядам собравшихся в зале пробежала-таки легкая дрожь. И подать голос или хотя бы просто нахмуриться никто не решился, чувствовалось, что смена ветра на политическом Олимпе города не прошла незамеченной.
Вопрос вооруженных сил великого Лаэссэ со времен Лиерта Кровавого был деликатным и крайне запутанным. Предполагалось, что собственные войска (и немалые) имеются у каждого стража предела. На то они и стражи, чтобы защищать свои пределы и, соответственно, предельные порталы от любого посягательства. Нет ничего странного, что порой случались недоразумения и кто-либо из доблестных стражей в результате временного (или не очень временного) умопомешательства забывал, какие именно границы он должен охранять. И вместо того чтобы сражаться с внешними врагами, почему-то отправлял воинов занимать территорию соседнего предела, а то и вообще в столицу.
Гораздо более странно то, что ни одна такая попытка не увенчалась полным успехом. Как-то всегда получалось так, что в конечном итоге порядок восстанавливался. Один страж - один предел. Один трон - а на нем Нарунги, в той или иной форме. В городе могла быть империя, королевство, республика или полная анархия, но Нарунги оставались всегда. Возвышаясь над возней смертных, вне ежедневной суеты.
Однако государство регулярно сталкивалось с очевидной проблемой. Стражи и их карманные армии - это очень хорошо, но для стремительно развивающейся торговой экспансии необходимо что-нибудь посущественнее. Хотя бы для того, чтобы купцов и ремесленников, служивших настоящей основой этого процветания, не убивали и не грабили в каждом мире, через который они проводили свои караваны. Опять-таки нужно поддерживать репутацию великого города...
Так что периодически у королевства Лаэссэ появлялась официальная армия. А при армии -должность ее командующего: лорд или леди Генерального штаба.
Надо ли говорить, что различные главнокомандующие на разных этапах истории пытались использовать вверенные им войска самым неверноподданническим образом. Для свержения династии и устройства переворотов, например. Нарунгов им свергнуть так и не удалось. А вот предок ди Шрингара, начинавший свою карьеру как раз в армии, свой предел получил отнюдь не с одобрения прежних владельцев.
Со времен того древнего воина и авантюриста его наследники стали считаться куда как более высокородными но боевой хватки отнюдь не утратили. Как флот и Адмиралтейство традиционно считались чуть ли не прямой собственностью ди Шеноэ, так и армия великого города казалась неотделимой от стражей ди Шрингар. А последние десятилетия - от генерала и первого лорда Генерального штаба Андея ди Шрингар.
Тэйон не знал, насколько страж востока был обязан этому положению своим происхождением, а насколько - воинскому таланту, но не приходилось отрицать, что все кампании, в которых принимал участие генерал, он выиграл. Или, во всяком случае, не проиграл.
По крайней мере так было до тех пор, пока через Валнский портал не хлынули полчища драгов. До тех пор пока блестящий, не знавший поражений генерал ди Шрингар не столкнулся с их легендарным предводителем. И тут он обнаружил, что оказался совершенно не готов к серьезному столкновению
Сергарр обыграл его, как обыгрывал всех остальных: изящно, стремительно и беспощадно. И презрительно. Будь проклят этот прихвостень ящеромордых, он заставил свою победу казаться такой легкой, почти незначительной! Буквально за месяц армия Лаэссэ оказалась приведена в состояние полной недееспособности, а затем и распущена. Генеральный штаб был расформирован, магов, пытавшихся оказать сопротивление, перебили, наиболее упрямых и заметных забияк, таких, как адмирал д'Алория, выслали из города. А стража востока со всем уважением заперли в его собственной цитадели и держали там под домашним арестом все месяцы, пока длилась оккупация города.
Тэйон мог лишь гадать, как подобное откровенно снисходительное обращение было воспринято старым воином. Судя по слухам - лучше, чем оказавшимся почти в такой же ситуации самим магистром. Что скрывалось под язвительной самоиронией немолодого уже человека, который не только впервые познал поражение, но лишился дела всей его жизни, маг не хотел даже гадать. Внешне же генерал с большим достоинством продолжил свое затворничество на востоке, занимаясь делами предела и демонстративно отказываясь принимать участие во всех политических баталиях, разразившихся после ухода драгов. До тех пор, пока жертвой одной из этих баталий не стала Ойна ди Шрингар... И пока некоронованная еще повелительница Лаэссэ не попросила его прямо в кабинете кровного врага вновь принять пост первого лорда Генерального штаба.
Где разрешится эта ситуация, магистр Алория боялся даже предположить. По крайней мере до тех пор, пока над их шеями отточенным мечом висит кейлонгское вторжение. Если в город войдут эти захватчики, они уже совершенно точно никуда не уйдут, не спалив предварительно дотла все, что может гореть.
Включая обитателей.
Как там звучит халиссийский афоризм? «Дети клана, не умеющие держаться вместе, будут зарезаны поодиночке». А перспектива быть зарезанным, по наблюдениям Тэйона, восхитительно концентрировала усилия.
И потому никто из стражей пределов и не подумал протестовать, когда королева вот так небрежно, случайной фразой объявила, что один из них вновь получил в свое распоряжение инструмент, которым мог задавить всех остальных.
Лорд генерал коротко склонил голову, выражая уважение к королеве, и заговорил, давая короткий обзор боеспособности фортов, укреплений и их гарнизонов. Потом прошелся по перспективам получения подкрепления из провинций и пределов. Доклад получился неутешительным. И закончился очень ожидаемо.
- Таким образом, наиболее боеспособными соединениями в городе на данный момент являются гвардия, за последние годы в значительной степени ослабленная, а также персональная охрана великих и купеческих родов. Исходя из вышесказанного, Генеральный штаб выносит на рассмотрение вашего высочества вопрос о мобилизации подданных королевства. Начиная со слушателей и преподавателей Академии.
- Рекомендации штаба?
- Это нужно сделать, ваше высочество. Сил, имеющихся в настоящий момент в городе, недостаточно для отражения сколько-нибудь серьезного нападения. Если кейлонгцы все-таки прорвутся, мы должны хотя бы вооружить население и скоординировать действия ополчения. И нам необходима будет официальная поддержка Академии, а не только боевой ложи.
Повисла напряженная пауза. Кажется, до большинства присутствующих только теперь начало доходить, что любой приказ, отданный сидящим на троне ребенком, будет безоговорочно выполнен. Что впервые за несколько поколений Нарунги получили не декоративную, а вполне реальную власть. Первая леди Адмиралтейства и первый лорд Генерального штаба, похоже, и не думали привязывать к Шаэтанне веревочки и подсказывать ей, как нужно поступать. И, кажется, некоторых это открытие здорово напугало.
Ди Эверо выпрямился было, собираясь вмешаться, но, наткнувшись на холодный взгляд ди Акшэ, промолчал. Прибывшая вместе с Таш волшебница не делала тайны из своего мнения о профессиональной пригодности ректора Академии, как и о том, маг какой стихии попытался уничтожить порталы за флотилией адмирала д'Алория. Хотя официально обвинения выдвинуты не были, положение главы Академии сильно пошатнулось, и прежде всего - среди других высших магов. Сейчас ди Эверо не смел позволить себе сделать что-либо, что могло стоить ему ректорского кресла.
- Я сообщу о решении чуть позже, лорд генерал, - тихо и отчетливо произнесла Шаэ, - благодарю вас.
Некоронованная королева откинулась на спинку кресла, хлестнув взглядом по собравшимся в зале. Затем, как до нее магистр Алория, посмотрела на своих советников.
Поджала губы, остановив взгляд на измученном мужчине, присутствовавшем лишь в виде магической проекции. Вице-адмирал Кьен ди Шеноэ, бессовестно молодой для своего флотского звания наследник юго-западного предела, за последние часы постарел как минимум на десятилетие. Надо отдать ему должное: если Кьен и знал о планах отца, то он был одним из лучших актеров, каких Тэйону когда-либо приходилось видеть. С другой стороны, он от этих планов пока что пострадал сильнее, чем любой из присутствующих. Предел разорен, родовое гнездо разрушено, честь семьи растоптана, а саму семью не растерзали лишь потому, что глава рода погиб на дуэли. Принеся Таш новости, потупившие из цитадели Шеноэ, вице-адмирал ожидал, что леди Адмиралтейства немедленно отправит его на плаху, и кажется, в глубине души даже хотел этого. Вместо отдыха у палача лэри вер Алория вручила добровольному мученику его набранную из торговых кораблей эскадру и пообещала, что, если к вечеру корабли не будут готовы выйти в море, некомпетентный лентяй, ими командующий, отправится воевать с кейлонгцами вплавь.
Он успел. И теперь сидел в каюте на корабле, лишь ненамного отставшем от «Сокола» адмирала д'Алория.
Многие, в том числе и пока еще склонная к максимализму Шаэтанна, сочли, что первая леди неоправданно рискует, подставляя спину предателю и сыну предателя. Другие, так же, как и Тэйон, считали, что ей не стоило давать роду ди Шеноэ такой шанс оправиться. Если наследник стража покажет себя героем (а исходя из его досье он вряд ли сможет показать себя кем-то иным), то вне зависимости от того, выживет Кьен или нет, пятно с чести Шеноэ будет смыто. И род владык моря сможет уже через несколько лет восстановить свое влияние. Вполне возможно, даже на прежнем уровне.
А кому это нужно?
Однако Тэйон, в отличие от Шаэ, слишком хорошо знал свою лэри, чтобы не высказывать подобных мыслей вслух. Ему достаточно было увидеть линию плеч госпожи адмирала при первом упоминании «лазорево-золотых предателей», чтобы безнадежно махнуть рукой. Не впервые слыша обороты вроде «прошу Вас не мешать мне выполнять мою работу, или же не ожидайте, что результаты ее будут удовлетворительны», он уже и не пытался сдерживать Таш, когда та грудью бросалась защищать кого-то из своих офицеров. Все равно теперь Кьен будет точно так же бросаться на ее защиту.
Шаэтанна, впервые столкнувшись с таким жестким отпором со стороны своей наставницы, растерялась и опомниться не успела, как опальный ди Шеноэ уже занимал свое кресло в Совете. Никому и в голову не пришло под шумок наброситься на его семью, спеша свалить пошатнувшегося гиганта и ухватить все, что осталось от блистательной мощи великих мореходов. Королева ограничилась лишь недовольным изгибом узких губ.
Глубокий, приятный музыкальный звук пронзил тишину, точно кинжальный удар. Советники подобрались, а Тэйон оперся лопатками на спинку кресла, расслабил взгляд, не сосредотачивая его ни на чем конкретном и в то же время обозревая всю картину в целом. Приближалось то, ради чего, собственно, Шаэ и настояла на сборе Полного Совета, когда умнее было бы свести все эти политические игрища к минимуму.
Мажордом выступил вперед, легким магическим усилием заставляя свет как будто обвиться вокруг колонн, в результате чего фигуры людей оказывались в размытом, нечетком сумраке. Он тоже не счел нужным повысить голос, но безупречная акустика разнесла слова к самым отдаленным уголкам:
- Госпожа Ла Ши Тара, уполномоченный посол империи Кей, просит Совет дать ей аудиенцию.
Точно ветерок пробежал по лицам собравшихся. Краем глаза уловив в одной из фигур несоответствие, Тэйон сфокусировал взгляд... А этот что здесь делает?
Рек ди Крий стоял, расслабленно привалившись к одной из колонн в дальнем конце зала, скрестив руки на груди, и выглядел так, будто он владел этим местом и всеми, кто в нем находился. Провидица-фейш, чью детскую фигурку, как всегда, можно было заметить рядом с ним, казалась отстраненной и незаинтересованной в происходящем.
Конечно, в Зале Духа можно было найти многих, кому тут быть совершенно не полагалось, но...
Луч света, упавший в этот момент откуда-то сверху, на мгновение высветил целителя, залив его бледную кожу сияющим перламутровым серебром, и тут же исчез. Вместо потустороннего видения вновь предстал всего лишь естественно наглый черноволосый студиозус.
Не столько услышал, сколько почувствовал резкий вздох, раздавшийся оттуда, где стоял королевский трон. Он не повернул головы, он и без того знал, что в этот момент взгляд Шаэтанны неотступно прикован к странной паре в дальнем конце зала.
Ди Крий рассеянно-небрежно поднял руку, чтобы поправить прядь волос, но почему-то движение выглядело как приветствие или, быть может, салют, странно формальный даже в этой обстановке.
И тихое, не слышное никому, кроме мастера этой стихии, шипение воздуха, сквозь зубы выпущенного королевой. Тэйон очень постарался не взглянуть на Таш. И всем телом почувствовал, как она не взглянула на него в ответ. Потому что однажды, и только однажды, он сталкивался с тем, чтобы женщина так реагировала на Река ди Крия. Не с восхищением, которое, скорее всего, заподозрят те немногие, кто что-то заметит. Нет, в судорожном вздохе Шаэ была холодная ярость и еще более леденящий страх. Чего в нем не было совершенно точно, так это и следа восторга.
Что тут, во имя всех стихий, происходит?
Ди Эверо, успевший за время короткого обмена принять подобающе величественную позу, формально ответил:
- Совет примет госпожу посла.
«По крайней мере у них хватило ума не тянуть с этим», - отстранение подумал Тэйон. Тяжелые двустворчатые двери распахнулись едва ли не до того, как глава Совета закончил свою речь, и на пороге застыла сухая, хрупкая фигура посла империи Кей.
Госпожа Ла Ши Тара изящным движением подобрала свои просторные тяжелые одежды и скользнула по темным мраморным плитам, тихая и грациозная, точно птица.
Не в первый раз Тэйон не смог не восхититься женщиной, которую император выбрал быть своим послом среди ненавистных и безумных магов.
Она пришла одна. Ни посольской стражи, ни атташе, ни помощников. Только одинокая женщина в многослойном придворном халате, с волосами, поднятыми в высокую и сложную прическу. Казалось, шелест шелковых подолов был единственным звуком, отражавшимся от стен зала.
Ей должно было быть страшно. Тэйон хорошо представлял, каково это: огромный зал, широкими асимметричными ступенями поднимающийся к стенам. И, возвышаясь над ней со всех сторон, окружая ее со всех сторон: окутанные сумраком фигуры, застывшие в неподвижном молчании Жуткие. Оскверненные. Буквально источающие глухую, неприкрытую ненависть. Существа, любое из которых могло уничтожить ее одной мыслью. Безумные и неконтролируемые в своем гневе.
Те самые существа, которые всего несколько дней назад слушали, как пьяный вдрызг Тэйон Алория поливал госпожу посла площадной бранью. И излучали тихое одобрение всему, что он скажет.
Кейлонгцы жили дольше обычных людей, даже магов. Женщина, на лице которой столь ясно отражался ее возраст, должна была прожить не одно столетие. И не два. Быть может, эти богатые событиями нелегкие столетия и дали ей силы. А может, сборище разряженных магов просто не произвело своего обычного впечатления. Ла Ши Тара поднялась по многоступенчатой лестнице, расправив плечи и спокойно, без вызова подняв голову. Ночной бабочкой скользнула по темным плитам, мимо взмывающих в небо колонн и захватывающе прекрасных линий.
Совет выплыл из тьмы, одновременно пугающе близкий и будто парящий на недоступной вышине. Вытянувшиеся двумя дугами кресла, в которых сидели потусторонне прекрасные и нечеловечески могущественные существа, за маской ледяной неподвижности прятавшие страх и ярость. И тем не менее язык тела пожилой кейлонгки говорил лишь об исполненной холодного презрения точности, с которой та выполнила все требования протокола. Кейлонгского, разумеется.
Вот она поднялась на последние ступени, скользнула вперед почти танцевальным движением. Застыла на мгновение в открытой точке подковы, точно посередине между премьер-министром и мастером битвы. С достоинством опустилась в глубоком реверансе, искусно разметав по мраморным плитам длинные полы своего халата и рукавов. И почему-то вдруг показалось, что все это: и подавляющий зал, и напыщенность застывших в угрожающем молчании фигур - нарочиты, нелепы и кажутся безмерно... детскими, что ли. Перед опирающейся на подлинную веру и духовную целостность культуры древней империи потуги на грандиозность, подкрепленные пустыми иллюзиями и магическими подпорками, выглядели несуразными.
«Один - ноль в пользу госпожи посла», - признал Тэйон. Первый раунд взаимного психологического давления она выиграла. И с куда меньшим арсеналом, чем тот, что был в распоряжении противника.
Королева, которой надоело дожидаться, пока глава Совета сочтет, что кейлонгка унизилась достаточно, чтобы начать переговоры, сама сделала первый ход.
- Вы можете подняться, госпожа посол. Совет Лаэссэ приветствует вас, - Шаэ владела придворным кейлонгским, но сейчас предпочла свой родной язык. Да, это лишало ее определенного преимущества, но слишком многое можно было выдать собеседнику, который владел диалектами кей лучше.
Тэйон позволил себе улыбнуться. И снова девочка нарушила все правила. По требованиям этикета ей полагалось сидеть на троне, изображая из себя восковую куклу, а разговор должен был вести глава Совета, но в данном случае он был полностью согласен с юной королевой: протокол протоколом, а эти переговоры слишком важны, чтобы оставлять их в руках ди Эверо. И пусть он хоть подавится своим возмущением. Сейчас все равно никто не посмеет даже бровью повести. При госпоже после.
Хотя позже ей, скорее всего, еще предстоит услышать об унижении королевского достоинства», об «оскорблении для Лаэссэ» и «недопустимости поощрения наглости варваров, особенно во времена кризиса»
Если Ла Ши Тара и удивилась нарушению этикета (хоть она предпочитала игнорировать лаэссэйский протокол в пользу имперского, это не означало, что она не знала досконально и тот и другой), то ничем этого не выдала. Все так же, оставаясь в своем не то реверансе, не то поклоне, произнесла:
- Благодарю вас, ваше высочество, - и поднялась, тихим шелестом шелка и сдержанным блеском украшений оживляя застывший зал.
На кого она будет ориентироваться: могущественного ректора Академии (то есть рассадника греховной магии) или королеву (под чьей сенью процветают все эти богомерзкие маги)? Нет, все-таки на Шаэтанну. В конце концов у Нарунгов была определенная репутация. Хотя вряд ли нашелся бы кто-либо, искушенный в лаэссэйской политике, как госпожа посол, кто мог не знать, насколько опасен на самом деле ди Эверо.
- Вы просили об аудиенции, госпожа посол. Можно поинтересоваться причиной, по которой вы пожелали предстать перед Советом?
- Да, ваше высочество. - Госпожа посол сложила руки, спрятав тонкие кисти по длинным рукавам. - Вы направили в наше посольство запрос о присутствии в море Лаэ военных судов империи. Я здесь, чтобы ответить на ваши вопросы.
«В море Лаэ». Не в «суверенных водах королевства Лаэссэ», как, по настоянию Тэйона, было сформулировано в запросе. Кейлонгка еще почти ничего не сказала, но позиция была уже ясна. Для долгоживущих подданных Кей времена Лаэ, когда за господство боролись две могущественные империи, все еще длятся и, похоже, будут длиться вечно.
И кто сказал, что они не правы?
- Благодарю вас, госпожа посол, - Шаэ благосклонно улыбнулась, нарушая сразу добрую дюжину пунктов протокола. Впрочем, вряд ли Ла Ши Тара была обманута этой улыбкой. - В таком случае, прошу вас, поведайте, что же все-таки первый атакующий флот его императорского величества делает без нашего дозволения в... море Лаэ?
Она произнесла «Лаэ» на нарэнский (Нарэ (нарэссийский) - язык Нарунгов. В настоящее время используется только высшей знатью Лаэссэ, претендующей на родство с правящим домом и учеными. По своему значению для современных языков Паутины Миров напоминает нашу латынь) манер, с ударением на последнем звуке и едва слышимым шипением в конце. Это прозвучало как «море Лаэс-сс», что, как все вдруг отчетливо вспомнили, дословно означало «море, принадлежащее Лаэссэ», не просто сведя маневр госпожи посла на нет, но и обернув его против кейлонгки. Впрочем, вряд ли эта победа что-то означала. Скорее стало еще более очевидным: здесь идут не переговоры. Здесь уже началась битва. А первый выстрел, который еще предстоит сделать кораблям под командованием Таш или кейлонгского адмирала, - это... всего лишь формальность.
Ла Ши Тара едва заметно опустила веки - легчайший из кивков, показывающий, что она оценила ход юной противницы. Оставалось надеяться, что удовольствие от похвалы не ударит Шаэ в голову.
- Ваше высочество, но ведь нашим кораблям было дозволено пройти через портал, - очень мягко возразила пожилая кейлонгка. - Более того, они были приглашены.
Возразить что-либо на это было сложно. Их действительно пригласили. Более того, их пригласил страж предела, выше которого стояла лишь сама королева. Которая на тот момент (да и сейчас, если подумать) королевой еще не была. Не интересоваться же, а было ли указанное приглашение сделано с позволения Совета. Это все равно что вслух произнести: да, один из наших неподкупных стражей оказался предателем, и в любом случае мы никому из них не доверяем ни на грамм. Тэйон не мог не отметить усилие, которое понадобилось королеве, чтобы не бросить на Кьена Ди Шеноэ убийственный взгляд.
В прямом смысле убийственный.
- В самом деле. - Шаэ вложила в эти слова совершенно неподражаемую интонацию. И не вопросительную, и не принимающую, и не понимающую, и не утвердительную. Но до жути вежливую. - Возможно, люди императора были также приглашены к нападению на твердыню Шеноэ. Приглашены пытать и убивать наших подданных, которые дали им укрыться от шторма в своей гавани?
Найти в должной степени дипломатичный ответ на подобный вопрос было затруднительно. Тем не менее госпожа посол справилась. В некотором роде.
- Нет, ваше высочество. Все это воины императора вынуждены были сделать, защищая нашего союзника, стража Pay ди Шеноэ.
Признаться, такое заявление несколько обескуражило даже Тэйона. По рядам советников пробежала волна вскинутых в вежливом удивлении бровей. А вот Шаэ даже не моргнула.
- Должно быть, нам полагается спросить, как же защита стража связана с убийством его родственников и домочадцев? - осведомилась она.
Госпожа посол склонила голову.
- Союзник моего императора был подло убит, - серьезно ответила Ла Ши Тара, и длинные спицы, пронзающие ее прическу, блеснули в призрачном свете. - Он погиб, считая, что защищает честь империи. Долг требует отомстить за него. А те, кто называли себя его родственниками и слугами, но отвернулись от господина в трудный час, недостойны были оскорблять богов своим существованием.
Воздушная волна, отшатнувшаяся от места, где сидела проекция Кьена ди Шеноэ, действительно пугала. Тэйон чуть сдвинул свое кресло, опасаясь, что уже знает, к чему ведет госпожа посол.
Королева отказалась и дальше задавать наводящие вопросы, и кейлонгка вынуждена была закончить свое выступление сама.
- Вы можете считать, что страж погиб в так называемой честной дуэли. - Она позволила своему взгляду на мгновение подернуться отвращением от воспоминаний. - Однако все присутствующие понимают, что это не так. Он был убит, расчетливо и жестоко. И чтобы заманить его в ловушку, была использована честь империи Кей.
С этими словами госпожа посол изящным жестом извлекла из рукава написанное на гербовой бумаге письмо и протянула его королеве.
В обычных обстоятельствах использовать магию в присутствии кейлонгцев считалось верхом дурных манер, но, похоже, Шаэ уже израсходовала львиную долю вежливости, отпущенную ей на этот вечер. Письмо выпорхнуло из ладони пожилой женщины и бумажным голубем скользнуло в руки королевы. Легкий ментальный звон подтвердил, что перед тем как прикоснуться, Шаэтанна проверила бумагу на наличие ядов, заклинаний и иных смертельных ловушек.
Глаза юной королевы пробежали по строчкам, лицо ее осталось непроницаемым. Затем бумага по воздуху подлетела к магистру Алория, давая ему возможность ознакомиться с содержимым. Но Тэйон едва скользнул по ней взглядом. Он и без того прекрасно знал, что там написано:
«Госпожа посол, я хотел бы принести Вам официальные извинения за постыдный инцидент, имевший место пять дней назад на приеме у стража ди Шеноэ...», «...Все произнесенное в роковой вечер имело своей целью спровоцировать лэрда ди Шеноэ и являлось следствием наших с ним личных разногласий...»
За спиной раздалось шипение призрачной Таш, видевшей сей шедевр эпистолярного искусства впервые. Она не стала сейчас вслух объяснять, что думает об умственных способностях возлюбленного супруга. Он и сам вполне мог это вычислить.
- Благородство наказуемо, - светским тоном заметил мастер ветров, протягивая письмо сидевшему перед ним молодому ди Шеноэ. - Я всегда об этом знал, но нечасто случается получить столь яркое подтверждение. Означает ли неприятие моих извинений, что вы признаете «все произнесенное в роковой вечер» чистой правдой?
Кейлонгка и не подумала испугаться гнева, вдруг полыхнувшего в янтарных глазах бывшего сокола. И когда заговорила, обращалась уже только к королеве:
- Ваше высочество, я хочу подчеркнуть, что любые действия моего императора вызваны желанием отомстить за трагическую гибель стража ди Шеноэ. Этого требует честь Кей. Смерть убийцы нашего союзника удовлетворит требования чести, и слуги империи покинут границы Лаэссэ.
Восхитительно. Просто восхитительно. Если бы у Тэйона не было доказательств обратного, он заподозрил бы, что госпожа посол в сговоре с ди Эверо. Но поскольку это не так... то с кем же она в сговоре на самом деле?
Королева откинулась на спинку трона, сузившимися глазами следя за неподвижно застывшей кейлонгкой.
Тишина повисла в зале, оглушительная и хрупкая, как затишье перед бурей. Тэйон прикрыл веки и сосредоточенно думал в сторону Шаэ: «Держите себя в руках!» Если королева сейчас сорвется, это будет конец. Ни один подданный больше никогда не поверит, что она не сумасшедшая, не опьяненная собственной магией истеричка Нарунг. Никто не позволит ей править городом.
А поддержавшего ее мастера ветров, скорее всего, скормят кейлонгцам.
Один из стоявших за спиной будущей правительницы моряков протянул руку и подозрительно естественным (и противоречащим любому протоколу) движением коснулся кончиками пальцев ее плеча.
А затем грянула буря.
И звучала она почему-то грохочущим шепотом.
Мысленным.
«Иными словами, - произнесла Шаэ, и глаза ее были полны силы, а мысленный голос отнюдь не казался тихим, - император послал атакующий флот, чтобы поддержать банальный мятеж, устроенный одним из наших нобилей. Когда и нобилю, и мятежу пришел конец, они решили воспользоваться ситуацией и устроили резню во владениях своего так называемого „союзника“. Но появление адмирала д'Алория коренным образом изменило ситуацию. Теперь, даже если эти фанатики каким-то чудом и сумеют войти в порт, то перед этим понесут такие потери, которые сделают задачу захватить набитый магами город совершенно невыполнимой. А посему госпоже послу приказали попытаться выйти из конфликта, не начиная реальной войны, а заодно и попробовать лишить нас одного из наших лучших магов».
На мгновение она замолчала, внешне такая спокойная и отстраненная на своем парящем над залом троне. А потом гром ударил с новой силой.
«И они действительно думают, что это может сойти им с рук? Что великий город вот так просто сдается в ответ на первую же угрозу? Что мы проигнорируем хладнокровное нападение на юго-западный предел?»
Самое забавное, что, не будь здесь этой яростной молодой женщины, они бы так и сделали. Более того, они не просто вцепились бы в первую же возможность спасти свои шкуры, но и обрадовались бы шансу избавиться от одного из соперников. Как, во имя стихий, этот город простоял так долго с такими-то обитателями?
Ди Эверо холодно заметил: «Ваше высочество излишне поспешно в своих выводах».
К счастью, только мысленно, так что его услышали все присутствовавшие в зале, за исключением госпожи посла. А только она по-настоящему и имела значение.
«Возможно», - так же мысленно ответила Шаэтанна Нарунг, но теперь мысли ее были спокойны, холодны и логичны - этого достаточно, чтобы произвести впечатление на тех, кто их слышал. Никакого неконтролируемого безумия в этом представителе Нарунгов, дамы и господа. Только тщательно направленное.
«Но неужели вы не видите, что стоит нам отступить хоть немного, и они набросятся на нас всей стаей. Если дать сейчас слабину, то через девять дней, когда откроется Шенойский портал, там уже будет ждать целая коалиция во главе с кейлонгцами, которые не только обрушат атаку на метрополию, но и нападут на любое наше судно, на любую пригоршню лаэссэйской собственности, до которой только смогут дотянуться. И, полагаю, соседи за остальными семью порталами не намного от них отстанут».
«Кейлонгцы не могут обмениваться сообщениями с Лаэссэ, когда юго-западный портал закрыт, и сквозь него не могут проходить курьерские суда, - терпеливо объяснил ди Эверо. - Ваше величество, не стоит сгущать краски, ситуация отнюдь не столь нестабильна. По стечению обстоятельств мы оказались в более слабой позиции, однако как только стабилизируются порталы, великий город сможет опереться на свои основные ресурсы. В настоящий момент нам необходимо лишь выиграть время»
Главе Совета, кажется, действительно понравилась идея валить надоедливого мастера ветров. Помощь пришла с самой неожиданной стороны.
«Госпожа посол явно обменивается сообщениями с командующим их флотом и явно не использует для этого никаких курьеров», - поставил всех перед фактом страж ди Шрингар.
«Более того, она каким-то образом получает приказания из империи, - вмешался в разговор новый голос, в котором Тэйон не без удивления узнал ди Валну, стража северо-запада. - Ла Ши Тара никогда бы не обнародовала это... - он небрежным движением приподнял письмо Тэйона, которое сейчас как раз читал, - ...без приказа свыше. Ей бы и в голову не пришло. Это противоречит ее личной чести». Откуда он так хорошо знал кейлонгского посла, страж Валны предпочел не упоминать.
«Они нашли способ открыть Лаэссэ для божественного вмешательства. Или, по крайней мере, демонического, - подытожила Шаэ, почему-то совсем не выглядевшая удивленной по поводу такого крушения основополагающего пункта Великого Договора. - И наверняка решили, что это знак свыше, что их боги требуют нас уничтожить. Любой ценой».
И вновь странное, не вписывающееся в общий рисунок движение поймал взгляд Тэйона. Он чуть повернул голову, пытаясь понять, неужели это настолько важно, что отвлекает его даже от обсуждения собственной казни, и заметил резкий, почти судорожный жест, с которым Рек ди Крий уступил дорогу магистру воздуха Фине ди Минерве, рассеянно продрейфовавшей мимо него, поглаживая зажатую под локтем толстую книгу. Шаниль сложила руки перед грудью и глубоко, с каким-то почти благоговейным уважением поклонилась даже не заметившей этого пухленькой полуэльфийке.
Затем оба - и ди Крий, и фейш - бросили резкие взгляды в сторону королевы. Нет, не королевы - Шаэтанна застыла в ожесточенном мысленном споре со своими советниками. В сторону охраняющих ее офицеров. И... ветер гор, как же он мог не заметить? В безупречно подогнанной парадной форме капитана абордажной команды за спинкой тонкого стула-трона стоял, отбросив с загорелого лица светлую челку, Оникс Тонарро.
Выражение, с которым привезенный Таш пират смотрел на ди Крия, было невозможно прочесть. Но радости или дружелюбия в нем совершенно точно не было.
И тут Шаэ, не прекращая плести узор аргументов, бросила короткий, острый и полный бессильной злобы пополам с тоской взгляд вслед профессору ди Минерве.
Вот теперь Тэйон действительно оказался в тупике. Как, во имя всех стихий, со всем этим связана профессор Совенок?..
Королева закончила спор тоном, не терпящим возражений:
«В одном Первый в Совете прав. Нам необходимо выиграть время. Любой ценой».
И, вскинув подбородок, звонким голосом произнесла:
- Мы... подумаем о предложении вашего императора, госпожа посол.
Одновременно мысленно в сторону ди Шрингара: «Объявляйте о мобилизации, лорд генерал». И со спокойной улыбкой, от которой кровь стыла в жилах:
- Стража, арестуйте магистра Тэйона Алорию.
Ощущая падающие на него сети сдерживающих заклинаний, маг воздуха лишь досадливо поморщился: только когда в загадках наметился хоть какой-то проблеск...

Предыдущая страница 8 Следующая страница


9 Анастасия Парфенова

ГЛАВА 8

Or watch the things you gave your life to, broken,
And stoop and build 'em up with worn-out tools...
-
И...
...видеть то, чему отдал всю жизнь ты,
Растоптанным.
И вновь подняться, и устало
Из пепла возрождать свой труд...

Магистр воздуха Тэйон Алория, несколько сбитый с толку, разрывался между гневом, ядовитой иронией и обычным раздражением. Иными словами, он пребывал в состоянии, которое сам именовал философским и которое его супруга (предпочитавшая в подобные моменты оказаться на другом конце какого-нибудь океана) окрестила злобной хандрой.
Что ж, по крайней мере в одном семейная традиция соблюдена. Адмирала д'Алория сейчас поблизости не наблюдалось. Вместо нее магистра конвоировали дюжина королевских гвардейцев (кому они подчиняются в этом десятидневье?), пара высокопоставленных магов из боевой ложи, работавших на муниципалитет: магистр стихии земли и магистр духа. Судя по всему, призванные проследить, чтобы столь необычный пленник не устроил столь же необычного побега. Или чтобы не наслал в приступе раздражения еще один жуткий шторм. После событий последних дней Совет, как и королева, почему-то отказывались относиться к мастеру ветров несерьезно.
Если быть честным (а честным ему сейчас быть не хотелось), Тэйон признавал, что их осторожность имела под собой основания. Будь он в полной силе, то вполне мог бы попытаться... ну, допустим, возмутиться. Или хотя бы выразить свое отношение к происходящему через какое-нибудь соответствующее его настроению погодное явление. Ну а успей маг добраться до дома и забаррикадироваться в своих владениях, то - в полной он сейчас силе или нет - так просто его оттуда не извлекли бы. Магистр не то чтобы боялся смерти. Он просто из принципа возражал против того, чтобы служить топливом для священного костра. Или против того, чтобы стать удаленной с доски фигурой, когда молодой дурочке, возомнившей себя великим игроком, покажется, что пора избавляться от слишком сильных партнеров по партии.
Он не понимал, на что рассчитывает и чего пытается добиться юная королева. И именно непонимание служило источником вдумчивого бешенства. Магистр Алория привык к собственной информированности, и обратное положение вещей его не устраивало.
Что ж, попытаемся разобраться.
Вопрос первый. Как?
Королева повернулась против самого сильного своего союзника, который (будем смотреть на вещи реально) вытащил ее из очень неприятной ситуации, усадил на трон и который всеми в городе воспринимался как реальная власть, удерживавшая девчонку на вершине. Это не могло не пошатнуть ее позиций. Тем более когда жена упомянутого союзника - единственное, что в данный момент стояло между королевством и армией одержимых пироманией фанатиков. Не лучшее время несовершеннолетней и некоронованной правительнице вносить раздор в ряды своих (верных!) подданных.
Айе. Но вот тут-то и всплывает прелесть проведенного Шаэ маневра. Все, абсолютно все присутствовавшие в зале (не исключая даже госпожу посла Ли Ша Тару) восприняли арест Тэйона не как признак раздора, а, напротив, как знак сплоченного единства и неопровержимой верности мастера ветров своей королеве. Потому что и мастер ветров (по странному стечению обстоятельств неспособный сейчас наколдовать даже легкого сквозняка), и его отважная и решительная супруга, а также их политические сторонники отреагировали на арест очень спокойно. С достоинством, вежливостью, юмором и абсолютным доверием к королеве. Каждым жестом своим показывая, что раз уж интересы королевства потребовали одного из сторонников Шаэтанны засадить в темницу, то он с радостью окажет упомянутой темнице честь своим присутствием. И, если потребуется оказать такую же честь кейлонгскому священному костру, он и это сделает.
Тоже, надо полагать, с радостью.
Тэйон скрипнул зубами, вспоминая, как раскланивался и иронизировал, когда его под конвоем выводили из зала. А что еще ему оставалось? Ни он, ни Таш с их халиссийской выучкой не могли позволить себе покуситься на хрупкую иллюзию, на которой покоилась власть в осажденном городе. Вот и получилось, что в конечном итоге Шаэтанна после своей выходки стала выглядеть куда более сильной, умной и крепко держащейся на троне, чем была на самом деле. Политика - игра восприятия. И эту партию паршивка выиграла вчистую.
Но тут мы подбираемся к вопросу второму. Зачем? Зачем Шаэтанне понадобилось устраивать такой балаган? Ну, помимо очевидных причин, таких, как требование кейлонгцев или необходимость во что бы то ни стало выиграть время
И, кстати, почему девчонка Нарунг так отчаянно настаивала на необходимости сдержать кейлонгцев до момента открытия портала? Со стратегической точки зрения это кажется по меньшей мере притянутым за уши, что бы ни утверждал ди Эверо.
И как во все это вписываются ди Крий и Тонарро? И что же такого в свое время отец Шаэ не поделил с Сергарром?
Поток мысленных вопросов грозил разрастись, и ясных ответов в обозримом пространстве, к сожалению, не просматривалось. Зато просматривалось место грядущего заключения мастера ветров. И даже слишком отчетливо.
Тэйон затормозил так внезапно, что шедший позади него гвардеец наткнулся на замершее кресло, больно ударившись о твердую спинку. Магистр духа резко повернулся, вцепившись в связку висящих на шее амулетов. Мастер структур, напротив, отступил, с неожиданной для своего почтенного возраста ловкостью перехватывая усыпанный темными кристаллами магический посох в боевой хват. Боевые маги, готовые к схватке.
Чародеи уставились друг на друга, точно вздыбившие шерсть коты. Будь у них хвосты, то пушистые кончики бились бы сейчас из стороны в сторону в древнем охотничьем ритуале. Если б они издавали какие-то звуки, то раздался бы горловой вой, агрессивный, протяжный, дикий и не имеющий ничего общего с обычным благовоспитанным мявом. По коже уронивших руки на оружие гвардейцев точно прошла волна звука, слишком низкого для человеческого восприятия, - глубокая вибрация, резонирующая дрожью по внутренностям, отдающаяся в костях.
На минуту все застыли в этом беззвучном противостоянии. Первым не выдержал Тэйон. Он откинулся на спинку своего кресла, неожиданно расслабленный и чуть улыбающийся, утвердил локти на подлокотниках и сплел пальцы в ажурную пирамиду. Выглядел мастер ветров таким терпеливым, будто собирался просидеть в этом коридоре хоть до следующего царствования. И пусть только кто-нибудь попробует его сдвинуть с места.
- Вы, должно быть, ошиблись поворотом, - приязненно заметил он, не обращаясь ни к кому конкретно.
У мага земли хватило совести выглядеть пристыженным. А вот костлявый магистр духа только еще крепче сжал свои и без того тонкие губы. Ответил, как ни странно, капитан конвоя, на воротнике которого, впрочем, поблескивал знак слушателя Академии (выпуск без диплома), факультет вод, что характерно.
- Мои извинения, магистр, но приказы Совета были предельно четкими.
Тэйон продолжал улыбаться, чувствуя, как нагревается на пальце кольцо-печать. Следовало ли слова «приказы Совета» в данном случае смело заменить на «приказы главы Совета»? Ди Эверо вполне мог ухватиться за случай отыграться на старом враге. Магистр Алория взвесил варианты и почти мгновенно отказался от идеи высказать все, что он думает по поводу права милорда ректора отдавать какие бы то ни было приказы. Те же соображения, которые не позволяли открыто бунтовать против Шаэ, были в силе и здесь: город должен сохранять единство. Хотя бы декоративное. Никаких поползновений против верховной власти в ближайшие девять дней. Пока не случится то, чего так отчаянно ждала королева. Чем бы это ни было.
Что ж. Когда не можешь призвать к ответу власть предержащих, дави на исполнителей.
- И что же это за приказы? - спросил Тэйон все с той же безупречной вежливостью, от которой волосы на затылке Таш встали бы дыбом. И с нотками сдерживаемого урагана в голосе: - Какие приказы позволяют поставить под сомнение мое слово?
Ему даже не пришлось играть, изображая заливающее глаза расплавленным янтарем остервенение. Нанесено было действительно серьезное оскорбление.
В городе, где тех, кто не обладал хоть какими-то магическими способностями, считали в лучшем случае неполноценным меньшинством, проблема содержания арестованных стояла достаточно остро. Традиционно используемые в подобных целях крепкие стены и прочные оковы слишком часто оказывались печально неадекватными. Проблема несколько облегчалась тем, что основными мерами пресечения в Лаэссэ были смертная казнь, штрафы и изгнание, так что надолго арестованные в темницах не задерживались. Однако пусть и короткое время, но их все-таки требовалось удерживать от побега.
Обычно для этого использовались камеры, в стены которых встраивалась соответствующая магическая защита. Ну а для тех немногих, кто был достаточно силен и мотивирован, чтобы защиту взломать, существовал другой способ.
И пытки кейлонгской инквизиции по сравнению с ним казались не самым худшим времяпровождением.
Шеренизовые каменные мешки, также известные, как Слезы Наутики, Отчаяние Магов или просто душилки, были печально знамениты. Слава о них, приглушенная, но от этого еще более зловещая, гремела достаточно, чтобы душилки использовались скорее как орудие устрашения, нежели по прямому назначению. И существование подобного орудия было не последней из причин, по которым даже ди Эверо не решался серьезно раздражать всегда таких спокойных и устойчивых магов земли.
Тюремные камеры из цельного камня были не так уж ужасны: сравнительно просторные, сухие, с приличным освещением и вентиляцией. У них был лишь один недостаток: пористый материал, из которого в этих покоях были сделаны не только пол и стены, но даже мебель, поглощали магию. Нет, не так. Он впитывал магию. Он вытягивал ее из любого объекта, оказавшегося в поле действия, присасывался, точно пиявка, к любому источнику экстрасенсорной энергии и тянул, тянул, тянул силу вместе с воспоминаниями, эмоциями, волей - любой психической субстанцией, которая окажется достаточно тесно связана с магической силой. Человек, не обладающий даже зачатками дара, и не заметил бы, что с окружающими его стенами что-то не в порядке. Тот же, кто имел магический талант, но не знал, как им пользоваться, провел бы наполненную кошмарами и бредом ночь и наутро проснулся бы, навсегда лишенный своих латентных способностей, но, за исключением этого, не пострадавший. Тренированный маг, для которого искусство стало частью жизни и личности, мучился бы много дольше, пока в конце концов от него осталась бы только лишенная разума оболочка.
Именно поэтому душилки никогда не использовались для содержания заключенных, чья магическая степень была ниже адепта. Маг, обладающий одновременно и достаточной мощью, и достаточным искусством в ее применении, мог сплести и поддерживать сложную конструкцию, которая бы «защищала» его сознание. Разумеется, ни о каком побеге тут уже речь не шла. Все усилия уходили на то, чтобы отстоять собственные магические способности или хотя бы разум, а любое заклинание, вышедшее за пределы защитного кокона, все равно мгновенно пожиралось.
Конечно, случались и судебные ошибки. За долгие столетия в душилку попадали люди, недостаточно сильные, недостаточно умелые, недостаточно упрямые - или просто «недостаточно». Так вошла в легенды Наутика Нарунг Загубленная, собственным безумием доказавшая свою неспособность совершить преступление, в котором ее обвиняли. Пример, прямо скажем, отнюдь не наполнявший уверенностью и вдохновением.
Возможно, еще и потому, что на горизонте всегда маячила такая угроза, прибегать к ней старались по возможности реже. Ну по крайней мере, в последние пару столетий. Почти всегда задержанный маг (а речь в данном случае шла об очень могущественных, высокопоставленных и чаще всего весьма высокорожденных магах) предпочитал поклясться на своей собственной стихии в том, что он не притронется к силе. Даже если оставить вопросы чести в стороне, нарушить подобную клятву, данную в соответствии с древним Ритуалом и в присутствии трех свидетелей, было совершенно немыслимо. Стихии не любили людей нетвердых. С теми, кто пытался обманом уйти от исполнения своих торжественно данных обещаний, по слухам, вскоре случались самые... странные несчастные случаи.
То, что его, магистра воздуха, мастера ветров всего Лаэссэ, члена Совета - и лэрда клана сокола, стихии их всех побери! - собирались засунуть в Отчаяние Магов, не предоставив даже выбора, было совершенно диким, по временам трехлетней давности просто невозможным нарушением процедуры. То, что это делали, не выдвинув никаких обвинений просто из предосторожности и для того, чтобы начать многоходовую дипломатическую игру, было перебором даже по временам нынешним. Тэйон еще цедил сквозь зубы свой вопрос, а разум его уже прокручивал возможности. Первый, инстинктивный порыв - сообщить Таш! - был задавлен в зародыше. Даже в своем обычном состоянии он не сумел бы пробиться сквозь ментальную блокаду магистра стихии духа, а теперь такая попытка лишь выдаст, насколько он на самом деле слаб. Нет, нужно было держаться с высокомерным презрением, перевести все происходящее на личный уровень. Лаэссэйский нобиль позволил себе усомниться в слове халиссийского лэрда. Ни больше, но и ни меньше.
Однако у его конвоиров, похоже, было свое мнение по поводу того, как будут развиваться события. И доблестный гвардеец не имел ни малейшего желания спорить с магом, несколько дней назад обезглавившим на дуэли стража юго-запада. Тэйон так и не уловил момента, когда был подан сигнал, но не успел он послать команду кольцу или креслу, как лаэссэйцы атаковали.
Момент был рассчитан великолепно. Маги ударили одновременно из диагональных позиций. Магистр земли взнуздал стихию, которая здесь, в подземелье, и без того была на его стороне, а второй волшебник направил оглушающий импульс, призванный мгновенно выключить сознание противника. Это был бы безупречный маневр, если бы нанесенные удары не оказались слишком сильны: минимум щитов, который Тэйон способен был поддерживать в своем ослабленном состоянии, оказался в буквальном смысле сметен, и излишек силы рикошетом ударил по перестаравшимся волшебникам.
Перед глазами мастера ветров будто набросили темнеющую пелену, и последнее, что он запомнил, - это собственные колени, стремительно приближающиеся к лицу.
Перед тем как запереть камеру, магистра Алорию привели в чувство, плеснув в лицо водой. Тэйон вздрогнул, втягивая сквозь зубы воздух, но оставил глаза закрытыми, по тупой рези в висках правильно заключив, что попадание света на зрачки сейчас будет слишком болезненно. Где-то справа послышались торопливые шаги, отдавшиеся в его черепе грохотом камнепада, затем зашуршала встающая на место тяжелая дверь, глухо щелкнули запоры.
Впрочем, выражение «привели в чувство» к данной ситуации относилось весьма опосредованно. Ни где он, ни что с ним, ни даже кто он сам, Тэйон в этот момент сказать не мог. Единственное, в чем маг не испытывал ни малейшего сомнения: у него проблемы. Серьезные до ломоты в костях.
На минуту Тэйон застыл, обхватив себя руками и выполняя дыхательные упражнения. Опыт подсказывал, что не следует производить лишних движений, не разобравшись в происходящем. Что-то было не так. Что-то было чудовищно, непоправимо, до боли не так. Маг лежал на чем-то твердом, и тепло щеки, точно в бездонную пропасть, уходило в гладкую поверхность камня.
Он не был в кресле. Он не ощущал на коже успокаивающего присутствия талисманов и амулетов. Кто-то бесцеремонно переворошил всю его одежду, унеся пояс, сапоги, оторвав заговоренные вышивкой манжеты. Ручные ножны пусты, ножные... он опустил руку, пытаясь ощупать лодыжку... ножные вообще исчезли.
Осторожно, прикрыв глаза ладонью, маг попытался все же поднять ресницы. Свет в комнате исходил от фосфоресцирующего потолка и был достаточно бледным; чтобы не резать глаз, тем не менее потребовалось несколько мгновений, чтобы привыкнуть даже к нему.
Тэйон был в странной комнате, стены и мебель которой были сделаны из серо-черного камня, с вкраплением серебристых жилок. Он лежал на каменном полу и...
Взгляд мага наконец сфокусировался на камне. Гладкий, серо-черный, с тонкими серебристыми линиями, напоминающими нити седины. Холодный, такой бесконечно холодный. Голодный...
Темный шерениз, более известный как душильник. Тэйону уже доводилось видеть этот неестественный минерал, в основном в качестве инкрустации на ошейниках и оковах! И если он находится в камере, выстроенной из этой мерзости...
Магистр воздуха медленно прикрыл глаза. Лаэссэйская техника для сохранения внутреннего равновесия предписывала сложные, прекрасные в своем изяществе медитации и ритуализированные упражнения в эстетической магии. Магистр Алория предпочитал более простые методики своей родины: дыхательные упражнения и концентрацию. Однако сейчас и то, и другое казалось ему явно недостаточным. Маг ровным голосом произнес несколько слов, от которых должны были бы покраснеть даже эти стены. Не помогло.
Голодный минерал уже начал свою работу. Пока что это было почти незаметно, особенно на фоне опустошающего урона, который аура мага понесла днем ранее, но даже после пары минут в закрытой камере он чувствовал, как тошнота и слабость, вместо того чтобы отступить, накатывают новыми волнами.
Спокойно, сокол. Спокойно. Вдох. Два удара сердца. Длинный, медленный выдох. Сосредоточиться на воздухе в своих легких. Первые вещи - первыми. Надо сплести заклинание, которое защитит ядро его «я» от душилки.
Тэйон начал строить в уме матрицу, по которой его энергия должна была распределиться так, чтобы создать нечто вроде кокона, находившегося в шатком, в любой момент грозящем пошатнуться балансе с ненасытной пастью шерениза. Выпустил первый слой заклинания... и вцепился пальцами в холодный камень, когда силы, призванное создать ментальный блок, были без остатка поглощены стенами. Спокойно. Он просто не рассчитал мощность. Импульс должен быть резким, очень быстрым и энергоемким, чтобы душилка хотя бы на секунду помедлила, переваривая подношения и давая тем самым заклинанию осесть вокруг мага.
Еще раз.
Сосредоточиться. Следить за дыханием. Собрать импульс.
В глазах потемнело от боли и внезапно нахлынувшей слабости. Голова упала на камень с глухим стуком, но Тэйон, кажется, даже не заметил этого.
Второй импульс тоже был поглощен без остатка. С предельной отчетливостью маг осознал, что не сможет защититься. В таком ослабленном состоянии у него просто не хватит элементарной энергии на столь сложное заклинание.
Душилка выпьет его. Выпьет до конца, оставив на месте бывшего сокола только пускающее слюни искалеченное тело. Потому что в душе Тэйона Алория не было ни одного уголка, ни одной черточки, так или иначе не связанной с магией. Потому что он сам и был магией.
Его все-таки уничтожат: не потому, что это запланировали, а просто из-за невежества. Из-за ошибки. Нелепого стечения обстоятельств.
Говорят, что лишь в момент смертельной опасности можно по-настоящему узнать человека. Если это так, то Тэйону вер Алория не слишком понравилось то, что он узнал о себе за короткие мгновения после осознания всей безнадежности положения.
Паника была острой и болезненной, как удар в спину. Тэйон застыл, пережидая первый приступ удушья.
Да этого момента ему удавалось держать в узде свою клаустрофобию, это профессиональное проклятие всех магов воздуха, но теперь самовнушение, не позволявшее обращать внимание на тонны и тонны камня над головой, разлетелось стеклянными осколками. Маг ясно осознавал, Что находится глубоко в подземелье, в каменном мешке, в царстве враждебной стихии. Что он беспомощен, нет, хуже чем беспомощен, - его сила обернулась смертельной слабостью.
Только смерть была бы милосердием по сравнению с тем, что его ожидало.
Инстинктивным ответом на страх под кожей начала собираться магия, обжигающее дуновение силы, готовой выплеснуться из тела в неконтролируемой попытке ударить по несуществующему врагу.
Именно это его и отрезвило. Сила уже пылала в обожженном магией разуме, сворачиваясь в формулы заклинания, которого ему не осилить. Закусив нижнюю губу Тэйон отозвал ее назад, в глубины своего существа. Сейчас нельзя было творить магию. Никак нельзя. Чем больше ментальной энергии учует душильник, тем крепче он вцепится в свою жертву, тем настойчивее будет высасывать эту силу, еще и еще. Это был враг, становящийся сильнее с каждым обрушенным на него ударом. Единственным способом выиграть хоть немного времени в поединке было просто не вступать в бой.
Тэйон отодвинул страх в сторону и попытался обдумать свое положение.
Вариант позвать на помощь он даже не стал рассматривать. Если лаэссэйцы поймут, что фактически беспомощный Тэйон Алория находится в их полном распоряжении, то душилка может оказаться не самой худшей из перспектив, ожидающих магистра воздуха. Придется выкручиваться самому.
«Это всего лишь тупой булыжник, сокол. Если ты окажешься глупее, чем какой-то там минерал, то сойти с ума не сможешь просто по причине отсутствия у тебя этой важной субстанции!»
Шерениз вытягивает магию. Чем больше силы, тем активнее камень. Значит, никакого, даже самого примитивного использования магии.
Легко сказать - «никакого». Разум и тело мага, настолько сроднившегося с его искусством, что он получил ранг магистра, были до такой степени пропитаны силой, что становились практически неотторжимы от избранной стихии. Тэйон давно уже не напрягал свои способности, чтобы почувствовать воздух: напротив, ему приходилось постоянно поддерживать блокировку, позволяющую не видеть мир магии и быть адекватным в мире материи. Если он сейчас снимет свои щиты, шерениз начнет вытягивать его внутреннюю суть. Если он их не снимет, проклятый камень вскоре разгрызет эти казавшиеся такими прочными барьеры. Нагуляет на них аппетит и, прорвавшись сквозь них, окажется куда более сильным.
Дилеммы, дилеммы... Маг сжал зубы, отгораживаясь от нового приступа паники. Стены слишком близко в каменном мешке, душно, потолок надвигается на него, падает, падает, падает... Он дышал слишком часто, слишком глубоко, перед глазами уже плавали черные точки.
«Если тебе остался лишь пепел, используй его для возрождения клана».
Щиты опускать нельзя. А как насчет остальных заклятий, которые он постоянно носит в своем теле и к которым так привык, что даже не считает настоящей магией?
Ругаясь сквозь зубы в выражениях, в правильности воспроизведения которых он даже не был уверен, маг распустил жесткую магическую сеть, опутывавшую нижнюю часть его тела. Заклятия, постоянно стимулировавшие мышцы ног, чтобы не дать им ослабнуть и атрофироваться, заклятия, сообщающие о любых повреждениях, которые маг мог не зaмeтить, заклятия, регулирующие деятельность кишечника и мочеиспускание. На несколько мгновений Тэйон смог отвлечься даже от нависающего потолка, думая о том, как он будет пахнуть через несколько часов. Затем решительно выбросил это из головы. Сеть все равно уже начала разрушаться под напором душильника. Лучше пожертвовать некоторыми аспектами личной гигиены, нежели иметь дело с мощью, которую камень получил бы, поглотив такое количество статичной энергии. По крайней мере маг очень старался себя в этом убедить.
Хватит.
Использование магии исключено. Что еще есть в его распоряжении? Половинка тела - слишком мало, чтобы представлять собой серьезную угрозу для охранников. Да и заманить их в камеру для нападения почти нереально. Охранники слишком боятся душилки, чтобы приближаться ней без приказа свыше.
Что осталось из снаряжения? Тэйон быстро обыскал себя и свирепо улыбнулся, обнаружив, что не так безоружен, как казалось на первый взгляд. Охранники, зная, что имеют делo с магом, и искали в основном магическое оружие. Все его амулеты были конфискованы (интересно, зачем, если они все равно бы стали лишь кормом для душильника?). Кинжалы, расположение которых было очевидно даже при самом поверхностном обыске, тоже отобрали. Как близоруко. Ни один халиссиец не успокоился бы на этом, имея дело с главой (пусть и бывшим) погрязшего в вендеттах клана. Лаэссэйцы так и не додумались отобрать всю его одежду, обрить налысо и остричь для верности ногти.
Зря.
Из шва рубашки была извлечена гаррота. Из жестких складок штанов - толстые иголки, которые в случае необходимости можно было использовать как снаряды для духовой трубки. Сама трубка, увы, исчезла вместе с креслом. Зато ему оставили заколку для волос. Тэйон стянул и взвесил на ладони короткую черную ленту, украшенную по краям двумя крупными камнями. Камни были полыми, и внутри них содержался завораживающе интересный состав из запасов мастера Ри. Не имеющий, что примечательно, ни малейшего отношения к магии. Так, противоядие должно быть в темном самоцвете или в светлом?
Но самое ценное из его арсенала было спрятано в ножнах на правой руке. Кинжал, который должен был там храниться, разумеется, забрали, но сами ножны специально сконструированы так, что снять их, не зная секрета, было крайне сложно. Халиссийцы обязательно задумались бы, зачем это было сделано. И, подумав, могли бы отрезать подозрительный предмет вместе с рукой, на которой он держался. Так, на всякий случай. Учитывая репутацию пленника...
Лаэссэйцы, к счастью, не страдали паранойей в столь острой форме. Браслеты и кольцо они конфисковали, справедливо полагая, что магистр Алория будет носить такие вещи, только если в них присутствует магическая начинка. А вот практическое назначение ножен было очевидно, как и то, что без кинжала они не представляли опасности. Теперь Тэйону оставалось только придумать способ воспользоваться вплетенным в материал заклинанием прежде, чем душильник высосет всю вложенную в него энергию.
Маг мрачно оглядел свой арсенал и медленно выдохнул через ноздри, пытаясь успокоиться. Получалось плохо. Клаустрофобия билась о хрупкие границы его самообладания точно так же, как шерениз бился о ментальные щиты: и то, и другое опасно истончилось, грозя рухнуть, погребая под собой остатки разума. Тэйон отчетливо представлял себе, что тогда случится. Движимый животным страхом, он обратится к магии, швыряя против невидимого врага одно защитное заклятие за другим, черпая все глубже и глубже, черпая то, прикасаться к чему было нельзя, если ты не плетешь последнее в своей жизни заклятие. Он будет сопротивляться, пока наконец не истощит себя полностью, пока его сердце не остановится, не в силах дать то, что требовала ослепленная паникой воля.
Тэйон Алория, лэрд клана Алория, магистр воздуха стоял перед чертой, за которой ожидало уничтожение всего, чего он достиг в своей жизни. Всего, что имело значение, за что он сражался, что пестовал долгими годами, чему посвящал бессонные ночи и наполненные упрямыми упражнениями дни. Его истинная страсть, его подлинный клан, его единственное настоящее дитя.
Мгновение осознания скользнуло под ресницы и разбилось, брызгами разлетаясь в бесконечности.
Маг откинул голову, совладав наконец со страхом. Засмеялся, смехом резким и колким, как разбитый алмаз. А когда перестал смеяться, заплакал. Долгие годы Тэйон считал, что смысл его жизни исчез, когда у него отняли его клан. И лишь теперь понял, как был не прав.
Истинной ценностью в жизни Тэйона Алория был не клан, не честь, не сын. Даже не женщина, хотя иногда ему и нравилось притворяться, что так оно и есть.
Единственное, что по-настоящему ценил Тэйон Алория, был он сам.
Его магия. Его знания. Его опыт.
Ум, память, умения, навыки... способности, вдохновение, воля, юмор. Все то, на создание чего уходит жизнь и что сейчас он должен был потерять за одну полную ужаса ночь.
Его сила.
Тэйон Алория лежал на полу в шеренизовой камере и чувствовал, как то, чему он отдал свою жизнь, по капле вытекает из сломанного, искалеченного тела. И понимал, что теперь у него не осталось даже пепла под названием самообман, чтобы возродить себя после очередного сожжения.

Предыдущая страница 9 Следующая страница


Город и ветер 10

ГЛАВА 9

If you can make one heap of all your winnings
And risk it on one turn of pitch-and-toss...
-
Если...
...способен все, что есть, на карту бросить,
Чтоб победить.
Иль чтобы проиграть?

Тэйон замолчал внезапно, будто внутри что-то бесповоротно сломалось. Слезы на пустом, ничего не выражающем лице высохли мгновенно. Взгляд остекленел, потух, устремившись куда-то внутрь себя, в глубины, не доступные больше никому.
Тэйон понял, что такое на самом деле камень шерениз. А значит, знал, как его победить.
Маг отбросил свои истерзанные, изгрызенные ментальные щиты. Резко, не давая себе времени передумать. Стихия воздуха, освобожденная от оков человечности, распрямилась, растекаясь по камере, расправляя крылья. Голод темницы устремился ей навстречу.
Тэйон лежал на полу, лопатками и раскинутыми в стороны руками ощущая прохладное прикосновение камня. Окружающий мир потемнел, сузился и растворился в оглушающей тишине, пока окружающее не потеряло значение, пока все его существование не сосредоточилось на одном-единственном образе. На знаке воздуха, столь ярко горящем что, даже воображаемый, он отдавался болью в сетчатке и заставлял глаза слезиться.
Тело само, следуя полустолетней привычке, скользнуло в ритм дыхательных упражнений. Вдох, раз-два-три, медленный, прочувствованный выдох, раз-два-три. Вдох...
Он ощущал движение воздуха, его прикосновение к ноздрям, движение по носоглотке, ощущал, как воздух наполняет легкие, как со сладкой неизбежностью наполняет кислородом его кровь. Воздух. Вездесущий. Неконтролируемый. Неостановимый.
Мы можем позволить себе не замечать воздух, но лишь до тех пор, пока он не исчезнет.
Воздух.
Я - Тэйон Алория. Я - сын воздуха.
У меня есть тело, но я - это не мое тело. Тело может быть больным или здоровым (лучше бы, конечно, здоровым, но в данной медитации он не будет касаться этого вопроса!), тело может быть усталым и бодрым, но это не влияет на меня, на мое истинное Я.
Мое тело - прекрасный инструмент для ощущений и действий во внешнем мире, но оно всего лишь инструмент. Я хорошо с ним обращаюсь, я бы многое отдал, чтобы оно стало здоровым, но мое тело - это не Я.
У меня есть эмоции, но я - это не мои эмоции. Мои эмоции многочисленны, изменчивы, противоречивы. Часто они неприятны. Часто не слишком лестны. Однако Я всегда остаюсь собой, спокоен я или взволнован, доволен или взбешен, сосредоточен или отвлечен. Ну а раз я могу наблюдать, понимать и оценивать свои эмоции и, более того, управлять, владеть ими, использовать их, то, очевидно, они не есть мое Я.
У меня есть интеллект (о, ветер, хотелось бы верить, что он у меня на самом деле есть!), но я - это не мой интеллект. Он достаточно развит и активен - надеюсь! Он является инструментом для познания окружающего и моего внутреннего мира, но он - это не мое Я.
У меня есть целая куча социальных ролей, но я - это не мои роли. У меня есть маска халиссийского лэрда, но лэрд клана - еще не весь Я. Двадцать лет вдали от Халиссы доказали это даже мне самому. У меня есть маска лаэссэйского мастера, но и это не мое Я. У меня есть маски учителя, отца, мужа, политика, подданного - и они нужны, чтобы привязывать меня к окружающим меня людям, чтобы не дать замкнуться в себе, раствориться в себе, стать меньшим, чем я мог бы быть. Они нужны мне, эти роли и обязанности, но они не есть Я.
А еще у меня есть моя магия, но я - это не магия. Магия - лишь инструмент, способ контролировать мир теперь, когда тело мне отказало, средство, позволяющее не зависеть от других. Я не мыслю себя без магии. Я не уверен что смогу жить без нее. Что захочу жить без нее. Но Я - это нечто большее, чем просто магия. Больше. Что Я?
Центр чистого самосознания. Центр воли, способный владеть моими телом, интеллектом, эмоциями, магией. Способный управлять людьми вокруг меня и теми требованиями, которые они ко мне предъявляют. Я - это... Что?
Первое воспоминание - самое первое, что он помнил из своей жизни.
Резная гладкость деревянной мебели, перья, вплетенные в седые волосы и платье бабушки, свет, падающий сквозь открытое окно. И ветер, играющий перьями, перебирающий седые локоны.
Ветер, касающийся его кожи, его волос, его души. Ветер, шепчущий что-то задорное и гораздо более увлекательное, чем занудный голос Лии, делающей очередное внушение. Ветер, дразнящий, подталкивающий, послушный... И возмущенное, совсем девчоночье взвизгивание пожилой лэри, чьи косы и юбки вдруг разметало зловредным порывом. Танец перьев, вплетенных в растрепанные локоны. Я - это?
Песня урагана среди горных вершин. Птичье перо, запутавшееся в волосах женщины. Я - это... ...ветер.
Он вспоминал свои первые упражнения в магии. Самые первые, такие далекие, что дотянуться до этих воспоминаний было не проще, чем до тех, когда он учился координировать движения рук, размахивая погремушкой. Соединение со стихией всегда было естественно для него. Столь естественно, что его пришлось учить дистанцироваться от нее, возводить барьеры, не позволявшие небу наливаться грозой всякий раз, когда сопливому лэрду случалось поссориться со своими многочисленными воспитателями. Пришлось учиться не касаться воздуха, не сливать свою постепенно формирующуюся волю с буйством самой непостоянной из стихий.
...Тэйон сидел на коленях у бабушки, она левитировала в воздухе белое перышко, а он должен был выхватить его, потоком ветра изменить траекторию полета. Он старался, очень старался, но перо, такое же вредное, как и Лия, постоянно увертывалось и избегало захвата. Где-то снаружи завыл поднявшийся неизвестно почему ветер, загрохотала сорванная с крыши черепица. В комнате взмыли под потолок сметенные со стола бумаги, потом отлетело в сторону тяжелое кресло, упал сорванный со стены гобелен, но маленький белый комочек пуха все так же танцевал перед глазами, насмешливый и недосягаемый.
Теплые руки и мягкие колени бабушки. «Сосредоточься, Тэй. Ты должен научиться контролировать стихию, а сейчас она контролирует тебя. Ну же! Вот оно! Лови!»
Грохот. Срывающийся крик.
Замок содрогнулся от обрушившегося на него ураганного удара. Башня, в которой сидели бабушка и внук, пошатнулась, испуганный возглас Лии и разочарованный вопль юного лэрда, окончательно упустившего добычу, были заглушены звоном выбитого стекла...
Магистр магии медленно открыл глаза, спокойно глядя в чуть светящийся потолок. Гладкая поверхность шерениза была покрыта трещинами, точно ранами, проникшими глубоко внутрь. Тэйон скупо улыбнулся. Как все, оказывается, просто. Даже душильник, поглощавший любую магию, не способен принять в себя сущность чистой стихии. Земля и воздух. Булыжник мог питаться способностью призывать ветер, но не самим ветром. Черно-серый с серебряными прожилками камень был мертв.
Как, впрочем, и магические способности магистра Алория.

Предыдущая страница 10 Следующая страница


11 Анастасия Парфенова

ГЛАВА 10

And lose, and start again at your beginnings,
And never breathe a word about your loss...
-
И...
...проиграть.
И все начать сначала,
Потери не жалея даже словом...

Победа сплелась с поражением в объятии столь страстном и нерасторжимом, что даже сам маг не мог сказать, торжествует он или погружается в апатичное, немеющее отчаяние. На губах оседали сладость избавления и горечь потери. Он лишился ...
Тэйон сжал и разжал кулаки, усилием воли удерживая себя от попытки оценить нанесенный душильником ущерб. Не сейчас. Не здесь.
Но, даже отказываясь погружаться в самосозерцание, маг не мог не знать, что его ментальному телу нанесли рану более глубокую, чем та, что искалечила тело физическое. Волной дурноты накатило чувство, будто все происходящее с ним уже один раз было и история повторила себя. Только на этот раз за спиной его стоял не Терр вер Алория, а Шаэтанна Нарунг.
Горечь потонула в холоде. Сейчас не время и не место для рефлексии. Надо заняться выживанием.
Гора начавшей портиться нетронутой еды у двери - похоже, тюремщики, не решаясь войди в душилку, просто бросали внутрь порции. Затекшее тело и вполне ощутимый запах подсказывали, что он провел в камере не один час. Вполне возможно, что и не один день - когда маг погружался в себя, метаболизм его замедлялся, сбивая биологические часы и делая ориентацию во времени затруднительной.
Магистр медленно сел, пытаясь сосредоточиться на своем неуклюжем, отказывающемся повиноваться теле. Вся вселенная сузилась до последовательности движений, которые необходимо было исполнить, точно шаги неведомого ритуала. Твердыми, недрогнувшими пальцами достал заколку для волос, чуть повернул более светлый из камней, заставляя плоскую грань скользнуть в сторону, и резко вдохнул сухую пыль, содержавшуюся внутри. Зажал нос, не позволяя себе чихнуть, и, смаргивая слезы, выждал, пока противоядие через слизистую оболочку попало в кровеносную систему и растеклось по организму. Обмотал темную ленту вокруг ладони так, чтобы второй камень, содержимое которого должно было оказаться пренеприятным сюрпризом для господ тюремщиков, мог быть вскрыт одним легким движением.
Тэйон сделал два успокаивающих вдоха, прочищая голову от вызванного химией легкого звона в ушах и проигрывая в уме все свои действия. Проверил, весь ли его арсенал находится под рукой, затем обнажил запястье, на которое были надеты ножны. Подцепив ногтем скромную кожаную отделку, он открыл утопленный в металле темный опал. Вторая половинка этого камня была врезана в отделку его кресла, связывая два предмета в неразрывное целое. Маг кончиком пальца прикоснулся к гладкой поверхности камня и расслабился, ощутив едва заметное покалывание. Душильник не успел выпить из основы всю магию. Хорошо. Было два способа активировать это заклинание. Прямой: перенесение носителя (в данном случае - Тэйона) к объекту. И обратный - притягивание объекта к носителю. По соображениям скрытности Тэйон предпочел бы сейчас второй вариант, но, не зная, какой именно ущерб успел причинить шерениз, вынужден был склониться к более простому решению. Магистр Алория прижал палец к камню, внятно произнеся активирующие слова, и сжал зубы, готовя себя к дурноте экстренной телепортации.
Мастер ветров все-таки был очень умелым магом. Даже после продолжительного контакта с душильником заклинание, составленное им более десятилетия назад, сработало почти безукоризненно. Почти. Тэйона болезненно тряхнуло, бросая на предопределенное структурой заклинания место. Он, конечно, заранее принял нужную позу, но ноги тем не менее упали, с противным глухим стуком ударившись о деревянную подставку. Если бы они были способны чувствовать боль, то маг взвыл бы, а так он лишь вжался в спинку кресла, ставшего за два десятилетия неотторжимой частью тела, впившись ладонями в подлокотники и пытаясь справиться с чувством облегчения и обманчивой неуязвимости. Кресло, при всех своих многочисленных достоинствах, не было гарантией безопасности. Не было.
Глаза мага стремительно обшарили помещение, в котором он оказался. Ему до сих пор не верилось, что лаэссэйцы не додумались как следует охранять артефакт, ведь маг в ранге магистра не расставался с ним в течение двух десятилетий. Тэйон не без оснований ожидал, что сразу после телепортации ему придется сцепиться с тюремщиками или искать выход из еще одной ловушки. А вместо этого маг обнаружил себя в темном помещении, более всего напоминавшем обычную кладовку, куда его кресло запихнули, как какую-нибудь кособокую табуретку, а не предмет, овеянный могущественной магией. И это после того, как пол-Академии во главе с господином ректором столько лет пытались выяснить, что же за заклинания позволяют мастеру ветров летать даже в помещениях, закрытых для стихий.
Если бы его голова болела чуть меньше, а от одежды не исходил столь характерный запах, маг мог бы даже почувствовать себя оскорбленным. Теперь же он лишь послал благодарную мысль в сторону кейлонгского флота, так удачно отвлекшего внимание его (бывших?) коллег, и резко утопил дымчатый камень в глубь полированной поверхности.
На этот раз дурман телепортации длился гораздо дольше и показался куда как более острым. Эти подземелья не относились к дворцовому комплексу, но все равно считались защищенными от порталов и магических перемещений. Хотя Тэйон при создании своего средства передвижения учитывал и такую возможность, легкой поездки все равно не получилось. Пожалуй, ни в какую другую точку он бы не смог прорваться, но... Маг открыл глаза и позеленевшими губами послал кривую улыбку знакомым стенам своего кабинета. Сила ветров, еще при строительстве дома кровью хозяина вплетенная в камень и дерево, мягко пела, приветствуя возвращение искалеченного мага. Когда-то Тэйон очень долго бился, чтобы быть уверенным: сюда он сможет вернуться откуда угодно и в каком угодно состоянии.
- Да здравствует здоровая паранойя. - Слова, прозвучавшие почему-то подозрительно нездорово, пришлось выталкивать сквозь стиснутые зубы.
Голову маг держал так неподвижно, точно боялся расплескать то, что в ней находится, дышал осторожно, понимая, что, если его сейчас начнет выворачивать наизнанку, будет только хуже. Маг чуть потянул носом воздух и поморщился. Представить себе «хуже» было трудно.
Тэйон направился к личным покоям. Двери, обычно распахивающиеся от прикосновения почти неосознанной мысли, на этот раз пришлось отпирать и открывать вручную. В спальне магистр на минуту замешкался в нерешительности.
Инстинкт кричал, что первым делом следовало позаботиться о безопасности - без спрятанного по рукавам и складкам оружия он чувствовал себя почти таким же уязвимым, как и без магии. Однако нос кричал еще громче. Тэйон твердо приказал инстинкту заткнуться и, даже не взглянув в сторону стены, за которой скрывался арсенал, подлетел к гардеробу. Приоритеты в данный момент выстроились предельно четко. Схватив первую попавшуюся чистую одежду, маг какое-то время рылся, пока не выудил с самого дна широкий пояс, сделанный для него более двух десятилетий назад мастером Ри. До того как Тэйон научился всегда поддерживать вязь контролирующих заклинаний вокруг нижней части своего тела, этот пояс выполнял те же функции. Теперь ему придется послужить снова.
Резко отбросив мысль о том, что, возможно, ему теперь придется служить всегда, Тэйон развернул кресло и с неподобающей поспешностью метнулся в сторону ванной комнаты. Он не заметил, как дверь сама захлопнулась за ним, заставив каменные стены содрогнуться от яростного грохота.
Влажные волосы лежали на подушках волнами, в которых стало заметно больше серебра по сравнению с последним разом, когда он смотрелся в зеркало. Еще не высохшая под белым льном одежды кожа была почти магически чувствительной к малейшим изменениям в течении сквозняков. Тэйон прикрыл глаза, размышляя об этой иллюзии, притягательной, точно песня сирены, и столь же опасной. Еще одна минута, и он узнает, доступна ли ему теперь истинная чувствительность к ветру.
Магистр, не знающий, имеет ли он отныне право на этот титул... Что ж, оттягивать дальше бессмысленно.
Мастер ветров лежал на кровати в своей спальне, чистый, расслабленный, с заряженным арбалетом, находящимся на расстоянии вытянутой руки. Тэйон уже успел проверить информационные кристаллы, куда ежедневно сбрасывала сводки событий педантичная Сааж, и примерно знал об обстановке во внешнем мире. Он провел в темнице больше трех дней, и ничего существенного за это время не произошло, не считая с каждым часом все набирающего обороты упрочения королевской власти. Царственные близнецы все еще гостили в резиденции Алория под опекой - кто бы мог подумать? - Река ди Крия, приставленного к ним личным указом старшей сестры. Саму резиденцию мастера воздуха никто так и не попытался ни обыскивать, ни брать под охрану. Тоже, судя по всему, согласно приказу принцессы Шаэтанны.
Кейлонгцы блокировали бухту Лаэ, силы адмирала леди д'Алория блокировали кейлонгцев, а королевский Совет и посольство империи Кей танцевали бесконечные дипломатические танцы, втягивающие все новых и новых участников. Исчезновение пленника, вокруг судьбы которого строилась эта странная партия, пока что не было замечено.
Прежде чем сделать свой ход в игре, Тэйон должен был узнать, что за фигуру он теперь собой представляет: могущественного ферзя или беспомощную, бессильную пешку. Медленный, несущий расслабление всем клеточкам истерзанного тела выдох. Уставший от сомнений, маг скользнул в транс легко и естественно, как перо сокола скользит по воздушным течениям. Все его существо замкнулось на образе сферы, ровной, ничем не прерываемой окружности, вращающейся перед внутренним взором. Маг насладился ее совершенством, ее бесконечностью, ее симметрией. Он рассмотрел концепцию шара с различных точек зрения, он восхитился ее алгебраической безупречностью и геометрическим смыслом. А потом мысленным усилием, столь естественным и легким, что слово «усилие» даже казалось неподходящим, он разбил мерную непрерывность замкнутой плоскости.
Мысленная блокировка, установленная под давлением инстинкта самосохранения в тот момент, когда маг осознал, что не может коснуться своей магической силы, растаяла.
Беспомощность.
Бесполезность.
«Тот, кто теряет самообладание, теряет все». Считалось, что это высказывание остается верным и в обратном порядке. Но как и тогда, когда халиссийские целители оказались бессильны залечить нанесенную отравленным болтом рану, Тэйон обнаружил, что воспринимает ситуацию со странной отстраненностью. Должно быть, запас отпущенного на эти дни страха из него, как и многое другое, выпил шерениз.
Его магическое восприятие было цело. Он все еще чувствовал ветер, он видел, слышал свою стихию, ощущал движение воздуха кожей и костями. Могущественные защитные силы, его собственной кровью впаянные в эти стены, были открыты взгляду, тонкие воздушные нити, протянутые через помещение, чтобы помочь ему передвигать парализованное тело, ощущались на вкус.
Более того, энергетическое истощение, которое накатило, после того как маг справился со штормом, прошло. Стихия наполняла его, близкая как никогда, могучая как никогда.
Но маг, еще недавно с небрежной точностью передвигавший циклоны и атмосферные фронты, не мог заставить эту стихию повиноваться.
Его сродство с ветрами не пострадало, потому что даже душильник не мог уничтожить внутреннюю суть воздуха. Но вот хрупкая перемычка между человеческой волей и дикой магией, та ментальная лесенка, которая позволяла ему контролировать свою истинную природу, оказалась... нет, не разрушена. Искривлена, изранена, изменена, как будто из нее выдрали целые куски. Тэйон Алория все еще был воздухом. Но он потерял способность властвовать над той частью себя, которая называлась магией.
Осторожным усилием магистр попытался потоком ветра пошевелить кисточки, свисавшие с балдахина. И с едва слышным ругательством скатился на пол, когда тяжелая кровать вдруг рванулась из-под него в сторону, сметенная резким, ураганным порывом ставшего вдруг почти твердым воздуха. Арбалет с приглушенным ковром грохотом упал рядом.
Что ж. Следовало дважды подумать, прежде чем скармливать жадной ненасытности Отчаяния Магов те воспоминания.
Беспомощность - невыносима.
Бесполезность - унизительна.
Но все это не идет ни в какое сравнение с опасностью, которую представляет для себя и для окружающих полный мастер стихийной магии, потерявший всякий контроль над подвластными ему силами.
Старейшины тотемных кланов до сих пор удивлялись, как юному Хозяину Ветров удалось пережить собственное детство. Однако теперь он не был маленьким ребенком, чьи способности росли и развивались одновременно с волей и самоконтролем. Если то, что он мог теперь, после пятидесяти лет целенаправленного развития собственного магического дара, вырвется на свободу... Стихии не прощают небрежных и неосторожных. Судьба Ойны ди Шрингар была наглядным тому примером.
С другой стороны....
То, что однажды ему принадлежало, Тэйон Алория сможет вернуть обратно.
Но он совершенно отказывался заниматься этим, лежа на полу. Даже если это и удобнее.
Через ножны, охватывающие правую руку, магистр подозвал к себе кресло. Садиться в него без помощи магии было процессом столь же унизительным, сколь и неудобным. Восстановив хотя бы иллюзию собственного достоинства, Тэйон вздохнул.
Дело не просто в медленном обретении недостающих навыков, как это было в детстве. При первой же неудачной попытке сколько-нибудь серьезного контакта со стихией он просто сорвется. И будет выжжен изнутри. Необходимо вмешательство извне, и немедленно, пока раны еще не зарубцевались.
Обратиться к мастеру Ри? Это было бы самым разумным, но... Тэйон изогнул губы в усмешке, одновременно презирая ограничения, наложенные его воспитанием и признавая их справедливость. Черный целитель остается черным целителем. Слова «врачебная этика» к нему неприменимы. Да, Ри-лан мог бы помочь, пусть не сразу и не до конца, но мог бы. Однако для этого пришлось бы доверить ему... все. Все, что у Тэйона еще осталось от самого себя.
Вот она, школа халиссийской политической паранойи. Никто не должен видеть уязвимости. Может быть, лишь Таш... но Таш была далеко, и на грани самоубийственной схватки. Ей самой впору просить его помощи, а не наоборот.
Что ж. Если нет клана, на который можно опереться - придется опираться на самого себя.
У него были знания и мастерство, но не было доступа к силе. Значит, должен быть найден путь, на котором сила станет несущественным фактором. Тэйон знал только один такой путь.
Маг откинулся в кресле в знакомой позе медитации, в которой он проводил долгие часы и до, и после своего ранения. Тело, приученное повиноваться этой команде, расслабилось, приходя в состояние, которое не было сном, но не было и явью.
Лишь достигнув неподвижности физической, Тэйон потянулся к неподвижности душевной. Спокойно и неторопливо он приближался к аналитической отстраненности, необходимой для того, чтобы творить базовую магию. Даже простейший трюк - ментальная иллюзия - требовал полного созвучия тела и разума. Волшебник властвовал лишь над грубыми, примитивными силами, доступными его сознанию. Смысл даже самого схематичного заклинания заключался в том, чтобы путем символов, образов, знаков активизировать бездонные глубины подсознания, влить их в поток воли и воображения. Это невозможно было при отсутствии гармонии во внутреннем мире мага.
Его навыки откликались неохотно и сбивчиво. Как будто все те константы внутренней симметрии, которые магистр привык ассоциировать с понятием «Я», вдруг изменились и теперь внутри царил совсем иной баланс сил. Маг чувствовал себя как гениальный живописец, взявший краски и холст и обнаруживший, что вырабатывавшаяся десятилетиями техника письма исчезла. Он мог теперь лишь обхватить кисть неуклюжим кулаком и возить по листу размашистыми, широкими движениями двухлетнего ребенка. Тэйон очистил свой разум от мыслей, приготовившись нырнуть в глубины, скрывавшиеся за ежесекундным потоком сознания. Осторожно, шаг за шагом, точно новичок-первогодка в школе магии, он отрезал себя от физических ощущений. И через какое-то время смог раствориться в пассивном самосозерцании.
С отмеренной, сбалансированной точностью он стал сравнивать то, что видел и ощущал в себе сейчас, с тем, что должно было быть. Столь npocтое упражнение потребовало несоразмерного количества усилий, но в конце концов маг смог различить тонкую грань естественного баланса. Он попытался заглянуть глубже, заглянуть за границу ощущений дурноты, боли, несоответствия. Ущерб, который он обнаружил за вуалью неуклюжести, заставил отшатнуться в болезненном шоке. Дело было не в ментальной блокаде, не в навыках и умениях, оказавшихся за границами сознания. Ассоциативные цепочки были просто... разрушены. Рефлекторные дуги и цепи обратной связи выжжены, будто их никогда не было. Физический, энергетический и информационный ущерб нельзя было восстановить никак иначе, кроме как строя фундамент заново, с самого начала. На восстановление только базового искусства уйдут месяцы терпеливых упражнений. И лишь через годы он сможет приблизиться к своему прежнему уровню.
Тэйон судорожно выдохнул, ощутив боль даже сквозь отстраненность транса, и одного только этого признака неуравновешенности оказалось достаточно, чтобы наполнить его ветреной, бескрайней, как небесный простор, яростью. Магистр представил гнев и жалость к себе в виде промозглого сквозняка и захлопнул мысленную форточку, заставляя их растаять. Улыбнулся, в какой-то степени позабавленный, что такое простое упражнение эмоциональной визуализации вдруг заставило его волю войти в фокус сознания. Долг мастера и мага был ясен: он не должен допустить ни малейшего шанса на то, что стихийный дар обратится в бесконтрольное, бессмысленное разрушение. И, чтобы сковать себя, магическая сила не требуется. Внутренняя дисциплина, являвшаяся таким же неотъемлемым требованием для получения звания магистра, как знание законов и истории магии, несла в себе точное понимание того, что он сейчас должен делать, шаг за шагом.
Никогда до этого Тэйон не осознавал так остро справедливость аксиомы, правившей жизнью любого мага.
Ты не властен над стихией.
Ты властен над собой.
И никакой душильник не может этого у тебя отнять.
Спокойно и отстраненно, не жалея времени и терпения, он возвел в себе барьеры, ограничивающие естественную силу. Если в детстве способность призывать стихию разворачивалась по мере того, как он рос и взрослел, то теперь она будет открываться лишь после того, как он начнет заново выстраивать свой самоконтроль. Месяцы. Годы. Полный магический дар будет недоступен ему до тех пор, пока он не будет уверен, что сможет совладать со стихией, плещущейся на кончиках пальцев.
Возможно, тем самым Тэйон Алория подписывал себе смертный приговор. Но все равно, открыв глаза и приходя в себя после расслабленности глубокого транса, маг испытал ощущение, что он принял единственно возможное решение из всех доступных. Не лучшее, не верное, а просто единственно возможное.
Магистр решительно взял себя в руки, как никогда понимая, сколь мало у него времени...
.. а потом время закончилось.
Тяжелая дверь, ведущая в спальню, распахнулась с треском разодранных на ошметки запечатывающих чар. Спокойным, обманчиво медленным движением Тэйон поднял пола арбалет и мягко отпустил предохранитель. Кто бы ни оказался достаточно могущественным, чтобы прорвать защиту личных покоев, его сложно будет остановить простым заговоренным болтом. Тем не менее оружие сокола смотрело прямо в открывшийся проем, а рук не коснулась предательская дрожь. Из желтых глаз халиссийца глянула смерть, стынущая медленной яростью трех дней шеренизовой пытки. Кто бы ни шагнул через порог, он мог уже считать себя безнадежным покойником.
Однако отряд королевской гвардии во главе с мастером стихий почему-то не спешил врываться в личные покои магистра Алория.
Вместо с них с отчаянным, утробным и одновременно жалобным «Мяау-ууууу!» в спальню рыжей молнией метнулся усатый фамилиар поварихи Тэйона. Прежде чем озлобленный магистр успел спустить крючок, котяра, обычно исполненный собственного достоинства, метнулся ему в ноги, когтями разрывая штаны и царапая дерево, взлетел на подлокотник кресла, оттуда на спинку - и застыл наверху, вздыбив шерсть и оглашая комнату низким, утробным «Ррууааауууу!»
Прямо по следам несчастного длиннохвостого в комнату с воплем «Киса!» влетел шестилетний вихрь темных кудряшек и стр-рррастной любви к животным, все еще сжимающий в кулачках клок рыжей шерсти. Тэйон осторожно отвел пальцы от спускового крючка, сместил прицел арбалета в сторону, с отчетливостью ожившего кошмара понимая, как близко он подошел к тому, чтобы застрелить Нелиту Нарунг. Не то чтобы ему сейчас не хотелось ее убить, но, во имя ветра, не в результате дурацкого несчастного случая! Что может быть более унизительным для интригана и мастера зе-нарри, чем уничтожить наследницу великого города случайно?
Магистр Алория сглотнул, чтобы не дать душе выскочить, посмотрел на принцессу Лаэссэ, успевшую упругим мячиком подкатиться к его коленям и теперь с плотоядной жадностью взиравшую на кота, нашедшего спасение за широкой спиной мага.
- Киса? - с надеждой чирикнула девочка, демонстрируя полное презрение к взведенному оружию и все признаки намерения вскарабкаться по коленям халиссийца вслед за шипящим объектом своей неразделенной страсти.
Тэйон грубо подхватил ребенка за ворот и вздернул наверх. Его душа уже не пыталась выскочить, она прилагала все усилия, чтобы уползти куда-то в область пяток и там затаиться. Защитные заклинания, призванные уничтожить любого находящегося в спальне, если тот не соответствовал запечатленному образу лэрда и лэри Алория, начали разворачиваться с грациозной медлительностью атакующих змей, и в том состоянии, в котором сейчас был магистр воздуха, он не мог ничего с этим поделать. Прижимая одним локтем арбалет, другим - принцессу, маг нащупал камень, управлявший креслом, и резко бросил свое средство передвижения вперед, прочь из спальни. Дверь за ними захлопнулась с громким стуком, прекрасно оттенившим судорожный скрежет когтей и полный возмущения «мяв» чуть было не свалившегося со спинки кресла кота.
Принцесса пищала что-то протестующее, но определенно не собиралась погибать. Хотя эти комнаты тоже относились к личным покоям, Тэйон не использовал здесь столь крайних чар, как в спальне.
«Я не буду спрашивать. Я не буду спрашивать. Потому что, если я спрошу, как была взломана дверь, а она ответит, мне и в самом деле придется ее придушить!»
Тэйон методично и спокойно поставил арбалет на предохранитель и опустил руку, прижимая оружие к внешней стороне правого подлокотника. Этого оказалось достаточно, чтобы активизировать заклинание. Между арбалетом и креслом образовалась сила притяжения, одновременно и похожая, и непохожая на ту, что существовала между железом и магнитом и с легкостью удерживала оружие в таком положении, чтобы его было легко достать.
Затем маг выудил из-под локтя брыкающуюся принцессу и, держа ее на вытянутых руках, пристально посмотрел на пытавшееся неуверенно улыбнуться дитя. Нелита еще не знала, что именно она натворила на этот раз, но по поведению взрослого безошибочно определила, что за что-то ее сейчас точно будут ругать.
Она не ошиблась.
- Принцесса Неряха ди Дурные Манеры, - вкрадчиво спросил Тэйон растрепанное, исцарапанное и перемазанное пылью венценосное дитя, - вы не помните, что я вам говорил по поводу личных покоев незнакомых лэрдов?
Сияющие зубки, сияющие глаза, океан непосредственного обаяния.
- Но вы же знакомый! - Праведное возмущение. Ему захотелось встряхнуть ее так, чтобы зубы клацнули
- Я хотела покататься, - логично заявило дитя, которое маг теперь опустил так, чтобы ее маленькие ножки не болтались в воздухе и не пинали его в грудь, а опирались на его колени.
Тэйон честно попытался найти смысл в столь странном заявлении. Увы, его неисправимо взрослая логика неспособна была удержаться наравне со свободным полетом фантазии королевны. Отказываясь верить в очевидное, магистр спросил:
- Покататься на коте госпожи Укатты?
Неудивительно, что несчастное животное обратилось в бегство. Сам магистр Алория, скорее всего, сделает то же самое, когда его повариха (бывшая, помимо прочих своих многочисленных достоинств, огненной ведьмой и отличавшаяся присущим этой стихии холерическим темпераментом) узнает о том, как обходятся с ее бесценным фамилиаром.
Принцесса подогнула колени, повиснув на его руках, точно на качелях, и проныла:
- Тави катается на Рексе, и в детской, и по коридорам, а меня не пускает, а я тоже хочу-ууу!
Тэйон прикрыл глаза, стараясь не думать, на чем могла сейчас кататься Тави. Кроме кота Укатты, в доме больше не было никаких питомцев, значит, принцессы притащили упомянутого «Рекса» откуда-то со стороны. Список экзотических животных, собранных в королевский зверинец со всей Паутины, послушно всплыл в тренированной памяти. Юрский клыкозавр ведь не поместится в коридоре, правда? Без уменьшающего заклинания точно не поместится.
Всемогущие стихии, а он надеялся найти в собственном доме тихое, не доступное никаким проблемам убежище!
- И где же сейчас Тави... и Рекс? - стараясь заставить свой голос звучать небрежно, Тэйон подбросил раскачивающуюся девочку, вызвав взрыв звонкого смеха у принцессы и новый приступ головной боли у себя.
В конце концов, если нужны заложницы, которых можно использовать против Шаэтанны, лучше, чтобы это были сразу обе сестры. Заодно можно будет спасти от разрушения его дом...
- Я им сказала, что вы вернулись, - заверила его Нелита, за что была снова подброшена в воздух. - Они уже едут. То есть уже приехали.
Она обернулась, собираясь бежать в сторону двери, но Тэйон мягко пресек этот порыв. Рук, чтобы одновременно удерживать принцессу, прижимать к ее горлу кинжал и управлять креслом, не хватало, так что магистр просто положил пальцы на шею заложницы, надеясь, что гвардейцы, сопровождающие Тавину, сочтут этот жест достаточно красноречивым. Нелита, вместо того чтобы почувствовать опасность, напротив, доверчиво расслабилась под его прикосновением.
Ни гвардейцев, ни стражников не было. В открывшуюся дверь, презрев все убийственные чары, важно вплыла ее высочество принцесса Тавина ди Лаэссэ. Малолетная королевна демонстрировала великолепную посадку прирожденной наездницы. Глаза сияют, спина прямая, подбородок вскинут. Короткие ножки плотно обхватили стянутую оружейным поясом талию ее «скакуна», а кулачки крепко сжимали пряди длинных, черных, как смоль, волос. Послушный ее указаниям, «транспорт» мягко развернулся. Даже оседланный, даже на четвереньках, Рек ди Крий умудрялся передвигаться с грацией.
Ради того, чтобы запустить пальцы в его великолепные пряди, половина женщин Лаэссэ готова была отдать душу, но слишком юная, чтобы обращать внимание на подобные мелочи, Тавина натянула их, точно обычные кожаные поводья, громко командуя: «Тпру!»
Ди Крий вскинул голову, и Тэйон, готовый уже было бросить ироничное «Рекс?», замер. Выражение лица студента-целителя настолько диссонировало с тем забавным положением, в котором он оказался, что вся сценка внезапно перестала выглядеть забавной. От взрослого мужчины воина, которого обстоятельства и неуемная детская энергия заставили выступить в роли ездового животного, можно было ожидать либо ироничного смеха, либо сдерживаемого раздражения. Серые же глаза лорда ди Крия плеснули таким отчаянием, будто кто-то воткнул кинжал в старую, но до сих пор не зажившую рану и медленно, безжалостно его поворачивал. Всплеск стали в глубинах бескрайнего льда, видение разбитого витража померкло, и эти глаза не выражали уже ничего.
Тэйон сам не понял, когда расклад столь кардинально изменился, но его рука на шее Нелиты уже не угрожала, а напротив, защищала. Кресло повернулось так, что тело мага загораживало ребенка от сероглазого, темноволосого чудовища, припавшего к паркету в нескольких шагах от них.
Время застыло стрекозой в янтаре, а потом вновь полетело, и все закончилось. Шаниль Хрустальная Звезда, скользнувшая вслед за своим спутником, отложила в сторону гитару и с заметным напряжением налегла на тяжелую дверь. Ди Крий медленно поднялся и, когда протестующая Тавина стала соскальзывать с его спины, подхватив ребенка, мягко поставил ее на пол.
- Бегите к дяде Алория, королевна, - посоветовал целитель, скривив губы. - Если будете ныть настойчиво, он может согласиться покатать вас на кресле, как настоящий дракон.
Тэйон отказался клюнуть на удочку. Подхватив Тави, он усадил ее рядом с сестрой, полностью игнорируя сражение за право первой покататься на мастере ветров, тут же развернувшееся между сестрами. Взгляд магистра был прикован к ди Крию, и он отказывался отвести его, отказывался изменить позу, выражение лица, немой вопрос, пока не получит объяснений. Лэрд соколов умел играть в молчанку. Если понадобится, он будет сидеть так и час, и день, отказываясь торговаться, отказываясь дать arr-shansy то, за чем они послали это существо, пока ему не объяснят, чтo же такого он увидел и за что его только что чуть не убили.
В кривой усмешке ди Крия появился оттенок ироничного уважения.
- Учитель, - чуть поклонился он, но Тэйон остался неподвижен.
Тавина вцепилась в волосы Нелиты, заставив ту испустить режущий уши крик. Кот госпожи Укатты с шипением скатился со спинки кресла, шмыгнув в щель, оставленную Шаниль, и, едва исчез его хвост, маленькая фейш захлопнула дверь. С гармоничным аккордом восстановились защитные заклинания, отсекая находящихся в кабинете от внешнего мира. Под прикрытием визгливой драки, устроенной близнецами, Тэйон развернул обернутую вокруг левого запястья заколку для волос так, чтобы большой палец уперся в темный камень.
Голос Река ди Крия ничего не выражал.
- Когда-то я знал женщину, схожую с Нарунгами.
Он сказал это так, будто произнесенное объясняло, почему он смотрел на близнецов ди Лаэссэ, как умирающий от жажды - на глоток отравленной воды. И почему готов был их убить, когда понял, что выдал свои чувства постороннему. Где-то посередине этого поединка дети скатились с колен Тэйона и теперь с гвалтом носились по кабинету, пытаясь отнять друг у друга... его кинжал в ножнах. С проклятием Тэйон схватился за запястье, но обнаружил, что сложные крепления, поставившие в тупик двух магистров стихий и дюжину профессиональных воинов, оказались с легкостью распутаны малолетними ведьмами, да так, что он ничего не заметил.
- Не беспокойтесь, магистр, они не поранятся. - Ди Крий уселся на воздух, точно на несуществующий стул, закинул ноги на несуществующий стол, переплел пальцы за затылком, потянулся и улыбнулся. Поза, выражение лица, юный облик - было трудно сознавать, что перед Тэйоном не юноша, пытающийся самоутвердиться, бросая вызов старшему, а ровесник, по меньшей мере не уступающий ни в интеллекте, ни в темпераменте, ни в силе. Впрочем, тот факт, что студент факультета духа спокойно управлял воздухом в помещении, где магия стихий вообще не должна была быть доступна никому, кроме хозяина, с легкостью помогал скорректировать восприятие в сторону реального положения вещей. Ну а тот факт, что сам Тэйон сейчас не был способен даже послать простую ментальную пробу, делал молчаливое послание собеседника совсем уж внятным. Ди Крий задумчивым взглядом проводил двух сцепившихся особ царской крови. - Эти дети обладают гораздо лучшим инстинктом выживания, чем, похоже, считают окружающие. Не исключая даже старшей сестры.
- Вот как? - Магистр Алория, напротив, получил прямо обратное впечатление. Доверчивость близнецов переходила все возможные границы. Чтобы дети, без сомнения наделенные мощнейшим магическим даром, не проявляли почти никакой эмпатии... Ментальные щиты магистра не пережили столкновения с шеренизом. Разумеется, Тэйон пытался оградить себя жесткой ментальной дисциплиной, не требовавшей никакой дополнительной силы помимо силы воли, но через физическое прикосновение Нелита должна была почувствовать его враждебность.
- Они воспринимают мир глубже, чем просто через призму чужих эмоций, - заметил ди Крий, доказывая, что он как раз не испытывает никаких трудностей с чтением мыслей собеседника- Нита видела будущее, скорее всего - в нескольких вариантах его развития. И ни в одном из них вы не причинили ей вреда.
Мысли магистра магии не споткнулись. Они перекувырнулись через голову, прокатились, ломая кости аксиом и растягивая сухожилия предубеждений, и приземлились где-то далеко от прежней позиции в виде жалобно постанывающей бесформенной кучи. Небрежный взгляд в сторону ясновидящей фейш - но баюкающая гитару провидица лишь опустилась на пол возле своего не то хозяина, не то подопечного, вовсе не выглядя удивленной или впечатленной. Другой взгляд в сторону близнецов - и вместо беззаботной драки он увидел две пары не по возрасту понимающих глаз. Ах! Значит, они все-таки умели обращать внимание на разговоры взрослых.
Тэйон чувствовал себя так, будто все его мировоззрение было перекроено в течение коротких мгновений. Если ди Крий хотел произвести впечатление, ему это удалось.
Дети вновь завозились, но тут Шаниль сказала что-то, полностью завладев их вниманием. Это произвело на магистра Алория даже большее впечатление. Волшебница, способная унять высокорожденную парочку, стоила всех армий и всех интриганов Лаэссэ, вместе взятых.
Магистр сплел пальцы в пирамиду, откинулся в кресле и попытался вызвать в душе настрой, который когда-то выручал лэрда соколов в дипломатических переговорах с более старшими предводителями кланов.
За то время, когда он не без успеха пытался обучить таинственного целителя основам магии, мастер ветров узнал одно: с ним работает либо прямой подход, либо вообще никакой. Рек ди Крий обладал сверхъестественным чутьем на самую суть стоящей перед ним проблемы, и попытки как-то замаскировать или скрыть ее обычно наталкивались на ироничное сопротивление, под которым неизменно ощущался подтекст презрения.
Тэйон Алория перевел взгляд на перебирающую струны Шаниль, которая была гораздо лучшим индикатором эмоций своего спутника, нежели он сам, и сказал:
- Делайте свое предложение, от которого нельзя отказаться.
Ди Крий не разочаровал его:
- Вы продолжите поддерживать Шаэтанну Нарунг, магистр, не откажетесь от вассальной клятвы, хотя имеете на это полное право после ее действий. Вы не будете мстить за то, что столкнулись с Отчаянием Наутики, - чуть ироничная улыбка. - Я, в свою очередь, сделаю все возможное, чтобы вы и госпожа адмирал пережили годы уязвимости, пока не восстановится ваш дар.
Лицо Тэйона ничего не выражало. Его единственной надеждой выжить было блефовать, использовать старую репутацию и ускользающие маневры, не позволяя никому подобраться слишком близко для настоящего удара. Но, похоже, одного лишь молчания оказалось недостаточно, чтобы скрыть уязвимость.
С тем же успехом ди Крий мог бы вытащить меч приставить его к горлу собеседника. Если целитель знает что именно душильник сделал с мастером воздуха, то должен и знать, что тот теперь фактически беззащитен. Одного интеллекта и стальных нервов маловато, чтобы выжить в городе интриг и магии. Тэйон медленно выпрямился, чувствуя, как наливается темнотой ветер в его душе. Где-то в глубине, за поставленными недавно барьерами, заклубились все быстрее и быстрее тучи.
Злость наполнила воздух напряжением более ощутимым, чем любая магия.
- Князь! - Магистр ронял слова четко и гулко, как противоположные его стихии камни. - Вы или ваш народ приложили руку к тому, чтобы я оказался в душилке?
Он спросил тихо, боясь расплескать стихию, бьющуюся на расстоянии обвиняющей мысли, но никого в комнате не обманула цивилизованная мягкость.
- Да. - Рек ди Крий, резко выпрямившийся и уже не выглядевший ни юным, ни беспечным, встретил взгляд соколиных глаз непреклонной сталью.
Шаниль Хрустальная Звезда, застывшая над гитарой, выдохнула задержанный в легких воздух, когда грозившая разразиться в каменных стенах гроза прошла стороной. Затем изящные пальцы затанцевали над серебряными струнами, тонкое лицо приобрело выражение отрешенности и покоя. Близнецы дружно ахнули, когда, повинуясь прихотливой мелодии, над полом вспорхнула сотканная из нот и гармоник бабочка, не являвшаяся ни визуальной иллюзией, ни звуковой, но чем-то между. Прошлое, настоящее и будущее сплелись в золотом миноре трепещущих крыльев, тревожа душу и озаряя отблеском далекого чуда.
Тэйон Алория следил за танцем тонких крыльев. Он хотел бы забыться. Ему хотелось бы не быть.
Он просто хотел вернуть себе себя самого.
- Несколько вопросов, если не возражаете, лорд ди Крий.
- Разумеется.
Магистру, по большому счету, было уже нечего терять, и это давало поразительную свободу совершать глупости-
- Каковы интересы вашего народа в Паутине Миров, ясный князь?
- Сохранение статус-кво.
- Которому угрожал предыдущий король?
- И вполовину не так сильно, как вообще отсутствие короля. Вот как.
- Упомянутый «статус-кво» включает в себя недоступность великого города для теологического вмешательства?
Молчание.
Сказанное вслух не было даже приблизительно похоже на откровенные ответы, но Тэйон понимал, что, скорее всего, больше он о родичах ди Крия никогда ничего не услышит.
- Вы разделяете интересы вашего народа?
- Да- Ответ был дан невыразительным, лишенным всякой человечности голосом. Тэйон не стал отрывать взгляд от испуга, мелькнувшего на лице Шаниль, чтобы увидеть, как из серых глаз ди Крия вновь выглянет жаждущая крови ненависть. Мелодия продолжала литься из-под пальцев фейш плавным серебристым потоком. Бабочка танцевала перед восхищенными лицами детей, заставляя гадать, что видели королевские близнецы в этой прекрасной, но довольно простой иллюзии такого, что было недоступно мастеру воздуха. - Вы умеете выбирать вопросы, лэрд.
Намеренное использование халиссийского обращения в откровенно угрожающем контексте было намеком: ди Крию не нравится, когда его именуют князем. Вне зависимости от того, имел ли Тэйон Алория право на титул главы клана или нет, он был вером в достаточной степени, чтобы уловить предупреждение. И проигнорировать его.
- Тот, кто носит имя Оникс Тонарро, тоже разделяет интересы вашего народа?
- Он им не противоречит.
Фейш закусила губу, но глубокие переливы мелодии все так же продолжали литься из-под ее скользящих по струнам пальцев.
- Вы с Ониксом Тонарро принадлежите к одной и той же фракции вашего народа?
На этот раз он зашел слишком далеко. Шаниль взяла фальшивую ноту, а ди Крий после паузы только заметил:
- Вы действительно умеете выбирать вопросы.
Магистр Алория слишком хорошо умел врать, чтобы принять этот ответ за безоговорочное подтверждение своих теорий.
- Как вам будет угодно. - Он чуть подался вперед, положил подбородок на сплетенные пальцы рук и наконец перевел взгляд с миниатюрной провидицы на ди Крия, все еще сидящего на воздухе, хотя уже и не так вальяжно. - К стихиям ваш народ, перейдем к вопросам, которые более касаются нашей ситуации. Кто на самом деле приставил вас к близнецам?
- Шаэтанна.
Чуть приподнятая в немом вопросе бровь.
Ди Крий улыбнулся, уже не скрывая насмешки:
- С подачи Оникса.
- На Совете они оба не казались слишком благосклонно к вам расположенными.
- На Совете я и им сделал «предложение, от которого нельзя отказаться». За последние дни на будущую королеву было совершено два покушения, достаточно серьезных, чтобы вызвать беспокойство. До тех пор, пока это имеет значение, Оникс будет защищать ее, а я - близнецов.
Нюансы. Этот непредсказуемый студиозус давал слишком мало нюансов, чтобы можно было построить на них решение. Тем не менее тренированное на тонкостях халиссийских диалектов ухо улавливало детали, которые формировали картину. «Я сделал предложение», а не «меня послали сделать предложение». «На будущую королеву», а не «на принцессу». И что, во имя ветра, означает «пока это имеет значение»? Тэйон был уверен, что может с точностью до часа назвать дату, но, развей его ветер, не мог понять, почему она так важна.
У него болела голова, его мутило от истощения, ему хотелось узнать, что Таш в безопасности. А еще он до скрежета зубовного хотел свернуть шею брызжущему силой и здоровьем детине, небрежно развалившемуся на потоках воздуха.
Бабочка взмыла к потолку и медленно опустилась на ладонь Тавины. Мелодия рассыпалась бередящим душу седым диссонансом. Тэйон выдохнул. Если бы они просто хотели обезопасить Шаэ от мести со стороны мастера ветров, то убили бы его, и на этом все кончилось бы. Ди Крий наверняка смог бы сделать все так, чтобы Таш никогда не заподозрила правду. Не зная, на что именно он соглашается, но не видя иного выбора, магистр угрюмо признал, что и еще одну смертельную рану, нанесенную в по глупости подставленную спину, он вынужден будет оставить неотмщенной. Пока что.
- Я принимаю ваше предложение, ясный князь. - Душа халиссийского кланника скривилась от отвращения. Он действительно презирал себя сейчас.
Ди Крий выглядел... почти понимающим.
- Для нас будет иное время. А она - всего лишь ребенок, лэрд. Никто никогда не объяснял ей, что означает верность.
Тэйон сделал короткое движение рукой, навсегда запрещая эту тему, и вновь ди Крий проявил чуткость, и это, как бывало и раньше, застало магистра врасплох. Он без спора перевел разговор в другую плоскость.
- У всех здесь собравшихся, за исключением достопочтенной Хрустальной Звезды разумеется, общая проблема. Почему бы нам сообща не заняться ее решением.
Магистр оторвал взгляд от рук Нелиты, плетущих странный танец вслед музыке и бабочке, с подозрением посмотрел на чем-то крайне довольного студиозуса.
- Проблема... - подсказал он.
- Проблема контроля, - улыбнулся ди Крий. Ах ты, невежественный, мелочный...
- Я бы назвал это скорее проблемой самоконтроля, светлейший князь.
- Я не столь ценю лингвистическую точность, лэрд вер Алория. Мастер, чья безупречная техника исковеркана варварским ментальным вмешательством. Не знающий собственной силы гордец, всегда полагавшийся на инстинкты, мощь и выносливость, но не на тонкость. И дети, еще не успевшие выработать в себе дисциплину, необходимую для работы с такими непрощающими энергиями. По различным причинам все мы не смеем обратиться к помощи... более компетентных учителей, и любого из нас в случае ошибки не ждет ничего хорошего. Вам не кажется, что было бы разумно объединить усилия?
Тэйон посмотрел на близнецов, непривычно неподвижных и тихих, и его пронзила их схожесть со старшей сестрой. Те же глаза, слишком большие для детского лица То же полное осознание тонкой, такой тонкой грани, по которой они ступали.
Арбалетный болт в спину. Давящие стены душилки.
- Вы предлагаете «не уметь вместе», лорд ди Крий? - Он постарался вложить в вопрос сарказм, но так, чтобы этот вопрос не звучал оскорбительно, однако, кажется, не очень преуспел. Раны были слишком свежи и слишком болезненны.
Ди Крий отбросил со лба челку - первый нервный жест, который Тэйон заметил в нем за все время их знакомства.
- У вас есть знания и мастерство. У близнецов - интуитивное чувство баланса, свежесть двойственного взгляда, подобного которому я еще не встречал. Ну а я, как самый уравновешенный и умелый в нашей маленькой банде, - о, ирония ситуации! - обязуюсь создать предохранительные учебные чары, которые позволят даже вам совершать ошибки, не убивая себя и не снося целые кварталы сорвавшимся с цепи тайфуном.
- Вы считаете, что сможете?
Тэйон не был склонен к самовозвышению, но он знал свою силу. На факультете воздуха был только один... ну в крайнем случае два мага, которые могли бы сдержать его «ошибки». И при всех своих многочисленных талантах Рек ди Крий не годился им и в подмастерье. Самым своим снобистским «профессорским» тоном Тэйон заметил:
- Молодой человек, ваша проблема не в отсутствии самоконтроля, а в том, что сдерживать приходится слишком могущественные силы. Как получилось, что такая мощь была связана с явно неадекватной для управления ею психической основой?
Усмешка князя примерзла к лицу. Фейш, теперь добавившая к гитарному аккомпанементу голос, запнулась на середине фразы и проглотила смешок. Ди Крий взял себя в руки:
- Так вы согласны, магистр?
- Не вижу иного выхода, - сухо заметил Тэйон. - Раз уж вы все равно гостите в моем доме, можно заодно и присмотреть, чтобы дом не был разрушен до самого фундамента. - Он опустил руку на подлокотник, разворачивая кресло и опуская его так, чтобы оказаться рядом с завороженной Тавиной. Бабочка, успевшая превратиться в прекрасную льдисто-голубую стрекозу, сидела на пальце девочки, сияя музыкой, серебром и магией. - И в качестве первого урока... скажите, лорд ди Крий, вы можете повторить то, что это дитя делает с музыкой уважаемой Хрустальной Звезды?
Целитель мягко опустился на корточки рядом с ними, проворчав что-то вроде недовольного: «Прямо сейчас?»
- Нет, после визита в таверну! - привычно осадил его Тэйон. Даже напряжение всех органов чувств не могло подсказать ему, где именно маленькая леди Нарунг вмешалась в естественную магию провидицы, вливая свое свежее, точно весенняя гроза, воображение в изящную иллюзию, перекраивая ее на свой лад. Единственное, что он видел, - заклинание иллюзии давно переросло в нечто совсем иное, стало плодом магии трех чародеек, а не только одной Шаниль. Нелита и Тавина интуитивно, естественно держали тонкую, как дыхание, нить истинного сотворения, и их воля сейчас определяла танец умелых пальцев над струнами в не меньшей степени, чем воля и музыкальное чутье фейш.
Ди Крий несколько секунд пристально смотрел на сияющую стрекозу, затем протянул руку, приглашая чудесное создание перелететь к нему. Тэйон почувствовал волну энергии, устремившуюся от целителя... и в следующее мгновение хрупкий баланс заклинания лопнул. Резким диссонансом вскрикнула и замолкла гитара, пыль от рассыпавшихся стрекозиных крылышек осела на их ресницах, волосах, одежде. Близнецы выглядели так, будто готовы были заплакать, а Ди Крий - будто лишь их присутствие не дает ему разразиться площадной бранью. Фейш с подчеркнуто нейтральным выражением лица настраивала гитару.
- Пожалуй, начать стоит с чего-то менее сложного, - заметил магистр Алория, отряхивая с рукавов серебристую синюю и снежно-белую пыль. - Прекраснейшая Шаниль, не могли бы вы создать иллюзию простой светящейся нити?
Последующие часы пролетели как несколько минут и в то же время тянулись как бессчетное количество веков. Даже после его неизлечимого ранения Тэйону Алория не приходилось испытывать такого острого, ранящего осознания собственной беспомощности. Каждый раз, когда простейшее действие, слишком примитивное, чтобы называться даже базовым искусством, распадалось под его неуклюжим мысленным прикосновением, маг с болезненной отчетливостью вновь вспоминал, что именно он потерял. Каждый раз, когда, вместо того чтобы поднять стул кинетическим усилием, он взрывал дерево изнутри, магистр высшей магии не мог не вспоминать недостижимые вершины, на которые было поднято его мастерство.
Унижение и собственная неадекватность сводили с ума. Возможно, было бы легче, если бы его восприятие не сохранилось с такой насмешливой, высвечивающей каждую деталь полнотой. Как художник, он видел необъятное полотно энергии, он в уме представлял движения, которые должен совершить, мазки, которые нужно добавить, чтобы картина приобрела завершенность шедевра, но, стоило протянуть руки, и движения уходили не туда, краски пятнали и портили, рвали тонкое полотно.
Наверное, если б не опыт, связанный с потерей контроля над собственным телом, когда-то таким ловким и быстрым, маг просто сорвался бы. Теперь же он снова и снова делал успокаивающий вздох, представлял, как напряжение и ярость вытекают из сведенных судорогой мускулов, и опять пытался повторить упражнение. Ни разу магистр не позволил себе огрызнуться на остальных. Ни разу не позволил гневу прорваться наружу. Если бы здесь присутствовала Таш д'Алория, такое самообладание могло бы испугать ее, но никто больше не знал Тэйона так, чтобы заметить тревожные признаки.
Сотоварищи по несчастью не переставали удивлять его. Ди Крий отдался уроку полностью, и только теперь Тэйон понял, сколь многое этот необычный студиозус скрывал на их предыдущих занятиях. А через некоторое время он понял, и почему целитель был столь сдержан. Причина оказалась так же проста, как и та, по которой сам Тэйон отказался обращаться за помощью к Ри: Рек ди Крий просто не смел доверять. Раппорт между учеником и учителем сделал бы его слишком уязвимым, слишком открытым для ментальной коррекции, на которую магистр Алория в теперешнем своем состоянии был неспособен. Тэйону не понравились выводы, которые он сделал о народе ди Крия, основываясь на всегда настороженном взгляде своего великовозрастного непутевого ученика.
А королевские близнецы... Королевские близнецы были Нарунгами. Магистру понадобилось почти полдня тесного общения с ними, чтобы понять: когда в летописях употребляется это название, оно относится не к семье, а к народу. И народ этот имеет еще меньшее отношение к человечеству, чем родичи ди Крия. Тавина и Нелита были порывисты, естественны, несдержанны, как и положено шестилетним девочкам. А еще они были абсолютно, потрясающе неординарны. Целитель не шутил, когда говорил, что дети несут в себе свежесть взгляда. Он всего лишь преуменьшал.
Близняшки переворачивали аксиомы, которые Тэйон до сих пор считал незыблемыми, и создавали какие-то свои, не похожие ни на что законы и заклинания. Магистр Алория думал, что ему придется повторять то, что он и так уже знает, однако в присутствии Тави и Ниты он обнаружил, что изучает какую-то новую, скрытую магию, имеющую пугающе мало общего со строгими канонами Академии или требовательной к заклинателю халиссийской традицией. Он был очарован. Он был заворожен. И как же он ненавидел свою горькую неуклюжесть!
Шаниль давно оставила свою гитару и сидела, забравшись с ногами в кресло для посетителей, рассеянно листая книгу. Бусины, украшавшие ее серебряные волосы, преломляли холодный льдистый свет, глаза казались далекими и нездешними.
Тави и Нита сидели на столе, что позволяло им быть на одном уровне с неспособным покинуть кресло Тэйоном, ди Крий утвердился в воздухе, зацепив каблуки за невидимые ножки невидимого стула.
Тэйон пытался проделать простейшее упражнение: спроецировать составленный в воображении образ на специально настроенный для принятия и построения визуального изображения кристалл. Даже люди, лишенные магического дара, способны были делать это при должной тренировке. Задание несколько усложнялось тем, что одновременно с ним проецировать на тот же кристалл свои фантазии пытались два шестилетних вундеркинда и один склонный к пьяным дебошам целитель так, чтобы финальная иллюзия, клубящаяся над кристаллом, включала в себя посланные всеми ими элементы и в то же время была бы единым целым.
Конечный результат, скорее всего, получится довольно комичным. Взрослые, и сами не лишенные чувства юмора, легко подстроились под способность детей воспринимать скучные упражнения как игру. В конце концов, если близняшкам наскучит возиться с их добровольными няньками, ужасная парочка отправится искать себе развлечений где-нибудь еще. Ни ди Крий, ни сам Тэйон не желали расхлебывать последствия их самостоятельных экскурсий.
Магистр расслабился, представив тонкую энергетическую нить, тянущуюся от него к кристаллу. Вообразив себе структуру камня, сложную матрицу, улавливающую информацию и перекодирующую ее в иной вид излучения. Он представил себя кристаллом, свой разум - такой матрицей, в глубине которой ровно сияло предельно четкое изображение бескрайнего неба, синего, глубокого, расцвеченного белоснежным кружевом облаков.
Небесный простор раскинулся над их головами, точная, потрясающая в своей достоверности иллюзия скрыла деревянный потолок и стены. Мощное ментальное присутствие, которое Тэйон уже научился ассоциировать с ди Крием, - и в небе, презрев земное тяготение и изящно расправив паруса, поплыла легких очертаний бригантина, выполненная с доскональным знанием деталей. Магистр отметил про себя, что целитель явно не чужд мореплавания, и, скорее всего, в свое время облазил точно такой корабль от трюма до самой высокой мачты.
Непоседливые, словно солнечные зайчики, в игру вступили близнецы. Добавленные ими образы были нечеткими, быстро меняющимися, отражающими как неумение сосредотачиваться на чем-то одном, так и непрекращающуюся мысленную драку за то, чья идея победит. Летающий остров (точно как на картинке в одной из книг) сменился летающим замком (подозрительно похожим на увеличенный игрушечный дворец, когда-то стоявший в королевской детской), потом драконом (как на гобелене), потом у дракона появилась еще одна голова (другого цвета, как на другом гобелене), потом почему-то тарелкой, куском торта, и в следующий момент по голубому небу уже летали разнообразные блюда, наполненные самыми различными кулинарными шедеврами.
Стараясь не обращать внимание на урчание в животе, Тэйон попытался увеличить поток энергии, идущей от него к кристаллу, чтобы расширить иллюзию. Нить, связывающая их, стала толще... еще толще... Виски пронзило болью, когда энергия вырвалась из-под его контроля, заставив камень ярко вспыхнуть, а магистра, точно пронзенного ударом хлыста, со стоном обмякнуть в кресле. Тавина, даже не заметив, что он покинул иллюзию, рассеянным, неосознанным усилием сама влила в кристалл дополнительную подпитку, и вот уже вместо стен кабинета кругом мерцали непропорционально многочисленные детские воспоминания о торжественных ужинах, сопровождаемые (что было, вообще-то, невозможно) вкусовыми ощущениями и запахами, а звенящие голоса близняшек взволнованно обсуждали, что же сегодня будет на обед.
Внешне спокойным движением магистр развернул кресло, отворачиваясь. Тело скрутило низкой и недостойной завистью.
Ножом в сердце вошли собственные воспоминания.
Маленький лэрд, затаив дыхание, слушающий, как бабушка Лия читает на ночь легенду о полете его знаменитого прапрапрадедушки. И затем, ночью, выскользнувший из детской, чтобы пробраться на самую высокую башню и как и все его предки, превратиться в самого настоящего сокола. Один из стражников тогда заметил его и, в последний момент перед прыжком успев ухватить за рубашку, притащил, возмущенно пыхтящего и пинающегося, к Лии. Магистр Алория до сих пор помнил чувство недоверия и горящего, обжигающего разочарования, когда бабушка, обняв лэрда, сказала, что ему никогда не дано будет обрести истинную форму. Никогда, никогда, никогда...
Подростковые годы, одинокие часы на крепостной стене и голодные, затуманенные слезами глаза, устремленные в небо. Спрятанная от посторонних глаз и оберегаемая пуще секретов клана тетрадь со стихами.
И те же слезы, тот же обжигающий взгляд, но уже не его, а Таш, которую застал однажды ночью на том же месте той же самой стены.
А потом - резанувший по сердцу ужас, когда, вопреки всем приказам, в его лабораторию ворвалась нянька с криком: «Терр исчез! Он поднялся на башню!» Он не помнил, как удержал и завершил тогда заклинание, как, опрокинув неподъемный стол, выскочил из комнаты, поднял по тревоге замок. Суматошный обыск пустых коридоров, допросы стражей, бледное лицо Таш. Чей-то крик, и он выбежал во двор, чтобы увидеть, как неуклюжий птенец сокола спланировал откуда-то с неба, упал на камни, покатился, превращаясь в худого исцарапанного мальчишку, побелевшими пальцами сжимавшего сломанное бедро.
«У меня получилось! Отец, матушка, получилось! Я летал! Летал!!! У меня были крылья! У-уй, больно!»
Белое лицо и раненые глаза Таш, внезапно отвернувшейся и напряженно зашагавшей по направлению к своим покоям. Понимание содеянного. И черная, разъедающая изнутри зависть.
Холодный взгляд, оборвавший торжество ребенка.
«Вы испугали вашу мать и испортили мое заклятие, вер. Такое поведение неприемлемо для наследника соколов».
И стиснувший зубы отец, недрогнувшим шагом уходящий от плачущего от боли и предательства сына.
Магистр Алория запрокинул голову. Прошлое нельзя исправить, но... он презирал себя за это поражение.
Мастер ветров не был больше мальчишкой, снедаемым обидой и невозможностью следовать своей мечте, слишком юным для свалившейся на него ответственности. И не собирался дважды повторять одну и ту же ошибку.
Когда маг вновь повернулся к своим соученикам, лицо его было спокойно, сердце билось ровно и размеренно, а эмоции ограничивались в основном легким голодом.
- Блестяще, Тави. Нита, ты вне всяких похвал. Это какой-то овощ? Ах, вишни. А почему синие? Да, вы правы, так гораздо вкуснее. Вношу деловое предложение: как насчет обеда? - поинтересовался он, чуть постукивая для важности пальцами по подлокотнику.
Близнецы издали дружный восторженный крик. Тэйон послал слишком много замечающему ди Крию самую мерзкую из своих улыбок.
- В таком случае я уверен, ваш защитник будет рад сообщить госпоже Укатте, что их высочества проголодались.
Целитель, судя по всему, уже имел несчастье познакомиться с дамой, заведовавшей кухней Тэйона. Или, быть может, он просто знал, кому принадлежал безвинно пострадавший кот. Во всяком случае предложение встретиться с ней вызвало у явно голодного студиозуса подозрительно вялый энтузиазм.
- Я уверен, магистр, что общаться с вашим собственным персоналом лучше всего вам!
- Ни в коем случае, - возмутился Тэйон. - Для всего мира, за исключением здесь присутствующих, я сижу в темнице, а вовсе не в своих покоях. Уверен, вас не затруднит прислать мне наверх лишнюю порцию. Однако госпоже Укатте совершенно не обязательно знать, кому именно она предназначается.
- Она же ваша повариха! - в обвиняющие интонации сами собой прокрались жалобные нотки.
- Вы можете нанять еще одну. Но тогда вам же придется сообщить госпоже, что ее стряпня неудовлетворительна - невинно посоветовал поднаторевший в интригах лэрд.
- Но... - вновь начал ди Крий, но непробиваемый взгляд мастера ветров остановил его. - Это просто мелочно с вашей стороны, магистр!
- О, это зависит от точки зрения. С моей, такое решение кажется невероятно разумным. А я - хозяин дома. Смиритесь.
Ди Крий поднялся и отвесил придворный поклон. Однако перед тем как покинуть кабинет, держа на каждой руке по болтающему ногами ребенку, он повернулся и одарил магистра пылающим обещанием реванша взглядом.
- Вы, безусловно, хозяин дома. Однако как телохранитель их величеств я вынужден взять на себя смелость найти для принцесс наиболее безопасные покои в резиденции.
И вышел.
- Наиболее безопасные? - подозрительно пробормотал себе под нос Тэйон, пытаясь понять, что же скрывалось за произнесенной столь многозначительным тоном угрозой.
После сытного обеда, добравшись наконец до спальни и улегшись в свою поменявшую привычное расположение, но по-прежнему удобную постель, мастер воздуха расслабился, предвкушая первый за долгие дни настоящий отдых. Как у него все болело! Маг уже почти погрузился в блаженное забытье, когда что-то скребущее лапами и мяукающее шлепнулось на кровать рядом с ним. Тут же сверху на отчаянно пытающегося вырваться кота упало одно шестилетнее чудище, а затем и второе.
Рванувшись к оружию, магистр отпустил свое магическое зрение, пытаясь понять, что происходит и почему ужасные близнецы не падают жертвами темной, завязанной на крови магии, защищавшей эту комнату. Свою спальню, которая должна была быть убежищем в минуты наибольшей уязвимости, Тэйон ограждал от любой опасности, не считаясь ни с какими моральными запретами. Посторонние должны были бы уже упасть замертво...
Ему потребовалось несколько долгих, мучительных минут, чтобы заметить странные, не похожие ни на что виденное ранее щиты, которыми ди Крий опутал детей. С приглушенным ругательством магистр уткнулся в подушку. «Наиболее безопасные покои», да? Что ж, логика была безукоризненна - помещения более безопасного, чем эта комната, в доме не было. Стихии бы побрали подлого, хладнокровного, умного интригана!
Комок из магического кота и двух принцесс с мяуканьем и гиканьем перекатился через магистра воздуха и возобновил сражение на другой стороне кровати. С мрачным упорством Тэйон закрыл глаза и приступил к ментальному упражнению, которое должно было выключить его восприимчивость к физическим ощущениям и позволить спать, даже если на нем начнут прыгать и играть в догонялки.

Предыдущая страница 11 Следующая страница


Город и ветер 12

ГЛАВА 11

If you can force your heart and nerve and sinew
To serve your turn long after they are gone...
-
Если...
...можешь
заставить сердце, душу, тело
Служить тебе, когда давно
Исчерпаны они...

Тэйон Алория стремительно скользил по улицам ночного Лаэссэ, окутанный защитным полем и заклинанием невидимости. Пролетал тихими аллеями и... не узнавал их. За то время, что магистр провел в темнице, а затем и прячась в своих покоях, в город пришла короткая щемяще-прекрасная лаэссэйская зима.
Холодный, кристально-чистый воздух. Глубокое, темное небо, освещенное серебристым светом луны. Снежная свежесть, почти болезненная после ненавистных подземелий И из-за этого еще более бесценная, более необходимая.
Магистр воздуха свернул в переулок поющих фонтанов. Пустынные улицы, усыпанные снегом, освещались серебристо-белыми магическими огнями. Плавные линии зданий струились в прозрачном, морозно-звонком воздухе. Город, вечный город, сердце великой Паутины. Тэйон не любил эту нарочитую красоту, но были мгновения, когда он не мог не восхищаться ею.
Маг влетел в квартал, прилегавший к Академии. Здесь находились дома профессоров и преподавателей, здесь же снимали квартиры наиболее обеспеченные из студентов.
Он призраком пересек парковую аллею. Высокие, древние, как сам город, деревья вздымались, подметая небо тонкими ветвями. Иней окрасил их в иссиня-белый, отражающий сияние фонарей цвет, переплетения светлых линий на фоне ночного неба - настолько это было естественно.
Маг помедлил мгновение, наслаждаясь свежестью воздуха и студящей кровь красотой ночи, а затем вновь поторопил кресло вперед, через горбатый мостик, к месту своего назначения.
Прошедшие дни измотали его, как ни одна из военных кампаний юности. Неизвестность, неопределенность, постоянные изматывающие тренировки, не дающие никакого видимого результата. Через три дня такого времяпрепровождения мастер ветров обнаружил, что готов уже стучать головой о стену. Хотя бы своей. К сожалению, стучать о стену головой Река ди Крия было бы несколько... проблематично с практической точки зрения.
Однако по сравнению с тем, что он сейчас задумал... Тэйон передернул плечами. Да, он рискует. Но бывший лэрд соколов, мастер зе-нарри и нершес понимал, что и дальше двигаться в этой партии вслепую нельзя. Ему нужна была информация.
Магистр Алория остановился у двери маленького, нелепо скособоченного домика, притулившегося в тени шикарных особняков. Полустертая надпись «Профессор Фина ди Минерве. Студентам-должникам, кредиторам и искателям чудес вход запрещен» мягко поблескивала в свете магических шаров. Маг помедлил, охваченный чем-то подозрительно напоминающим нерешительность. И постучал.
Дверь, оказавшаяся незапертой, подалась под его рукой. Неуверенно повисев на пороге, Тэйон послал кресло вперед.
Интересно, можно ли его причислить к категории искателей чудес? Самые пугающие вещи, по слухам, случались с теми, кто позволял себе вызвать раздражение Совенка.
Маневрируя в копившемся столетиями хламе, Тэйон кое-как провел свое кресло через коридор к проему, из которого лился мягкий золотистый свет и слышалось бормотание женского голоса. Что ж, по крайней мере она не спит...
Застыв перед последним решающим шагом, магистр сделал медитативный вдох, мысленно выстраивая слова приветствия и аргументы, которые он может привести в свою защиту. Перед тем как сокол успел собрать храбрость в кулак, из-за приоткрытой двери вдруг раздалось взвизгивание и взрыв, а затем причудливое проклятие, произнесенное женским голосом на старотролльем диалекте. Из проема вылетело выметенное взрывной волной облако пуха и перьев, а за ним вывалился клубок змей, поспешно проскользнувших под креслом мага и исчезнувших в недрах дома.
Под подозрительным взглядом магистра воздуха перья начали медленно оседать на пол. И на самого магистра.
Тэйон поднял руку, прищурившись, разглядывал осевшие на мантии серые перышки. Тонкий, теплый пух, определенно совиный. В области сердца появилось подозрительное щекочущее ощущение, которое с каждой минутой все усиливало его желание то ли засмеяться, то ли бежать куда глаза глядят.
Подавив смех и сурово сказав себе, что настоящий сокол не бегает ни от кого, магистр осторожно заглянул в дверной проем.
Магистр воздуха Фина ди Минерве, более известная в великом городе как профессор Совенок, сидела на слишком высоком для нее стуле, держа на вытянутой руке раскрытую книгу, и подслеповато щурилась в сторону начерченного на полу круга силы.
Если Лаэссэ считался местом магов, магии и таинств, то Совенка можно было по праву считать душой великого города. Магом она была, возможно, величайшим в известной истории. Магией она дышала, магия наполняла каждое ее движение, каждое слово и мысль, так что, когда во время их первого знакомства Тэйон неосторожно посмотрел на эту маленькую женщину простым взглядом, без защитной вуали ментальных щитов, то не увидел и следа физического тела, ни малейшего отголоска человеческой плоти и крови. Вместо этого перед ним предстало уткнувшееся в книгу скопление чистой энергии. Дух, ветер, сила и интеллект, по какому-то недоразумению принявшие форму обычного мага. Да, тайной она была, величайшей тайной великого города, вот уже пять сотен лет живущей в маленьком домике в центре Лаэссэ и неизменно ставящей в тупик и сводящей с ума любого, кто пытался разгадать ее.
Маг, магия, тайна... Могущественная магистр ди Минерве была воистину неразрешимой загадкой. Хотя бы уже потому, что, несмотря на окружающие ее легенды, несмотря на очевидную мощь и сверхъестественную осведомленность, мало кто был способен смириться с мыслью о величии, скрытом за столь... нелепой упаковкой.
Фина ди Минерве была наполовину эльфийкой, унаследовавшей от своих предков красоту, живость и долголетие. При этом она была начисто лишена даже намека на элегантность. Единственная в Паутине Миров эльфийка, страдающая от избыточного веса, госпожа профессор являла собой низкорослое, округлое и рассеянное существо, увенчанное беспорядочными темными кудряшками и взиравшее на мир из-за огромных очков в черепаховой оправе. Забывчивая настолько, что регулярно выходила из дома в домашних тапочках, она была всегда окружена беспорядком и недоразумениями, которые умудрялась не замечать с истинно царственным презрением к мелочам.
Однако самым ярким из отличающих это страннейшее существо чудачеств была Книга. Именно так, с большой буквы, потому что любая книга, попадавшая в руке Финне ди Минерве, тут же становилась самым важным предметом в мире и не выпускалась до того момента, пока госпожа профессор не прочитает ее от корки до корки. Фина не расставалась с Книгой никогда: на улице или за обедом, на лекциях или выполняя сложнейшее заклинание, она всегда стояла, сидела, шла или летела, уткнувшись в открытые страницы и обращая на них куда больше внимания, чем на окружающий мир. И все было бы не так плохо, если бы подобная невнимательность не заканчивалась порой для вышеупомянутого мира печально.
Данный момент не был исключением: госпожа профессор, казалось, разрывалась между желанием дочитать страницу и попыткой разобраться, что же пошло не так с ее чарами. Одетая лишь в шаль, накинутую поверх совершенно немыслимой кружевной ночной сорочки, Совенок, осыпанная совиным пухом, с несчастным видом съежилась на верхушке своего высокого табурета и с зелено-желтым маленьким ужом, запутавшимся в прическе. Комната, в полном созвучии с характером хозяйки, являла собой воплощение абсолютного хаоса, добиться которого можно лишь десятилетиями целенаправленного пренебрежения уборкой. Впрочем, похоже, что недавно кто-то все-таки пытался навести здесь хотя бы видимость порядка, сметя пыль и кое-как рассортировав горы хлама, занимающего все углы. Тэйон тихо поразился, как госпоже профессору удалось найти на полу чистое место, чтобы начертить круг.
В следующий момент Фина шмыгнула носом:
- Магистр Алория, дематериализация ведь возможна через любую стихию? - Она говорила на халиссийском высоком диалекте, но перепутав грамматические формы слов так, что понять скрываемый за ее бормотанием смысл было совсем не просто.
Тэйон собрал присыпанные пухом остатки собственного достоинства и, покинув прикрытие дверного косяка, влетел в комнату. Поскольку в маскировке, похоже, не было ни малейшего прока, он движением руки отключил встроенное в кресло заклинание невидимости
- Насколько мне известно, деструктивные заклинания лучше всего удаются огню, госпожа профессор. Маги этой ложи лучше всего умеют избавлять от возникающей в таких случаях излишней энергии.
- Я не хочу от нее избавляться! Мне и нужно было перевести массу в энергию, чтобы встроить этот процесс в чары для постоянной самоподпитки!
Он, должно быть, неправильно расслышал. Фина выговаривала слова не очень четко, к тому же на устаревший манер.
Перевести...
Разум мага с разбегу налетел на непробиваемую стену и сполз по ней, стекшись в лужицу где-то в районе желудка. При одной мысли об энергиях, которые вовлечены в манипуляции столь глубокой волновой основой материи, воображение сухо отказывалось служить требующему слишком многого хозяину. Мастер воздуха посмотрел на тоненькую, нарисованную мелом линию на полу, которая была всем тем, что не дало прилегающему кварталу оказаться сметенным выжигающим саму структуру пространства взрывом, и вяло удивился, как этот город простоял так долго. С такими-то обитателями.
Успокаивало одно: даже если бы он явился к Совенку совершенно здоровым и в полном блеске восстановленной силы, он вряд ли был бы способен оказать ей большее сопротивление, чем в теперешнем своем жалком состоянии. Тэйон, в принципе, давно это подозревал, но теперь мысль вызвала не обычное глухое раздражение, а показалась странно успокаивающей. Было что-то абсурдно правильное в осознании того, что, как бы интриганы ни ранили друг друга в борьбе за эфемерную власть, оставались еще силы, рядом с которыми все их потуги выглядели мышиной возней. Даже если этим силам следовало бы есть меньше шоколада и срочно посетить парикмахера.
- Возможно, лучше будет найти другой способ подпитывать ваши чары, госпожа профессор, - произнес наконец магистр Алория. - Превращение материи в энергию кажется несколько... излишним.
Профессор взъерошилась на своем стуле, как никогда напоминая маленькую, круглоглазую сову. Вновь пододвинула и повернула к себе книгу, пальцем отыскивая строку, на которой остановилась.
- Это показалось самым простым способом раздобыть нужное количество энергии, - пробормотала она, заставив мысли Тэйона вновь запнуться и рухнуть вниз головой. - Я попробую через огненную стихию.
«Она же принадлежит воздуху, - тоскливо подумал магистр Алория. - Маг может работать с несколькими стихиями, но достигнуть полного сродства, необходимого для заклятий такого уровня, - только с одной».
И потом:
«Если спрошу, зачем ей понадобилась такая сила, она ведь ответит».
Магистр со всевозрастающей тоской покосился в сторону двери. Идея задавать вопросы этой рассеянной женщине с каждой минутой казалась менее и менее удачной. Возможно, бывают открытия, от которых не позорно сбежать даже соколу.
В этот момент дверь, ведущая в глубь дома, отворилась, и Тэйон понял, что бежать слишком поздно. Шаниль Хрустальная Звезда, облаченная не в обычные свои тунику, жилетку и леггинсы, а в торжественный халат белого шелка, так плотно покрытый вышивкой, что выглядел и, наверное, был жестким и неудобным, проскользнула в комнату, держа в руках поднос с двумя дымящимися чашками.
- Чай, о Совоокая. - Голос миниатюрной певицы и провидицы переливался нотами почтения и искренней приязни.
Тэйон откинул голову, ощущая, как на лицо скользнула привычная, ничего не выражающая маска сокола, лэрда и магистра. Изумление, страх, веселое уважение к хозяйке - все это растворилось. Он приложил немало усилий, чтобы Ди Крий, обладавший, казалось, не менее сверхъестественным чутьем, чем служившая ему фейш, не узнал о ночной встрече. Раз ему не удалось... Что ж, лэрд сможет использовать и это.
- Ой, нет, сокол, что вы, - Совенок попыталась махнуть в его сторону рукой, в которой была зажата тяжелая книга, к результате чего чуть не свалилась со своего не слишком твердо стоящего насеста и поспешно вцепилась в него, пережидая, пока стул не прекратит раскачиваться. - Молодой Вуэйн не знает, куда вы исчезли. Хрустальная Звезда здесь по собственной воле. Она часто заходит, с тех пор как приехала, - считает, что в городе варваров за мной должен кто-то присматривать.
Тэйон прищурился, следя за приближавшейся к нему миниатюрной сребровласой фейш, почтительно протянувшей поднос. По халиссийским обычаям отказываться было бы невежливо, а поскольку хозяйка продемонстрировала знание языка, логично было предположить, что и ритуал приема гостя ей известен. Смирившись с тем, что впервые с десятилетнего возраста он неспособен проверить угощение на наличие яда, иначе как угадав его по запаху или на вкус, Тэйон с благодарностью принял чашку.
И вкус, и запах были великолепными, напиток заварили в полном соответствии с его предпочтениями. Магистр Алория начал догадываться, кто именно пытался привести в порядок совиное гнездо, которое ди Минерве называла своим домом.
Фейш, изящно поклонившись, отнесла поднос хозяйке, которая, не отрываясь от книги, на ощупь взяла чашку (чуть ее не опрокинув) и поднесла ко рту. Сделав глоток, даже увлеченная чтением Фина на мгновение замерла, блаженно зажмурившись.
- Ты избалуешь меня, дитя. Как я буду без твоего чая, когда мальчишке придет время отправиться своим путем?
- Клятва, данная мной моей госпоже, почти выполнена. Когда князь найдет себя, я стану свободна от любых обязательств по отношению к нему. И хотела бы остаться здесь. С вами, - невозмутимо ответила фейш. И абсолютно нейтральным тоном, в котором тем не менее ясно прослушивались нотки чуть ли не родительского неодобрения, добавила: - Вы не можете жить одна, среди невежественных дикарей, без даже самой низкой служанки.
- Если бы мне нужны были слуги, я нашла бы их. - В рассеянном голосе Фины мелькнул не шторм - призрак шторма, намек на далекую бурю, на плачущее молниями небо и огненную колесницу грома.
Шаниль услышала эту тень предупреждения и замерла. Тихо и твердо:
- Возможно, если смиренная слуга нашла вас, значит, вы нужны ей.
Совенок, должно быть, заметила, что Тэйон с немалым интересом прислушивается к спору, потому что поспешила рассеянно объяснить, переворачивая страницу:
- Хрустальная Звезда была верховной жрицей покойной супруги вашего непутевого князя и досталась ему по наследству. Ну а теперь, похоже, считает своим долгом приглядывать еще и за мной.
Магистр Алория твердой рукой поставил тонкую чашку на подлокотник кресла... и только потом его руки начали мелко дрожать. Если слова ди Минерве означали то, что он думал, они подразумевают...
Разум мага, выдержавший четыре дня в обществе королевских близнецов и десять минут - Фины ди Минерве, упрямо отказывался впадать в очередной ступор безверия. В конце концов, именно за тем, чтобы получить эту информацию, он и явился посреди ночи в дом к самому таинственному из магов Лаэссэ. Можно даже сказать, он был готов... если повелитель стихий и атеист вообще может быть готов к подобному.
- Рек ди Крий - божество? - спросил он напрямик, прежде чем могущественная чародейка погрузилась с головой в захватывающие события, разворачивающиеся на страницах книги.
Шаниль споткнулась, чуть не уронив поднос. Совенок даже оторвалась от чтения, так велико было ее возмущение.
- Этот мальчишка? Ну уж нет! - Она тряхнула головой, и Тэйон вдруг заметил, что глаза за съехавшими на нос очками были светло-карего цвета, того странного оттенка, который при неверном освещении наливается золотом, и зеленью, и тенью и почти кричит: «Хищная птица!» - У его родичей больше спеси, чем ума, но даже они пока не додумались объявить себя богами.
Сделав это полное неожиданного яда заявление, магистр Ди Минерве с каким-то даже остервенением уткнулась в книгу, нахохлившись, как будто на нее вылили ведро воды.
Тэйон бросил взгляд в сторону Шаниль, но понял, что она вмешиваться в беседу не собирается.
Бесчисленные поколения студентов и преподавателей сталкивались с тем, как трудно извлечь какую-то информацию из профессора ди Минерве. Фина предпочитала одиночество, и если кто-то навязывал ей свое общество, то излишне настойчивые могли легко обнаружить себя переправленными с помощью одностороннего портала куда-нибудь на арктический полюс Ладакха. Даже когда удавалось оторвать Совенка от книги, ответы ее нередко давались на неизвестных языках, или в форме стихотворного пророчества, или загадки - и в общем и целом лишь еще больше все запутывали. Тем не менее...
Тэйон постарался сформулировать вопрос как можно более четко:
- Профессор, прошу вас, расскажите мне о Великом Договоре.
Никакой реакции. Фина его, похоже, просто не слышала. Магистр вздохнул, потом вспомнил обращение, которое использовала Шаниль, и попытался еще раз, громче:
- Совоокая, что пообещали Нарунги, когда основывали великий город?
Должно быть, он сказал какую-то особенно выдающуюся глупость, потому что Совенок вновь оторвалась от книги, подслеповато моргая.
- Нарунги не основывали Лаэссэ! Они его создали. И не только город, но и весь восьмигранник.
«То есть восемь пределов и множество свихнувшихся обитателей».
Мысли разлетелись в разные стороны хрустальными стрекозами, сотканными из звука и света. Перед глазами, как живые, стояли две темноглазые, темноволосые шестилетние девочки, в смехе которых жила магия.
Согласно «Повести Дней До Начала» - самой первой летописи в Лаэссэ, Нарунгов-основателей было ровно дюжина и один. Двенадцать взрослых и один ребенок, которые, если верить старинным легендам и сидящему напротив него растрепанному существу, создали целый мир. Ограниченный порталами восьмигранник, зависший и в центре, и вне Паутины Миров, город-вселенную, со своими законами и аксиомами. Исключение из каких-либо вообще возможных правил.
Он, признаться, до сих пор считал, что легенды - это вceгo лишь легенды. В Академии разработали несколько гораздо более вероятных гипотез появления Лаэссэ, нежели древние предания.
- Магистр...
Фина в явном раздражении щелкнула пальцами, и на колени к Тэйону упала тяжелая, старинная книга.
- Если вам интересна история, посетите библиотеку, сокол! В конце концов, книги для того и нужны, чтобы искать в них знания. Только верните мне ее потом.
Тэйон сильно сомневался, что фолиант, который он взял в руки, можно было найти в любой из библиотек Лаэссэ. С почтением завернув старинный кожаный том в свою мантию, он дал себе мысленное обещание первым делом по возвращении домой включить в завещание приказ наследникам непременно отнести книгу обратно ди Минерве, будет его убьют раньше, чем он сам успеет это сделать. Гуляющие по Академии слухи утверждали, что Совенок была крайне изобретательна в проклятиях, которые падали на студентов, не вернувших ей одолженную литературу.
Но не все ответы можно было найти в древних сказаниях. Даже таких, как это.
Магистр Алория тоскливо подумал, что на полюсе сейчас, должно быть, жутко холодно. И настойчиво продолжил:
- Нарунги имеют божественную природу? Или полубожественную? Демоническую? - Его голос прозвучал так, будто он спрашивал о вкусе чая или о погоде в Океании. Цивилизованно. Обыденно.
Совенок перелистнула страницу. Подняла голову. Снова нашла глазами верхнюю строчку, неуверенно поерзала. Желание погрузиться в мир слов, знаков и собственных мыслей, отгородиться от необходимости с кем-то общаться, кому-то отвечать явно боролось с... вежливостью? Нет, вряд ли. Видевшие бег веков чародейки, чувствующие себя со своей силой не менее комфортно, чем с собственной кожей, не тратят энергию на такие навязанные окружающими глупости, как правила приличия. Они слишком самодостаточны. Если Тэйон до сих пор не был отправлен на другой конец Паутины, то скорее потому, что магистра ди Минерве на его вопросы заставлял отвечать какой-то внутренний императив. Чувство долга?
- Нарунги... между, - Фина взмахнула рукой, и стул под ней, наконец не выдержав, с грохотом упал на пол. Сама госпожа профессор, однако, даже не заметив этого, осталась сидеть на воздухе все в той же позе взъерошенной совы. - Они разругались с остальными и заключили Договор, по которому никто не будет трогать их игрушку, пока они с нею возятся.
Тэйон прикрыл глаза. Слово «игрушка» звенело в его ушах, заглушая тоскливый вой, издаваемый словом «остальные», а тренированный и дисциплинированный разум мага, полностью отдавая себе отчет, что есть вещи, которые лучше не знать и не понимать, уже исследовал новую информацию, делая невеселые выводы.
- А вы? - тихо спросил он.
- Напросилась в гости на пару столетий, а потом у потомков Вирента не хватило наглости указать мне на дверь, - хмыкнула Совенок.
Вирент Нарунг Менестрель. Что ж, еще одна тайна раскрыта - теперь Тэйон мог хотя бы приблизительно сказать, сколько веков прожила в маленьком домике в центре города эксцентричная волшебница.
Дольше, чем отмерено обычной полуэльфийке.
Фина ди Минерве вдруг отложила книгу, сняла очки и устремила на него желто-карий, почему-то переставший казаться подслеповатым взгляд. Магистр Алория с запоздалой осторожностью подумал, а не задал ли он на один вопрос больше, чем следовало.
Глаза толстенькой волшебницы оказались по-эльфийски удлиненными и куда более древними, куда более пронизывающими, чем можно было вынести без содрогания. Тэйон укрепил барьеры своего восприятия, не желая теперь, лишенный душильником всякой защиты, увидеть, что же скрывалось за этими печальными совиными очами.
- У вас очень интересное кресло, магистр, - сказала Фина, и невнятная речь, смешивающая слова и обороты множества языков и времен, исчезла, оставив безупречно правильный, стилистически завораживающий древнехалиссийский. Грамматическая форма обращения расставила их в иерархической лестнице как «могущественную и нейтральную (без указания клана)» и «мага и мудреца, отца клана (сокола, не истинного)». - Я в свое время сомневалась, не стоит ли уничтожить его, изъяв ваши воспоминания о создании подобного артефакта. Некоторые знания слишком опасны, чтобы выпускать их в мир. А потом решила, что вы сумеете распорядиться ими с... осмотрительностью.
Правильной реакцией, мудрой реакцией, реакцией, способствующей выживанию, было бы в этот момент испугаться. Но Тэйон остался холоден и сосредоточен, и только огненные всполохи возбуждения, всегда предшествовавшего словесным столкновениям с особенно интересными противниками, в том числе и политическими, расцвечивали льдисто-серую отстраненность.
- Придумано... слишком много способов блокировать стихийную магию, Совоокая, - контролируя голос как на сборе глав кланов или царском Совете, заметил он.
- Но не все знают, как блокировать естественные законы природы. Хотелось бы, чтобы так оно и осталось. Нет ничего страшного, если лаэссэйские маги научатся накладывать чары, лишающие веса, - вслепую, повторяя чужое открытие и не зная, в чем оно заключается. Но понимание сути антигравитации им пока лучше не давать.
Он ограничился сдержанным кивком, и это не было трусостью. Мастер ветров слишком отчетливо осознавал расстановку сил, чтобы позволить себе глупые выступления. «Не подкрепленная мощью клана гордость - удел глупцов, неспособных познать уважение».
Совенок потянулась за лежащей на воздухе книгой, затем, точно вспомнив о чем-то, вновь повернулась к Тэйону.
- Передайте ясному князю... - Мир завис на мгновение в равновесии, в хрупкой гармонии тишины перед грозящей разразиться бурей. И буря грянула: - ОН ИЩЕТ ЗЕРКАЛО, НО ДОЛЖЕН БЫТЬ ОСТОРОЖЕН С ТЕМ, ЧЕМУ ПОЗВОЛИТ В НЕМ ОТРАЗИТЬСЯ. ОПАСНО, ПРИДУМЫВАЯ ЕЕ, СЛИШКОМ ДАВАТЬ ВОЛЮ ВООБРАЖЕНИЮ.
Не было ни предупреждения, ни борьбы, ни сопротивления. Поток силы, более странной, чем ему когда-либо приходилось встречать, более сложной и завораживающей, чем как он считал до этого момента, это вообще возможно, накрыл мага. Не было даже мысли о защите, не осталось ни иллюзии, ни тени привычного высокомерия. Он принял. Он растворился. И тем самым он не дал своему Я оказаться развеянным под мимолетным дыханием высших сил.
Свет падал сверху и снизу, слева и справа, из-за спины и спереди. Свет взрезал тонкими лезвиями клубящиеся туманы, и Тэйону казалось, что он находится в мире, сотканном из чистого света, из мерцающих разноцветных лучей, прошедших сквозь магические лаэссэйские витражи и ставших могучими, ставших разумными, ставших волшебными.
Лучи света сплетались, перекликаясь музыкальными гармониями и накладывающимися друг на друга причудливой формы волнами. Лучи света создавали аккомпанемент.
И под него, под эту слышимую не ухом, а нутром музыку, танцевала женщина.
Высокая и низкая, серебристо-светлая и антрацитово-черная, с волосами короткими и длинными, светлыми и темными... Призрачные крылья метались вокруг тела, сплетаясь с прядями волос, с движением когтистых кистей, с изгибами тела. Она менялась и в то же время оставалась неизменной. Она была собой и в то же время суммой бесконечного множества. Она...
...была прекрасна. Но Тэйон знал, что взглянуть в Ее многоцветные глаза будет означать для него потерю себя. Рабство, более страшное, чем то, что могут принести цепи и ошейник.
...богиня...
А затем что-то случилось, и Танцующая обрела свою форму. Высокая, худая, кажущаяся почти диспропорционально сложенной, женщина кружилась в вечном движении, изящные кисти взлетали к небесам в мольбе или падали в приказе - невозможно было сказать точно.
Ее кожа была бела абсолютно белым, безупречным цветом. Таким, который можно увидеть лишь в солнечный полдень, когда смотришь на зимнюю равнину и вскидываешь руку, заслоняясь от невероятной чистоты снежного сияния. Таким цветом, хладное пламя которого ослепит тебя, если смотреть на него прямо.
Ее глаза были серыми, темно-серыми, светло-серыми, в них были все оттенки многогранного серого. Сталь, отразившая лунный блик, присутствовала в этих глазах, туманы, дурманящие душу и скрадывающие бездну, плыли в их глубинах, пепел, осыпающий небо, стыл в них. А еще в них пел ветер, реющий среди самых высоких, самых недоступных вершин, готовый в любой момент вырваться на волю.
Ее волосы были черными, иссиня-черными, угольно-черными. Точно крыло ворона, точно беззвездное небо, точно кружащие около тонкого тела птицы погибели. Волосы метались вокруг Ее плеч и бедер, плели свой собственный, отдельный танец, и казалось, что это огромные, темные крылья, тонкие и безупречные.
Она танцевала, как никто и никогда не танцевал перед глазами мага. Понятия грациозности и гармонии в прежнем его представлении утратили всякое значение, потерялись перед лицом абсолютной чуждости и абсолютного совершенства Ее движений. Это были не грубые перемещения чего-то материального, а ломкие порывы ветра, то резкие, то застывающие, не имеющие ничего общего с человеческой пластикой. И поэтому более притягательные, поэтому более завораживающие.
Она порождала преклонение и цепенящий, всепоглощающий ужас.
И облегчение, истекающее, точно кровью, сожалением, когда Тэйон понял, что перед ним мелькнуло лишь пророческое видение. Видение - предназначенное не для него. Маг медленно опустил веки, осознавая, что меньше одного удара сердца прошло с тех пор, как Совенок передала свое послание светлейшему князю и услышавший его Тэйон Алория понял, что никогда уже не станет тем человеком, которым он был всего лишь несколько секунд назад.
Гулкие слова, впечатавшиеся, казалось, в саму душу магистра воздуха, еще отдавались эхом в захламленной комнате, а профессор ди Минерве уже уткнулась носом в книгу и окружающий мир перестал для нее существовать.
- Благодарю вас, госпожа. Встреча с вами была крайне познавательна. - Каким-то образом ему все-таки удалось совладать с голосом, но с тем же успехом маг мог говорить со стенами и с потолком: она не слышала ни слова. Очутившаяся вдруг рядом фейш предложила проводить магистра до дверей, и Тэйон, все еще пребывавший в некотором трансе, тупо повиновался. Разум мага лишь автоматически зафиксировал, сколь скованны и правильны движения миниатюрной ясновидящей по сравнению с тем, что только что было явлено ему в обрывке видения. А ведь раньше Шаниль всегда казалась ему воплощением легкости, и каждый шаг ее был подобен танцу под слышимую лишь одной фейш музыку.
«Кто же ты, Многоликая танцовщица? И следует ли мне завидовать ди Крию... или горевать о нем?»
Тэйон подозревал, что оба этих чувства он пронесет с собой до самой могилы.
Перед тем как вылететь из комнаты, лэрд Алория все-таки обернулся, чтобы бросить последний взгляд на невероятное существо, обитающее в этом доме.
Фина ди Минерве медленно опускалась вниз, на усыпанный перьями пол, полностью поглощенная своей книгой. Растерянно подняла руку, чтобы провести ладонью по непокорным волосам, нащупав в них пальцами ужа, вытащила его и, даже не замечая, что держит в ладони живую змею, перевернула страницу.
Тэйон бежал. Не от совоокой богини, небрежно, так пренебрежительно-случайно раскрывшей ему истинное значение слова «чудо». От себя. От того непоправимого, что ему в этот момент отчаянно хотелось совершить.
На улице маг запрокинул голову, вдыхая холодный ночной воздух, и обнаружил, что спина и ладони его вспотели.
Теперь мороз лизал их ледяными языками, возвращая магу способность думать.
Кем бы на самом деле ни была профессор Совенок, он все больше и больше сомневался, стоило ли с ней общаться даже ради тех бесценных знаний, заключенных в столь нелепой телесной оболочке. С другой стороны...
По меркам интервью со сверхъестественными существами это общение было поразительно осмысленным. Совенок дала сравнительно связные ответы на все его вопросы и в качестве платы попросила всего лишь передать послание.
Айе. Всего лишь.
Простое послание.
Маг осторожно сжал книгу, чтобы удостовериться, что она здесь и не исчезла.
В конце концов, чем плохи совы, змеи и некоторая вполне простительная рассеянность? Все уважающие себя стихийные маги отличаются заметной эксцентричностью. Если одна из них еще и богиня и склонна предсказывать пришествие иных богов, кто он такой, чтобы показывать пальцем?
- Ты - наркоман, Алория, - вслух сказал он себе, пытаясь призвать к порядку расшатанные нервы. - Ты находишься в патологической зависимости от силы, знаний и власти. Но даже то, и другое, и третье вместе не стоят такой цены.
Он уже заключил крайне подозрительную сделку. Довольно для одного десятидневья. За непроницаемой маской высокомерия сдерживая желание броситься назад и положить свою душу к ногам богини мудрости, Тэйон развернул кресло и направился домой. В теле его билось снегом, сталью и пеплом подаренное ди Крию пророчество.
Они нашли его даже здесь.
Тэйон через потайной ход пробрался в свою резиденцию в тот вязкий предрассветный час, когда даже самые энергичные дети и самые саркастические студенты-целители предпочитали спать. Лэрд Алория слишком хорошо знал, что должен последовать их примеру. Знал, что его организм тоже имеет свои пределы и что нарушения в метаболизме, связанные с потерей доступа к ставшей частью его самого стихии, и без того вскоре аукнутся глубоким нервным истощением. Но знал он и то, что пытаться заснуть сейчас будет по меньшей мере невозможно, а скорее всего и опасно. Сила богини все еще обвивала его душу, точно легкая, незаметная, но от этого лишь еще более опасная змея.
Кроме того, у Тэйона возникла идея, как можно с пользой провести оставшиеся до рассвета часы.
Личные покои с появлением близнецов перестали быть абсолютным убежищем, и потому на этот раз маг сделал ставку не на мощность защиты, а на труднодоступность.
На чердаке резиденции Алория имелись места, добраться до которых без летающего кресла было невозможно. Забившись в самое высокое и самое дальнее из них, завернувшись в одеяло и вооружившись словарем, магистр потратил унизительно много времени на создание светового шарика. Тем не менее усилия последних дней увенчались хоть и скромным, но успехом. Криво улыбнувшись сияющему огоньку, Тэйон достал драгоценный том, одолженный госпожой профессором. И погрузился в ни с чем не сравнимый транс открытия новых знаний.
Приходилось переводить с нарэссийского - древнего языка, которым теперь пользовалась ученые, семья Нарунгов да высшая знать Лаэссэ. Он с трудом продирался сквозь замысловатые идиомы и ссылки на существ и события, о которых не имел ни малейшего представления. И все-таки, все-таки...
Если все книги Фины ди Минерве были подобны этой, то неудивительно, что маленькая волшебница не желала иметь ничего общего с реальным миром.
Он не заметил, как ночная темнота сменилась окрашенным в розово-желтые тона сумраком рассвета, а затем и падающим на деревянный пол золотом солнечных лучей. Он не заметил...
С диким улюлюканьем летящее к нему на веревке шестилетнее чудовище, обряженное в разномастные детали кожаных доспехов и с ржавым, но все еще опасным кинжалом, привязанным к поясу, не заметить было сложно.
- Нита! - Тэйон схватил нападающую, пока инерция живого маятника не увлекла ее в обратную сторону, и поспешно спрятал за балкой бесценную книгу. Отодвинул воинственную принцессу на расстояние вытянутых рук, оглядывая ее перепачканное паутиной облачение... и внутренне морщась от осознания того, насколько иначе он стал воспринимать эту девочку после событий сегодняшней ночи и после того, что было прочитано в книге. - Где вы достали эту гадость?!
- Я не Нита! - попыталась отмахнуться своим «мечом» ее высочество. - Я бесстрашная воительница Латьянна ди Шрингар и я ищу злобную колдунью, чтобы сразиться с ней!
- Со злобностью все понятно, но неужели я так похож на колдунью! - возмутился Тэйон, пытаясь незаметно изъять у бесстрашной воительницы ее слишком опасную игрушку.
- Нет, - шмыгнула носом «Латьянна». - Но Тави спряталась. И не вылазиии-ит!
- Почему мне кажется, что долго она спрятанной не останется? - пробормотал Тэйон, разворачивая кресло, чтобы выбраться из своего находящегося под самым потолком убежища.
Он слетел вниз, заставив Нелиту взвизгнуть от восторга, и направился к выходу с чердака.
Увы, Тавина и в самом деле нашлась удручающе быстро.
Открывая дверь, ведущую на лестницу, он почувствовал предгрозовой запах, всегда сопровождавший Нарунгов, и странное покалывание, как будто к ручке было привязано заклинание. Но отреагировать уже не успел. Ругательства лэрда смешались с визгом Нелиты, когда над их головами со звучным «Дзуу-ум!» скользнуло в эту плоскость реальности ведро с водой. И тут же перевернулось.
Мокрый, как свалившийся с пирса кот, и столь же этим недовольный магистр обреченно закрыл глаза.
- Что вселилось в меня, когда я рассказал им об этом заклинании? - спросил у себя маг, но жалоба прозвучала как-то странно неубедительно.
Смирившись с неизбежным, Тэйон все-таки открыл дверь, чтобы предстать перед «злобной колдуньей». Ее королевское высочество принцесса Тавина торжествующе выпрямилась на лестничной площадке, эффектно задрапированная в его самую лучшую парадную мантию.
Нет. В то, что осталось от его самой лучшей парадной мантии. Ей пришлось отрезать большую часть, чтобы подогнать облачение под свой размер.
Тэйон, транспортирующий на подлокотниках восторженных принцесс, ворвался в свой кабинет, как раз когда ди Крий и Шаниль садились за накрытый прямо на рабочем столе завтрак.
- Кто дал Нелите боевое оружие, а Тавине - ножницы?! - рявкнул он вместо приветствия, одновременно с кристальной отчетливостью понимая, что сейчас не должен отдавать князю предназначающееся ему послание. Было еще слишком рано.
Ди Крий окинул промокшую фигуру магистра воздуха внимательным взглядом и начал намазывать масло на свежеиспеченный хлеб. То есть то, что в Лаэссэ называли маслом, - зеленоватую пасту, приготовленную из выращиваемых в обширных подземных садах грибов. Подобные «деликатесы» считались основой диеты коренных лаэссэйцев и одной из основных статей экспорта великого города. В Мирах Паутины они стоили необычайно дорого, но Тэйон давным-давно заявил госпоже Укатте, что на его столе он видеть подобные гурманские изыски не желает. К сожалению, о присутствии в доме хозяина повариха не знала. А терроризирующих ее кота гостей считала себя вправе травить чем угодно.
- В каком вы сегодня прекрасном настроении, мастер. Неужели вчерашняя таинственная ночная экскурсия принесла ожидаемые неприятности? - Под иронией в голосе целителя чувствовалось напряжение. То ли из-за того, что он и вправду считал вылазку Тэйона опасной глупостью - то ли из-за раздражения, вызванного неспособностью проследить, куда именно летал лишенный силы магистр.
А может, он просто увидел снег, пепел и вороново крыло, смешавшиеся сейчас в ауре магистра воздуха.
- В последнее время не требуется далеко ходить, чтобы найти неприятности, - обнажил зубы Алория, - они сами на меня падают!
Завтрак прошел в напряженной, прерываемой перерыкиванием обстановке. За чаем Шаниль, не поднимая скромно опущенных глаз, заметила, что два властных человеческих самца, запертых в одном доме, это необычайно утомительно. Ди Крий одарил ее ироничным взглядом. Лэрд Алория, успевший перехватить кусок круассана с джемом, запущенный Нелитой в сторону Тавины, и пригоршню омлета, полетевшего в обратном направлении, любезно ответил, что и вполовину не так утомительно, как две юные не совсем человеческие самки.
После еды все вновь собрались в кабинете, готовясь приступить к очередному дню занятий. Даже близнецы, воспринимавшие все скорее как бесконечную увлекательную игру, сегодня проявляли мало энтузиазма. Тэйону безмерно хотелось спать.
И совсем не хотелось вновь и вновь бесполезно бросаться на бастионы когда-то казавшегося таким естественным мастерства.
- Мы неправильно к этому подходим, - медленно проговорил магистр Алория, пытаясь поймать за хвост мелькнувшую в одурманенном усталостью сознании идею.
- Прошу прощения? - заломил бровь ди Крий.
- Мы начали не с того конца. Мы пытаемся подняться от самого простого к сложному, тогда как сложное нам всем доступно в такой мере, которая с точки зрения традиционного искусства кажется просто невероятной. Я ведь не утратил сродства со стихией, являющейся высшей ступенью мастерства. Близнецы творят то, чего просто не может быть, потому что не может быть никогда. Вы, хотя испытываете трудности с созданием на пламени свечи иллюзии танцующей птицы, без труда могли бы тем же пламенем спалить весь дом. Мы должны... опираться на то, что можем, и шаг за шагом спускаться к самому простому. Надо все делать задом наперед.
- Так вы предлагаете мне все-таки спалить эту груду камней, которую называете замком? - спросил ди Крий, но видно было, что он заинтересован.
- Есть ранения мозга, которые влияют на тонкую моторику, - Тэйон, словно читая лекцию ученикам, отщелкивал пальцем по подлокотнику темп речи. - И иногда по тому, какие слои коры повреждены, можно отследить различные уровни контроля движений. Одни травмы вызывают тремор, неконтролируемую дрожь, и в целом влияют на тонус мышц. Другие делают невозможными широкоамплитудные движения, третьи - более мелкие. А есть и такие раны, которые влияют только на осмысленные действия, например, не позволяют взять в руки вилку, хотя каждое необходимое для этого движение по отдельности не вызывает трудностей. И если поврежден один из уровней, но цел другой, то человек, неспособный поднять руку вверх просто так, легко поднимает ее, когда требуется повесить пальто.
Целитель, гораздо лучше Тэйона разбиравшийся в подобных вещах, попытался было открыть рот, но мастер ветров не дал ему договорить.
- То же самое в тысячу раз более верно для ментальных сил. Магический дар столь же непознаваем, как и тайны человеческой психики, и столь же хрупок. Иногда простого сомнения достаточно, чтобы заблокировать любые способности. Те же близнецы совершенно не могут простоять пятнадцать минут на месте, ведя ментальное наблюдение за домом, но скажи им, что они часовые, охраняющие замок от злого дракона, - и никаких проблем ни с сохранением неподвижности и молчания, ни со сложнейшей задачей по ясновидению у них не возникнет. Если бы нам удалось выполнить все мелкие действия как часть не просто занудного упражнения, но чего-то осмысленного... Если бы мы точно, без тени сомнения, знали, что способны...
Он замолчал, но идея была уже ясна.
- Нам нужна осмысленная задача.
- Нам нужна задача, интересная всем участвующим и в то же время позволяющая упражняться в самоконтроле и простейших магических действиях. Хм...
- У вас появилась идея.
- У меня появилась совершенно гениальная идея.
Магистр Алория направил кресло к одному из подпиравших стены объемных шкафов и, поднявшись почти до самого потолка, извлек из покрытых пылью недр безупречно ограненный, чистейший бриллиант размером чуть больше фаланги большого пальца. Это был один из самых ценных экспонатов его коллекции, хотя мастер ветров не использовал его ни разу - просто потому, что его дар не подходил работе с этим камнем, как перчатка одного не может подойти другому.
С осторожным почтением водрузив свою бесценную добычу на стол, Тэйон тихо попросил:
- Уважаемая Хрустальная Звезда, вы не присоединитесь к нам?
Шаниль, обычно пережидавшая их упражнения в безопасном отдалении, поднялась с брошенных на пол подушек и приблизилась. После тихой торжественности сегодняшней ночи фейш казалась нескладным подростком в своих штанишках и жилетке, но снежно-синие глаза смотрели по-прежнему так же умно, так же внимательно. Увидев предмет, стоящий на столе, она замерла.
- Это же...
- Камень, в честь которого вы были названы, видящая. - Магистру было несколько совестно годами держать у себя столь редкий артефакт, когда по-настоящему воспользоваться им мог лишь тренированный мастер ясновидения, но и расстаться с бесценным сокровищем было трудно.
- При рождении мне было предсказано владеть таким камнем,-тихим, странно низким голосом откликнулась Шаниль, не сумевшая до конца спрятать огонь страстного желания, вспыхнувшего в льдисто-синих глазах. Впрочем, она быстро взяла себя в руки. - Чем я могу помочь, магистр?
- Вы не могли бы показать нам, чем сейчас занимается принцесса Шаэтанна?
Глаза фейш раскрылись чуть шире, а ди Крий кивнул. Да, такой вопрос был обречен стать центром нераздельного и исполненного смысла внимания всех присутствующих. Близняшки уже подскакивали на кресле с воплями «Шаэ! Шаэ!», да и сам Тэйон готов был отдать несколько лет жизни, чтобы узнать, что же творится в городе, а еще важнее - на море.
- Королевский дворец очень хорошо защищен от шпионов, магистр, - охладила всеобщий энтузиазм Шаниль. - А Нарунги часто бывают невидимы для наблюдения, если сами не хотят обратного.
- У нас здесь есть целых два Нарунга, являющихся кровными сестрами Шаэтанны и искренне желающих ей только добра... Сиди смирно, Тави! Которым к тому же пора учиться фокусировать свою волю при ясновидении. - Тэйон положил успокаивающую ладонь на макушку нетерпеливо лезущей на стол Нелиты. - И что-то мне да подсказывает, что и у лорда-целителя имеются кое-какие способности в данной области.
Шаниль бросила на него острый, как укол иглой, взгляд и сосредоточилась на камне. Руки фейш, когда она коснулась Хрустальной Звезды, были спокойными и уверенными, лицо отсутствующим. Она пропустила сквозь пальцы цепочку, впечатывая в кожу и память сенсорное ощущение прикосновения заговоренного металла, подняла ее, заставив камень размеренно покачиваться перед лицами магов.
- Смотрите в глубь камня, - нараспев произнесла она. - Пошлите свои мысли к основе, к структуре, почувствуйте сердце камня. Следите, как свет отражается от граней, как лучи попадают внутрь и запутываются в отражениях самих себя. Тавина Нарунг, Нелита Нарунг, коснитесь кристалла ладонями. Ощутите гладкость под кончиками пальцев, ощутите структуру, ощутите Хрустальную Звезду.
Тэйон закрыл глаза, отдавшись завораживающему голосу певицы. На этот раз транс пришел легко и быстро, столь же естественный, как сон, столь же знакомый, как бодрствование. Маг не пытался слиться с камнем, настроить свои разум на резонанс и четкий узор матрицы бриллианта. Стихия земли никогда не давалась ему просто.
Нет, он послал свои мысли к ветру. Ввысь, в вышину, в свободный бег облаков и неостановимое течение холодных потоков. Он был воздухом, ветром, непостоянством. Он коснулся своей основы, своего сердца, и послал в глубь себя вопрос.
- Думайте о Шаэтанне Нарунг, - пел голос видящей. - Вспомните ее движения, голос, запах. Вспомните, как она говорит и как она думает, почувствуйте то, что вы чувствовали в ее присутствии. Пошлите свою нужду в глубь камня. Пошлите ему образ Шаэтанны Нарунг, пошлите вашу необходимость увидеть ее.
Тэйон растворился в магии. Он смутно осознавал, что могущественный камень погрузил его волю и разум в глубины резонирующих граней и связал с целителем и близнецами в неразделимое ментальное целое. Все это было настолько незначительно, не важно, несущественно. Магистр сделал то единственное, что и можно было сделать, оказавшись в объятиях стихии: он расслабился и позволил потоку нести себя, ни на секунды не выпуская из мысленного взгляда образ Шаэтанны ди Лаэссэ.
Никогда еще простой акт видения не представал перед ним в таком совершенстве недостижимого мастерства. Мастер ветров с головокружительным ужасом понял, что перед ним прошлое, настоящее, будущее в блистательном великолепии всех возможных вероятностей и что он не сможет, не сумеет воспринять это богатство оттенков, не заблудившись в них и не сойдя с ума. Он запретил себе чувствовать обиду и невосполнимость потери, ножницами воли кромсая внутреннее зрение. Ради самосохранения был убит бесценный момент озарения, слишком полного для человеческого разума. Маг не позволил себе думать о том, восприятие кого из спутников по ментальному путешествию он на мгновение разделил.
И зимним ветром, шевельнувшим волосы будущей королевы, он был во дворце, в зале, еще со времен империи используемом, когда война приходила под стены великого города. Огромная, занимавшая весь пол восьмигранная карта показывала в мельчайших деталях территорию метрополии и пределов. Ноги королевны, магов, военных советников ступали по твердому воздуху в нескольких ладонях над ежесекундно меняющейся вместе с изменением действительной обстановки магической поверхностью.
Шаэтанна остановилась над синими водами залива. Короткий, сопровождаемый ментальным приказом жест - и часть карты поднялась над полом, увеличилась во много раз, зависнув между напряженными людьми. С болезненной, откровенной детальностью на ней были показаны заполнившие воды огоньки кораблей - и расцвеченных во враждебные цвета было много, много больше, нежели янтарных.
Видение на миг покачнулось, когда Тэйон осознал: враждебные точки на карте начали слаженное движение. И худший из его страхов был подтвержден холодным голосом будущей королевы:
- Адмирал д'Алория права. Они все-таки решились. Империя Кей начала атаку.
Ди Эверо попытался успокаивающе положить руку на ее плечо:
- Ваше Величество...
- Тихо! - Шаэ вдруг напряглась, вслушиваясь во что-то доступное только ей. - Внешнее защитное кольцо прорвано! Асассины во дворце!
И полным ярости вихрем развернулась к ди Эверо:
- Так, значит, кейлонгцы не могут призывать ни богов, ни демонов на территории Лаэссэ, Первый в Совете?
Оникс Тонарро перехватил ее за талию, втащил под защиту своих личных щитов:
- Нет времени! Они пришли за Вашей жизнью, принцесса!
Видение рассыпалось стеклом под ударом урагана, когда Тэйон потерял контроль над силой. Больно, это было так больно. Битым кристаллом по глазам, сломанными костями в натруженные мускулы.
Маг вернулся в тело, судорожно вцепившееся в подлокотники кресла, и каждая клеточка его кричала от боли, как напоенные когда-то кровью мага защитные заклинания его дома кричали о том, что внутрь прорвались враги.
- Кейлонгцы пришли и за жизнями близнецов, - спокойно заметил ди Крий, надевая перевязь. - Должно быть, решили не рисковать, уничтожив и флот, и последних наследниц Нарунгов одновременно.
Вдруг самоуверенная улыбка сползла с лица целителя, как будто ее стерли. В серых глазах вспыхнуло искреннее недоумение. Похоже было, что все мировоззрение студента-воина в одночасье рухнуло.
- Я не смогу пробить установленный ими щит, - медленно, пробуя слова на вкус, произнес ди Крий. Чутье ясновидящего схлестнулось с затверженной с младенчества аксиомой о собственном превосходстве. - Я не смогу переместить нас отсюда. Как это может быть?
- Силой молитвы, вот как, - рявкнул Тэйон, одной рукой проводя над камнями, управляющими креслом, другой подхватывая первую попавшуюся близняшку. Он еще даже не начал отходить от ошеломляющего впечатления, оставленного присутствием на расстоянии вытянутой руки профессора Совенка, и потому сразу понял, какова природа щемящего белого сияния, отрезавшего особняк Алория от окружающего мира. - До тех пор пока Шаэтанна не будет коронована и не признает Лаэссэ своим, Договор не будет иметь силы и божественные силы имеют право вмешиваться. А значит, вмешиваться могут и их жрецы. Вы не можете тягаться с богами, Вуэйн. Смиритесь с этим и приходите в себя, ветер вас побери!
Ди Крий, вздрогнувший, услышав использованное Финой имя, точно на открытую рану сыпанули пригоршню соли, обжег серым пламенем взгляда, но у него хватило самообладания подхватить второго ребенка и спросить только:
- Что я должен делать?
«Любой ценой не дать погибнуть принцессе», - но это он и сам сообразит.
- Постарайтесь убить того из нападающих, через которого будет сфокусирована блокирующая вас энергия. И надейтесь, чтобы среди них не оказалось посвященного достаточно высокого уровня, чтобы вызвать демона. Шаниль! - Он резко повернулся к фейш, обхватившей Хрустальную Звезду и способную с помощью этого кристалла попортить нападающим немало крови. - Прикройте моих учеников, видящая. Они-то точно ни при чем во всем этом безумии!
Не давая себе больше времени на страх, Тэйон резко бросил кресло в глубь личных покоев, оставляя за собой отчетливый ментальный след. Асассины, натасканные на магов жрецы-убийцы, без труда почувствуют, куда скрылась принцесса, но даже им придется плохо, если глупцы попробуют проследовать этой дорогой!
Лэрд отказывался думать о том, сколь малое он может противопоставить нападавшим. Стихийный маг, особенно находящийся в столь жалком состоянии, не мог рассчитывать в одиночку противостоять божеству. Но как, во имя ветра, кейлонгцам удалось протащить в великий город жреца верхнего круга?
Оказавшись в спальне, Тэйон в который раз за последние дни благословил свою жену за то, что она догадалась родиться лишенной магического дара. Если бы не это, он ни за что не стал бы дублировать систему контроля над оборонными системами для хозяйки, не имеющей доступа к стихиям. Теперь же сокол просто сорвал висящий на стене гобелен, чуткими пальцами мага принялся передвигать каменные плитки, составляя из беспорядочных пятен клубящийся тьмою строгий узор. Вздрогнул, когда невидимые клыки впились в ладонь, требуя подкрепить приказ кровью, и застыл, давая чарам напиться. Стены дрогнули, зарычали, распространяя убийственную враждебность к чужакам на весь дом, и где-то на первом этаже им ответили крики агонии. Слепящая сила заклубилась, когда проводник божественной воли был вынужден броситься на защиту своих людей.
Нелита прижалась к нему непривычно молчаливым и неподвижным комочком, излучающим животный страх. Маг успокаивающе коснулся волос ребенка. Если она в самом деле способна была видеть будущее, то Тэйон не хотел знать, что их в этом будущем ожидало.
Собранный на случай спешного бегства мешок, как всегда, ждал в отведенном ему еще десятилетия назад месте.
Маг вытащил из ножен на правой руке обычный стальной кинжал и вложил туда извлеченный из сейфа нож. Один из его шедевров, к созданию которого мастер ветров привлек кузнеца-адепта земли, это скромное на вид оружие было едва ли не единственным в его арсенале, пригодным к битве с демонами. Пучок заговоренных арбалетных болтов завершил экипировку.
Постоянные порталы, ведущие прочь из дома, разумеется, были сметены божественной волной. Магистр Алория последовательно нажал на камни, открывавшие тайный ход, и часть стены растаяла, пропуская летящее кресло. Едва проход за его спиной закрылся, руки мага заскользили по подлокотникам, активируя заклинания. Дополнительная энергетическая подпитка, три сферы защиты, невидимость, ментальная маскировка. Он едва успел затормозить, заметив все тот же клубящийся белый щит божественного прикосновения, преграждавший тоннель, что вел к выходу из дома. Застыл, понимая, что, раз сбежать невозможно, придется сражаться. И повернул назад.
Стянул заколку со все еще чуть влажных волос. Во время побега из тюрьмы она не понадобилась, но... противоядие, принятое второй раз за такой короткий срок, не лучшим образом отразится на его нервной системе, однако это лучше, чем если бы он вдохнул содержавшуюся во втором камне пыль без всякой защиты. Маг тихими, успокаивающими словами заставил принцессу тоже вдохнуть из белого самоцвета, удержал ее, когда чихающая, как котенок, девочка попыталась вырваться.
- Все хорошо, все хорошо. Так надо.
Он не хотел думать о воздействии столь изощренных ядов на развивающийся организм ребенка. Вряд ли оно будет более разрушительным, чем удар кейлонгского меча. Маг обмотал заколку вокруг левого запястья.
Правая рука скользнула вниз по подлокотнику, ощутив знакомую тяжесть арбалета. С застывшей, нехорошей улыбкой сокол поднял оружие.
Халиссийцы, особенно высшая знать тотемных кланов, почти поголовно презирали такие устройства. Сам Тэйон в молодости считался мастером длинного лука (не столько из-за меткости, сколько из-за умения своевременным порывом ветра подтолкнуть стрелу к нужной цели). Казалось бы, после того, как арбалетный болт искалечил его, любой настоящий кланник должен был бы возненавидеть подлое оружие трусов и слабаков.
Наверное, это было еще одним доказательством того, что Тэйон Алория настоящим кланником не являлся. Получив столь ужасающе наглядное доказательство эффективности «презренного» устройства, он с непробиваемой логикой сумасшедшего поставил перед собой цель покорить его. С тем же маниакальным упорством, с которым он после ранения погрузился в совершенствование магического искусства, тогда еще адепт Алория ежедневно проводил не меньше часа, стреляя из ненавистного ему оружия.
И не успокоился, пока не достиг мастерства, позволявшего в шторм и при шквальном ветре безошибочно послать болт в спину находящегося более чем в ста шагах противника.
А может, он просто пытался убедить самого себя, что это физически возможно.
- Тише, маленькая. Не двигайся и постарайся не кричать, ладно? Мы вытащим тебя отсюда. Принцесса кивнула.
Тэйон скользнул в потайной коридор, идущий вдоль главной галереи. Деревянная панель, выпустившая мага из потайного хода, скользнула в сторону бесшумно, но что-то все-таки заставило обернуться невысокого человека в форме гвардейца империи Кей. Представитель империи умер, так и не успев понять, откуда в основании его шеи появился арбалетный болт. Одновременно новый болт исчез из специального колчана и материализовался на дуге уже вновь взведенного арбалета. Это было очень сложное заклинание, несоразмерное с кажущимся скромным эффектом. Мастер ветров долго бился, пока не разработал наконец нужную последовательность перемещения материи, пусть даже энергетические затраты казались неоправданными. Бывший сокол считал, что в таких вот ситуациях самозаряжающееся оружие того стоило.
Магистр вскинул к губам левую руку, одновременно нажимая большим пальцем на темный камень. Крышечка самоцвета скользнула в сторону, и халиссиец резко дунул, посылая облако тонкого белесого порошка в лица настороженных звуком падающего тела воинов.
Трое кейлонгцев, чтобы взять под обстрел вестибюль, заняли позиции за перилами галереи, они упали, точно подкошенные, не успев даже протянуть руки к оружию. Кого-то из них потом удастся разбудить, кого-то - нет. Мгновенное действие порошка, которому достаточно было всего лишь попасть на кожу или слизистую оболочку, чтобы усыпить человека, имело свои побочные эффекты. Тэйон только надеялся, что в ближайшие несколько минут ди Крий не появится на этой галерее со вторым ребенком.
Магистр успел досчитать до четырех, пережидая волну дурноты. Сплав яда и противоядия в его крови оказался последней каплей, пославшей метаболизм мага в ступор. Наплыв адреналина пока что позволял действовать, забыв о боли и слабости, но нельзя было вечно держать себя на пределе. Тело, сердце, душа - Тэйон чувствовал, что все его существо застыло в хрупком равновесии, способном в любой момент обернуться глубоким обмороком истощения. Пришла наконец пора платить отложенный долг за трехдневное напряжение битвы с душильником.
«Не сейчас. Только не сейчас. Я просплю два, нет, три дня - но только не сейчас!»
Затрудненное дыхание принцессы, вцепившейся в его мантию побелевшими кулачками, привело мага в чувство.
К верхним ступеням лестницы подплыл уже холодный, невидимый убийца, ничуть не менее страшный от того, что он не имел выбора, кроме как закончить бой быстро. Зрелище, открывшееся магистру воздуха и глотающей беззвучные слезы королевне, навсегда врезалось в память обоих.
Тела Одрика и двух служивших под его началом лакеев лежали на нижних ступенях лестницы, заливая ковры кровью, а перед ними по вестибюлю рассыпались бойцы в священных цветах империи Кей. В посольстве, должно быть, чтобы организовать одновременно два таких мощных нападения, не оставили ни одного клерка. Впрочем, судя потому, как профессионально держали оружие атакующие, в посольстве и не было никогда никаких клерков.
Вход в арку, ведущую к покоям мастера Ри, преграждала Укатта. Высокая, мускулистая женщина большую часть своей жизни была боевым магом стихии огня, хотя народ, к которому она принадлежала, и не знал этого понятия. Жуткие шрамы, оставленные пламенем на ее теле во время сорвавшегося заклинания, рыжий кот, оседлавший плечо, темперамент, достойный ее стихии, - повариха Тэйона была не из тех женщин, которые встречали опасность визгом и бессмысленным размахиванием сковородкой. Раскаленное дрожание огненного щита между ней и нападавшими донесло послание без всякого переводчика. «Здесь никто не пройдет» - буквально звенело в воздухе.
Напротив огненной застыла старая женщина, казавшаяся еще более хрупкой на фоне воинственного великолепия варварской Укатты. Седые волосы падали до пола свободной волной, подчеркивая строгую каноничность священного одеяния.
На мгновение магистр Алория замер, пронзенный сомнением. Посол Ли Ша Тара - жрица высшего круга? Ветер, как же она выдержала все эти годы в Лаэссэ, отрезанная от своих богов, от смысла своей жизни?
А потом было слишком поздно. Низкий боевой вой кота-фамилиара, огненный вал, накрывший кейлонгскую жрицу, и невидимый физическому взгляду, но слепящий душу свет божественного прикосновения. Столкновение их длилось меньше секунды, но когда прилив энергий схлынул, Укатта лежала сломанной мертвой куклой, а ее кот доживал последние мгновения. Старая жрица протянула руку...
И вдруг вихрем отвернулась от своих жертв, устремив взгляд на лестницу. Три сферы защиты, предназначенные для отражения трех разных видов атак, заклинание невидимости, заклинание маскировки - все разлетелось в одно мгновение, сметенное кинжальным ударом неудерживаемой, невообразимой мощи. Но было поздно, поздно, бесконечно поздно, потому что арбалетный болт уже летел к своей цели, и даже мысль великой жрицы не могла его опередить. На какое-то длившееся вечность мгновение глаза магистра стихийной магии и служительницы высших существ встретились в понимании, которое никогда больше не возникнет. И еще прежде, чем болт вонзился в глаз старой женщины, лэрд Алория, этой ночью глядевший в совиные глаза, проклял свою руку и оплакал окончание жизни более великой, нежели жизнь любого сходящего с ума от собственной силы и дури самозваного повелителя природы.
Даже в смерти она сумела победить. Последним мгновением своей жизни Ли Ша Тара, ученая, жрица и дипломат священной империи, послала мольбу, прося вызвать того, кто закончит доверенное ей дело.
Если кейлонгцы и были поражены видом предполагаемо плененного мастера ветров, на коленях которого сжалась испуганно вцепившаяся в черную мантию принцесса, то это никак не отразилось на их рефлексах. Тэйон перебросил кресло через перила, по сумасшедшей кривой уходя от стрел. Заколка полетела в гущу противников, развеивая остатки яда и заставляя их отшатываться и оседать на пол.
Не останавливая полет кресла, магистр Алория вскинул арбалет, уже заряженный очередным болтом, от прикосновения к которому пальцы ломало темной магией. Спущенная плавным нажатием пальца смерть метнулась к туманному нечто, начавшему формироваться над упавшим телом Ли Ша Тары. Поздно. Тэйон не разбирался в кейлонгской религии настолько, чтобы сказать, был ли перед ним ангел или демон, но, что бы ни призвала перед своей гибелью госпожа посол, она была уверена - этого более чем достаточно. Магистр в отчаянии полоснул рукой по единственному непотухшему камню, оставшемуся на левом подлокотнике, выпуская атакующее заклинание. Резкий вой, ударивший от кресла во все стороны, разбросал еще стоявших кейлонгских воинов, в том числе и тех из них, что были обучены противостоянию магии. Даже сверхъестественная тварь, более всего напоминающая столб света с мерцающими призрачными антропоморфными очертаниями, на мгновение замедлилась, и Тэйон попытался использовать подаренную ему возможность для реализации своего последнего плана.
За тысячелетия соседства с империей Кей лаэссэйские маги выработали сравнительно действенную процедуру спасения от могущественных, непобедимых, не останавливающихся ни перед чем ради выполнения приказа божественных тварей.
Бегство обыкновенное, поспешное.
Единственным спасением сейчас было сохранить как можно большее расстояние между собой и посланцем высших сил. Благо, с гибелью жрицы щит, обволакивающий резиденцию, растаял, открывая дорогу.
Он не успел. Удар, перехвативший кресло в полете и не позволивший вдавить в подлокотник серый камень, который телепортировал бы мага прочь из дома, швырнул средство передвижения к одной стене, а лишь благодаря интуитивной защите девочки-Нарунга неуничтоженных пассажиров - к другой. Используя энергию падения, Тэйон подхватил отчаянно визжавшую Нелиту и вместе с ней покатился по полу, одновременно выкрикнув последний приказ креслу. Верное средство передвижения развернулось, устремляясь к сияющей твари, вращаясь все быстрее и быстрее и ощетинившись соткавшимися из затвердевшего воздуха острыми, точно бритвы, лезвиями. Оно все-таки выиграло несколько секунд, за которые Тэйон успел оттолкнуть от себя онемевшего от ужаса ребенка и прохрипеть: «Беги!». Нелита не услышала его. А если услышала, то не захотела послушаться. Намертво вцепившись в мантию сокола, принцесса спряталась за ним, как будто искалеченный, лишенный силы маг был лучшим щитом, какой только есть в обезумевшем от ненависти мире.
Отшвырнувшая кресло тварь надвигалась с грациозной неотвратимостью падающего меча. Проклиная свои неподвижные ноги, непослушное тело, не поддающийся контролю дар, маг перекатился, отталкивая прочь принцессу, и швырнул последнее, чем он мог задержать атаку: заговоренный нож, вонзившийся в самое сердце злого свечения, опутавший тварь жесткими плетьми ветров, замедляя ее и связывая.
Витражи, едва восстановленные после устроенного Шаэтанной погрома, вновь вылетели из проемов под напором ворвавшегося в дом урагана. Узы ветров лопнули, заставив стены содрогнуться и выметая прочь остатки ядов, и тварь была свободна.
И все-таки они продержались достаточно долго. Сияющей бестией против сияющей бестии между магом и смертью метнулся Рек ди Крий. Бешеным зигзагом пролетел ведомый рукой целителя меч, воздух вскипел от завязанных в схватке сил.
Чувствуя, как ускользает сознание, магистр Алория еще успел подумать, что божеством этот необычный студиозус может и не быть, но вот на полубога вполне сгодится.
Испуганный крик Нелиты выдернул его из забытья как раз вовремя, чтобы заметить, как вскинул над ними копье потемневший от яда, но каким-то образом остающийся на ногах кейлонгский воин. Онемевший от боли и усталости, лишенный даже самого простого оружия, Тэйон закрыл ее единственным, что у него осталось: собственным телом. За напряженными в ожидании удара плечами мелькнула быстрая тень, спину мага обдало упругим ударом воздуха.
Но самого удара не было. Не было. Не было.
А был боевой клич горного сокола и крики боли и ужаса, издаваемые кейлонгским солдатом.
Не веря своим ушам, Тэйон Алория медленно приподнялся на руках, освобождая придавленную его весом Нелину, и оглянулся.
На ослепленном острыми когтями и клювом кейлонгском убийце восседала огромная, расправившая для равновесия широкие крылья птица, встретившая недоверчивый желтый взгляд родственных ей глаз с торжествующей невозмутимостью.
«Вот теперь еще и галлюцинации», - тупо подумал магистр воздуха.
И наконец потерял сознание.

Предыдущая страница 12 Следующая страница


13 Анастасия Парфенова

ГЛАВА 12

And so hold on when there is nothing in you
Except the Will which says to them: «Hold on!»
-
И...
...потому держаться, когда в тебе лишь
Пустота.
И воля, что сказала им: «Держись!»

- Алория! Приходите в себя!
Пробуждение было столь же мучительным, сколь и неестественным. Тэйон раздраженно отмахнулся сквозь пелену ядовито-вязкой дурноты.
- Вы нужны нам, магистр!
Его ментальное Я подхватили и потащили, шипящего и отбивающегося, по направлению к самоосознанию. Мастер ветров попытался магически атаковать неизвестного нахала, но брыкание принесло ему не больше пользы, чем котенку, которого крепко держали за загривок.
- Опасность!!!
Вот это возымело действие. Магистр дернулся, нашаривая почему-то не оказавшийся в рукаве кинжал. Над ним нависало расцарапанное, потерявшее всегдашнюю невозмутимость и выражение скучающего презрения лицо Река ди Крия. Надо, наверное, подкорректировать схемы его ликвидации с учетом полученных в последние дни данных...
Целитель не слишком умело, но в полную мощь своих необъятных способностей пытался накачать тело магистра стихийной магии энергией. Тэйон дернулся, опасаясь, что его сейчас вывернет наизнанку, и проклятый студиозус наконец отодвинулся, оставляя его в покое.
- Прошу прощения, магистр. Это не очень вам полезно, но мне показалось, что так будет лучше.
Мастер ветров поднял руку и попытался устало потереть лоб, но пальцы оказались измазаны в крови, а он даже не знал чьей. Старый наставник по боевым пляскам говорил: Мой лэрд, если вы не знаете, ранили вас в бою или нет, можете считать, что дело действительно плохо».
- Значит, дело действительно плохо, - пробормотал Тэйон морщась.
Схватка вспоминалась обрывками ярких, ранящих память картин, большинство из которых вряд ли могло иметь какое-то отношение к реальности. Должно быть, он ударился головой.
Маг огляделся. Похоже, он пропустил лишь несколько минут - слишком мало, чтобы восстановиться, и более чем достаточно, чтобы перестать понимать, что происходит.
Магистр вновь сидел в своем кресле, точнее, в том, что от него осталось. Треснувшее дерево, лопнувшие кристаллы, уничтоженные заклинания - пожалуй, единственное, что оно еще могло делать, - это летать.
На шее опять повисла ставшая за последние дни привычной двойная тяжесть королевских близнецов.
Рука мага коснулась одной из темных головок. По привычке огрызнулся:
- Дети, вам не надоело? - «Бедная моя шея...» Детям не надоело. Близняшки только хором хлюпнули носами, не изъявляя ни малейшего желания стоять на собственных ногах. Тавина сползла на колени к магу, свернувшись комочком, а Нелита все так же упрямо висела у него на груди, не по-детски стальной хваткой вцепившись в воротник. Тэйон прикусил язык, понимая, что сейчас все равно никуда бы их не отпустил. Только не в доме, по которому могут разгуливать имперские асассины.
Его парадный вестибюль был в руинах. Посреди того, что осталось от некогда утонченного интерьера, было разбросано несколько мертвых кейлонгцев, но, хвала стихиям, не размахивал копьем ни один живой.
Одрик, Укатта...
- Мы победили, - сделал он напрашивающийся вывод, горечью и пеплом осевший на языке. - Мои ученики?
- В порядке. Шаниль успела провести их в покои мастера целителя, а с несколькими асассинами, все-таки пробравшимися туда, Ри-лан и ваши адепты разделались весьма... элегантно.
«Даже так?»
Тэйон, опять-таки машинально, пообещал себе позже выяснить в подробностях, что же сотворил черный целитель Просто чтобы понять систему ценностей, в которой оперировал ди Крий. У разных народов были различные понятия об элегантности, и подобная информация могла оказаться полезной.
Магистр сделал короткий жест, не зная, как называлась вызванная Ли Ша Тарой тварь.
- Атис-на, - подсказал ди Крий правильное определение. - «Меньший слуга», светлый пантеон. Я справился.
- Не сомневаюсь, - рассеянно согласился магистр, автоматически пытаясь дыхательной гимнастикой облегчить головную боль. (Как же ему сформулировать следующий вопрос?) - Лорд ди Крий, когда на принцессу напал тот последний кейлонгец...
Тэйон выжидательно замолчал, придав своему лицу нейтрально-вопросительное выражение. А что он мог сказать? «Целитель, моя галлюцинация тут не пролетала?»
Целитель долгих десять секунд рассматривал собеседника с не менее нейтральным, нарочито-непроницаемым выражением лица. Затем медленно вытянул руку, указывая куда-то за спину Тэйону.
Магистр Алория замер. Медленно, подчеркнуто спокойно обернулся.
Он восседал на высокой спинке летающего кресла, неподвижно застывшего в воздухе. Близко, так близко, что, даже не поворачивая головы, Тэйон мог бы уловить на периферии взгляда всплеск серо-коричневых перьев. Так близко, что бывший лэрд Алория мог бы почувствовать запах, знакомый с раннего детства чуть резковатый запах хищной птицы. Так близко, что Тэйон должен был заметить...
...если бы осмелился себе это позволить.
Сверху вниз смотрел на запрокинутое лицо магистра воздуха огромный сокол, куда более крупный, чем жалкие подобия, встречающиеся в Лаэссэ. Он был даже больше, чем помнилось Тэйону. Мощнее. Свет отражался от безупречно острых полукружий когтей, плотно обхвативших спинку кресла. Свет играл на волнах перьев и терялся в загадочных глубинах нечеловеческих глаз. Глаз, в черных зрачках которых Тэйон видел свое отражение.
Магистр Алория отвернулся, вновь сосредотачиваясь на ди Крие и не позволяя своему лицу утратить выражение безмятежной отстраненности. Он не знал, что чувствовал сейчас. Было только острое, пробирающее до костей осознание: огромный изогнутый клюв находится на расстоянии одного удара от его виска. Внутри что-то невольно напряглось в ожидании нападения. Тэйон очень хорошо помнил, сколь стремительной может быть такая птица.
Рука мага почти против его воли скользнула по волосам Нелиты, но теперь это привычное прикосновение было призвано успокоить скорее самого магистра Алория, а не ребенка. Принцесса вдруг всхлипнула - беспомощный, рвущий изнутри звук, так не похожий на ее обычную ершистую воинственность. Сможет ли девочка справиться со всем, что тут случилось? Ее нервная система расшатана ядом, сознание эмпата и провидицы вскрыто настежь близкой гибелью разумных существ - и в этом уязвимом состоянии повышенной чувствительности на нее обрушилось великолепие божественной магии, которая могла бы поколебать и куда более зрелую психику. Сможет ли она когда-нибудь оправиться? Или кейлонгцы, сами того не подозревая, все-таки сломали наследницу Нарунгов?
- Царевна? - Маг и сам не заметил, что использовал в обращении к девочке-Нарунг халиссийский титул, дословно означавший «невенчанная волчица». Принцесса вжалась в него с несоразмерной для детского тела силой, так, что это было почти больно. Тэйон попытался еще раз, добавив ментальный зов: - «Нита? Они тебя ранили?»
Ребенок под его рукой вдруг расслабился, точно из нее выпустили воздух, хотя маленькие кулачки остались так же намертво сжатыми.
- Все хорошо, - глухо сказала принцесса, за сегодняшний вечер успевшая постареть. Или, быть может, вновь позволившая Тэйону увидеть то, что скрывалось за маской отчаянного постреленка. - Я знала, что все будет хорошо Что надо держаться за вас крепко-крепко и ни за что не отпускать, и тогда они меня не достанут. И я держалась! Крепко...
Вот оно что. Предвидение.
Магистр Алория, задумчиво глядя на дрожащего ребенка вдруг вновь отчетливо ощутил присутствие за спиной огромной хищной птицы. Наблюдающей. Слушающей...
Сравнивающей.
Ну и пусть сравнит. Как следует.
Он прижал к себе обеих девчонок, на мгновение забыв, что это принцессы и заложницы, что он из принципа ненавидит детей. Но только на мгновение.
Поймав взгляд ди Крия, покосился в сторону Нелиты. Чуть вопросительно приподнял бровь.
Целитель несколько секунд внимательно смотрел на принцессу, затем вздрогнул, смаргивая свои видения и возвращаясь в реальный мир. Успокаивающе качнул головой. Вред, нанесенный психике ребенка, не был фатальным. Тэйон благодарно кивнул.
- Что во дворце?
Ди Крий вновь застыл, посылая неслышный вопрос черноглазому существу, защищавшему будущую королеву. Затем чуть улыбнулся.
- Они отбились. Кейлонгцы недооценили фантазию первых Нарунгов, ставивших базовую защиту Королевского острова. Или, скорее, их паранойю. Думаю, сейчас самым разумным будет переправить принцесс к их старшей сестре.
«И узнать, что там, во имя ветра, с этим проклятым морским сражением!»
Тэйон кивнул, собираясь отдать приказ, но его голос был перекрыт шокированным:
- Учитель?!
Под аркой, ведущей в покои черного целителя, стоял, перехватив посох в боевой хват и сияя магией, Турон Шехэ. За его спиной свела ладони перед опустошенным медитацией лицом Ноэханна ди Таэа. Оба выглядели потрепанными, окровавленными, озверевшими... и вдруг встретившими призрака.
- Разве вы не в темнице?!?
Тэйон нахмурился в их сторону. И это маги в ранге адептов? Где их самообладание? Куда, к ветрам, подевалось тщательно пестуемое умение контролировать свои лица и тела под напором стихий?
Турон с почти неприличной поспешностью нацепил маску скучающей невозмутимости, Ноэ опустила руки. Оба поклонились, не сгибая спин, - традиционная дань уважения учителю. Не обращая ни малейшего внимания на царящий кругом разгром, подошли к собравшейся у ступеней группе, поинтересовались, чем могут быть полезны.
Но при этом оба смотрели на наставника с каким-то зачарованным изумлением, как будто не смогли бы отвести от него взгляд, даже если бы захотели. Точно кролики перед юрским удавом. Тэйон представил, какое зрелище он должен собой представлять - с королевскими наследницами на коленях и гигантским соколом за спиной. И с трупами, живописно разбросанными у ног, - не будем забывать об этой незначительной детали. Всклокоченный, дикий, опасный, неподвижно застывший в своем кресле. И совершенно ясно, и не думающий сидеть как благовоспитанный арестованный в шеренизовых застенках.
Судя по всему, в Лаэссэ родилась еще одна легенда.
По крайней мере именно об этом подумал мастер Ри, узревший немую сцену. Черный целитель выплыл из-под арки, загадочный в своей «элегантности», и тоже замер, оценивая прелесть композиции.
- Как странно, магистр. Мне казалось, что вы должны быть в темнице. - «И не в том состоянии, чтобы выбраться оттуда».
Что ж, по крайней мере мастер Ри не утратил своего стиля. Коротко кивнув ему, Тэйон бросил своим ученикам:
- Мы доставим принцесс во дворец. Установите вокруг дома временные щиты и начинайте восстановление постоянных. Они могут еще понадобиться.
- Айе, мастер, - ляпнул Турон почему-то по-халиссийски, но магистр Алория уже отвернулся, пытаясь сладить с управлением креслом. Ручной контроль был безнадежно потерян, все самоцветы, через которые он мог управлять полетом, разбиты или повреждены. Оставалось прямое ментальное вмешательство. Задача была проста и за последние два десятилетия стала более естественна, чем управление собственным телом. Тем не менее теперь, когда Тэйон попытался развернуть кресло, оно опасно накренилось, заставив восседавшую на спинке птицу с протестующим гортанным вскриком расправить крылья. У мага выступил пот на висках, когда он, стиснув зубы, пытался найти баланс легчайшего ментального прикосновения, позволявшего ему управлять креслом и в то же время не обращать внимания на мелькание темных перьев за спиной. На упругий удар потревоженного воздуха, взъерошившего ему волосы. Тэйон и забыл, что в развернутом виде эти крылья простирались шире, чем его раскинутые руки...
Те короткие мгновения, когда магистр бился с собственным неподатливым разумом за то, что должно было быть проще дыхания, показались ему вечностью, но для окружающих, похоже, прошли незамеченными. Маг выпустил воздух сквозь стиснутые зубы, установив наконец неуверенный контроль, и поймал взгляд ди Крия, отдавая безмолвный приказ. Перед тем как раствориться в серебристом мареве телепорта, он услышал топот торопливо бегущих ног и голос, потрясенно воскликнувший:
- Вы не в темнице?..
Тэйон подозревал, что очень скоро эти слова ему успеют смертельно надоесть.
Королевский дворец выглядел удручающе знакомо. Не потому, что Тэйон часто бывал в этих покоях. Просто царивший здесь разгром слишком напоминал нынешнее состояние его собственного дома.
Обломки там, где был бережно хранимый уют.
Победа, отдающая горечью и страхом за будущее.
Они ввалились в тронный зал, где обычно проводились самые великолепные балы во всей Паутине. Теперь огромные магические зеркала, еще недавно раздвигавшие стены в бесконечность, лежали на полу мелкой крошкой. Золотые, янтарные, хрустальные украшения оплавились, уникальный паркет покрывала сеть узких глубоких трещин, складывавшихся в сложную магическую фигуру. Кто-то здесь сплетал боевые заклинания и этот кто-то не слишком церемонился с точностью и целенаправленностью вызванных сил.
Возвышение перед троном было завалено полудюжиной аккуратно нарезанных трупов. На верхней ступеньке пригнулся, опустив в оборонительной позиции меч и стилет, Оникс Тонарро - лицо расслаблено в полной сосредоточенности боевого транса, на теле не осталось живого места от ожогов и колющих ран. Ди Крий выступил вперед, как бы ненароком прикрывая непроницаемым щитом Тэйона и принцесс, воздух вскипел напряжением... и вдруг все закончилось. Черноглазый воин, позволивший себе наконец поверить, что помощь пришла, пошатнулся, оперся рукой о колонну.
За его спиной сжалась пружиной, готовой в любое мгновение взорваться смертью, Шаэтанна Нарунг. И Тэйон вдруг подумал, что будущая королева действительно может быть красива - жуткой красотой загнанной в угол ядовитой змеи. Глаза принцессы ввалились, черты лица обострились от напряжения. Аура отливала серыми и свинцовыми отблесками глубокого магического истощения.
На ее теле не было ни единой царапины.
...и еще Тэйон подумал, что с сегодняшнего дня к Ониксу Тонарро следует обращаться, используя титул «принц-консорт».
Каким-то очень низким, обманчивым движением Шаэтанна выскользнула из-за спины своего защитника, обнаженная рапира казалась естественным продолжением ее руки. И тут юная хищница споткнулась, точно налетев на невидимую преграду. Яростно прищуренные глаза распахнулись в изумлении, которое было бы забавным, если бы Тэйону не хотелось сейчас свернуть эту белую шею.
- М-магистр? Вы не в темнице? - и покраснела. Из всех идиотских фраз, которые можно было брякнуть в данных обстоятельствах...
Повисшая тишина была, гм... многозначительна. Тонарро незаметно придвинулся ближе к своей протеже, Шаэ подобралась. Тэйону хотелось высказать множество пространных эпитетов и пожеланий - в основном очень неверноподданнического содержания. Но проникшие в помещение ветры шептали о военных кораблях, сходящихся для решающей битвы, и он пока что ограничился лишь расплывчатым:
- Вам еще многому предстоит научиться, ваше высочество, - предоставив присутствующим трактовать его слова, как им будет угодно.
Будущая королева ответила деревянным кивком, не в силах оторвать глаз от сестер, застывших на руках у ее... слуги? спасителя? врага?
Тавина выбрала именно этот момент, чтобы довольно неуклюже, задом наперед съехать с коленей своего любимого средства передвижения и со звонким «Шаэ!!!» броситься в объятия все еще сжимавшей шпагу сестры. Птица за спиной мага беспокойно расправила огромные крылья, но Нелита, вместо того чтобы последовать примеру близняшки, только еще глубже зарылась носом в шею мастера ветров.
Тэйон чуть повел плечом, успокаивая сокола, - цыпленок малолетний, нашел кого учить! Он и не думал отпускать вторую принцессу. Тавине можно было доверить рассказать будущей королеве, как яростно оскорбленный сокол сражался за жизни ее наследниц, но магистру все равно нужна была по крайней мере одна заложница.
В этот момент дальние двери распахнулись, и в комнату ввалился потрепанный отряд королевской гвардии во главе с мастером энергий. И первой фразой, которую опоздавшие к схватке вояки выпалили по прибытии, было:
- Алория не в тюрьме? - Совершенно неописуемый тон...
Они бы еще спросили почему. Тави захихикала. Королева бросила взгляд на магистра воздуха, на ребенка в его руках и сухо ответила:
- Нет.
Магистр Алория чуть-чуть опустил веки, показывая, что принимает перемирие.
В начавшейся суматохе, разрезаемой четким звоном королевских приказов, Тэйон развернул кресло и стремительно направился к комнате, в которой магически запечатленные корабли сходились в последней битве.
Он успел как раз вовремя, чтобы увидеть, как разворачивается катастрофа.
Карта все еще показывала тот ракурс, на который ее настроила Шаэтанна. Залив Лаэ мерцал серо-свинцовым холодом зимнего моря. Рваная линия берега, стаи темно-пурпурных вражеских эскадр, тонкая сеть лаэссэйских флотилий. Отдельные корабли на дальних концах залива уже сошлись в желто-красном иероглифе схватки, но основная масса все еще кружила напротив друг друга, маневрируя и пытаясь занять более выгодное положение.
Глаза магистра превратились в щелки, он подался вперед, пытаясь считать информацию. Мерцающие в воздухе столбики с цифрами и обозначениями не были для него кейлонгской грамотой - в конце концов, Тэйон прочел все, что мог откопать по поводу стратегии морского боя, просто чтобы понимать, о чем рассуждает за завтраком его жена. И все же особых иллюзий по поводу собственной компетентности в данном виде схватки маг не испытывал. На его взгляд, действия Таш были бессмысленны. Даже с учетом теологической магии при стычках с силами Кей Адмиралтейство рассматривало соотношение один к двум как «благоприятное», а один к трем - как «рабочее». Считалось, что флот Лаэссэ качественно превосходил все, что могли выставить против него иные государства. И тем не менее госпожа адмирал позволила загнать себя в ловушку, окапавшись фактически зажатой между Ближними рифами и превосходящей массой вражеских сил. Как будто бросила на карту все, провоцируя неприятеля на нападение. - Что она творит?
Лэри Алория обладала многими талантами, но очевидная недальновидность и прямолинейность в схватке в их число не входили. Таш не любила ситуации «все или ничего». Здесь должно быть что-то еще. Должен быть запасной план, неизвестная фигура вне плоскости партии...
И скорее всего не одна.
Тэйон положил ладонь на затылок Ниты, создавая связь между собой и наследницей Нарунгов, затем четко произнес:
- Развертка по магическим структурам.
Как ни странно, карта признала команду. Вокруг огоньков-кораблей замерцала сложная сеть линий и стрелок сопровождавшихся стремительно меняющимся потоком пиктограмм. Сверху наложилось несколько уровней полупрозрачных магических течений. Ага. Вот в этом ему будет разобраться уже гораздо удобнее.
Тэйон прищурился... и ему захотелось разразиться бесполезными проклятиями. Сокол, перебравшийся на плечо, удивленно склонил набок голову.
- Вот поэтому я не люблю теологическую магию, - объяснил Тэйон.
Кейлонгцы, должно быть, притащили с собой целый храм жрецов, чтобы те служили проводниками воли к их божествам. Вражеский флот был скрыт белым маревом, вязким и многослойным, сплетенным из молитв каждого матроса, каждой корабельной крысы. Бесполезно было даже думать о том, чтобы попытаться пробить эту защиту энергетическим ударом или сложным саморазвивающимся заклинанием-вирусом. Лаэссэйцы оказались лишены своего самого сильного оружия.
И не только его. Если верить данным, то сила, которая должна была заставить рифы двинуться навстречу чужакам, вспарывая днища их кораблей и сминая в щепки, полностью исчерпана. На дно оседали кости морских чудовищ, которых маги воды попытались заставить атаковать имперцев снизу, - этот план тоже не сработал. Полдюжины драгоценных подводных кораблей, находившихся на вооружении у лаэссэйского флота, кружили около впадины, не осмеливаясь подойти ближе... Единственное, что успокаивало, - ни та, ни другая сторона после устроенного магистром Алория представления все еще не осмеливалась прибегнуть к изменению погоды. Тэйон был отнюдь не уверен, что в Лаэссэ сейчас нашелся бы чародей, способный остановить вызванные божеством ветер или волны.
Похоже, Таш попыталась заманить противника в ловушку, а вместо этого попалась сама. Или...
Допустим, она не смогла оказать магическое влияние на противника. А как насчет влияния на свои собственные силы?
Несколько коротких приказов, и над кораблями замерцали новые данные. Поначалу даже мастер воздуха не заметил несоответствия. Потом автоматически прибавил к имеющимся данным классическую константу иллюзий Таэа, нахмурился... и уголок его рта на мгновение приподнялся в подобии улыбки.
«Миледи Алория, Вы скользкая, злобная, подлая, умная шарсу!»
Иллюзия, наложенная на лаэссэйские корабли, была произведением искусства. Тонкая, едва заметная, касающаяся лишь незначительных деталей - но полностью меняющая общую картину. Огромные торговые корабли, боевая польза от которых сводилась в основном к использованию их в качестве дополнительных мишеней, казались мощными, вооруженными до зубов флагманами типа «копье». Хищные трехмачтовые «мечи» воспринимались и невооруженным взглядом, и через магическое видение как стремительные, но предназначенные для погонь и боя на дальнем расстоянии «стрелы». Прикрывающие фланги юркие «кинжалы» на деле оказались вообще разномастным скопищем прогулочных яхт и рыболовных лоханок. В то же время настоящие суда «метательного» класса были рассредоточены совсем на другой траектории - они застыли, притворяясь арьергардом, среди пенящихся рифов.
Использование излюбленной лаэссэйцами «метательной» доктрины в морском сражении всегда предъявляло жесткие требования и к командному составу, и к корпусу морских магов. Слишком многое зависело от точности, своевременности и неожиданности атаки. Слишком высокая степень координации между отдельными судами нужна была, чтобы одновременный удар маленьких, юрких корабликов полностью опрокинул превосходящего и численно, и по тоннажу противника. Команды кинжального класса всегда набирались из высокомерных сорвиголов и самоубийц, процент потерь для них был на порядок выше, чем на судах любого другого класса. Тем не менее конечный результат оправдывал все.
Если не заканчивался разгромным поражением, конечно.
Адмирал д'Алория не любила «кинжальную» тактику, но по праву считалась мастером, когда нужно было совместить ее с более «тяжелыми» боевыми доктринами, компенсируя недостатки каждого стиля сильными сторонами другого. Тэйон окинул открывшуюся его глазам картину и понял, что если обман сработает, то кейлонгцам не поможет даже божественное вмешательство. Таш наверняка потребовался не один день многоступенчатых маневров, чтобы создать именно такую ситуацию, и она рисковала многим.
Пальцы Тэйона, сжимавшие подлокотник, белели по мере того, как он все полнее понимал значение расчетливого гамбита, разыгрываемого супругой. Только один маг в Лаэссэ мог сплести для флота такое прикрытие - Динорэ ди Акшэ. Гениальная мастерица тончайших энергий, самый талантливый иллюзионист последних трех поколений. Даже ей, чтобы добиться подобной достоверности, потребовалось вплести в заклинание саму себя, свою суть. Полностью слиться со стихией. Если эта иллюзия будет разорвана, магистр ди Акшэ вполне может погибнуть сама.
Как он ненавидел слово «если»! Иллюзия будет разорвана. Таш не может этого не понимать. На что же рассчитывает госпожа адмирал?
Интриги лэри Алория всегда были многослойными. Владычице соколов нравилось строить ситуации, в которых любой выход был в той или иной степени ей на руку. Таш будет счастлива, если иллюзия продержится, но у нее наверняка есть план и на случай, если Динорэ не выдержит. Только вот какой?
Тэйон барабанил пальцами, сопоставляя реальное и иллюзорное расположение сил. Корабли хищно кружили напротив друг друга, завязалась дуэль заклинаний. Торговые баржи, даром что только притворялись «копьями», держались совсем неплохо. Должно быть, госпожа адмирал стянула под командование к ди Шеноэ лучших магов. Огромные суда медленно отступали к губительным рифам. Они позволяют зажать себя в ловушке... или заманивают в нее противника? С Таш всегда было трудно понять разницу между двумя крайностями.
Сокол за спиной забил крыльями и издал ударивший по ушам крик, а события сорвались с цепи, разворачиваясь с головокружительной скоростью. Кейлонгский фланг совершил стремительный и изящный маневр, белое марево распалось на четкий строй боевых галер, отрезавших последний путь к отступлению. В тот же момент ожившая мозаика над полом содрогнулась, разлетаясь в клочья, и между стен заметался полный муки крик седой волшебницы. Иллюзия была разбита. Лаэссэйские корабли предстали в своем истинном виде, и кейлонгцы начали еще один четкий, завершающий маневр, бросая свои суда на единственные по-настоящему опасные корабли противника: «мечи», теперь уже не скрытые покровом обмана.
Призрачные знаки над полом смазывались и терялись, и Тэйон автоматически, подчиняясь выработанному за десятилетия рефлексу лаэссэйского магистра, бросил свое сознание в центр заклятия, пытаясь удержать изображение. Быть может, потому, что на этот раз он не задумывался, у мага получилось: связь с флотилией стабилизировалась, но теперь мастер ветров уже не считывал информацию глазами, а воспринимал ее напрямую, ощущая огромные флотилии как четкие, связанные нитями тактической ситуации образы.
На море смешались безумие и порядок. Кейлонгцы навалились на тонкий строй «мечей», давя почти пятикратным преимуществом и начисто игнорируя оставшиеся в стороне обманки. И когда морской флот империи Кей успел достичь такого высокого уровня эффективности? Тэйон, как и все лаэссэйцы, привык считать узкие имперские галеры в лучшем случае перекормленными муренами - мощными, стремительными и ядовитыми, но вне весовой категории настоящих моряков. Теперь же выяснилось, что за прошедшие со дня битвы при Шуреидах годы мурены научились неплохо плавать среди потерявших бдительность касаток.
Трехмачтовая гвардия - основа прошедших с Таш сквозь миры сил - каким-то чудом держалась. Это и в самом деле были воины, привыкшие ко всему. Если бы противник позволил им совершить запланированный маневр, навалиться сзади, навязывая резкий, близкий бой, у имперцев не было бы шансов. Сейчас же элитные эскадры выбивались издали и забрасывались божественными молниями. Выиграть магическую дуэль при таком соотношении сил у «мечей» не было ни малейшего шанса, но они держались, держались, держались...
А потом имперцы наконец стянули свои суда к той точке, в которой хотела их видеть адмирал леди д'Алория. Тэйон даже не успел понять, когда ситуация оказалась радикально переломлена. Только что цвет лаэссэйского боевого флота погибал, сжатый со всех сторон скалами и противником, и вдруг «незначительные» торговые баржи под командованием молодого ди Шеноэ разошлись в стороны, и из-за них ударила прямо во фланг зарвавшимся имперцам тысяча (и где Таш их столько нашла?) легких, смертоносных «кинжалов».
Тэйону никогда раньше не приходилось видеть атаку «метательного» класса. Он надеялся, что никогда больше не придется. Сотни вспенившихся белых дорожек расчертили волны, молниеносный бросок - и вот уже две, три, а то и четыре маленьких судна врезались в огромные имперские корабли, разрывая обшивку, взлетая и всей кормой опускаясь на вражескую палубу, ныряя и под водой тараня противника. Похоже, более чем половина «кинжалов» шла без команды, управляемые находящимися на баржах магами. Тэйон позволил себе чуть улыбнуться. Господа кейлонгцы научились неплохо плавать с касатками. Но вот с пираньями им, возможно, будет не столь комфортно.
Происходящее уже ничем не напоминало изящную точность маневров или обманчивую «чистоту» магической дуэли. Все смешалось в кровавом котле бойни. Для Тэйона смерть означала лишь все увеличивающиеся колонки чисел где-то на периферии сознания да исчезающие одно за другим названия кораблей, но даже при этом ему требовалось почти физическое усилие, чтобы сохранять хотя бы внешне отстраненность от происходящего.
Кейлонгские жрецы не собирались сдаваться. Тэйон Алория понял, что происходит, раньше, чем сами сражающиеся. Четко структурированный образ, обозначавший лаэссэйский флот, словно расслоился в сознании магистра воздуха, распадаясь на спутанный, бессмысленный комок ничем не связанных отдельных точек.
Коммуникации! Имперские твари разрушили сеть коммуникаций флота!
Слаженные атаки лаэссэйцев не смешались. По крайней мере не сразу. Но кристаллы, установленные на мостике каждого судна, были разбиты, маги, чьи сознания были связаны с камнями, лежали в коме или погибли, а остальные вдруг обнаружили, что не могут послать даже простой мысленный зов, что их голоса и мысли «тонут» в вязком молочном мареве.
На флагманском корабле застывшая перед картой адмирал д'Алория поняла, что полностью отрезана от командования. Таш подняла голову, встречая взгляд начальника штаба. Тело Динорэ сломанной куклой лежало на полу - живое, хвала небу, все-таки живое! - в кресле напротив бескостно осел маг, который после обморока пожилой волшебницы взял на себя ее обязанности. Где-то снаружи раздался треск раздавленного в щепки дерева и ровный, твердый голос капитана ее флагмана.
Теперь каждый корабль был сам за себя. При использовании «метательной» тактики это означало огромные потери. Команды знали, что им нужно делать и как это делать, но без координации с другими судами, лишенные поддержки бескомандных «сюрикенов», они теряли львиную долю эффективности.
На этот раз не было ни автоматических порывов, ни необдуманных решений. Тэйон прекрасно осознавал, и что он должен сделать, и риск, которому подвергал себя. Кейлонгские жрецы разбивали любую магию, которую против них пытались применить, и единственное, на чем они обломали зубы, - древние заклинания, наложенные Нарунгами еще при основании дворца. Ну, во всяком случае еще до того, как правители стали вырождаться. Сейчас в распоряжении магистра Алория было одно такое заклятие: то ли карта, то ли аналитическая система, вплетенная в покрывающую пол мозаику. Вот ее он и использовал.
Тэйон просто собрал мерцающие вокруг него магические поля и бросил их к потухшему тактическому столу, рядом с которым застыла госпожа адмирал, своим собственным неверным, израненным шеренизом сознанием связывая их в единое целое.
Коммуникативная сеть флота вновь вспыхнула, возвращаясь к жизни. Это было невозможно. Разбитые камни по определению не могли работать, и тем не менее они продолжали выполнять свою роль. Маги, чья ментальная сила поддерживала связь, были выведены из строя, и все-таки сообщения продолжали передаваться по назначению. У простой магической карты, начертанной на полу одного из древних залов, имелось куда больше функций, чем служить игрушкой впавшим в детство правителям.
- Сударыня, - светски произнес Тэйон, зная, что его голос разнесся по всему флоту. - Извольте поторопиться!
Таш была Таш. Она не стала терять время на идиотизм вроде: «Разве вы не в темнице, мой лэрд?», а коротко выплюнула:
- Теро-3! Запускаем Теро-3, сейчас! Адмирал ди Шеноэ, готовность к Теро-4!
- Есть готовность! «Сюрикены» на воду!
С палуб огромных торговых барж, совершенно неуместных в морском сражении, уже спускали следующую волну смертоносных бескомандных корабликов...
Дальнейший бой для магистра Алория потерял значение, смешавшись в один бесконечный кошмар. Мир сузился до энергетической структуры тактического стола, в которую маг вцепился, подобно потерявшему инстинкт самосохранения клещу, и которую отказывался отпустить, что бы ни происходило.
Задача была настолько проста, что ее мог бы выполнить даже не студент-первокурсник, а слушатель обычной магической школы для начинающих. Если, разумеется, у слушателя хватило бы чистой воли и звериного упрямства продолжать удерживать все тот же простейший, самый примитивный магический «тон» под беспрерывными ударами кейлонгцев. Просто удерживать, не обращая внимания ни на боль, ни на слабость, ни на что.
Где-то далеко Нелита Нарунг «вела» его разум, обеспечивая связь со сложнейшими структурами базового заклинания, где-то далеко вокруг звенели испуганные голоса, и мягкие ладони Шаэтанны ди Лаэссэ ложились на виски, уменьшая боль и отводя самые свирепые из атак. Тэйон не знал ничего этого. Не мог знать. Все его существо превратилось в одно рвущееся на части, потерявшее способность осознавать что-либо первобытное упрямство. «Держать!».
Он, должно быть, сошел с ума - иначе объяснить произошедшее нельзя.
Пару раз у него, кажется, не справлялось с нагрузкой сердце - по крайней мере, боль в груди и ругань ди Крия пробились даже сквозь всепоглощающую сосредоточенность.
В эти часы его можно было бы ударить в спину без всякого риска нарваться на встречный кинжал, защитное заклинание или хотя бы качественное проклятие - и это было хуже всего.
А потом откуда-то прихлынул свежей приливной волной безмятежный голос адмирала Таш д'Алория.
- Благодарю за помощь, мой лэрд. Я закончила.
Магистр воздуха даже не смог дать в должной степени язвительный ответ. Он потерял сознание. Опять. Похоже, в последнее время это стало любимым занятием мастера ветров Лаэссэ.

Предыдущая страница 13 Следующая страница


Город и ветер 14

ГЛАВА 13

If you can talk with crowds and keep your virtue,
Or walk with Kings - nor lose the common touch...
-
Если...
...с толпой ты можешь говорить и остаться честен,
А с королями шествуя,
Себя не потерять...

Он парил в чем-то мягком и теплом, иногда приходя в себя настолько, чтобы осознать, что находится в глубоком целительном трансе, и тут же вновь соскальзывая в сон.
Присутствие рядом чужих и, возможно, опасных людей заставляло перья защитных инстинктов вставать дыбом, и он боролся с дурманом и с магами, пытавшимися не то помочь, не то убить. Тогда тишина разрывалась резким вскриком хищной птицы и ответными криками боли, когда кто-то слишком настырный получал кровавые царапины через все лицо. Чужаки уходили, и он спокойно засыпал, убаюканный знакомым резковатым запахом перьев. Сокол. Дом. Безопасность.
Голоса.
- Вот видишь, Нита? Все в порядке с твоим «дядей Алорией». А теперь пойдем, не будем мешать дяде отдыхать...
Тави!
Шум огромных крыльев.
- Шаэ, он нас не тронет? Он ведь ручной, да?
- Он не точит клюв о мебель, отказывается есть мясо, приправленное снотворным, и убивает исключительно из политических соображений. Но то же самое можно сказать и о самом магистре, так что я не стала бы бросаться словами о прирученности. Давайте не будем раздражать умную птичку и дадим мастеру Тэйону выспаться...
Шелест удаляющихся шагов.
Что-то маленькое, шустрое и теплое обрушилось на него сверху, но, когда рука беспокойно дернулась за... оружием?.. в ладонь ткнулась лохматая головка. Запах надвигающейся грозы. Он почему-то успокоился, принимая происходящее как неизбежное. И совсем не удивился, когда с другой стороны с размаху приземлилось еще одно знакомое беспокойное существо. Завозилось, устраиваясь под боком.
Магистр Алория спал.
Проснувшись, Тэйон долго не мог понять, где он. Маг лежал с закрытыми глазами, наслаждаясь легкостью, свежестью и ленивой безмятежностью. Впервые за довольно долгое время у него ничего не болело, а из тела исчезло чувство отупляющей усталости.
Он раскинулся на огромной, застеленной чистыми простынями кровати, от ткани исходил едва ощутимый запах морозного папоротника и озона. Кто бы ни снимал с него одежду, у них хватило ума не прикасаться к поясу. А еще ему оставили в пределах досягаемости длинный кинжал в ножнах. Можно было с достаточной степенью уверенности заключить, что Тэйон окружен если не друзьями, то по крайней мере врагами весьма предупредительными и вежливыми.
Жизнь, может, и не была прекрасна, но стоила того, чтобы ее продолжить. Тэйон осторожно открыл глаза.
Плотные шторы были предупредительно задернуты, но маг без труда разглядел, что он находится в просторной комнате, стены которой буквально светились от наполнявшей их магии. Белоснежная резьба колонн гармонировала с нежной зеленью растущего в кадках винограда - белый и зеленый были единственными цветами в помещении, и переплетение скульптурных и живых узоров создавало неповторимую основу для целительных заклинаний. Немудрено, что после нескольких дней пребывания в этом месте Тэйон чувствовал себя заново родившимся.
Единственным предметом обстановки в спальне помимо кровати было выглядевшее невесомым резное белое кресло. В нем, развалившись и устроив на коленях короткий халиссийский меч, спал правящий лэрд клана сокола. В хрупкой, изящной обстановке Терр вер Алория выглядел как тяжелый боевой топор на хрустальной подставке, но Тэйон сомневался, что кто-нибудь осмелился бы ему об этом сказать.
Медленно, стараясь не шуметь, магистр сел, в тысячный раз проклиная неуклюжие, неподвижные ноги. Бесполезно.
Едва он начал двигаться, халиссиец распахнул глаза, не пошевелив ни одним лишним мускулом, но при этом передав впечатление мгновенного перехода к боевой готовности.
Тэйону казалось, что он падает в зеркальное отражение. Зеркальное? Маг представил, как должен сейчас выглядеть: худой, бледный, волосы всклокочены, взгляд не то непонимающий, не то безумный. Скорее все-таки безумный. Уголок губ бывшего лэрда сам собой пополз вверх в язвительной, нет, презрительной усмешке, которую сидящий напротив всегда относил на свой счет...
Халиссиец стремительно и в то же время мягко встал, и Тэйону потребовалось все его самообладание, чтобы не отпрянуть и не схватиться за оружие. Усмешка стала острой, режущей до крови, до крика. На побелевшей на рукоятке меча руке воина сверкнул золотом перстень с изображением сокола. Ответной искрой сверкнули глаза, и высокий широкоплечий мужчина развернулся и, не сказав ни слова, покинул комнату. Магистр Алория остался в неподвижности, точен и резок, точно взведенный арбалет. Он просто боялся пошевелиться, зная, что неловкое движение может сделать мучительно очевидной ущербность его тела.
Условный стук в дверь, и внутрь прошли, блистая глубокими кругами под глазами, Рино и Сааж. Он оглядывался с ленивым любопытством, откровенно скучая и в то же время умудряясь держать в поле зрения все помещение, не говоря уже об окнах и дверях. Они тащили ворох черных одежд и толкали перед собой летающее кресло, на котором была разложена целая коллекция оружия и туалетные принадлежности.
Тэйон окинул невозмутимых вассалов сухим взглядом, но вынужден был все-таки позволить помочь себе. Что, впрочем, не помешало магистру во время всех унизительных процедур выглядеть счастливым, точно дракон, страдающий зубной болью. И столь же дружелюбным
- Доклад, - буркнул мастер ветров вместо приветствия. Супруги обменялись над его головой выразительными взглядами, и Рино сверкнул улыбкой:
- Как мы рады, что вы не в темнице, магистр!
Тэйон глухо зарычал. Сааж одарила обоих взглядом не то терпеливой матери, не то матерой убийцы.
- Двадцать девятый день одиннадцатого месяца, утро, прямой угрозы не отмечено. - Таолинка начала отчет с самого важного. - Кейлонгское вторжение полностью отражено. Остатки флота сдались силам первой леди д'Алория, а император Кей официально заявил, что эта «безумная выходка» являлась самовольной инициативой одного из принцев-жрецов, пытавшегося таким образом устроить переворот. Голова принца будет представлена вместе с извинениями. В настоящий момент в Совете идут дискуссии о том, стоит ли их принять или же следует официально объявить империи войну.
Тэйон опустил голову, позволяя Сааж опрокинуть кувшин на намыленные волосы, и его ответ, доносящийся из-под потока воды, прозвучал неразборчиво.
- Расклад в Совете?
- Спор идет между фракцией ди Эверо, утверждающей, что позволить кейлонгцам вывернуться сейчас будет признанием слабости, и партией первой леди д'Алория, которая считает, что великий город сейчас действительно слишком слаб, чтобы ввязываться в авантюры. Страж ди Шеноэ колеблется: он был не прочь возглавить карательный поход, но официально во всем поддерживает первую леди.
- А что еще ему остается? - риторически поинтересовался Рино, заглядывающий за все занавеси и кадки с растениями. Убийц за кадками не обнаружилось. Пока.
Магистр тряхнул волосами, отбирая полотенце и заканчивая вытираться самостоятельно. От политики, как бы необходима она ни была для выживания, воротило с души. Пора было переходить к более важным вопросам.
- Сама госпожа адмирал?
- Получила легкую колотую рану и обширный ожог во время боя, однако ранения, по нашим данным, не представляли опасности. Госпожа прибывает сегодня в город, чтобы принять участие в триумфальном шествии в свою честь.
- Как вовремя, - непонятно почему хмыкнул Тэйон. Откинулся на кровать, сжал зубы, позволяя натянуть на себя штаны. Хотелось убить кого-нибудь. Хотелось быть сразу в полудюжине мест. Хотелось поговорить наконец с Таш. - Будущая королева?
- Официально объявила о своей помолвке с никому не известным чужаком по имени Оникс Тонарро. Ее влияние в данный момент оказалось достаточным, чтобы добиться одобрения Совета. Венчание произойдет послезавтра, в день коронации.
- «Шторм насылай, пока ветры пьют в таверне, а еще лучше, когда они уже валяются под столами», - процитировал Тэйон халиссийскую пословицу, и линия его рта была жесткой. Между мастером ветров и старшей наследницей Нарунгов осталось много недосказанного, и вопрос выживания при власти юной, слишком решительной для собственного блага королевы все еще оставался открытым. Как, впрочем, и вопрос выживания самой королевы.
Хотя... Тэйон остановил взгляд на белоснежной резьбе, оплетавшей дверной проем. Судя по вензелю, затерявшемуся среди виноградных листьев, последние несколько дней он провел, отлеживаясь в личной спальне самой Шаэтанны. А если верить легкому аромату льдистой свежести, все еще едва ощутимой в присутствии более сильного запаха соколиных перьев, сама госпожа ди Лаэссэ провела не один час у его изголовья, пытаясь использовать свой природный дар и чары этих стен, чтобы залечить ментальные раны мага.
Не совсем попытка сказать: «Простите, я больше не буду», но что-то к этому близкое.
Магистр отложил информацию для дальнейшего использования, пока что отказываясь ее анализировать. Натягивая тонкую шелковую рубашку, постарался прикинуть, какова вероятность того, что в его одежду и оружие напихали враждебных заклинаний. Сам Тэйон не чувствовал ничего, кроме обычных очищающих и сохраняющих ткань наговоров, но, учитывая его состояние и несколько дней беспомощности в руках врагов, это ни о чем не говорило.
Во всей своей нелицеприятной актуальности вставала проблема лояльности таолинских агентов. Или отсутствия оной. В конце концов, что есть верность?
Тэйон хорошо помнил ночь, когда в двери резиденции постучал шатающийся от потери крови молодой парень, принесший своему проклятому прадеду растерзанное тело наемной убийцы рода Тонар, и с тихой яростью человека, которому просто некуда больше идти, предложивший черному целителю свою жизнь взамен на исцеление женщины. Ворвавшиеся вслед за ними таолинские ликвидаторы. Торопливая церемония венчания с так и не пришедшей в сознание девушкой. А затем сам мастер ветров, наглядно объясняющий родичам невесты, что после замужества она необратимо перешла в другую семью и, значит, по законам Тао, больше им не принадлежит. Впрочем, это объяснение не шло ни в какое сравнение с тем, что пришлось выдержать, когда «невеста» все-таки пришла в себя и обнаружила на шее брачное ожерелье...
Тэйон принялся методично застегивать пуговицы на удлиненной манжете.
- Ваши действия после моего ареста? - Он говорил небрежно, но оба таолинца, разумеется, поняли, какой именно вопрос был задан.
- Хаотичные, - вынес себе лаконичный приговор правнук мастера Ри.
Когда-то в процессе разговора он оказался стоящим между своей супругой и Тэйоном. Как у него получилось заставить этот маневр выглядеть ленивым и естественным, было известно лишь самому Рино.
Сааж не стала опровергать общий вывод, но, как всегда, уделила большее внимание деталям:
- После того как Рино-лан стало известно о нарушениях в режиме вашего задержания и он поставил о них в известность первую леди...
Пальцы на пуговицах застыли. Голос спокойный и далекий:
- Лэри Алория знала о том, что меня заключили в шеренизовый мешок?
- Разумеется. Ей было доложено меньше чем через час после того, как за вами захлопнулась дверь душилки.
Бело-зеленые стены поплыли куда-то в сторону, плавясь, плавясь, плавясь...
Тэйон методично закончил поправлять манжету так, чтобы та прикрывала ножны и позволяла одним движением запястья высвободить метательный нож. Взялся за вторую.
- ...Госпожа адмирал тотчас же открыла прямой канал связи с будущей королевой, однако Шаэтанна наотрез отказалась изменить место заключения. Первая леди в ситуации фактической осады города сочла невозможным проявлять прямое неповиновение своему монарху. Она приказала ничего не предпринимать в отношении вас и дала нам ряд заданий, связанных с дезинформацией и устранением кейлонгских агентов, а также обеспечением более жесткого контроля над городом. Затем, когда стали известны результаты решающего сражения, нам было приказано явиться во дворец и взять на себя вашу охрану.
Тэйон вер Алория пригладил жесткую, прекрасно держащую форму ткань, придирчиво посмотрел на результат.
- Магистр?
- Что? А, да нет, все правильно, Сааж-лан. В той ситуации первая леди Адмиралтейства никак не могла начать междоусобную схватку с будущей королевой. Если выбор был между парой неприятных дней, проведенных мной в тюрьме, и гибелью флота, а то и всего города, то решение совершенно оправданное. Ну а ваш профессионализм, как всегда, вне всяких похвал.
- Благодарю вас, магистр. - Сааж коротко поклонилась, но чувствовалось, что она недовольна ситуацией.
Тэйон накинул просторную робу, составляющую традиционное одеяние лаэссэйского мага, и молча позволил таолинцам подхватить себя под локти и усадить в кресло. Ранний, лишенный многих позднейших «усовершенствований» вариант, судя по всему, извлеченный с чердака резиденции Алория.
- Похоже, Ее Высочество очень хотела передать свои глубочайшие извинения, - с непонятной интонацией заметил Тэйон, укладывая руки на подлокотники. Рино и Сааж вновь переглянулись и синхронно разошлись в разные стороны, занимая свои места позади лэрда.
...где-то глубоко за расширившимися на всю радужку зрачками ворочались тяжелые молнии связанной, сдерживаемой жестким самовнушением высшей стихийной магии.
Магистр Алория направил кресло к дверям. Ментальный контроль на этот раз дался ему легко, без раздумий и усилий, но маг этого даже не заметил.
- Не будем задерживаться, - задумчиво протянул лэрд соколов, не слыша песни ветров в своем голосе. - Не хотелось бы пропустить триумфальный въезд отважной победительницы.
Дверь в королевскую спальню закрылась. Вдоль белоснежных стен чернели завядшие виноградные лозы.
Когда в пору расцвета империи Нааро Нарунг Завоеватель создавал церемонию триумфального возвращения победителя, он, должно быть, думал о Таш д'Алория. Вряд ли за всю историю Лаэссэ в великом городе был полководец, которому она соответствовала бы больше, чем вьюжной шарсу.
Тэйон остановился на балконе королевского дворца, скользя взглядом по крышам и улицам.
Город застыл в той абсолютно безупречной хрупкости зимней сказки, которая может продлиться лишь несколько дней, чтобы исчезнуть без следа на весь следующий год. Метеорологическая свистопляска, вызванная закрытием океанических порталов и приходом с севера арктического атмосферного фронта, закончилась, наступило ожидаемое прояснение и резкое похолодание. На фоне пронзительно-синего неба блестели заснеженные улицы и аллеи. Фонтаны и озера подернуло льдом, на карнизах вилась причудливая, тщательно лелеемая магами воды вязь сосулек.
Казалось, город накинул сверкающий праздничный плащ. Многочисленные висячие сады и оранжереи, на эти десять дней закрытые силовыми полями, расцвечивали крыши всплесками зелени и напоминали изумруды, рассыпанные по алмазной ткани. Ветви деревьев, которым не повезло получить такую защиту, покрыло синевой инея, и они оттеняли сказочное совершенство причудливым кружевом. А над всем этим, подобно выточенной из янтаря и кости короне, застыли всплесками янтарного и белоснежного громады королевского дворца и Крыльев Адмиралтейства.
Тэйон выдохнул, выпуская в морозный воздух облачко белого пара, поправил укутывавшие плечи меха. За спиной шевельнулся высокий плотный халиссиец.
- Ди Эверо превзошел самого себя, приводя город в порядок после событий последних дней, - небрежно заметил Терр, не обращая ни малейшего внимания на заинтригованные взгляды с соседних балконов, которые они двое притягивали.
- Потребуется нечто большее, чем впечатляюще быстро залатанные крыши, чтобы завоевать доверие королевы, - в тон ему ответил Тэйон. Как будто ему было сейчас дело до ди Эверо, или до залатанных крыш, или вообще до этого города!
Оба сокола предусмотрительно не говорили на родном языке, уходя и от использования внутриклановых иерархических местоимений, и от необходимости склонять прилагательные и глаголы в зависимости от родовой принадлежности говорящего. Право же, было бы крайне неловко, обратись Тэйон к сыну по привычке, как к младшему и подчиненному. Или ответь тот обращением к отцу как к бескланнику.
Увы, халиссийский этикет запрещал отцу и наследнику кричать друг на друга, обвинять в трусости или попытках убийства - точно так же, как он запрещал это делать мужу и жене. Они будут стоять рядом на морозном зимнем воздухе и молчать и не смотреть друг на друга. За них будут говорить арбалетные болты. И шеренизовые застенки.
«Вер-рата най!» - от души выругал Тэйон родной народ. Дальше настороженно коситься в сторону собственного сына просто унизительно!
Магистр Алория, уже не скрываясь, повернулся, в упор разглядывая повзрослевшего наследника.
Слово «повзрослевшего» было не совсем подходящим. Заматеревшего. Худой семнадцатилетний мальчишка, образ которого всегда возникал перед Тэйоном при мысли о сыне, исчез. Нет, он знал, что Терр два десятка лет вел за собой клан, и вел грамотно. «Мальчик» прошел через несколько войн, схоронил двух жен, у него самого взрослые дети - но все эти факты никак не подготовили мастера ветров к восприятию зрелого, битого годами и жизнью сокола в самом расцвете сил. Терр был на пол-ладони выше отца и раза в два шире его в плечах. Плотный, мощный, с плавными замедленными движениями полного оборотня, он твердо встретил изучающий взгляд, молчаливым языком тела демонстрируя уверенность и осознанное чувство превосходства.
У Тэйона проснулись все инстинкты вера. Восприятие запахов обострилось до предела, зрение и слух приобрели замедленную ясность, мир стал четким, кристально прозрачным. Сокол-самец, бросивший ему вызов, отнявший его гнездо...
Потребовалось упражнение на «отстраненное» дыхание, используемое при подготовке магов, чтобы загнать клановую агрессивность под контроль. Он сам отдал Терру кольцо лэрда. И желание взгреть более молодого кланника просто для того, чтобы доказать, что он все еще это может, неразумно. Хотя бы потому, что сейчас мастер ветров не может ничего.
Когда говорить вслух запрещено, остается искусство разговора с помощью подтекста.
- Вы так и не сказали, что привело в Лаэссэ лэрда соколов, сын, - заметил Тэйон. «Я признаю твое право на титул, но я все равно старше».
- Дипломатическая миссия, магистр. - «А я не признаю за тобой ничего, кроме тех почестей, что ты заслужил на чужбине. Я вообще не понимаю, как к тебе относиться». - Царь Халиссы не мог не отправить представителей кланов на коронацию нового Нарунга.
- Волки всегда чтили древние обычаи и клятвы, - нейтрально, очень нейтрально. Не будем вспоминать о тех, кто этих клятв не чтит, слишком длинный получится список.
- На время пребывания в великом городе я остановился в резиденции клана сокола, - неожиданно сказал Терр.
А вот это уже интересно. В Лаэссэ не было резиденции соколов до тех пор, пока стоящий рядом мужчина не устроил очередное покушение на своего отца, попутно спалив снимаемый капитаном д'Алорией дом. Родители шутки наследника не оценили. Был приобретен старый особняк, и тогда еще адепт Алория дал разгуляться собственной паранойе, а заодно и неожиданно прорезавшемуся архитектурному таланту, перестраивая нелепую подделку в настоящий халиссийский замок. Крайне огнеустойчивый.
Халисса, разумеется, не могла признавать место обитания юридически мертвого бывшего лэрда официальным владением клана Алория. Присутствие очень даже живой лэри усложняло ситуацию, но до сих пор оказывающиеся в великом городе кланники предпочитали особняк по возможности игнорировать. Как и его хозяина. И тут правящий лэрд и уполномоченный посол... как он там выразился? «Остановился в резиденции клана сокола».
- Разумеется, - кивнул старший лэрд. - Персонал в резиденции приучен после нападений в самые рекордные сроки приводить здание в порядок.
С той же кривой, саркастической улыбкой, которая не имела никакого отношения к окружающим, но ранила их в любом случае, Тэйон отвернулся. Блеснуло на пальце возвращенное личным посланником королевы кольцо-печатка - древние цвета клана Алория, но вместо сокола на камне был вырезан символ ветра. Терр медленно отвел взгляд, сжав свою руку и ощущая, как впивается в ладонь его перстень.
То, что нападения, совершенные изнутри, обычно бывают куда более разрушительны, чем те, что обрушиваются снаружи, было банальностью, причем слишком очевидной, чтобы произносить ее вслух.
По закутанным в специально сшитые для этих коротких дней зимние шубы толпам, запрудившим балконы, галереи, переходы и окна, пробежала возбужденная, предвкушающая волна.
- Идиотский обычай...
- Идет...
- Первая леди...
- Холодно...
- Верея Алория...
- История Нааро Нарунга заставляет по-новому взглянуть на понятие «мания величия». Вы не находите, лэрд? - светским тоном осведомился магистр. Терр бросил на отца резкий взгляд, но от комментариев воздержался. После всех этих лет он, как и раньше, не хотел прослеживать направление мыслей Тэйона. После всех этих лет он, как и в детстве, ощущал раздражающе знакомые растерянность и недоумение, когда Хозяин Ветров вот так обращался к сыну, явно думая о другом, явно не ожидая ни понимания, ни ответа.
На тянущейся через весь город улице сейчас не было ни одного праздного зеваки, ни одной повозки, ни одной живой души. И только закованная в черную траурную форму женщина шла по направлению от порта к Королевскому острову. Пешком. В полном одиночестве. В уважительной, абсолютной тишине. А за ее спиной падали на заснеженные улицы живые цветы - золотые бутоны на разбитом льду - и их шелест был единственным звуком в застывшем городе.
- Божественный дар для наемных убийц, - с какой-то вдохновенной иронией прищурился Тэйон, получив в ответ еще один колючий взгляд широкоплечего халиссийца. Не зная, следует ли относить реплики магистра на свой счет, Терр вер Алория предпочел поступить в соответствии с этикетом и просто их игнорировать. Пока что.
На изгибе сияющего хрустальным льдом моста появилась одинокая фигура. Медленно, уверенно спустилась по пустому съезду, спокойным, твердым шагом вышла на заснеженный простор Королевской площади.
Тэйон запрокинул голову к небу, смаргивая слезы.
«Это нормально. Совершенно естественная реакция». Солнце отражается от бело-белого мрамора Адмиралтейства, от девственного снега, от сияющих хрустальных шпилей. Слишком много света, слишком много белизны, слишком много льда. Глаза слепит, на ресницы наворачиваются слезы, а фигуры расплываются. Не брать же было с собой темные стекла, как какому-нибудь придворному! Не хватало еще показать всем вокруг, что магистр Алория не в состоянии «затемнить» воздух перед своими глазами...
Мастер ветров вновь опустил голову, безошибочно найдя взглядом единственную темную фигуру в море абсолютной белизны. Таш шла все так же медленно, уверенно выпрямив спину и до боли разведя плечи. Вскинутый подбородок, оплетающие голову тяжелые косы, темные тени под бездонными глазами. Она шагала ровно и твердо, но почему-то казалась болезненным ребенком, падающей с ног от нечеловеческой усталости девчонкой, заброшенной в далекий ледяной мир.
Ветер, она опустошала душу. Такая холодная, смертоносная красота.
«И это тоже совершенно естественная оптическая иллюзия. Черная фигура на белом фоне всегда выглядит более хрупкой, чем есть на самом деле. Да и туго затянутый корсет тоже способствует достижению желаемого эффекта».
Первая леди Адмиралтейства д'Алория пренебрегла шубой или даже плащом, она была только в своей (обладающей всеми терморегулирующими свойствами) адмиральской форме. Черная вышивка и черные знаки различия на черной же ткани. В день своего триумфа полководцы Лаэссэ надевали траур по товарищам, погибшим, чтобы этот триумф стал возможен. Строгий китель госпожи адмирала безупречно облегал фигуру, ложась поверх тугого корсета и от воротника-стойки до линии бедер являя собой образец безупречного кроя. Форменные брюки, черные сапоги, табельное оружие - дизайнер, разрабатывавший парадную форму Военно-Морского Флота Ее Королевского Величества, тоже, должно быть, творил, имея перед глазами образ бескрылой лэри клана сокола. А может быть, за сто лет дочь Раташшарры просто научилась использовать любую ситуацию так, чтобы создать именно желаемое впечатление, и никакое другое...
...верея Таш, предназначенная судьбой и Лией ему в супруги, была, если отбросить всю нанесенную годами мишуру, несчастным существом. И ей свойственно было, как это стал про себя говорить Тэйон, «распространять несчастье на всех вокруг поровну». Юный лэрд соколов не был уверен, сознательно ли она превращает свою личную жизнь в повторяющуюся по одному и тому же сценарию катастрофу, или же это просто незаживающая рана, тянущаяся из прошлого, подобно истекающим кровью крыльям, и приносящая ей столько же боли, сколько и окружающим. Его это не слишком интересовало. Важно было то, что любого беднягу, пытавшегося занять место Ракшаса, звездновейная шарсу так или иначе стремилась то ли наказать, то ли просто удержать на безопасном расстоянии. В том числе и Тэйона. Поначалу это была простая резкость, систематические состязания остроумия и интеллекта, заканчивавшиеся появлением на нехлипком эго молодого супруга весьма болезненных синяков. Однако, когда несколько лет сдержанной семейной войны в стиле высшего света принесли совершенно противоположный желаемому результат, Таш, не давая себе труда задуматься, попыталась остудить энтузиазм супруга более радикальным способом. Благо, в прошлом ради ее прекрасных очей было пролито уже немало и слез, и крови. Лэрд, согласно столь ценимому им этикету, должен был бы закрыть глаза на измену, давая генетическому партнеру ту же свободу, которую она предоставляла ему.
Тэйон и правда очень уважал этикет. Но только тогда, когда он был ему удобен.
Вместе со шкурой своего случайного поклонника лэри соколов получила неоспоримые доказательства того, что ее пытались использовать, чтобы добраться до внутренних документов клана.
Лэри Алория решила, что снятая живьем кожа - это немного слишком для «распространенного поровну несчастья», и, хотя супруги не обменялись относительно того инцидента ни единой фразой, больше владычица соколов не давала повода заподозрить ее в небрежении клановым долгом.
Или, по крайней мере, не позволяла появиться слухам о чем-либо подобном. Этого, в конце концов, требовала элементарная вежливость по отношению к супругу. Ну а что Таш д'Алория делала со своей жизнью на самом деле, касалось только Таш д'Алория.
Были ее молчаливые исчезновения и гордые, напряженные возвращения. Были ночи без слов в продуваемых вольными ветрами горных замках. А еще позже был арбалетный болт, затемненная комната, остановленный кинжал... Тэйон Алория слишком глубоко погрузился в свою собственную боль, чтобы замечать раны, все еще терзавшие спину стоявшей с ним рука об руку женщины.
Раны, надежно скрытые черной адмиральской формой и узким непроницаемым защитным корсетом...
В полном молчании госпожа адмирал пересекла площадь, развернулась лицом к разлетающимся по обе стороны от нее Крыльям Адмиралтейства и, обнажив меч, отдала торжественный салют. В воздух безмолвно взлетели желтые и белые цветы, знак плача по потерянным душам. Черноволосая шарсу повернулась к широким ступеням лестницы, на вершине которой ее ожидал дворец, и будущая королева, и все почести, которые великий город готов был обрушить на свою спасительницу.
Началось медленное восхождение. Темная фигура, тугая корона черных кос... Где-то на середине Таш подняла голову, безошибочно нашла взглядом балкон, на котором застыли ее сын и муж. И остановилась.
Как будто ураганный порыв ветра ударил в грудь. Ее глаза несли в себе звезды, тело пело о силе и чувственности. Элегантность черной формы, уверенные жесты. Она излучала... власть.
И смерть.
Люди ждали.
Магистр Алория возвысил голос, на правах ближайшего родственника первым приветствуя вернувшуюся героиню:
- Люди Лаэссэ, вот женщина, спасшая вас от гибели! - И это была правда, чистая правда, ничего, кроме правды. - Эйра (Да здравствует! Славься! (Современная транскрипция древнего «й'расс»), Таш вер Алория!
И грянуло, сотрясая замковые башни и шпили Адмиралтейства, дружное:
- ЭЙРА!!!
Теперь наконец в небо полетели приветственные крики, и музыка, и смех. Толпа бесновалась, приветствуя свою героиню. Толпа... Госпожа адмирал возобновила движение, все так же неторопливо взошла на террасу, удивляя всех своей выдержкой. Легко, не сбавляя шага, но и не убыстряя его, приблизилась к королеве. Легко, естественно опустилась перед Шаэтанной на одно колено.
Тэйон развернул кресло и, не дожидаясь окончания церемонии, покинул балкон. Формальности соблюдены, можно уходить.
Он остановился в Галерее Пурпурных Войн, повернулся к Терру, собираясь наплевать на вежливость и прояснить некоторые вопросы, и в этот момент их перехватил королевский посланник, рассыпавшийся в витиеватых фразах:
- Магистр Алория, Ее Королевское Высочество принцесса Шаэтанна была бы крайне благодарна, если бы вы нашли немного времени для приватного разговора с ней. Будущая королева освободится буквально через пару минут. Если вы последуете за мной...
Тэйон был не в настроении. Сияющую улыбку дворцового подхалима стер холодный, овеянный зимними ветрами взгляд.
- А дюжина янтарных гвардейцев, я полагаю, для придачи просьбе торжественности? - Голос мага приобрел вкрадчивые, расцвеченные обертонами ураганного шквала интонации.
Придворный побледнел, затем покраснел. За их спинами грянуло, сотрясая дворец:
- Эйра Алория!!! Эйра!
Капитан гвардейцев, не дожидаясь, пока посланник придет в себя, подал знак своим людям и увел их прочь из коридора. Перед последним поворотом он развернулся и отдал мастеру ветров полный воинский салют.
Даже так. Успокоившийся и, похоже, даже развеселившийся, Тэйон усмехнулся сыну:
«Позже».
И направил кресло в глубь дворца Нарунгов. Ничего хуже того, что уже случилось, Шаэтанна с ним не сделает. По крайней мере, он на это надеялся.
Шаэ и в самом деле пришла очень быстро. Прием в честь спасшей город первой леди не успел еще даже начаться а будущая королева уже ускользнула в тихую, чем-то неуловимо напоминающую личный кабинет мастера ветров библиотеку, где ее ожидал хмурый маг в покачивающемся на воздухе кресле. Мастер ветров рассеянно перелистывал книгу, не соизволив обратить на прибытие царственной особы ни малейшего внимания.
Принцесса мягко закрыла за собой двустворчатые двери и прислонилась к ним, уставившись на узорный пол у себя под ногами. Затем, точно бросаясь с размаху в прорубь, вскинула голову.
- Магистр, - глубокий вдох. - Я должна принести вам свои извинения.
И замерла, будто ожидая, что собеседник тут же начнет заверять ее, будто все в порядке.
В порядке не было ничего. И, наверное, уже не будет. Некоторые вещи, однажды разбитые, так просто не склеиваются. Верность. Доверие. Магический дар. Тэйон лениво провел пальцем, отыскивая нужный параграф в оглавлении, открыл указанную страницу.
- Когда вы пытаетесь играть на публику, принцесса, учитывайте, что создаваемый образ должен соответствовать тому, что о вас известно зрителю. Люди, знающие о времени, проведенном под крылом у любезного стража запада, могут и не поверить в «усмиренную героическим усилием воли гордость».
- Пожалуй, - совершенно нормальным тоном сказала наследница Нарунгов, отлепляясь от двери и спокойно подходя к все так же погруженному в чтение мастеру. - Он не признается даже самому себе, но ему нравится унижать. Однако это не извиняет того, что я увидела в вас второго такого же стража ди Лай. Магистр... - Она запнулась, сообразив, что больше Тэйон права на этот титул не имеет.
И на этот титул тоже. Маг резко захлопнул книгу.
- Во время принесения присяги я официально сложу с себя звание мастера ветров. - Учитывая его недавние... разногласия с королевой, это никого не удивит. Разве что обрадует. Водные так, наверное, закатят всефакультетский праздник, с гуляньем и раздачей подарков. - На свой пост настоятельно рекомендую адепта Турона Шехэ, в крайнем случае - Ноэханну ди Таэа. Ради ветра, не вздумайте пойти на поводу у Первого в Совете и не позволяйте ему поставить своего выкормыша, в противном случае погода в городе будет находиться в том же политическом рабстве, что и канализация!
- Шехэ? Из купеческой династии аль-Шехэ? Разумно ли это? - Принцесса отреагировала на имена мгновенно, каким-то глубинным инстинктом коренной лаэссэйки угадав самую суть стоявшей перед влюбленными адептами дилеммы. Да, старый интриган ди Эверо хлебнет с ней горя. Надо было душить паршивку в колыбели, когда еще была такая возможность! - А вот вторая ваша кандидатура, из старшей знати...
- Двоюродная племянница герцога ди Таэа. У нее, конечно, прекрасные политические связи, да и магический потенциал глубже, чем у Турона. Но до раскрытия этого потенциала еще далеко, а вот с темпераментом у Ноэ проблемы, причем прямо сейчас. Лучше будет дать ей время разобраться в себе. А вместо укрепления и без того резко поднявшихся с вашим воцарением старых фамилий надо попытаться наладить связи с торговым сословием.
- Я подумаю, - уклончиво заметила Шаэ, и у Тэйона екнуло сердце. В принципе, он подозревал, что, когда принцесса «лечила» его после Битвы Ближних Рифов, она не могла не заметить нанесенного шеренизом ущерба. Но то, что молодая Нарунг даже для вида не попыталась удержать мастера ветров на его посту, подводило последнюю черту. Шаэ знала, что Тэйон на ближайшие несколько лет превратился в лучшем случае в очень компетентного оператора составленных другими заклинаний.
Шаэтанна ди Лаэссэ знала о его уязвимости. А в таком случае и терять нечего.
Тэйон Алория подарил принцессе сонную змеиную улыбку, утвердил локти на подлокотниках, переплел пальцы пирамидкой. Кинжал выскользнул бы из пружинных ножен в ладонь, повинуясь первому же напряжению мышц.
- У меня к Вам только один вопрос, Ваше Высочество. - Шаэ не была знакома с халиссийской культурой настолько чтобы уловить легкое изменение интонации, сигнализирующее переход на более высокий уровень вежливости и одновременно предлагающее проверить, хорошо ли выходит из ножен оружие. - Отдавая приказ о месте заключения Вы уже знали, что мое сознание повреждено штормом и не способно выдержать испытание шеренизом?
Кровь отхлынула от ее лица так резко, что умело замазанные прыщи выступили на фоне могильной бледности красноватой сыпью. Это было либо искренним ужасом, либо за три года в обществе незабвенного ди Лая царевна продвинулась в театральном искусстве куда дальше, чем полагается в ее нежном возрасте. Она, кажется, даже пахла ужасом и решительностью.
- Именем своим, городом своим, вечным именем и вечным городом клянусь, я не знала об этом. Я поняла, что вы ранены, только вчера, когда нам впервые не удалось вас разбудить. Если вы потребуете, я принесу в этом клятву над Королевским Источником.
Чеканная формальность ритуальных древненарэссийских формулировок отдавалась тяжелым движением магических потоков, заточенных где-то на дне разума мастера ветров. В принципе, Тэйон только что услышал все, что он хотел узнать в этом разговоре.
Шаэ не знала, что бросает в душилку ментально раненного чародея.
Потому что Таш ей не сказала.
И совершенно правильно не сказала, незачем королеве было знать, сколь уязвим ее пленник. Не тогда, когда мотивы самой королевы под большим и жирным вопросом.
Ну а раз Шаэтанна сама все выяснила, придется немного поблефовать.
- Подведем итоги, - ленивое движение губ, медленная, режущая тупым ножом по натянутым нервам усмешка. - Вы испугались очередного опекуна в стиле ди Лай и поспешили отправить его... скажем так, поглубже. Теперь же, выяснив, что несостоявшийся кукловод на самом деле сломал ядовитые когти и не столь страшен, как казался, решили его приручить.
И резко оборвать улыбку и опустить уголки губ. Рывком вонзить взгляд в собеседницу, сузившимися в бусины зрачками, напряженным, злым движением бровей, застывшей мимикой - давить, давить, давить. Перед ним не ребенок, а правящая лэри клана, презрительно отшвырнувшая предложенную ей вассальную верность. Нечего ее жалеть.
Шаэтанна ответила темным, бескрайним спокойствием, безмятежностью ночной чащи, живо напомнившей ему о Таш. «Где под темными водами плавают злые акулы, где в сплетении ветвей бродят дикие хищники...»
- Мастер Алория, я сегодня прогулялась к камере, в которой вас содержали. Тому, что от нее осталось. Душильник уничтожен на базовом уровне, вместо шеренизового камня какая-то хрупкая, покрытая трещинами щебенка, чудом удерживающая изначальную форму. В породе вокруг обнаружены глубокие разломы и не вполне понятные структурные изменения. Магистр Нарвахо - ведущий сейсмолог факультета земли, вы, наверное, встречались? - сидит сейчас на полу в тюремном помещении, сжимая в руках кусок камня, бывшего когда-то душильником, и, раскачиваясь из стороны в сторону, бормочет: «Этого не может быть, этого просто не может быть!» - Шаэ изменила позу, опершись бедром о стол и скрестив руки. - А еще я часами стояла за вашей спиной во время Битвы Ближних Рифов. Часами смотрела, как вы делаете то, что, согласно сегодняшней магической доктрине, невозможно по определению. Поверьте мне, сокол, - грациозный жест рукой, заставивший бы придворных учителей риторики плакать от умиления. - Я совершенно не склонна недооценивать ваши когти и уж тем более не собираюсь никого приручать.
Это уже становилось интересным.
- В таком случае чего же хочет Ваше Королевское Высочество?
Ее Королевское Высочество подалась вперед, развернув руки ладонями вперед и честно встречая взгляд мага.
- Я хочу, чтобы вы остались в моем городе, магистр. Под моей защитой, до тех пор, пока она вам нужна, и под моим покровительством - всегда. Чтобы вы остались подданным великого Лаэссэ, доверенным советником королевы, и, - быстрая улыбка, проблеск искреннего юмора, - наставником юных принцесс!
А девчонка хороша. Действительно хороша. Если бы не болезненно обострившаяся в присутствии Терра чуткость к запахам и диссонансу в языке тела, он мог бы и не заметить легкого переизбытка восхищения и доброжелательности.
Тэйон откинулся в кресле, глядя на собеседницу. Молча Долго. Пауза повисла в воздухе тяжелым угаром, но Шаэ тоже умела молчать, безмятежная и терпеливая, как зеленоглазая кошка.
- Попробуйте быть искренней, принцесса, - посоветовал бывший лэрд соколов. - Удивительно действенное средство. - И, без всякой связи с предыдущим: - Должен ли я так понимать, что ваш будущий консорт к моему внезапному задержанию, а заодно и настоящему миролюбивому настрою никакого отношения не имеет? Как и Рек ди Крий? - Он колебался буквально долю секунды, решая, стоит ли бросать на весы жалкую кроху знания в надежде получить большее. - Или я должен сказать: светлейший князь Вуэйн?
Удар пришелся точно в нерв. И в какой нерв! Вот чего Тэйон не ожидал от своей неуловимой, подобно речной воде, собеседницы, так это такой реакции. Шаэтанна буквально взорвалась.
Принцесса вдруг резко выпрямилась, отшвырнув столешницу, на которую только что опиралась. Тяжелый деревянный стол, инкрустированный вставками из камня и заставленный литыми письменными приборами, отлетел в другой конец комнаты, будто ничего не весил, а Шаэ застыла натянутой струной, резкая, напряженная, прямая.
Тэйон, каким-то чудом поборовший побуждение вслед за столом отлететь подальше от взбесившегося представителя Нарунгов, замер в кресле, наблюдая, как по телу принцессы пробежала волна дрожи, еще одна. Девушка мотнула головой, слепо покачнулась, нащупывая невидящими руками послушно устремившийся к ней стул...
...и, всхлипнув, опустилась на него, спрятав лицо в ладонях и сотрясаясь в беззвучных, каких-то совершенно недетских рыданиях.
Что ж, теперь, по крайней мере, понятно, как она заработала свою репутацию.
Магистр Алория некоторое время созерцал это, затем подвел кресло к книжным полкам, осторожно положил взятую им книгу на предназначенное ей место. После чего подлетел к принцессе, остановился под углом в девяносто градусов, близко, но не слишком. Замер, ничего не говоря, ни во что не вмешиваясь, выжидая.
Ее магические щиты рухнули, и помещение зазвенело от запрудивших его эмпатических образов, смешивающихся с сорвавшимися с цепи запахами и образующих причудливый, экзотический фон. Гнев загнанного в угол зверя, ярость посаженного на поводок разумного существа. Тоска, безысходное одиночество, осознание, что нельзя даже сбежать, потому что есть долг, и есть сестры, и есть город. И над всем этим, удушающим, пряным ароматом - страх. Острый, животный страх за свою безопасность, темный, клубящийся страх перед будущим супругом, ноющий, привычный страх не справиться, не суметь, предать... Знакомый страх поражения, переходящий в ужас.
Все так же бесшумно Шаэтанна Нарунг откинулась на стуле, делая глубокие вдохи и пытаясь остановить капающую из носа кровь. Вокруг ее сознания вновь начали стягиваться щиты, грозовая ясность долетающих эмоций померкла, смазываясь привычным самоконтролем.
- Прошу прощения, сокол, - ее голос был спокоен, нарэссийский звучал со странным акцентом, который, наверное, был ближе к исходному произношению, что бы там ни говорилось в исследованиях всех лингвистов вместе взятых. - Вы просили искренности.
- Я много чего просил, - туманно ответил Тэйон, протягивая ей платок. - Полагаю, не имеет смысла спрашивать, почему вы с самого начала не рассказали мне о причине все нараставшей последние три года магической нестабильности?
- М-ммм, - не слишком внятно донеслось из-под платка.
- Или о том, почему вы не соизволили сообщить, что отсутствие на троне истинного Нарунга делает город уязвимым для внешнего вмешательства?
- Ну, вы тоже не очень распространялись о своих уязвимых местах, - в тон ему огрызнулась девчонка. То ли она наконец нашла стиль поведения, казавшийся ей убедительным, то ли в самом деле сбросила все маски, но прозвучало это вполне естественно.
- В стройных магических рядах действительно наблюдается острая нехватка доверия, - согласился магистр воздуха. - Но между личным секретом и вопросом национальной безопасности есть разница.
Будущая королева проворчала что-то на древнем нарэ, заставив гадать, кто же знал об этом секрете и предал его так основательно, что Нарунги не рассматривали даже возможности выдать свою «тайну» подданным. Даже под страхом уничтожения - и своего собственного, и вышеупомянутых подданных.
- Почему было не назначить коронацию на несколько дней раньше?
- Бесполезно, - поморщилась дочь древних богов, вытирая с лица остатки макияжа. - Для успешного замыкания связи магические поля должны находиться хотя бы на среднем уровне, а последнее десятидневье одиннадцатого месяца- это энергетическая дыра всего цикла. Сами ведь знаете, половина базовых порталов схлопывается, Источники чуть ли не пересыхают, все заклинания начинают барахлить. Имперцы не зря дожидались этого момента для атаки.
А вот этого он как раз не знал. Цикличные спады в Источниках? Не только климатические и сейсмические напряжения, связанные с разным уровнем в разделенных порталами мирах? Как, ветер их забери, Нарунгам удавалось скрывать от магов такое?
- Значит, послезавтра вы надеваете корону, «замыкаете связь», сажаете на трон сомнительного консорта?
Еще одно больное место. Она взвилась, отбросив многострадальный платок в лицо собеседнику и почти бросившись следом сама.
- А, по-вашему, у меня есть выбор? - В голосе девушки зазвенели отливающие металлом и кострами нотки. - На троне Лаэссэ может сидеть только Нарунг. Истинный Нарунг. Вы имеете представление, что с нами сотворили внутриродственные браки?
- Я - халиссийский кланник.
- Да ну? Вы считаете, что брак по любви на двоюродной бабушке - это самое страшное, что можно сделать во имя «сохранения бесценных свойств, жизненно важных для безопасности города»? Моя семья в течение тысячелетий была заложницей генетической политики. Сенат определял, кто от кого будет иметь детей, не спрашивая мнения своих так называемых «правителей». Доопределялись. Последние пару сотен лет в двух случаях из трех женщинам Нарунгам приходится прерывать беременность на ранних стадиях ввиду полной нежизнеспособности плода. И это при том, что в Лаэссэ лучшая школа магов-целителей во всей Паутине! В настоящий момент нет ни одного - ни одного! - мужчины Нарунга, от которого я могла бы получить хотя бы призрачный шанс на здоровое потомство.
Он и в самом деле не думал, что ситуация настолько серьезна. Королевский род приложил немало сил, чтобы защитить свои тайны и свою боль. Но... «Сенат определял»?
- Коэффициент умственного развития группы обратно пропорционален количеству ее членов. И их жадности. - Тэйон нахмурился.
- Ярким примером чего является незабвенный Полный Совет, - резко ответила Шаэтанна. - Мой предок устроил государственный переворот, организовал Ночь Поющих Кинжалов, спалил древнюю библиотеку города. Его потомки столетиями корректировали летописи и старинные предания - только чтобы эти сведения не всплыли наружу. И они не всплывут.
Голос будущей королевы на протяжении всей тирады опускался все ниже и ниже, в глазах зажглось мрачное, почти фанатичное пламя. Тэйону не нужно было иных предупреждений.
Принцесса прикрыла глаза. Затем вновь распахнула их. Неподвижная. Несгибаемая.
- Когда-то моим предкам удалось создать нечто удивительное, небывалое, действительно уникальное. Об этом много спорили, но даже наши враги признают: Лаэссэ есть центр Паутины. Кейлонг, и Халисса, и Футун, и Драгш- каждый мир по-своему удивителен, но это всего лишь запределье. Сердце нашей цивилизации, сердце картины вселенной, как мы ее представляем, - это город. Город Лаэссэ, который был Лаэ, который был Кариньонэсс, который был Наруэ. Все дороги Паутины ведут сюда. Все мысли, и чувства, и беды Паутины находят свое отражение здесь. Все связи, которые пронизывают Паутину: торговые, культурные, магические, так или иначе держатся на Лаэссэ. Мне бы хотелось, чтобы это было всего лишь метафорой. Красивой фразой, позволяющей чувствовать свою избранность. Но... Есть город. Исключение из правил. Я должна сохранить его, магистр. А значит, я обязана обеспечить продолжение династии.
- Но почему Оникс? - Он заговорил тем же низким голосом, попадая в ее ритм, в ее настроение. - Мне дали понять, что он не принадлежит к роду... основателей города.
Шаэ моргнула. Затем уголок ее рта приподнялся:
- Вы ведь на самом деле ничего не знаете, так? Поймали меня, как ребенка, выудили информацию.
- Вы и есть ребенок, Шаэ. Почему Оникс?
- Мне предложили сделку. Его народ обладает секретами, которые позволят решить проблему наследования. Они... очистят мою кровь, уберут из нее накопленную за поколения внутреннего скрещивания грязь. И они смогут дать мне наследника, в котором будет лишь моя кровь - быть может, чуть измененная, быть может, смешанная с кровью Ниты и Тави. Но отец такому ребенку будет не нужен, и опасности родить урода тоже не будет. Титул принца-консорта и прилагающаяся к нему власть - это просто та цена, которую Дом Тон Грин запросил за свои услуги.
Что-то вроде стандартного договора. Оникс вызвался быть посредником.
Всемогущий сокол! Чтобы переварить все это, потребуется время. Пока же Тэйон смог наскрести самообладания только на то, чтобы спокойно переспросить:
- Дом Тон Грин?
- Да!!! - Шаэтанна вскочила на ноги, отшвырнув несчастный стул в противоположную от стола сторону. Метнулась в одну сторону, в другую, застыла, обхватив себя руками. - Во имя Янтарного договора, Алория, если я предаю свой город и продаю себя саму существам, убившим моего отца, то имею право по крайней мере выбрать покупателя, который мне больше нравится!
- Не перебарщивайте с искренностью, - посоветовал Тэйон.
Женщина Нарунг затравленно покачала головой:
- Проклятье, сокол, вы же видели ди Крия! Я знаю, что видели. Они могут получать такие результаты, как Сергарр и Чаринда, но Дом Вуэйн идет на сумасшедшие риски в своих проектах. - По всему ее телу прошла крупная волна дрожи, в воздухе закружил запах почти физического недомогания. Девушка видимым усилием подавила всплеск отвращения. - Я не подпущу это ни к себе, ни к своей крови, ни к трону Лаэссэ. Ни за какую цену.
Тэйон попытался представить Река ди Крия в качестве короля и мужа, и воображение сухо отказалось ему помогать.
Магистр содрогнулся. Шаэтанна права, это безумие. Чем бы ни был Дом Вуэйн, если они создали Река, то без таких союзников лучше, чем с ними. И раз уж речь зашла о союзниках...
- Принцесса, вы не пытались поговорить с магистром ди Минерве?
- Нет, - жестко, твердо, окончательно. - И не собираюсь. Тэйон кивнул.
Вот тебе и романтичная юная принцесса, встретившая отважного пирата и подарившая ему свое сердце. Шаэтанна Нарунг продала и себя, и сердце, и королевство с холодной расчетливостью, свойственной тем из юных принцесс, кому приходится с пеленок сражаться за выживание и у кого не остается ни времени, ни сил на романтические бредни. Так держать, девочка.
Осталось прояснить последнюю неясность:
- Почему Оникс потребовал, чтобы меня бросили в тюрьму?
- Не вас- Шаэ оглянулась в поисках стула, увидела его останки. И осталась стоять: - Лэри д'Алория. За время плена он развил здоровое чувство уважения к воинскому таланту и аналитическим способностям госпожи адмирала, очень близко подобравшейся к правде. Тем более что сама госпожа накопила длинный счет, который желала предъявить Дому Вуэйн. Потом еще вы выкинули впечатляющий трюк со штормом и спасением наследниц, и арры решили подстраховаться. Я не могла посреди битвы выкручивать руки первой леди Адмиралтейства, но, когда кейлонгцы стали требовать вашей выдачи, отговорок не осталось. Надо было брать под контроль хотя бы одного из супругов и через него накинуть удавку на другого.
Она вдруг улыбнулась. Премерзко.
- Зато теперь, - пропела королева Лаэссэ, - весь план вернулся к аррам обратной стороной и дал им хвостом по физиономиям! Теперь я смогу вернуть все требования Андеи обратно и заявить, что лучше знаю, как управлять собственными подданными! Юная и неопытная дева, ха!
«Юная и неопытная дева» сейчас здорово напоминала охотящегося юрского раптора. Голодного, но не собирающегося пребывать в таком состоянии дольше необходимого.
- Рад быть полезен Вашему Высочеству, - холодно изрек Тэйон.
Шаэ, совершенно не обескураженная, подняла на него завораживающие зеленые глаза. Принцесса внимательно наблюдала за Таш и сейчас сознательно работала под лэри Алория, чтобы... как она там выразилась? «Накинуть удавку на супруга».
- В самом деле, сокол?
- Искренность, принцесса.
- Я искренна. - Шаэ взяла руку мага и, уже не давая себе труда искать стул, опустилась перед ним на одно колено Получилось нелепо, поскольку кресло висело довольно высоко, но все равно сработало. Тэйон отвык от вида чародейных дев, с надеждой взиравших снизу вверх откуда-то с уровня его коленей. Последние два десятка лет к этой технике прибегала только Таш, остальные пребывали в твердой уверенности, что соблазнять искалеченного мага бесполезно. - Я совершенно искренна. Вы останетесь со мной? Примете пост тайного советника?
- Слезу пустите?
- А поможет?
- Вставайте, принцесса, - попытался высвободить ладонь Тэйон. - Кресло я все равно не опущу, так что вся сцена приобретает оттенок фарса.
- Магистр! - Она еще сильнее сжала его руку, и магистр Алория вдруг понял, что ему фактически отрезали доступ к оружию. И навязали тактильный контакт. Из такой позиции Шаэтанна успеет убить и магией и сталью, прежде чем он успеет дотянуться до любого из своих кинжалов.
- Техника хороша, общая идея вообще блестяща, но момент вы выбрали крайне неудачно. - И, прежде чем она успеет проследить эту мысль и понять, что ассоциации с Таш сейчас способны вызвать у него разве что рокочущую магией злость, продолжил: - Что до тайного советника, то я им, похоже, уже являюсь, а из великого города мне уходить просто лень. Если я останусь в живых, царевна, то буду служить вам, но верность уже не обещаю.
Тихо. Связывая нечеловечески сильными пальцами его рабочую руку:
- Даже так?
Тэйон наклонился вперед. Свободной ладонью провел по ее щеке, от подбородка до виска, зарылся пальцами в волосы на затылке. В последний момент изменил угол и давление, позволив ей ощутить острый кончик лежащего вдоль запястья ножа, упершийся в основание обнаженной шеи. Напряжение мышц - и пружинные ножны послушно вытолкнут клинок вперед, вгонят в мягкую ямку под челюстной костью.
Зрачки девушки расширились. Тэйон не стал выдерживать драматической паузы и спокойно убрал руку.
- Верности нужно быть достойной, дочь Нарунгов.
Откинулся в кресле.
Шаэтанна поднялась на ноги, невысокая, но казавшаяся гораздо выше из-за силы, расправляющей в ней крылья неординарной личности.
- Достойными верности должны быть обе стороны?
- В идеале.
- Я запомню.
Ну еще бы. Уроки, впечатанные в кожу тонкой струйкой крови, стекающей по шее, обычно запоминаются на всю жизнь. Проверено на опыте.
- Я переговорю со стражем ди Шрингар, мастер Алория. Уверена, он прислушается к моим доводам и направит свои усилия на поиски истинного виновника гибели юной Ойны.
«А что еще ему остается?» Бедный старый страж. Бедный великий город.
- Благодарю вас, принцесса.
- О, называйте меня царевной, сокол. В правительнице должно быть что-то волчье.
- В правительнице должно быть тонко развито чувство меры, принцесса.
- В таком случае позвольте проявить его и объявить наш разговор законченным. - Шаэтанна ди Лаэссэ присела в церемонном реверансе, и Тэйон только сейчас заметил, что на ней надето причудливое придворное платье, приспособленное для торжественных церемоний и громких балов. - Назвать это... - туманный кивок в сторону разгромленной мебели, - ...«аудиенцией» язык не поворачивается. Полагаю, нам обоим следует привести собственные мысли и жизни в порядок, прежде чем вновь встречаться.
- Как будет угодно моей повелительнице. - Идея передышки встретила у мага полное одобрение. Халиссийская выучка снова брала свое: еще немного и он растекся бы ковриком у ее ног, позволив юной королеве вертеть собой, как ей вздумается. Или убил бы ее, что не лучше.
Тихим шелестом длинных юбок Шаэ подошла к двери, распахнула створки, снимая защищающее от прослушивания заклинание. Застыла в проеме, освещенная падающим снаружи светом, - роскошь ткани, блеск янтаря, удостоенная поцелуя ветра прическа.
- Принцесса, - тихо сказал Тэйон, - удачи вам. В замужестве и правлении.
Шаэтанна Нарунг повернулась к нему, и стала видна багровая струйка, рассекшая шею. Ранка уже затянулась, но вытереть кровь она так и не удосужилась.
- Благодарю вас. И, магистр...
Она вдруг вскинула кулак в древнем норэнийском салюте и испустила звенящий, торжествующий клич:
- Aim Aloria! Эйра!

Предыдущая страница 14 Следующая страница


15 Анастасия Парфенова

ГЛАВА 14

If neither foes nor loving friends can hurt you...
-
Если...
...не смогут нанести неизлечимой раны
ни клятые враги, ни верные друзья...

Шаги правительницы великого города давно стихли в высоких коридорах дворца, а Тэйон Алория все так же оставался в отделанной темным деревом библиотеке. Маг подвел кресло к окну и откинул тяжелую штору. Взгляд задумчиво скользил по посеребренным крышам и подернутым дымкой защитных полей висячим садам дворцовых комплексов. Зима в Лаэссэ такая игрушечная, мимолетная. Зима в его душе казалась куда более холодной. Ожидающей.
Злой.
Единственным признаком чужого присутствия за спиной было тонкое, не уловимое ухом изменение магических полей. Потоки воздуха сместились, занимая предназначенное им единственно правильное место. Кто-то закрыл двери, замыкая охраняющее от подслушивания заклинание. Шагов или даже чужого дыхания Тэйон так и не услышал. Да он и не ждал их.
Адмирал д'Алория умела передвигаться бесшумно.
Магистр отпустил занавесь, следя, как плотная ткань падает, отсекая обрамленную морозными узорами зимнюю панораму. Красивый все-таки город Лаэссэ. Город тысячи предательств.
В конце концов, красоте нет необходимости хранить верность.
Тэйон развернул кресло, привычно откидываясь на спинку и сплетая пальцы в пирамиду. По губам скользнула всегдашняя уверенная, почти сонная улыбка голодного тигра, на лице появилось выражение вежливого интереса. Ему даже удалось вежливо поклониться, когда из отбрасываемых магическими светильниками теней соткалась высокая фигура. «Там лежат маски, которые мы наденем...»
Забавно, но в ней не было ни малейшего сходства с покинувшей комнату принцессой. Пройдут десятилетия, прежде чем Шаэтанна Нарунг сможет хотя бы приблизиться к ауре загадочности, власти и глубины, излучаемой этой женщиной. Прежде чем обещание стали сменится настоящей сталью.
- Мой господин?
- Я ожидал Вас, моя лэри.
Но он не ожидал, что она будет сегодня так убийственно прекрасна. Таш всегда была и прекрасной, и убийственной, но именно сейчас, как никогда ранее, били в глаза излучаемые ею чувственность и смертельная угроза.
Встречный ветер, знал ли Ракшас, что за стихию он выпускал на свободу, когда сохранил жизнь этой женщине? Скорее всего. Тэйон ведь неплохо представлял, что сделал, выпустив отсюда живой Шаэтанну.
Адмирал д'Алория гибко скользнула вперед, протянула руку, отбросив сразу с полдюжины пунктов протокола, произнесла с чуть хрипловатой искренностью:
- Я беспокоилась о Вас, Тэйон.
Поймала его взгляд, беспокойно вглядываясь в лицо, ища... Холод. Холод. Холод.
Где-то под покровом арктических льдов, так глубоко, что даже звездный взгляд не мог проникнуть в эти бездны, ворочались, ища выхода, ураганные вихри. Стихийная магия, неверная магия...
- Это крайне трогательно с Вашей стороны, лэри. - Тэйон заставил свой голос звучать нейтрально, хотя с каждой минутой самообладание давалось ему все труднее.
Халиссийский этикет был крайне жесток в том, что он мог сказать и сделать в данной ситуации. Замкнутое сообщество кланов породило культуру, ориентированную на сохранение хрупкого внутрисемейного мира. Дикая природа тотемных зверей, жившая в каждом вере и каждой верее, слишком сильно осложняла танец человеческих взаимоотношений.
Чем ближе тебе человек, чем глубже он затрагивал твои эмоции, тем больше была опасность сорваться. Оборотни мало что контролировали так жестко, как общение с себе подобными, и превыше всего - с членами своей семьи. Этикет в разговоре генетических партнеров сковывал слова и жесты, грубость была немыслима. Высокородные кланники предпочитали не высказывать в лицо друг другу вещей, которых не могли потом простить. Быть может, потому, что прощать не умели.
Тэйон не мог даже повысить голос. Не имел права. Есть вещи, которые должны оставаться нерушимыми, сколь бы тщательно ни была подорвана основа, на которой они покоились.
«...там лежат маски, которые наденут нас».
Пальцы женщины скользнули по его щеке - осторожное и в то же время властное движение. Самыми кончиками, так, чтобы даже халиссиец не смог увидеть в жесте угрозы, пусть даже ножны у них на запястьях были совершенно одинаковыми. В глубине полночных зрачков мерцали золотые звезды.
- Вы бесподобны сегодня, моя лэри.
Простота черной формы несла в себе элегантность. Сложные, перевитые наподобие тяжелой темной короны косы, в которых он лишь теперь заметил блеск черных бриллиантов. Опустошающая чувственность.
Власть. Она всегда пахла властью. И морем. И небом.
Глубоко под покровом выработанного десятилетиями самообладания рвались на волю дикие ветры.
В принципе, он даже не мог на нее сердиться. Не за что. Таш все, от начала и до конца, сделала абсолютно правильно.
Когда во время короткого, но кинжально острого разговора с Шаэтанной госпоже адмиралу дали понять, что любое вмешательство с ее стороны в судьбу Тэйона будет рассмотрено как измена трону (со всеми вытекающими последствиями), у лэри д'Алория было лишь несколько секунд на принятие решения.
Выбор первый был прост: рассказать будущей королеве о том, как ее супруг уязвим. В этом случае Тэйон был бы извлечен из камеры едва ли не раньше, чем Таш закончила говорить. И столь же мгновенно оказался бы на положении вечного заложника. Достаточно было первой леди один раз признать, что супругами можно управлять друг через друга, и таинственные союзники королевы (да и сама Шаэтанна, если на то пошло) уже никогда не позволили бы им сорваться с крючка.
Роль беспомощной фигуры в чужой партии... Нет. В этом случае Тэйон либо убил бы себя сам, либо погубил их обоих, пытаясь разорвать опутавшие волю оковы.
Выбор второй выглядел еще проще. Взбунтоваться. Накануне битвы, когда враг уже готов к штурму последних рубежей, предать город, которому служила, идеалы, в которые верила, воспитанницу, в которой видела себя саму. Затеять смуту, в которой не было бы победителей, кроме кейлонгцев, и, возможно, таинственных «князей», получивших бы шанс «спасти» ситуацию, тем самым накинув еще один поводок на шею юной королевы.
Но при любом раскладе единственной несомненной потерей был бы флот. Военные не дали бы в обиду своего адмирала, они пошли бы за Таш, какую бы безумную игру та ни затеяла. Первой леди верили, даже ее недоброжелатели, даже кровные враги верили в нерушимую честь адмирала д'Алория, в ее способность сделать то, что нужно, так, как нужно, и именно тогда, когда это необходимо. Флот был предан своей предводительнице и уверен, что та верна флоту. И, когда выбор встал между мужем и людьми, три года шедшими за ней и доверявшими ей даже в самые смутные времена, Таш вер Алория не колебалась.
Встречный ветер, Тэйон ведь знал свою жену, ее решение было абсолютно очевидным и предсказуемым!
Лэри Алория позволила Тэйону пребывать в Отчаянии Магов. Зная, что, когда вернется, от него останется лишь пустая оболочка. Она бросила все силы и все способности на то, чтобы сохранить как можно больше своих людей. Будучи уверенной, что, вернувшись победительницей и обнаружив страшное «предательство» правителей, сможет делать все, что угодно. Вышвырнуть Дома Тон Грин и Вуэйн из города, публично четвертовать ди Эверо и ди Ромаэ, надеть корону на Шаэ, или на себя, или на свою корабельную кошку. И юная, отчаявшаяся спасти предавший ее город королева поддержала бы любое из этих решений...
...а еще Таш могла наконец избавиться от мужа-калеки, склонного любого приблизившегося к ней мужчину рассматривать как потенциальный коврик в ванной. В конце концов, госпожа адмирал - женщина из плоти и крови, а за три года многое могло случиться... «Откуда, ветер ее побери, вылезла эта мысль?»
Магия поднималась медленным, все нарастающим приливом. Рвались один за другим ограничения и печати, наложенные магистром на свой разум. Откуда-то потянуло ветром, разметавшим свободно падающие на плечи Тэйона волосы, подхватившим прядь, выбившуюся из сложной прически Таш.
Он помнил...
Открытую ветрам башню старого замка, на которой он проводил дни и ночи, слитый в единое целое с гуляющими в горах зимними ветрами. Четкое построение заклинания, то несравненное удовольствие, которое испытывал, когда один за другим элементы его замысла выстраивались в стройную, завершенную схему прекрасных, одновременно хаотичных и строго организованных чар. Дни и ночи одиночества, ветра и магии.
Легкие шаги, темновейное дуновение, поднимавшееся снизу по винтовой лестнице. Маг резко разворачивается: разве он не приказал не беспокоить? Во имя Первого Сокола, башня окружена многослойной вуалью убийственных арканов, любой, кто попытается войти...
Легкие шаги. Спокойные, неторопливые, но и не замедляющиеся в опасении. Она шла навстречу, и с каждым ее шагом смертоносные вуали поднимались, уходили в сторону, опадали, позволяя ей сделать еще один шаг, еще одно движение. Ветер, тьма и магия отступали, повинуясь воле женщины, которая не имела над ними власти и которая тем не менее была единственной в замке, кто мог совершенно их не бояться.
Тонким веером сложившее крылья заклинание, мягкое прикосновение энергетических потоков к коже. Магия отхлынула, позволяя ей пройти к хмурящемуся, бледному от холода молодому человеку, застывшему перед бойницами.
- Я просил не беспокоить, - в голосе напряженность зимней вьюги. Ему не просто было сдерживать ветер и одновременно вести светскую беседу.
- Я знаю, - спокойный, бездонный взгляд. Она протянула ему кружку с чем-то горячим, дымящимся на морозном воздухе. Маг, сознание которого казалось пустым и прозрачным от истощения и голода, несколько секунд непонимающе смотрел на свой первый за трое суток завтрак. А затем протянул руку, принимая его. И магия, ледяным пламенем горевшая в его теле, угасла, чтобы не обжечь ее случайным прикосновением...
Та самая магия, которая теперь вьюжно-золотым приливом поднималась в его глазах. Та магия, которая всегда была способна уничтожить кого угодно и что угодно. Но не ее. Только не ее.
Бывший лэрд соколов безмятежно улыбнулся. Поправил ее блестящий черный локон.
- Совершенно бесподобны. Но Вы вдруг побледнели. День был столь утомительным?
- Най. - Госпожа адмирал грациозно приподняла одно плечо в попытке пожать им. Из чего Тэйон заключил, что второе, скорее всего, ранено и не зажило еще до конца. Не думая, что делает, маг протянул руку, положил на закованную в металл ключицу. Он никогда не был силен в целительной магии, а сейчас и вовсе ни в одном из видов волшебства, но по расширившимся темным глазам понял, что исцелил рану. Понятия не имея как, а главное, зачем это сделал.
Воздух рвался из-под контроля, все дальше и дальше выскальзывая из тисков искалеченного сознания, ища выход, любой выход. С верхней полки слетела и медленно поплыла по кругу тяжелая книга, затем вторая, третья... все быстрее закручивающийся хоровод шелестящих страниц.
- Вы стихия, моя лэри. Дикая сила природы, управлять которой не подвластно никому, о чем мне стоило бы помнить. Вы - сама стихия.
«Как, впрочем, и я».
Магия была уродливой личинкой стрекозы, поднимавшейся с озерного дна и разбивавшей водную поверхность. Она проходила через удивительное превращение, расправляя прозрачные крылья внутри его души. И вдруг понимала, что у нее есть когти и клыки и что они ядовиты.
«Надо остановиться. Да, ты думал, что ваши отношения уже давно вышли за рамки понятия „любовь“, что она поддержит тебя и в смерти, и за ее пределами. Если нужно - в буквальном смысле слова. Ты был не прав, и потеря иллюзий тебя почти уничтожила. Но разве ее вины в этом больше, чем твоей?»
Магия поднималась безумным ураганом, горной лавиной, едва сдерживаемой хрупкой платиной халиссийской дрессуры. Застыла в шатком равновесии, не в силах преодолеть усвоенные в детстве запреты. Застыла и Таш, понимая, что бежать или драться поздно. Вырвавшиеся на свободу ветры просто взорвут дворец изнутри. Древняя защита, быть может, и удержит разрушения в одной комнате, но находящимся в ней это будет уже безразлично.
«Будь честен с собой, магистр. Если бы роли поменялись, если бы выбор стоял между ней и твоими учениками?..»
Слово «если» разрушало города и губило души. Если бы она просто его убила! Но «если» не было. Был камень Ледяной. Голодный. Жаждущий.
Надо отдать должное тем, кого он любил. Они смогли нанести раны, до которых не додумался бы ни один самый изощренный враг.
Равновесие.
Таш подалась вперед, в бездне ее очей звездной вьюгой стояли слезы.
- Тэй!
...сорвалось.
Ураган смел клановые табу. Но Тэйон вер Алория оказался быстрее своей магии. Рука мелькнула в воздухе так стремительно, что даже соколиные глаза не в состоянии были уследить за движением. Первая леди начала уклоняться, но медленно, так медленно по сравнению с жившими в его теле ураганами...
Ребром ладони по лицу. Коротко. Страшно.
Женщину отбросило на другой конец комнаты, на обломки разбитого Шаэтанной стола.
Тэйон замер в кресле, опустив голову и закрыв глаза, занесенная рука так и осталась поднятой в воздухе. Магия исчезла, растворенная в хищной вспышке. С глухим стуком падали на пол книги.
Глубокий вздох. Восстановить пошатнувшиеся барьеры. Укрепить их. Маг владеет своей силой. Не наоборот. Не наоборот.
Вечность спустя он выпрямился, бросил равнодушный взгляд в сторону лежащей неподвижным комом женщины. Воздушные течения льнули к продолжавшему излучать тепло телу, тонкие струйки ритмично влетали во все еще работающие легкие. Первая леди была жива. Невероятно. Любого человека (да и вера, если на то пошло) подобный удар убил бы, а эта умудрилась так повернуть голову, что избежала даже перелома скулы. Регенерационные способности, принесшие расе шарсу репутацию всерьез бессмертных существ, уже вступили в действие, через несколько минут она придет в себя, отделавшись всего лишь сотрясением мозга да почти мгновенно сойдущим синяком.
По уму, нужно было ее добить. После всего произошедшего поступить иначе, вполне возможно, означало подписать себе смертный приговор. Ни одна дочь клана не позволит мужу заниматься рукоприкладством - это вопрос принципа. Хотя Таш не обязана теперь отправлять его на тот свет, помимо законов, в горах существуют еще и освященные веками традиции.
По уму... Тэйон тряхнул головой. Когда это в его отношениях с Таш присутствовал хоть намек на ум? Теперь, разрушив все, можно признаться хотя бы самому себе: он любит эту женщину. Хотя и не должен быть на это способен.
Навалилась усталость, и под ее чугунным гнетом проснулось наконец чувство абсурдности происходящего. «Семейный разговор по-халиссийски. Имеет место быть не чаще раза в столетие. При закрытых дверях, высланных из замка слугах и задернутых шторах. Но главное - все стороны обращаются друг к другу исключительно на „вы“.
Хотелось чувствовать... хоть что-нибудь.
Маг тщательно поправил манжету рубашки. Смахнул несуществующую пылинку. И, развернув кресло, беззвучно покинул разгромленную комнату.

Предыдущая страница 15 Следующая страница


Город и ветер 16

ГЛАВА 15

If all men count with you, but none too much..
-
И если...
...уважая всех, не склонишь головы ты
Ни перед кем...

Маг не слишком хорошо представлял себе, куда направляется и что собирается делать. Из водоворота меланхоличных мыслей о бессмысленности своей жизни и вреде, наносимом культурными стереотипами, его выдернул всклокоченный, злой и явно не совсем трезвый Рек ди Крий. Недоучившийся целитель стоял, уперев руки в створки дверей и загораживая проход в расписанную футунскими узорами галерею.
Тэйон смерил так называемого ученика холодным взглядом, чувствуя, как все глубже проваливается в ставшее легендарным среди кланов настроение «сами напросились».
Ведь действительно напросились!
Прежде чем ди Крий успел открыть рот, Тэйон подарил блудному сыну высших (или почитавших себя высшими) сил свою самую радушную улыбку, заставив того резко протрезветь.
- Айха (Нечто среднее между «Эврика!» и «попался!»), ученик. Вот вы-то мне и нужны!
Вздохнул, как перед прыжком в воду, и...
Пророчество, все это время казавшееся далеким, заснувшим, взвилось в его теле опаляющим пламенем. Слова хлынули, точно слезы. Где-то далеко звучал его голос, где-то замер ошеломленный дворец, в котором впервые за долгие столетия звенела божественная сила.
Тэйон провалился в видения, как в ледяной колодец. Образы мелькали перед глазами, слишком быстрые, чтобы он успел понять их смысл. Снежный вихрь в черно-черном тумане волос. Танцующая...
Разум Река ди Крия рассыпался перед ним фонтаном переливающихся в лучах света прозрачных брызг. Менялись, перетекая одна в другую, сложные, связанные в единое целое фигуры ощущений, мыслей, воспоминаний. Многомерным калейдоскопом изменялся витраж сознания, пытавшегося найти положение, способное удержать бушующие в слишком тесных для них рамках силы. И не находя его. Грань сумасшествия, расчерченная неизбывной ненавистью к самому себе.
Послание Фины ди Минерве ворвалось в этот мир пряным ветром, выбивая разноцветные витражные стекла и из сияющих, острых осколков создавая нечто новое, качественно иное. И танцевала между граней слов и видений одинокая женская фигура. Вскидывала тонкие руки, падала, сломленная, и вновь поднималась. Отражением. Зеркалом. Завершением.
- ...СЛИШКОМ ДАВАТЬ ВОЛЮ ВООБРАЖЕНИЮ, - голос был его собственный и в то же время чужой. Звуки чеканили воздух, застывая в тугие цепи выкованных из металла рун. Звонкие звуки, полные глубины и серебряных обертонов, напоминавшие о тревожном боевом набате, о глухом рокоте океанского прибоя, о тихом фырчании сытого кота. Тэйон замер, привычно позволяя чуждой силе спокойно нести себя по течению, наблюдая, как сотканные из слов золотые и платиновые ожерелья оплетают светоносную фигуру.
Рек ди Крий сиял. Мягкий внутренний свет, исходивший от его кожи, окутывал всю фигуру, обворачиваясь вокруг него мягким, изменчивым коконом. Как будто сама реальность была не уверена, какой она должна быть, и потому разбивалась дрожью неуловимых красок, готовая принять любую предложенную ей форму. Сам целитель казался человеком, получившим оглушительный удар по голове. Серые глаза слепо распахнулись, пальцы чуть подрагивали, пытаясь нащупать в воздухе что-то неуловимое.
- Ну конечно, - Тэйон не знал языка, на котором шептал сын Дома Вуэйн, но в оглушенном состоянии посланника богини мудрости он понимал каждое слово: - Зеркало. Симметрия. Идеальное решение!
На лице князя появилось выражение опустошенной решимости Сияющий калейдоскоп его сознания завертелся быстрее, сливаясь с вспыхнувшими рунами, выстраиваясь в каком-то новом порядке. И этого человека обвиняли в неспособности себя контролировать? Тэйон не мог припомнить ни одного лаэссэйского мага, который способен был бы так работать с собственным разумом.
С чувством, которое должно было походить на шок, но скорее напоминало отстраненное любопытство, магистр понял, что целитель включил переданное богиней послание в осознание самого себя как личности. В нем осталась незавершенность, «половинчатость», но теперь она стала обманчивой. Достаточно представить, что напротив находится зеркало, отражающее переплетение бушующих за стальными глазами сил и способностей, как рисунок приобретал симметричность. Нерушимую, окончательную устойчивость и гибкость открытой новому опыту системы.
- Айха! - шепнул целитель на халиссийском, и что-то изменилось в его осанке, развороте плеч, лице. Как будто исчезло напряжение, надлом, о существовании которого Тэйон не догадывался в течение нескольких лет их знакомства, но который стал мучительно очевиден сейчас, когда опасность уже миновала.
Шаниль, чьего присутствия до сих пор не замечал ни один из мужчин, окинула своего подопечного долгим взглядом, затем церемонно поклонилась магистру Алория и исчезла под аркой. Тэйон рассеянно подумал, что ди Крий ее, скорее всего, больше не увидит. Что бы ясновидящая ни обещала своей погибшей госпоже, это было выполнено, и фейш обрела свободу служить новой хозяйке. К вящему неудовольствию последней.
Пророчество растворялось в воздухе. Божественная ди Минерве покинула своего случайного посланника, оставляя на его месте чувствовавшего себя опустошенным и потерянным сокола. Встречный ветер, если ощущать себя частью чего-то бесконечно более великого, всегда так... так... Теперь он понимал фанатизм и непоколебимую верность кейлонгцев.
Принадлежность.
И ведь совоокая Фина не потребует взамен даже склонить перед ней головы, она не зря звалась богиней мудрости и таинств.
Возможно, родовая спесь, заставлявшая всегда стремиться к недостижимому полету Великого Сокола, и была на самом деле каторжными колодками, не дававшими оторваться от земли. Возможно, гордость лаэссэйского мага, который всегда и всего должен был добиваться сам, не опираясь на чужую силу и ни у кого не спрашивая, где правда, а где ложь, и являлась источником слабости. Но Тэйон знал себя. Гордость, спесь или недостатки воспитания, но это были его недостатки. А предавать самого себя...
Даже если стоило бы. Ох уж это «если»!
Тэйон судорожно втянул воздух, выныривая из мира видений, как выныривают из проруби, жадно хватаясь за обжигающе острый лед реальности. Перед глазами растворялись золото и серебро божественных слов. Там, где переливалась гранями возможностей душа светлого князя, осталось лишь тело пытающегося взять себя в руки ди Крия. По мере того как целитель стягивал вокруг себя щиты и защиты, перламутровое сияние стремительно умирало, пока наконец на месте раненого не то полубога, не то полудемона не остался взъерошенный маг-недоучка.
Тэйон Алория, пришедший в себя чуть быстрее, иронично приподнял бровь.
- У вас завелись очень интересные знакомства, магистр, - полупридушенно прокомментировал ди Крий.
Бровь приподнялась повыше.
- Даже по моим меркам, - фыркнул целитель.
- В этом городе в последнее время вообще много чего «заводится». - Тэйон нашел что-то крайне интересное в своей левой манжете, заставив наблюдавшего за ним ди Крия зябко передернуть плечами. - Похоже на тараканов: приползут откуда-то, и ищи потом на них отраву. И ведь находят! Но я хотел бы поговорить с вами о другом.
- Да? - проявил некоторый интерес почетный «таракан». По-прежнему стоящий в дверях и загораживающий проход.
- Я расторгаю заключенную нами сделку.
Назвать непроницаемое выражение лица широкоплечего мечника «растерянным» язык не поворачивался, да оно им и не было. Какое-то время целитель держал паузу, затем как-то весь подобрался, точно арбалет, взведенный перед роковым выстрелом, все так же держа руки на створках дверей и иронично глядя на магистра из-под темной челки:
- Прошу прощения?..
- Я расторгаю соглашение и возвращаю вам ваше обещание защиты, лорд ди Крий. С этого момента мои битвы - это мои битвы.
- Если вам учить меня настолько в тягость...
- Мы оба знаем, что с этого момента у вас будет гораздо меньше проблем с наставниками да и с самостоятельными занятиями, - спокойно перебил Тэйон. - Можете считать это подарком учителя, если вам угодно.
Не мог же он сказать: «Потому что я не хочу, чтобы вы убили ту, что будет на меня покушаться». Их отношения с Таш - это их отношения, и ставить точки над «i» они будут без посторонних. При тех самых закрытых дверях и выгнанных из замка слугах.
- Как вам будет угодно, - с подозрительно хищной готовностью согласился ди Крий.
И вдруг стремительно оттолкнулся от дверей, подаваясь вперед и практически мгновенно оказываясь рядом. Посланный в лицо кинжал он выхватил прямо из воздуха, и в то же мгновение пространство вокруг стянулось в тонкие воронки, оборачиваясь вокруг кресла и лишая мастера ветров возможности контролировать ситуацию.
Глаза сокола расширились - движения целителя он не заметил, что было для него, мягко говоря, внове. Но вдобавок ко всему проклятый студиозус манипулировал теми самыми силами - как там их назвала ди Минерве? Антигравитация? - с помощью которых сам Тэйон заставлял летать кресло, причем явно владел ими куда лучше мастера ветров.
Магистр Алория расслабленно откинулся на спинку кресла, хотя показное спокойствие далось ему нелегко. О магической дуэли не могло быть и речи, тем более не с новым ди Крием и не после шеренизовой камеры. А без магии... Одного кинжала магистр уже лишился.
От недавнего равнодушия не осталось и следа. Просто так дать себя убить в намерения магистра не входило.
Ди Крий, не обращая на мысленно перебиравшего свой арсенал мага никакого внимания, пинком открыл пустующий дворцовый покой и за подлокотник втащил в него кресло с хранящим надменное молчание пленником. Вокруг сомкнулись щиты - той же природы, что и наложенные когда-то на любопытных младших принцесс. С тем же успехом комната могла оказаться в другом мире: она была полностью изолирована от лаэссэйской реальности. Тэйон мрачно прищурился, скрещивая руки на груди, незаметно запуская правую в глубь мантии, туда, где висела наплечная перевязь.
Замер. Устремил меланхолично-мечтательный взгляд на доверчиво подставленную ему спину. Похоже, все оружие, спрятанное и в одежде, и в тайниках кресла, исчезло одновременно с конфискованным кинжалом. Не то чтобы его было так уж много, но...
Происходящее нравилось магу все меньше и меньше.
А студиозус тем временем огляделся. Они находились в одном из малых залов для совещаний. Убранный в строгом, даже аскетичном стиле, из мебели только дюжина стульев и большой овальный стол.
- Годится, - решил ди Крий, с какой-то лихостью висельника поворачиваясь к пленнику.
Прежде чем Тэйон успел понять, что происходит, и возмутиться, его схватили за шкирку, точно слепого котенка, и выдернули из кресла. Маг пытался сопротивляться. Ноги были бесполезным, мертвым грузом, но смертоносная сила рук никуда не делась, а на самый крайний, самоубийственный случай всегда оставалась магия. Но все трепыхания оказались мгновенно пресечены стянувшимися вокруг него жгутами свернутого пространства. Стихии бы побрали этого ди Крия, он с самой реальностью работает точно так же, как маг воздуха - с каким-нибудь сквозняком!
Тэйона бесцеремонно шмякнули на стол, перевернули.
- Ну и как мне это понимать? - в голосе мага прозвучало только барское раздражение, но никак не страх. Ситуация ставила его в тупик. Какой кирпич свалился на его светлость на этот раз?
- Как покушение на вашу честь, - рассеянно бросил ди Крий, пробегая пальцами вдоль позвоночника, от основания шеи до поясницы. - Не вертитесь, магистр!
Прикосновение чужих рук к спине было нервным, даже злым. Похоже, его светлость и сам был до дрожи в коленях напуган тем, что собирался сделать.
- Нет, разум трогать нельзя. Психика мне пока не по зубам, - пробормотал он себе под нос, и только теперь на Тэйона нахлынула волна страха.
Этот проклятый стихиями студиозус, этот бесконтрольный, бестолковый, этот пьяный болван собрался его лечить!
При мысли о том, что одуревший от собственной силы рубака может сотворить с его организмом, Тэйону стало плохо. Во имя всех ветров, это же позвоночник! Потребовалось столько усилий, столько наведенных лучшими целителями заклинаний, чтобы хоть как-то привести в равновесие безвозвратно искалеченную систему. И теперь...
Шутки кончились. Резко бросив сознание в глубь камня, магистр Алория активизировал базовое защитное заклинание своего кольца.
Это, конечно, был не родовой перстень клана Алория, открывавший доступ к древним защитам Гнезда и служивший проводником для созданных более тысяч лет назад магических арканов клана сокола. Но и для личного кольца-печати Тэйон в свое время не пожалел ни времени, ни сил, ни фантазии. Заклинание, которое он попытался сейчас активизировать, было самым грубым и в то же время самым мощным в линии защит: оно просто-напросто заставляло воздух застыть, связывая движения всех находящихся рядом и, хуже того, лишая их возможности дышать, ведь люди не могут вдыхать что-то твердое, как камень.
Наверное, искалеченный шеренизом разум мага передал команду как-то неправильно, потому что все сработало не так. Тэйон никогда не слышал о заклинании, которое заставляло бы воздух исчезнуть, не оставляя после себя ничего. До этого момента.
Увы, на щиты, окружавшие проклятого целителя да и всю комнату в целом, радикальное изменение давления не произвело никакого впечатления. Ди Крий продолжал невозмутимо исследовать кости учителя, получая воздух из какой-то иной, не этой реальности.
- Мгновенная декомпрессия, - пробормотал он, показывая, что все-таки заметил усилия своего пациента. - Магистр, вам от самого себя временами жутко не становится?
- И вполовину не так, как от вас, - несколько ошалело огрызнулся Тэйон. Его воображения хватало, чтобы красочно представить себе, что бы было, не обеспечивай кольцо защиту носителя от создаваемых им же заклинаний. Учитывая, как мало магистр контролирует стихию и сколь неожиданны результаты последних попыток ее использовать, такое вполне могло случиться.
- Мне, честно говоря, тоже, - прочувствованно согласился его светлость. И приступил к исцелению.
Самое обидное, что Тэйон так ничего и не почувствовал. От лежащих на его пояснице рук стало исходить глубокое и в то же время мягкое тепло. Было похоже, как если бы он лежал на прогретом солнцем камне, подставляя спину летним лучам и ощущая, как те проникают в ткани, до самых костей прогревая застывшее в вечной зиме тело.
Веки мага начали сами собой смыкаться, губы тронула сонная улыбка, впервые за долгое время совершенно расслабленная. На стенах плясали перламутровые сполохи и призрачные тени. Тэйон лениво, из-под ресниц смотрел, как сполохи перламутра танцуют на белом мраморе и узорах черного дерева. Он хотел было спросить, кто зажег в комнате магический огонь и почему пламя такого странного цвета, но губы отказывались повиноваться, а глаза медленно закрылись.
Придя в себя, Тэйон Алория долго не мог понять, что же его насторожило. Что-то было не так. Помимо очевидного факта, что мастер ветров Лаэссэ лежит на деревянном столе в одном из дворцовых залов, что-то тяжелое придавило ему левую ногу.
Что-то сдавило ему ногу. Что-то. Сдавило. Ему. Ногу.
Его ногу.
Тэйон сел так стремительно, что комната покачнулась в приступе головокружения, но маг не обратил внимания на такие мелочи. Потому что в ответ на посланный нервами сигнал его ноги не остались, как обычно, лежать мертвым грузом, а дернулись, пытаясь помочь телу принять более удобное положение. С каким-то усталым подозрением маг смотрел на так долго предававшие его конечности.
Источник неудобства обнаружился мгновенно. Рек ди Крий сидел на стуле, устроив локти на его левой ноге и уронив на них голову. И, судя по всему, спал.
Тэйон напряг мышцы бедер, с тихим недоверием почувствовав, как те откликнулись. Ущипнул себя за икру и почувствовал боль. Пошевелил ступнями - результат был плохо виден, но он отчетливо ощутил, как пальцы скребутся внутри ботинок.
Магистр осторожно вытащил ногу из-под спящего целителя и сел, свесив невероятно послушные конечности со стола. Отважится ли он? Теоретически набор специальных заклинаний поддерживал тонус мышц, не давая им атрофироваться. Физически он должен быть в порядке, но нервная система...
Сжав зубы, мастер ветров решительно спустил ноги на пол. Встал. Постоял, покачиваясь и пытаясь вспомнить, как две трети жизни координировал свои движения. Затем с той же решимостью отпустил стол, даже оттолкнулся от него, пытаясь сделать первый шаг. Его тут же повело в сторону, ноги заплетались и отказывались действовать слаженно, но через несколько минут Тэйон Алория вспомнил, что такое ходить самому. Прислонился к столу, закрыв глаза и пытаясь сдержать неожиданно подступившие слезы.
- Можете считать это даром ученика, если вам угодно, - вмешался в его отчаянное, захлебывающееся неверие хриплый голос.
Тэйон резко повернулся и встретил насмешливый и в то же время неуверенный взгляд. Ди Крий выглядел абсолютно выжатым. Бледный, постаревший, с подрагивающими руками и в довершение ко всему на пару дней, похоже, ослепший.
- Очень интересный яд. Я не думал, что можно сотворить такое с нервной системой человека. Впрочем, если б вы были человеком, то умерли бы в течение нескольких минут после выстрела.
- Недооценили сложность задачи? - менторским тоном осведомился магистр.
- Мягко говоря, - не стал отрицать очевидное целитель, опуская на глаза ладонь. - Конечно, после вашего трюка с божественным посланием я несколько... улучшил свой стиль Но следовало предположить, что первые целители Лаэссэ не стали бы пасовать перед простой задачей.
- Собственная сила ударила в голову, - хмыкнул Тэйон. И, выждав, когда собеседник уже готов был окрыситься, великодушно признал: - Со всеми бывает.
Следовало, наверное, поблагодарить целителя. Следовало пообещать, что он вернет этот долг. Но Тэйон не ощущал ни малейшего желания этого делать, что было очень плохо. Подобная реакция означала, что на подсознательном уровне он начал воспринимать князя как члена своего клана. Кошмар. Только сиятельной твари ему и не хватало в коллекции родственников.
Ди Крий дрожащей рукой провел по слипшимся волосам.
- Я не знал, что можно столь многого достичь, действуя по наитию, чисто инстинктивно. - И, поколебавшись, с неожиданной ясностью добавил: - Я даже не знал, что у меня есть такие инстинкты. Их никто не закладывал.
- Инстинкты вообще странная вещь, - туманно и несколько мрачно заметил халиссийский сокол. - Им свойственно просыпаться в самых неожиданных ситуациях и заставлять нас делать самые непредсказуемые вещи. Которые обычно оказываются единственно верными. Такова, по крайней мере, теория.
- Да ну? - скептически, но уже без злобы протянул целитель.
И Тэйон понял, что от роли учителя этого странного, страшного существа ему не отвертеться. Потому что иначе ди Крий начнет учиться сам. И тогда останется только бежать за помощью к Совенку, которая, как подозревал магистр, уже вмешалась ровно настолько, насколько считала нужным.
Не отвечая, магистр вновь оттолкнулся от стола и принялся осторожно ходить по комнате, нагибаясь, приседая, даже пытаясь неуклюже воспроизвести первые движения простейшей боевой пляски. Поддерживать полы мантии, чтобы можно было следить за движениями ног, ему быстро надоело, так что магистр недолго думая стянул дурацкую робу через голову и бросил в сторону кресла.
- Я попытался заново привить простейшие двигательные навыки, такие, как ходьба, бег, прыжки, - сказал ди Крий, вновь роняя голову на руки. - Но мои боевые рефлексы были бы для вас бесполезны, так что это придется вырабатывать самостоятельно и скорее всего почти с нуля.
- Ну не с самого же нуля... - пробормотал Тэйон, переходя из стойки в стойку и при этом чуть не упав на пол. - Но полдесятка лет усиленных упражнений потребуется
Придется как-то сочетать их с магическими тренировками.
И придется найти способ не дать Таш его убить.
Кажется, проклятый студиозус что-то напутал с его эндорфинами. Никак иначе это состояние объяснить было нельзя.
Близкая смерть вдруг перестала казаться магистру привлекательной. В голове было тесно от распахнувшихся перед ним перспектив. Начиная от списка упражнений, которого придется придерживаться, если он хочет вернуть себе хотя бы подобие прежней формы, заканчивая размышлениями в духе: «А не вернуть ли мне назад мой клан?», активно перебиваемыми судорожными попытками вспомнить адрес подходящей куртизанки. Стихии бы побрали его жену, нашла время совершить предательство!
- Ди Крий? Я должен спросить...
- Нет. Я думал об этом, магистр. Но та гадость, которой ей плеснули на спину... Они знали физиологию своей расы и смогли обернуть ее регенерационные способности против нее же самой.
- Можете не вдаваться в физиологические подробности. Я знаю.
- Угу. Я... пожалуй, посижу тут немного, - пробормотал целитель, явно уже отключаясь. - Вы идите.
Разумно. Ди Крию и впрямь лучше пересидеть слабость в тихом уголке за надежными щитами, благо, в суматохе коронации и свадьбы сюда вряд ли кто-нибудь сунется. Тэйон не думал, что истощение сделало князя уязвимым, но вот защитные рефлексы оно обострило совершенно точно. Оставаться рядом со светлейшим родственником Сергарра, когда он в таком состоянии, не стоило.
Магистр Алория окинул поскучневшим взглядом свое кресло. По уму, следовало бы продолжать летать в нем, по крайней мере до тех пор, пока какой-нибудь убийца не совершит роковую ошибку, предположив, что имеет дело с калекой. Но...
Верхняя губа сокола чуть приподнялась. Пальцы пробежали по камням, врезанным в рукоятку, приказывая креслу следовать за собой, а потом магистр ровной и подчеркнуто уверенной походкой направился к двери. Щиты ди Крия подались в сторону, столь тонкие, что, не знай он, на что обращать внимание, даже не заметил бы - нет, не их самих, а легчайшее изменение воздуха, вызванное ими, - и мастер ветров покинул комнату.
Он постоял несколько секунд в коридоре, затем все той же уверенной, расслабленной походкой, подозрительно напоминавшей почти кошачье скольжение ди Крия, направился в сторону раздающихся под сводами музыки и пирующих голосов.
В вестибюль он попал, открыв двустворчатые двери звучным пинком. Тоже, надо понимать, из набора базовых навыков в стиле его светлости. Не обращая внимания на возмущенные и растерянные возгласы, прошел к лестнице, не собираясь задерживаться во дворце дольше необходимого. Его ждали тренировочный зал, дела, жизнь... Придворные, судя по всему, просто-напросто не узнавали смуглого нахала в черной, распахнутой на груди рубашке, за которым, точно собачка на поводке, летело задрапированное магистерской мантией кресло. Однако яростного янтарного взгляда, резанувшего по самым смелым, хватило, чтобы остальные благоразумно отступили в стороны.
«Магистр Алория! Не в кресле?!»
Потрясенный телепатический вскрик, сопровождаемый впечатляющей картинкой зверски настроенного и, без сомнения, вертикального Тэйона, всколыхнул дворец, заставив все зеркала отразить невероятный образ. Понятно. Лейтенант королевской гвардии, которому по долгу службы не положено было жаться по углам, присмотрелся к нарушителю спокойствия внимательнее. И был он, судя по всему, выпускником факультета духа. Или же просто обладал хорошо поставленным мысленным голосом.
Мгновение ничто не двигалось. А затем из распахнутых дверей, ведущих в танцевальные залы и гостевые галереи, потянулись любопытствующие. Яркие, похожие на сказочных бабочек придворные, закутанные в тяжелые мантии маги, затянутые в черную форму офицеры флота, в честь которых и был устроен сегодняшний бал...
Магистр Алория спокойно стоял у перил лестницы, с легкой, презрительной улыбкой наблюдая за произведенным им фурором. Если бы здесь была Таш, она уже по одной этой усмешке поняла бы, что он нетвердо стоит на ногах, не уверен, что сможет самостоятельно спуститься по лестнице, остро осознает свою магическую беспомощность. Но Таш рядом не было и уже никогда не будет, а выпорхнувшей из раздавшейся в разные стороны толпы Шаэтанны хватило лишь на то, чтобы встретить его режущую насмешку безмятежно опущенными ресницами.
Свист крыльев. В закрытое окно коричневой молнией метнулся сокол. В блеске разбитого стекла широкие крылья распахнулись с заставившим людей отшатнуться оглушительным хлопком, мгновенно гася скорость и одновременно приподнимая тело птицы над полом у самых ног Тэйона.
Большинство лаэссэйцев никогда не видели превращение истинного вера и, скорее всего, никогда больше не увидят, но трансформация, которую им продемонстрировали в этот вечер, стоила того, чтобы ее запомнить. Сокол перешел в новое состояние практически мгновенно, перетек в человеческую форму естественно, красиво, с той кажущейся легкостью, за которой стояли десятилетия боевых тренировок.
Халиссийские оборотни изменяли только свою исходную форму, то есть начинать и заканчивать трансформацию они должны были обнаженными, не связанными одеждой или оружием. Многие вынуждены были поступать именно так, однако те, в ком было достаточно магических способностей, могли научиться отправлять снаряжение в пространственный карман, чтобы после превращения им можно было вновь воспользоваться. И лишь немногие были настолько искусны, чтобы пренебрегать процессом одевания, во время трансформации материализуя одежду прямо на своей фигуре.
Терр вер Алория магическими способностями обладал. И пользоваться ими умел. Тэйон понял: сын провел все превращение от начала и до конца только силой своего разума, без помощи каких-либо талисманов или заранее заготовленных заклинаний, и провел не задумываясь, как привычную, ставшую рутинной связку боевых приемов.
Роскошные перья будто подернулись туманом, на долю мгновения скрывшим яростную птицу, из глубины которой рванулась иная форма. И вот на мраморных плитах уже стоял, пригнувшись и вскинув голову, воин в легких доспехах и шлеме в виде головы сокола. Тщательно сплетенные кольчужные перья падали на плечи, закрывая шею и грудь.
Тишина.
«А я думал, что эти россказни о тотемных оборотнях - сказки», - долетела чья-то мысль.
Какое-то время оба не двигались.
«Как это возможно?» - хмурились одни глаза.
«А не все ли равно?» - усмехались другие.
Тэйон вглядывался в лицо смотрящего на него сверху вниз высокого, широкоплечего, смуглого воина, пытаясь убедиться, что это - его сын. Его наследник. Его лэрд.
А потом, удивив самого себя, поднес сжатый кулак к груди, отдавая халиссийский клановый салют. Приветствие, которое младший по клану отдает своему безусловному повелителю.
Желтые глаза в прорезях шлема вспыхнули. Терр тряхнул головой, точно получив удар. Он возвышался над отцом на полголовы, в своих доспехах выглядя еще более массивным, более подавляющим. Правящий владыка соколов смотрел на стройного, наполовину седого человека в небрежной черной одежде, с насмешливой и ядовитой улыбкой наблюдающего за его попытками сладить со ставшим вдруг неуклюжим телом. Прикинул, кто из них полетит вниз головой по лестнице, если он попытается навязать схватку за власть в клане. По всему выходило, что лететь придется самому Терру, слишком хорошо помнившему, как ураганно быстр и разрушителен может быть этот внешне слабый человек. И какой вихрь черных тайфунов послушно откликается на малейший взмах ухоженной чародейской руки.
Пахло зимней свежестью, и немного - кровью. Почему он спас своего отца тогда, во время нападения кейлонгцев? Почему сейчас отец признал его старшинство?
Терр вер Алория вскинул руку в ответном жесте, салютуя родичу по клану. И обещая ему свою защиту.
Чувствуя, как дрожат от напряжения ноги и как стекают струйки пота по судорожно выпрямленной спине, Тэйон небрежно кивнул Терру, отвесил светский поклон Шаэтанне, а затем в приступе порожденного отчаянием вдохновения уселся на мраморные перила лестницы и лихо съехал вниз. Поставленный у основания лестницы декоративный столб, за который удалось вовремя ухватиться, позволил остановиться и встать на подгибающиеся ноги с должной долей достоинства. Под перекрестьем сотен внимательных глаз вышел на крыльцо дворца, раскланялся со стражниками, а затем, подозвав к себе все так же послушно следующее позади кресло, положил руку на подлокотник и активизировал телепорт домой.
И лишь там позволил ногам наконец подкоситься.

Предыдущая страница 16 Следующая страница


17 Анастасия Парфенова

ГЛАВА 16

If you can fill the unforgiving minute
With sixty seconds' worth of distance run,
-
Если...
...невосполнимые минуты
Сможешь превратить ты
В чреду захватывающих дух секунд..

Королевский дворец раскинулся над водами залива, сияя в ночи белоснежным мрамором террас, призрачными серебряными и золотыми магическими огнями. В воздух взмывали причудливые фантазии чародейских фейерверков: в эту ночь маги различных факультетов стремились перещеголять друг друга в изысканности и необычности созданных ими видений.
Океанический портал открылся еще в прошлую полночь, но теплый атмосферный фронт пока не достиг столицы, и потому вечный город купался в зимней сказке, оплетенный прозрачным инеем и ледяными кружевами.
Сегодня, в полдень первого дня первого месяца нового года, состоялась коронация Шаэтанны Нарунг. Тэйон до сих пор не мог поверить, что большинство магов Лаэссэ оказались так заняты собственными персонами, что не почувствовали, как сместились стихийные потоки, вставая на предназначенное им творением место. Мастер ветров знал, что древний, обросший за тысячелетия множеством ненужных деталей ритуал нес в себе отнюдь не только символический смысл. Однако магу так и не удалось понять, что же делала Шаэ в те прозрачные утренние часы, когда должна была медитировать в одиночестве у Королевского Источника. Он ощущал нарастающее в воздухе напряжение всей кожей, всем телом. Ветры сплетались над островом в причудливый узел, в котором то здесь, то там можно было заметить проблески иных стихий, иных изменений. И было... что-то еще. Еще один Источник (быть может, легендарный Тайный?), расцветивший небо над городом дивными воздушными течениями. Совершенно не похожий на традиционную магию Лаэссэ и на мгновение напомнивший о грозах, и сирени, и удивительном чувстве, которое возникало у мага, когда брал на руки королевских близнецов или думал о профессоре Совенке. А затем легкий серебряный венец опустился на темноволосую голову, и мир Лаэ дрогнул, смещаясь с прежнего бесцельного дрейфа на новую, юную и отказывающуюся колебаться ось существования.
Потом была строгая и щемяще прекрасная церемония венчания «юной властительницы» с «дерзким и отважным пиратом, покорившим ее сердце». И вновь никто не заметил натянутый струной страх невесты, стоявшей прямо только благодаря фамильной спеси. Жених поддерживал ее под локоть, но и сам был серьезен и собран, как перед битвой. Ди Крий так и не соизволил показаться, за что Тэйон был ему душевно признателен.
Ну а потом стражи пределов, нобили, маги и старшины гильдий преклоняли колена перед троном, принося присягу молодой чете. И магистр Алория вновь, в который раз за последний месяц, поверг великий город в ступор, заявив, что слагает с себя звание и обязанности мастера ветров.
Королева невозмутимо приняла его отставку, чтобы тут же, с ходу, назначить не ожидавшего такой подлости сокола наставником младших принцесс.
А вот в вопросе выбора преемника на посту мастера возникла заминка. Как выяснилось, Тэйон был отнюдь не единственным стихийным магом, склонным к непредсказуемым выходкам.
Первый знак неприятностей появился еще два дня назад, когда он добрался наконец до своих покоев. Резиденция Алория замерла в несколько напряженном ожидании, за время отсутствия хозяев успев разбиться на левое крыло (где сгруппировались ученики, личные вассалы, друзья и слуги мастера) и правое (оккупированное свитой и охраной Терра вер Алория). Пришлось спускаться к ним, шокируя и тех, и других своим неожиданным здоровьем и очень даже знакомой обоим лагерям язвительностью, отдавать приказы, разбираться с вопросами безопасности. В круговерти дел ему какое-то время удавалось успешно отбрыкиваться от требующих срочного разговора Турона и Ноэ, но в конце концов терпение учеников лопнуло.
Тэйон только перешел к распоряжениям по поводу установки подъемного устройства в рабочей башне (его взгляды на полезность физических упражнений в целом и карабканья по лестницам в частности претерпели некоторые изменения, как только маг сообразил, что теперь ему тоже придется взбираться на эту верхотуру на своих двоих), когда Ноэханна не выдержала.
- Магистр! - Волшебница, сидевшая на низкой кушетке в его кабинете, подалась вперед, и Тэйон лишь теперь заметил, что на ней дорогое платье из жемчужно-синего таолинского шелка, а на запястьях и в распущенных волосах сверкают бриллианты, в которых не стыдно было бы появиться на приеме во дворце. - Магистр, нам нужно вам сказать...
Вот только слезного признания в чувствах, о которых Тэйон и без того был не первый год осведомлен, ему не хватало для полного счастья.
- Не сейчас, Ноэ, - он прислонился (а точнее, почти сел) к столешнице, держа в руках схему замка...
- Нет, сейчас!
Ноэханна из древнего магического рода ди Таэа, не раз пересекавшегося с королевской династией, подняла охваченные бесценными браслетами руки с подлокотников кушетки - грациозное, элегантное движение. Ветер взвыл, точно опаленный баньши, ворвался в комнату с силой, идущей на таран кейлонгской галеры. Тэйона впечатало в стол, и лишь бросивший сдерживающее заклинание Турон (искренне верящий, что защищает несдержанную возлюбленную, а не учителя) не позволил магистру оказаться размазанным по стене собственного кабинета.
Нет, эта аристократка определенно еще слишком молода для должности мастера ветров Лаэссэ.
Бывший лэрд Алория как ни в чем не бывало опустил злосчастные листки с планами и, выгнув бровь, посмотрел на ученицу. Побледневшая почти до прозрачности ди Таэа ухватилась за протянутую руку своего избранника, поднялась на ноги.
Они стояли перед ним, смотрели с ужасом и доверием. Тэйон начал подозревать неладное...
- Магистр Алория, мы поженились!
- ЧТО???
Тэйон медленно осел.
Для мага, претендующего на звание мастера стихий, замужество было под запретом.
Однако в случае союза ди Таэа и аль-Шехэ дело обстояло гораздо хуже, чем нарушение почти единогласно игнорируемой традиции. Ноэ принадлежала к старой аристократии. Ее род уходил корнями в тысячелетия, беря начало от одного из Нарунгов-основателей, и имел историю, которой могли лишь глухо завидовать многие правящие династии целых миров. Ди Таэа были воинами, дипломатами и правителями, но всегда и прежде всего - магами. Высшими магами, одними из самых могущественных в легендарном городе. Не важно, что за последние двести лет род захирел, потерял почти все владения и находился на грани вымирания. Причем голодного. Принцесса ди Таэа, будущая великая волшебница, не могла «запятнать» свою кровь браком с человеком, чьи предки лишь пять поколений назад выбились из ремесленников. Какой-нибудь страдающий хронической задержкой умственного развития кузен вполне может попытаться «защитить честь семьи», заказав убийство презренного плебея, благо, честной дуэли тот не заслуживал. Особенно если упомянутый плебей с младенчества брал уроки фехтования и был стихийным магом в ранге адепта.
С Туроном дело обстояло еще хуже. Купеческие династии Лаэссэ были замкнутой кастой, неким «городом в городе», практически независимым от властей и даже более закрытым, чем исконная аристократия. Могущественные, богатые, надменные, они презирали Старые Семьи, прекрасно понимая, что после Ночи Поющих Кинжалов эти задыхающиеся от перекрестных браков и древних интриг нобили довели город до упадка, потеряв почти все колонии и замарав былую славу серией мелочных, подлых предательств. После падения старой империи именно купеческие фамилии построили империю новую, основанную не на военной угрозе, а на корпоративных соглашениях, торговых армадах и головокружительных прибылях.
Жизнь гильдийских династий была подчинена строгому иерархическому контролю, немыслимому для помешанной на личной чести аристократической вольницы. Любой ребенок в купеческой касте рождался и умирал с мыслью о служении семье. Турон был первым сыном рода Шехэ, проявившим способности к высшей магии. А магия в Лаэссэ означала власть.
Аль-Шехэ сделали все, чтобы мальчишка получил возможность развивать свои способности. И если он, которому выпал шанс занять место в правящем Совете города и упрочить тем самым влияние семьи и всей касты, откажется от такой возможности ради нищей девицы из захудалого рода, дело могло обернуться убийством девушки.
Блестяще. И, главное, как вовремя! И без того назревает конфликт между изоляционистами, представленными в основном иерархами Академии, и сторонниками открытой политики. Ну а если учесть, что именно сейчас начнется грызня за открытые Таш новые торговые маршруты, трогательная история грозила вылиться в давно назревавшее столкновение между гильдиями и магами.
А под перекрестным огнем у нас окажется... кто? Правильно. Тот умник, который и допустил это безобразие.
Тэйон бережно, будто боясь расплескать мечущиеся под веками ветры, открыл глаза.
Адепты стихий стояли, взявшись за руки, точно четырнадцатилетние подростки, и сияли пьяными от абсолютного счастья глазами.
Вечный сокол, какое жуткое зрелище!
Спрашивать, законен ли брак и все ли формальности соблюдены, бесполезно. И так ясно, что и законен, и соблюдены. Турон обладал поистине купеческой хваткой, если уж он ввязывался в самоубийственное безумство, то основательно и бесповоротно.
- А другого времени для столь радостного события вы выбрать не могли? - тоскливо поинтересовался Алория.
Дочь рода ди Таэа тряхнула спускающимися до коленей распущенными волосами. Тихо мерцали перевивающие темные пряди бриллиантовые нити.
- Магистр, мы ждали и ждали...
- И ждали...
- Но сначала была война с драгами, потом Сергарр захватил город, потом наступило междувластие...
- Точнее, безвластие...
- А потом напали кейлонгцы. Все время случалось то одно, то другое, то третье. И мы решили, что подходящее время не наступит никогда. Если мы сами его не создадим. И тогда мы взяли... и обвенчались. - И она подарила супругу чуть застенчивую, но сногсшибательно прекрасную улыбку.
Турон замер, сжимая ее руку с выражением преклонения на лице.
И это - маги, стихии им в души!
Интересно, любовь всех и всегда вгоняет в полный идиотизм, или это только отдельно взятый крайний пример? Они и в самом деле ослепли? Не понимают, что натворили?
Да нет, все они понимают. Потому и стоят тут перед ним, взявшись за руки и взирая на всесильного магистра со смесью дерзкого отчаяния и пьяного доверия. Паршивцы прекрасно знают, во что влезли, и теперь ждут от мудрого учителя помощи. Или хотя бы понимания.
- Кто еще об этом знает?
- Пока что лишь вы и чиновник в магистрате, но он... - лицо Турона на мгновение стало жестким, хищным, - ...будет молчать.
Да, аль-Шехэ действительно прекрасно знал, какую игру затеял, и готов был рисковать. Тэйону не нравилось, когда его так расчетливо, беспардонно используют, но... Что ж, он согласился стать советником Шаэтанны, а вопрос купеческих гильдий все равно пришлось бы рано или поздно решать. Такой шанс объединить две оппозиционные фракции упускать было бы просто грешно.
- Что ж, позвольте принести мои поздравления. - Улыбка магистра Алория выглядела так, словно у него болели зубы, но ученики все равно просияли, поняв, что прямо сейчас их убивать не будут. - Я совсем недавно получил подтверждение того, сколько... сюрпризов может принести брак. Желаю вам как можно дольше не вспоминать, что где-то в ваших продутых ветрами головах есть еще и умные мысли. А теперь, ради всех стихий, уйдите с глаз долой. - «Пока я не попытался вколотить вышеупомянутые разумные мысли в опять-таки вышеупомянутые отвратительно счастливые головы!»
...остаток того вечера Тэйон провел, общаясь по кристаллу с Шаэтанной и убеждая ее, что необходимо срочно найти узду для купцов, желательно так, чтобы слишком много о себе вообразившие плебеи сами этого не заметили. И приводя подтвержденные фактами и цифрами прогнозы того, что случится, если не начать принимать меры немедленно.
В конце концов, убедил. Сейчас Турон Шехэ, все еще не пришедший в себя после свалившегося на него нового титула, уже ставил перед своим не менее ошарашенным семейством задачу: купить или построить особняк, достойный нового мастера ветров и его высокородной, принесшей в семью столь богатые политические связи жены. А Первый в Совете переваривал унижение, когда его возражения против кандидатуры нового мастера были оборваны королевским: «Мы решили, что аль-Шехэ вполне справится с возложенными на него обязанностями, если помогать ему в том будет леди ди Таэа». Все решили, что бедняжка Ноэханна оказалась заложницей сделки между Короной и гильдиями. В том числе и сами гильдии...
Ну а магистр Алория, стоявший за всеми этими сложными маневрами, легко шел по одному из дворцовых садов, спеша к выходу, где его ждал экипаж, и не замечая упирающиеся в спину боязливые, почтительные и ненавидящие взгляды. Просто неспособный их замечать из-за пелены упорства и боли.
Ноги, на которых он простоял сегодня с самого рассвета и до заката, горели, точно кто-то вбил вдоль костей раскаленные штыри. Сам виноват, во всем надо знать меру.
За последние годы сокол выработал в себе почти физическое отвращение к позам «сидя» и «лежа». Теперь, когда они перестали быть необходимыми, Тэйон точно с цепи сорвался. Даже если б физические упражнения не были нужны, чтобы накачать ослабленные мышцы, он все равно не смог бы заставить себя сесть и отдохнуть. Несмотря на боль и сводящую спину усталость, маг испытывал почти чувственное наслаждение, просто передвигая одну ногу за другой. Стоять. Идти. Самое малое через десятидневье - бежать. Так и только так.
Каждый шаг отдавался от лодыжек до бедер почти агонией. То, что маг до сих пор не упал, было чудом воистину ослиного упрямства, «мера» здесь и близко не лежала. Разве что вышагивала. На своих новообретенных ногах...
Маг стиснул зубы, чтобы не застонать.
Мир сузился до кинжально-тонкой концентрации транса. Так сосредотачиваются на движениях боевой пляски. Так проваливаются в сложное заклинание. «Шаг. Еще шаг. Поднять правую ногу. Поднять левую ногу». Он не упадет, он не споткнется, он не будет хромать. Он выдержит нагрузку, которая пока что была вполне приемлемой, и он вернет себе прежнюю форму в самые короткие сроки. И возьмет все, что можно, от оставшихся ему пятидесяти, если не восьмидесяти лет активной зрелости
«Правую ногу. Легко. Ступай легко, свободно. Позволь им увидеть, что для тебя это просто. Пусть гадают, как долго ты морочил им головы».
Тэйон вер Алория, одетый в строгий колет лаэссэйского нобиля (на коронации следовало подчеркнуть свою верность королеве, так что от традиционного облачения кланника пришлось пока отказаться), «легко» соскочил с мраморной террасы на посыпанную белоснежным песком дорожку. Изящная щегольская трость, которую осторожность все-таки заставила взять с собой, демонстративно висела на согнутом локте. Весь этот бесконечный день маг ни разу на нее по-настоящему не оперся. За что, скорее всего, придется ночью расплачиваться настоящей болью. Если бы рядом была Таш, она бы поняла все с первого взгляда, не тратя времени на бесполезные споры, подхватила бы мужа под локоть, поддерживая его и заставляя это выглядеть так, будто сама опирается на него. Но Таш рядом не было, и не будет, и с этим надо жить. Или умереть.
Отрезанный от стихий магистр не знал, что ему делать с семьей. До сих пор Таш д'Алория никак не отреагировала на их короткий «разговор». Ни убивать его, ни объясняться с ним она не пробовала, что скорее вызывало опасения, чем обнадеживало. Одной из доминирующих черт личности бескрылой шарсу было ее умение не прощать. И ничего никогда не забывать.
Тэйон увидел, что дорожка заканчивается высокими, ведущими на горбатый мостик ступенями, и сердце в груди тоскливо трепыхнулось. Если ноги откажутся повиноваться и он упадет, то подняться уже не сможет...
- Дядя Лория, дядя Лория! - Звонкий вопль разорвал торжественную серьезность зимнего сада, и Тэйон, предвидя испытание посерьезнее нескольких ступенек, наклонился, расставил ноги пошире, принимая более устойчивую позу.
Нелита ди Лаэссэ растрепанным демоненком скатилась с мостика и бросилась к нему, точно идущая на таран одномачтовая шхуна кинжального типа.
- Ух! - выдохнул магистр, когда маленький снаряд врезался ему в грудь. Принцесса Нарунгов была не столь уж и тяжелой, зато масса, которой она все-таки обладала, была твердой, стремительной и состояла, казалось, из одних остроконечных локтей и коленок. Пришлось сделать два шага назад, но он удержал равновесие, умудрившись при этом не уронить радостно верещащий царственный груз.
- Дядя Лория, а вы теперь мой наставник, вот! - и счастливое дрыгание потерявшими одну сандалию ножками.
- О да, - пробормотал «дядя Лория». - А уж когда я узнаю, кого мне за это надо благодарить...
- Меня! - подпрыгнула у него на руках наследница престола. - Шаэ сказала что мы ее в гроб загоним а Тави сказала что там не страшно потому что все время спишь только гроб остался у вас а я сказала что без вас скучно и Шаэ сказала что отправит нас к вам раз у вас уже есть гроб и вообще тогда вам точно не будет скучно и времени ни на что другое тоже не будет а у нее станет сразу несколькими головными болями меньше...
Принцесса перевела дух после протараторенной на одном дыхании скороговорки и серьезно поинтересовалась:
- А разве головных болей бывает много?
- Как минимум две, - сквозь зубы выдохнул Тэйон, прикидывая, сколько пунктов дворцового протокола нарушит, если свалится вместе с принцессой Нарунгов в протекающий неподалеку магический ручей. - И где, хотелось бы мне знать, сейчас вторая? У меня такое впечатление, что вы, как разбойники из сказки, всегда бегаете бандой.
Нита хихикнула, скорчила «разбойничью» рожу, но все же ответила:
- Леди Катанна увела Тави потому что уже поздно и дети должны спать а я от нее убежала потому что она противная и не умеет играть и вообще с ней скучно, а я...
- А вы бросили несчастную сестру на растерзание противной леди Катание и бежали с поля боя?
- Да Тави ее саму растерзает! - возмутилась несправедливым обвинением принцесса.
- И все равно, отважная Латьянна ди Шрингар никогда бы так не поступила, - гнул свое магистр. - Кроме того, вы же не хотите, чтобы все самое интересное досталось Тавине? Ответом ему было задумчивое сопение. Через какое-то время после оживленной дискуссии («Вы меня считаете маленькой и глупой, да?» - «Нет, только безалаберной и опасной...» - «Ой! За что?») она все-таки согласилась, что доверять Тави в одиночку заниматься воспитанием неведомой, но заранее обреченной Катанны - не дело, и с самым решительным видом зашагала в направлении «детского» крыла. Тэйон, не испытывающий ни малейших угрызений совести в отношении беспомощной курицы, назначенной гувернанткой, резкими жестами приказал топтавшимся поблизости гвардейцам сопроводить ее высочество и обеспечить ее безопасность. Похоже, девчонка все-таки приходит в себя после атаки на его резиденцию, но рисковать сокол не хотел. Никаких больше несчастных случаев. И никаких одиночных прогулок по садам, в которых неизвестно кто шатается! Первым, что он пересмотрит на посту наставника, будет система безопасности их высочеств. Перетрясет всю гвардию и весь дворцовый персонал, чтобы поблизости от Тави с Нитой не оказалось ни одного выкормыша ди Эверо или ди Дароо. Или вообще переселит девчонок к себе. И никаких куриц Катанн, неспособных углядеть за своими одаренными подопечными. Может, привлечь к этому делу Шаниль? Все-таки ясновидящая в ранге мастера, вооруженная хрустальной звездой и успешно «вынянчившая» даже ди Крия. В самых экстренных случаях она сможет привлекать Совенка, хотя тут еще вопрос, за кем больше нужен присмотр...
Тэйон резко взмахнул своей тростью, скривил губы, слушая, как воздух запел под боевым ударом. Быть может, высокой магии у него не было и тело слушалось плохо, но до тех пор, пока разум бывшего лэрда соколов способен складывать два и три, а получать пять сотен наемных убийц, добраться до него и до тех, кого он считал своими, будет не так просто.
Магистр, стиснув зубы, подошел к мостику, вопреки всем доводам того самого хваленого разума, попытался вскочить на высокие ступеньки. Восприятие острой гранью сошлось на последовательности движений. Легких, обманчиво простых, естественных. На стиснутых зубах, на проглоченном стоне - взлететь по крутому изгибу. Осталось совсем немного до выхода из сада, а там можно будет добраться до дома, запереться в своих покоях, надежно защищенных от любопытных и недоброжелательных взглядов. И рухнуть.
Как удар. Он застыл на изгибе мраморного моста, не в силах оторвать взора от того, что он увидел.
Она стояла, высокая, гордая, далекая - богиня красоты и смерти, окруженная свитой темных воинов. Высшие офицеры флота, затянутые в черные, с янтарными знаками отличия парадные формы, собрались вокруг одинокой женщины в бальном платье. Кто-то гарцевал на огромном иссиня-черном драгшианском скакуне, некоторые сбросили кители и устроили на посеребренной траве шутливую дуэль, кто-то просто стоял рядом с бокалом прозрачного вина, пытаясь хотя бы простой близостью к ней приобщиться к Ее славе.
Точно снежный ветер коснулся уединившихся в саду для празднования победы офицеров - затихающие разговоры, устремленные навстречу льдистому дуновению глаза.
На запрокинутом лице Таш д'Алория на мгновение отразилось... Тэйон не знал, как назвать это чувство, да и есть ли оно вообще, ненужное, глупое слово для обозначения его? Недоверие и обреченность, гордость и горечь, радость и боль. Он уже видел у нее такое лицо: в тот день, когда Терр впервые изменил форму.
«Ты можешь летать, сын мой. А я - нет».
«Ты исцелился, муж мой...
Но я - НЕТ!»
Она завидовала ему, завидовала до озлобления, до мести, до холодной отрешенности. Завидовала и презирала себя за эту зависть.
Мелькнуло это чувство, точно рябь на поверхности бескрайнего океана. Чуждое, смуглое лицо шарсу вновь не выражало ничего, страдающая женщина канула в глубины, осталась лишь гордая, пламенная богиня. Изящно подхватила многослойные юбки и стремительно, грациозно взбежала на крутой мраморный мост, чтобы застыть напротив него.
Шелест ударившей его по ногам тяжелой ткани, облако ароматов, которым не подобрать названия и которые для него всегда означали лишь Таш. Она была чуть выше его, со стороны, должно быть, незаметно, но ему вновь придется приучать себя к обуви на толстой подошве, а ей - отвыкать от каблуков. Впрочем, не придется, ведь теперь они вряд ли будут появляться вместе.
Тэйон усмехнулся, впервые по-настоящему ощутив, что исцелен. Во всех отношениях.
И впервые подумав, а не проще ли было бы оставаться калекой.
На ней было янтарное облачение свидетеля королевской свадьбы - тяжелая парча, золотистые бриллианты, нежный, цвета юрской кости шелк. Что-то бесконечно изысканное, безумно дорогое и вызывающе женственное. Закованная в корсет осиная талия, сложные складки юбок, темные волны волос, падающие на спину в искусно созданной «свободной» прическе. Она выглядела, как истинная королева, янтарные одежды подчеркивали все изгибы ее тела от шеи до лодыжек.
Она опустошала мысли. Опустошала сердце.
Опустошала душу.
Древняя, не значащая ничего таинственная полуулыбка. Звезды в бездне раскосых глаз. Отравленная сталь под покровом золотого рукава.
Тэйон склонил голову, признавая власть, которой она была, угрозу, которую она несла...
(Тонкая трость перехвачена на уровне груди, готовая блокировать удар. Или одним движением превратиться в обнаженную шпагу.)
...и отказываясь шагнуть во тьму, созданную им же самим.
- Сударыня.
- Мой господин, - она тоже чуть поклонилась. Впрочем, язык ее тела плохо вязался с подчеркиваемым словами уважением к старшему по клану. Уважением здесь и не пахло. - Я еще не имела возможности поздравить Вас с чудесным исцелением.
- Благодарю. А я... не имел возможности принести Вам свои извинения. Позвольте сделать это сейчас. Я преступил все мыслимые и немыслимые пределы, этому не может быть оправдания.
В его словах раскаяния тоже не наблюдалось, но, во имя стихий, не разыгрывать же то, чего не ощущаешь и ощутить не можешь?! Именно для таких случаев и был создан Протокол. В прошлый раз его первой нарушила Таш...
- С каких пор Вам стали нужны оправдания перед кем бы то ни было, мой господин?
...в этот раз, впрочем, тоже.
- Моя лэри, - узкая, быстрая улыбка, - если Вы не будете держать себя в рамках правил, наша репутация окончательно погибнет. Вместе с кем-то из нас.
Ее ноги под покровом золота и шелка сместились, принимая боевую позицию. Его, увы, были не столь подвижны, но узкая трость, острой гранью разделявшая их, чуть приподнялась. На сжимавшей полированное дерево руке блеснуло кольцо, увенчанное знаком ветра.
Барьеры восприятия в преддверии схватки рухнули вниз, делая мир острее, ярче. Откуда-то со стороны прилетели чужие образы: двое, застывшие на зимнем мосту. Мужчина, подтянутый, с сединой в волосах и острыми тенями, играющими на усталых, но хищных чертах. Женщина, видение тьмы, золота и янтаря, затерянное в вечной вьюге. Вместе они производили столь сильное впечатление, что образ этот сиял перед собравшимися, затопляя поляну, ручей, деревья...
Красота и чудо - с одной стороны и готовность вцепиться друг другу в глотки и тихая ярость предательства - с другой.
- Вы превратно толкуете мои слова, мой господин. Признаюсь, это ново и неожиданно неприятно. Я привыкла, что Вы всегда, что бы я ни сделала, выслушаете и поймете правильно. Теперь же, столкнувшись с невозможностью произнести хоть слово, несколько... - темные глаза сузились, - ...растерялась.
Глагол, который она употребила, происходил от древнехалиссийского термина «ейерре», дословно - в зе-нарри позиция, когда перед игроком открывается возможность одним ходом изменить всю тональность партии. Необходимость из бесчисленного множества верных вариантов выбрать тот, что соответствует твоим целям. И считалось, что в такой ситуации самое важное - понять, а каковы же эти самые цели, и так ли они нужны, как думается.
В то же время использованная Таш грамматическая форма была характерна для совершенно иного глагола - «аффель», сравнительно недавно пришедшего в халиссийский из чужого языка и подразумевавшего ситуацию, в которой у человека вообще нет вариантов, либо же любой из них окажется неверным.
Оба слова могли в равной степени переводиться как «растеряться», но это был уже совершенно иной смысл. Тэйон перестал улыбаться. Лингвистические игры в исполнении госпожи д'Алория сегодня вызывали у него точно такую же угрюмую тоску, что и в шестнадцать лет.
- У каждого из нас есть свой предел, моя лэри. У каждого есть слабая точка, на которой мы ломаемся.
- И я наконец нашла Вашу. - В голосе ее было странное удовлетворение.
- И Вы, моя лэри, нашли мою, - покладисто согласился Тэйон, чуть смещая вес.
Застыли в том неловком молчании, которое может предшествовать схватке, но чаще предрекает только пустоту. Тэйон хотел лишь, чтобы все скорее закончилось. Что мужчина может сказать женщине, которой не смог подарить крылья? «Прости, я всего лишь простой смертный. Мне тоже больно».
И вдруг точно выпадами, вырвавшимися против воли поединщиков, обменялись ничего не понимающими взглядами.
Опасность почувствовали одновременно и, похоже, одновременно решили, что каждый из них начал атаку. И растерялись. Все-таки они слишком хорошо друг друга знали, чтобы не понимать: магию крови один сокол против другого применять не стал бы. Не та у них кровь, чтобы баловаться подобными играми.
Резко, слаженно повернулись на юго-восток. Тэйон закрыл глаза, накрыв ладонью ставший вдруг огненно-красным и раскаленным перстень и пытаясь свое неверное, искалеченное внутреннее чувство заставить уловить враждебное заклятие. Таш, вцепившись в свое укрытое под тканью «морское» ожерелье, кусала губы, активизируя флотские защитные амулеты.
Бесполезно. Эту атаку нельзя было отвести встречным потоком силы, ее нельзя было заблокировать щитом или снять, подобно дурному сглазу. Кровь пела о крови, кровь пела о смерти. И кровь отвечала.
Они были очень хорошо защищены от подобного рода нападений. В Халиссе, где темные искусства использовали куда более открыто, чем в городе великих лицемеров, никто не стеснялся ставить баррикады против так называемых «запретных» знаний. Тэйон, не доверяя флотским кудесникам, всегда лично заботился о защите лишенной магии жены. Да и своей собственной тоже. Сейчас талисманы явно реагировали на смерть, и украденной прядью волос тут не обошлось. Нет. Чтобы причинить настоящий вред, нужна была близкая кровь, живая кровь.
Чтобы убить, нужна живая кровь, медленно становящаяся мертвой.
- Терр, - выдохнула ставшая вдруг почти серой Таш.
...а он думал, что после душилки уже никогда не сможет по-настоящему испугаться.
Терр вер Алория, их сын, близкая кровь для них обоих. Терр, весь этот день мелькавший во дворце, проводивший какие-то переговоры, набиравший политические очки, не упускавший ни малейшего повода напомнить, чью фамилию носили и чье подданство имели герои, спасшие великий город. Кто бы мог подумать, что в ершистом парне со временем проснется такой резкий и в то же время тактичный дипломат...
Живая кровь, медленно становящаяся мертвой.
Крики и топот. У моста, тяжело дыша, остановились двое, сжимавшие налившиеся рубиновым огнем талисманы. Дзоран ди Ваи - золотоволосый красавец в капитанской форме, вот уже дюжину лет командовавший личным флагманом адмирала д'Алория. И полный молодой человек в мантии боевого мага стихии огня, из-под которой выглядывали форменные флотские брюки. Судя по всему, этим двоим были доверены амулеты, отслеживающие состояние здоровья первой леди. У Турона должен был быть такой же, настроенный на Тэйона, но во время ритуала получения звания ученик отдал его обратно бывшему учителю.
- Таш! - Дзоран, казалось, готов был броситься к своему адмиралу и защитить ее хоть мечом, хоть голыми руками - если бы только они помогли избежать этой опасности. - Надо идти в убежище...
- Талисманы исчерпают себя через несколько минут, - одновременно с ним пропыхтел огненный. - Я послал за белым целителем...
- Атака из водной стихии, - тихо и внятно произнес Тэйон. - Бухта. Телепортационный блок. Он еще жив.
Госпоже адмиралу не нужно было повторять дважды. И много времени, чтобы решить, к кому прислушаться, ей тоже не понадобилось. Они действовали как единое целое, угадывая мысли и намерения друг друга прежде, чем те успевали оформиться.
В ладони женщины блеснул холодной яростью стилет. Взмах - и длинная юбка оказалась распорота от бедра, уже не сковывая стремительных движений шарсу.
Тэйон захлестнул черного драгшианца, гарцующего на поляне, в телепатическую петлю. Скакуны таких пород были устойчивы к воздействию извне, но этот оказался выезжен для парадов, а не для битвы, а магистр воздуха был не в том состоянии, чтобы работать тонко. Его «зов» даже не уничтожил естественные блоки животного, а просто отменил всю привнесенную людьми дрессуру, оставив лишь дикую волю ящера, контролируемую на каком-то неправильном, разрушительном уровне. Ни времени, ни желания разбираться в том, что же он учудил, у Тэйона не было.
Огромный черный скакун, услышавший зов, в мгновение ока потерял и выучку, и выездку, и всадника, благо, тот плохо представлял, на кого имел неосторожность взгромоздиться. Расшвыривая остатки украшений и грозя затоптать любого неосторожного, покрытая чешуей бестия в два прыжка оказалась возле призывавшего его мага. Шарсу взлетела на спину одним грациозным, плеснувшим золотом и рассыпавшимися камнями прыжком, в разрезе пышного платья мелькнуло смуглое бедро. Одной рукой перехватила поводья, другой вскинула к себе за спину Тэйона.
Тревожно и звонко:
- К «Соколу»! - И, через плечо, своему капитану: - Догоняйте!
Сказочные пейзажи садов слились в размытое серебристое пятно, когда ящероподобная бестия сорвалась в бешеном галопе.
Тэйон, впервые за несколько десятилетий оказавшийся на спине у скакуна, да еще и без седла, вцепился в талию припавшей к шее ящера Таш. Но, пока тело его задыхалось от боли и пыталось удержаться на летящей в ночи бестии, разум холодно правил бег подчиненного животного. И отмерял секунды. Сколько времени нужно, чтобы мужчина примерно в два раза тяжелее его самого истек кровью? Слишком мало. Даже при том, что порезы им пришлось, в соответствии с ритуалом, делать совсем небольшими. Даже при том, что полный оборотень, чьи регенерационные способности сейчас находятся на пике развития, может позволить себе потерять очень много крови.
Это было цепеняще наглое покушение. Какому безумцу могло прийти в голову ударить именно сегодня? Хотя нет, как раз сегодня это и имело смысл. Покровительствующая им королева Лаэссэ сейчас не сможет прийти на помощь. Шаэтанна вступила в свою собственную битву, ей самой впору звать на помощь и оборачиваться за поддержкой к союзникам. Кто-то счел, что второго такого шанса не представится. Или просто зашелся в приступе злобы. Или запаниковал.
Родственники нового короля? Или, быть может, их друзья из «дружественного» Дома Вуэйн? Слишком топорно и грубо для родичей Сергарра. Скорее, это похоже на ди Эверо, или ди Даршао, или ди Дароо, или еще кого-нибудь из спутавшихся с темной магией лаэссэйских спрутов, недовольных всевозрастающим влиянием партии вер Алория. Стихии, когда он доберется до этих подлых мокриц!..
Тэйон остановил скакуна перед королевской пристанью, у которой помимо прогулочной яхты и нескольких личных курьеров Нарунгов было пришвартовано несколько флотских «мечей». И среди них - «Сокол». Старый потрепанный «двуручник», на котором ходила капитаном лэри Алория и который она затем, получив флагманский ранг, передала тогда еще своему выкормышу ди Ваи. Этот корабль дважды разносили в щепки и дважды отстраивали заново, его вид после скитаний по чужим мирам больше напоминал залатанный разноцветными заклепками старый бочонок, чем флагмана лаэссэйского флота.
Драгшианский ящер осел на задние ноги, едва не сбросив примостившегося на крупе всадника, затанцевал у причала.
- Адмирал! - радостно поприветствовал их вынырнувший откуда-то не вполне трезвый матрос - Какое платье!
Таш ответила резкой серией фраз на неизвестном Тэйону языке, заставивших людей на корабле начать двигаться раз в пять быстрее. Ни паники, ни вопросов, ни даже вполне законного недоумения. Судя по всему, за последние три года в жизни этих моряков было не одно вот такое ночное появление, после которого немедленно поднимался парус и судно уходило в море.
Магистр прикинул стать и проснувшиеся вдруг естественные инстинкты своего скакуна и послал животному еще одну команду. Ящер, взяв короткий разгон, кошкой взвился с причала и мягко приземлился на деревянную палубу. Но вот если возможности драгшианца маг измерил точно, то свои навыки верховой езды явно переоценил. Не вылететь из седла Тэйон смог, лишь судорожно вцепившись в закованную в корсет талию первой леди Адмиралтейства, а от встряски у него смешались мысли и он потерял и без того не слишком твердый контроль над животным. Ящер издал болезненный крик, затанцевал, брыкая задом и испуганно шарахаясь в сторону.
Смуглый молодой парень со знаками отличия третьего помощника перехватил поводья, удерживая ящера на месте.
- Госпожа адмирал! - Беспардонный нахал вскинул лучащиеся смехом и скрытым напряжением глаза на чужую жену. - Какое платье!
Таш, проигнорировав протянутую руку, соскочила с седла, ласточкой метнулась куда-то. Услужливый офицер, ставший вторым после своего капитана кандидатом в коврики («Теперь это уже не мое дело!»), тоже куда-то исчез, и Тэйон почел за благо как можно скорее спешиться. Его собственные ноги, решившие наконец, что с них хватит, выбрали именно этот момент, чтобы подкоситься. Маг не упал лишь потому, что успел в последний момент ухватиться за подпругу. Не самое грациозное приземление, но сейчас Тэйону было плевать. Оттолкнувшись от животного, магистр воздуха на одной злости заставил себя принять стоячее положение и ментальным пинком отправил ящера в прыжок обратно на пристань. Приземлившись на полированные камни, животное еще пару раз взбрыкнуло, а затем почти с человеческим стоном упало, сотрясаемое крупной дрожью. После такого варварского обращения зверь либо погибнет, либо останется навсегда непригодным для верховой езды, но сейчас не до того.
- Руби канаты! Руби, эр-исс тебе в родословную! Вихрь тьмы и золота взлетел вверх, почти не коснувшись лестницы, с мостика тут же раздался насмешливый женский голос, а за ним резкий выкрик госпожи адмирала;
- Да стихийный шторм вам всем в глотки! Следующего, кто посмеет сказать что-то о моем платье, я запихну в эти тряпки и заставлю в них лезть на мачты!
Тэйон начал медленно пробираться к мостику, а «Сокол» уже отходил от пристани, оставляя яркий, залитый магическими огнями и музыкой берег.
Полыхнул огненный портал, на палубу бешеной кошкой приземлился капитан ди Ваи, державший за шкирку запыхавшегося мага. Кажется, этим двоим пришлось изрядно пробежаться, прежде чем они выбрались за пределы недоступного для заклинаний телепортации острова, на котором стоял королевский дворцовый комплекс.
С одного взгляда оценив обстановку, ди Ваи бросился наверх:
- Капитан на мостике!
- Передаю командование капитану!
- Командование принял! Адмирал, ваши приказания?
Хоть бы возмутился, что у него чуть корабль из-под носа не увели, или они тут все настолько пришиблены верностью, что обижаться на несравненного адмирала не умеют? И может ли эта лоханка двигаться быстрее? Время, время! Секунды, удары сердца, капли...
Откуда-то из трюма выполз огромный волосатый детина явно орочьих кровей и с неожиданной ловкостью направился к мостику. Узрев застывшее у поручней видение в янтаре и ореоле развевающихся полночных волос, расплылся широкой ухмылкой хитрющей физиономии. Затем издал переливающийся, исполненный искреннего уважения свист.
- Госпожа адмирал, - разнеслось над палубой, и команда затаила дыхание, уже представляя себе это, обряженное в золото и кринолины, - какие ножки!
Корабль на мгновение замер. А потом мачты содрогнулись от почти истерического хохота. Команда представила, как это будет смотреться на стройных, длинных конечностях.
Таш отняла от глаз трубу ночного видения, медленно и молча опустила взгляд на ухмылявшегося нахала. На губах шарсу мелькнула тень ее обычной улыбки, тихий, но полный обещания голос разнесся по всему судну.
- Я подумаю насчет оплаты пластической операции, которая позволит вам получить точно такие же, мистер Шуз-зэх, - произнесла свою угрозу и вновь повернулась на юго-восток.
После этого в задумчивость погрузился уже весь корабль...
Тэйон, чувствовавший себя одной струной с ней, вибрировавший в ритме все того же затихающего сердцебиения, еще успел подумать, что никогда не поймет, что за узы связывают этих людей.
Потом остались лишь ночь, летящий сквозь нее корабль и страшное чувство - не успеть. Он не знал, сколько простоял так, вглядываясь в темноту.
Где-то в сумеречном зимнем кошмаре к застывшему на носу судна Тэйону подошел молодой маг из огненных, который, видимо отчаявшись вбить хоть крупицу здравого смысла в превратившую себя в живой компас первую леди, попытался найти понимание у коллеги.
- Мастер... то есть магистр! Поговорите с супругой. Она находится под целенаправленным воздействием темных искусств и нуждается в срочной помощи. Поймать злодеев, преступивших закон, конечно, важно, но если в ближайшее время госпожа адмирал не окажется в Академии, под присмотром специалистов по теории запретных арканов...
- Госпожа адмирал разбирается в теории запретных арканов не хуже так называемых специалистов из Академии, - ничего не выражающим тоном перебил Тэйон. Он не мог позволить себе тратить силы, злясь на этого покинувшего учебную скамью мальчишку. Лаэссэйцы знали о темной магии много, и знания их были сопряжены с жесткими ритуалами и кровавыми жертвоприношениями, однако имели мало общего с настоящим «искусством». Разобраться в происходящем этому так называемому боевому магу, только что назначенному на столь высокий пост, вряд ли было по силам. - И делает все абсолютно правильно.
- Но из нее вытекают жизненные силы, и если мы не успеем...
- Для нападения использован ритуал медленной смерти из классических шонитских вариантов, - один из немногих, который мог на них подействовать, но об этом лаэссэйцу знать не обязательно. - Символической жертвой избран первенец госпожи адмирала. Мальчишке вскрыли вены и через портал бросили в открытое море, решив, что, во-первых, в холодной воде он погибнет быстрее, а во-вторых, что, имея такое большое поле для поиска, мы его совершенно точно не найдем вовремя. Для вящей надежности сверху набросили телепортационный блок, а заодно и простенькое «безмыслие», чтобы нельзя было его засечь при помощи эмпатического поиска.
Тэйон почувствовал легкое изменение курса, одобрительно прищурился и продолжил тем же равнодушным, лекционным тоном:
- Заклятие медленной смерти почти безотказно, что, в принципе, для магии крови нетипично. Энергия покидает одновременно и жертву, и тех, кого с ней связали ритуалом, и остановить это нельзя. - (То есть можно, но лишь достаточно обширной генной мутацией, которая при проведении в столь сжатые сроки была крайне рискованна. И вообще относилась к одним из наиболее закрытых разделов черного целительства.) - Ваши хваленые «специалисты» могли бы некоторое время питать первую леди силами извне, но лишь оттянули бы неизбежное.
- Значит, против этого заклятия нет никакой защиты? Разумеется, он заинтересовался. Уже видит себя великим и могучим темным чародеем. Все мы, маги, одинаковы, когда дело касается самого важного.
- Бывают только беззащитные идиоты, а неотразимых заклятий в природе нет. Этот ритуал, как и все остальные, имеет ряд ограничений и, кроме того, является неуклюжим, громоздким и слишком сложным в исполнении. В частности, жертва может умереть слишком рано или заупрямиться и вообще не умереть. Ну а тот, с кем ее связывают, начинает «чувствовать» происходящее. При умении прислушиваться к себе он может выйти прямо к месту проведения ритуала. И возмутиться.
А вот это уже было почти ложью, но Тэйон считал, что она смешана с правдой в достаточной пропорции, чтобы не вызвать подозрения. Ему совсем не хотелось сообщать всем, что магистр Алория когда-то использовал на себе и своей жене магию крови куда более высокого уровня, чем грубые, хотя и убийственно мощные заклятия, пытающиеся сейчас их уничтожить. Те его давние ритуалы пели в их телах, поворачивая пробужденную убийцами силу сродства совсем иной стороной. И именно они позволяли Таш стать живым компасом, безошибочно ощущая затерянного в волнах сына.
Лучше бы, конечно, Тэйону было взять это на себя, но сейчас магистр ветров не доверял ни себе, ни своей неверной стихии. И потому, лишенная магии, содрогающаяся от боли даже при ментальном контакте, Таш безропотно позволяла чуждым силам бушевать в своей крови, взнуздав их с той же волей и яростью, с которой она подчиняла моря, людей и обстоятельства.
Но все это молодому магу знать было совершенно необязательно.
- Но почему вы не сломаете телепортационный блок, мастер, то есть магистр? Почему...
А вот и самый главный вопрос. Что ж, время прогуляться по истине в грязных сапогах, не сказав при этом ни слова лжи.
- Потому что Терр вер Алория - и мой сын тоже, - все тем же ровным, точно извлеченным изо льда голосом ответил магистр. И, впервые повернувшись к собеседнику, поднял руки.
Горел рубиновым пламенем кричащий о смерти камень. Магистр повернул руки ладонями вверх, и в кроваво-красном свете полыхающего кольца стало видно, как из его запястий изливаются рваным потоком густые тени. В сплетении призрачных огней седеющий сокол казался перешедшим в иной мир уже более чем наполовину.
Огненный маг сохранил достаточно самообладания, чтобы не закричать, но он отпрянул, вскинув руку в начале одного из защитных движений. Итак, до сих пор магистру ветров удавалось успешно скрывать свою слабость от выпускника Академии и птенца боевой ложи. Хорошо.
- Я могу использовать искусство в таком состоянии, - совершенно правдиво сообщил Тэйон Алория, опуская руки. - Но результат может оказаться не совсем тем, который планировался. Посему, пока ситуация еще далека от критической, я бы предпочел воздержаться от экспериментов. А вот вам, коллега, стоит подойти к капитану. Мы почти на месте, сейчас будут поднимать тело и может понадобиться помощь квалифицированного боевого мага. Мало ли какие ловушки приготовили столь предусмотрительные заговорщики.
Огненный заторможенно кивнул и отправился в указанном направлении. Интересно, деградируют лаэссэйцы в целом, молодое поколение в частности, или только маги, выпущенные под чутким руководством ди Эверо? А может, ты просто стареешь, сокол?
Ни язвительность, ни самоирония не могли отвлечь от скручивающего внутренности страха. Тэйон навалился на перила, понимая, что снова выпрямиться и заставить ноги принять вес дрожащего от истощения тела будет сложно.
Опоясанный огнями корабль летел сквозь мрак. При мысли о скорости, которую сумел развить подгоняемый магией «Сокол», становилось жутко. Если и было судно, способное выиграть эту гонку со смертью, то вер Алория стоял сейчас на его палубе.
Морозный ветер бил в лицо солеными брызгами, холод давно уже пробрался сквозь придворный колет, но все это было не важно. Время потеряло свое значение, растянувшись в бесконечность, исчезнув, истаяв без следа.
Изменением в прикосновении ветра к своей заледеневшей коже он ощутил, что корабль резко затормозил. Зазвенели в зимнем воздухе команды, люди на мачтах начали хореографически совершенный танец, а послушные воле капитана воздушные потоки сместились, меняя угол и направление. Магистра всегда раздражало, что Дзоран ди Ваи был чародеем стихии воздуха. Не слишком сильным и не слишком одаренным, но в той узкой области, которую он считал своей, капитан «Сокола» мог заткнуть за пояс десяток магистров. Корабль изящно развернулся, почти гася скорость и деловито хлопнув парусами.
Маг огня, что бы Тэйон ни думал о его умственных способностях, тоже сработал безукоризненно. На темных водах вспыхнуло колдовское зарево, и уже скоро можно было разглядеть покачивающуюся на волнах человеческую фигуру, почти привязанную к чему-то похожему на перекрещенные в виде пентаграммы деревянные планки.
Терять время на спуск шлюпки и прочие глупости никто не собирался. Над морской поверхностью протянулась раскинутая на всякий случай сеть защитных заклинаний (очень, кстати говоря, качественно выполненных), затем в воздухе появилась огненная плеть, бережно подхватившая безвольное тело (совсем не просто сделать это в царстве враждебной стихии), перенесла его по воздуху и осторожно положила на палубу.
К раскинувшемуся на досках человеку бросились со всех сторон, перехватили кровоточащие запястья. Зазвенели тревожные приказы целителя.
Тэйон не знал, откуда у него взялись силы, он не знал, почему вообще до сих пор жив. Магистр оттолкнулся от поручней и все той же спокойной, ровной походкой направился к суетящимся людям.
Ему не нужно было видеть, как корабельный целитель умело делает искусственное дыхание, чтобы понять, что младший сокол умер. Об этом целую вечность назад сказало собственное сердце, бившееся с нервными, натужными перебоями. Стоявший на коленях огненный маг наклонился вперед, из пухлых ладоней ударили призрачно-тонкие молнии, заставив тело изогнуться в судороге. Вокруг отнюдь не казавшейся сейчас богатырской фигуры повелителя соколов мерцали красноватые энергетические потоки, греющие, проводящие массаж, разгоняющие кровь.
Магистр Алория подошел к женщине в золотом платье, потерянно застывшей рядом с суетой. Обнял сзади за плечи, притянул к себе - просто чтобы не упасть. И почувствовал, как ее тело бьет дрожь того же истощения, что сотрясала его самого. Зарылся лицом в спутанные ветром темные волосы.
- Сколько?
- Клиническая смерть длилась меньше десяти минут, - хрипло шепнула Таш. - Он пришел в себя, не смог изменить облик, понял, что происходит. Попытался покончить с собой, чтобы нарушить ритуал.
И преуспел. В противном случае ни один из них не был бы сейчас жив. Это, впрочем, произносить не требовалось.
- Вода за время, пока закрыты южные порталы, остыть не успела, но и особенно теплой ее не назовешь, - так же тихо сказал Тэйон. - Его откачают.
- Айе.
Собравшиеся на палубе люди старательно отводили глаза от застывшей на ветру пары.
Ну что ж. Вот теперь ситуация, пожалуй, похожа на критическую.
Надо придумать что-нибудь очень простое. Такое, чтобы не подвело.
Базовое заклинание магии крови. Простая передача внутренней силы. От кланника - к кланнику, от отца - к сыну.
Магу ничего не нужно решать, не нужно подключать свое сознание или подточенную усталостью волю. Кровь все сделает за него.
Огненный вновь ударил своими ручными молниями. Целитель начал вливать в безвольное тело новую порцию энергии. И тогда магистр ветров закрыл глаза, уходя в глубь себя, глубже стихий, глубже воздуха. Туда, где парил Первый Сокол. Туда, где сила была неуправляема и не причесана, где она взмывала в одеянии из рыжих перьев и оглашала горы хищным клекотом.
Просто что-то вроде магического переливания крови. Примитивно, но действенно.
Властью клана. Властью старшего. Властью Сокола.
- На том свете выпорю, - в наступившей тишине отчетливо пообещал Тэйон вер Алория мальчишке, если тому вдруг вздумается именно сейчас сдаться. - И не посмотрю, что уже настоящий лэрд.
Тело повелителя клана дернулось, Терр закашлялся, очищая легкие от воды и судорожно втягивая воздух. Как-то все-таки прохрипел:
- От рода... отлучу... за... непочтительность. - И чуть позже, уже кутаясь в подогретые одеяла: - И не посмотрю, что уже почетный предок!
Тэйон хмыкнул. Закрыл глаза. Интересно, кто из них с Таш на ком висит? Враждебная отчужденность временно отступила перед необходимостью добраться до каюты, не показав слабости своим людям.
Вновь раздались четкие команды ди Ваи, «Сокол» разворачивался, направляясь обратно в гавань.
Тэйон поймал взгляд сына, выразительно нахмурился. Терр что-то рыкнул целителю, тот наконец догадался принести Таш пару теплых одеял, одно из которых магистр беспардонно присвоил. Откуда-то сзади донеслись приглушенные голоса:
- ...совсем тут без нас спятили. Нападать на халиссийского посла во время официальных торжеств! Да тотемные ради такого случая оставили бы все внутренние распри! Теперь кланы не успокоятся, пока не найдут тех, кто это задумал, и не вырежут родичей вплоть до пятого колена. Только вот тех ли, кого нужно...
- Не боись, наша старушка умеет находить спрятанные в воду концы. Даже если воды действительно много...
Голоса отдалились, а дрожащая под подогретым одеялом Таш мечтательно протянула:
- Что же я сделаю с er-iss, который устроил нам сегодняшнюю прогулку...
- Слишком просто, - пробормотал Тэйон.
- Что?
- Слишком просто мы отделались, - объяснил вер Алория. - Игра этого нашего «er-iss» тяготеет к слишком сложным планам, слишком громоздкой магии и слишком педантичной проработке деталей. Он должен был подстраховаться...
Тэйон внезапно напрягся. Медленно повернулся, ловя лицом потоки воздуха.
- Стихии беспокоятся.
Госпожа адмирал ступнями попробовала качающуюся под спокойными ударами волн палубу, взглянула на паруса.
- Плохо?
- Энергетически потоки движутся неправильно. Моя лэри, будьте добры позвать капитана и вашего мага. - Когда к ним подошли ди Ваи и огненный толстяк, магистр вновь прищурился, пытаясь не столько увидеть, сколько кожей ощутить перемещение воздушных потоков. - Господа, боюсь, у нас проблемы. Я не слишком хорошо разбираюсь в боевом применении водной стихии, но течения под нами явно закручиваются не сами собой. Используется что-то из высшей морской магии, фактически не затрагивающее воздух. Сложное, мощное и очень надежное.
Огненный побледнел, капитан бросился к борту. Его старший офицер - немолодая низкорослая женщина, явно являвшаяся магом водной стихии, хотя и очень слабым - метнулась в каюту за какими-то своими приборами. Вокруг вновь забегали, раздалась сосредоточенная ругань, воздух вскипел от информационных заклинаний.
- Мастер, - огненный маг повернулся к невозмутимо кутавшемуся в одеяло магистру, - я не могу работать против такой концентрированной водной мощи!
- Как оно и планировалось, - констатировал Тэйон. - Вас ведь назначили личным магом первой леди только сегодня?
- Вчера. Я был крайне польщен...
- Еще бы. У вас наверняка был повод ожидать менее почетного назначения. Где-нибудь в юрском пределе, где есть шанс спешно погибнуть на боевом посту.
Толстяк стал совсем уж землистого цвета, и Тэйон понял, что угадал. Да, спланировали покушение тщательно. Приманка, построение ловушки, подбор жертв... Громоздко, но добротно.
Подошла первый помощник со своими приборами, что-то звякнуло. А потом тишину взрезал ее голос:
- Бесова воронка! Под нами строят бесову воронку! Центр на юго-юго-восток, закручивается против часовой стрелки!
Кто-то закричал, кто-то разразился драгшианской бранью. Вокруг заметались тени матросов, ди Ваи начал выкрикивать одно за другим указания, разворачивая корабль, ловя ветер, пытаясь вывести судно из зоны опасности. То и дело взгляды людей обращались к госпоже адмиралу, невозмутимо, даже скучающе стоявшей на палубе, всем своим видом выражая полную уверенность в благополучном исходе. В работу ди Ваи она не вмешивалась, понимая, что корабль - дело капитана и в цепи команд никаких недоразумений быть не должно. Только Тэйон видел, как побелели сжимающие края одеяла пальцы, как метались по парусам глаза, пытаясь найти путь к спасению.
Путь, которого не было.
- Кто-то зарвался, - артистично имитируя светскую скуку, сообщила первая леди Адмиралтейства своему супругу. - Учинить такое в гавани Лаэ без ведома мастера течений невозможно.
- Да, ди Ромаэ попался. Я почти уже не сомневался, что именно он стоит и за твоим «изгнанием», и за гибелью Ойны: стиль мышления и построения заклинаний очень характерен. Но, боюсь, найти доказательства участия ди Эверо будет не так просто. Мастер вод наверняка умудрится остаться весь в белом, - задумчиво ответил Тэйон. - Опять. Судно взбрыкнуло, застонало, пытаясь бороться со все убыстряющимся течением. Из этого водоворота было не вырваться, не проскочить насквозь, не сбить встречным заклинанием. Оставалось как можно дольше тянуть время, пытаясь найти какой-то иной выход.
- По крайней мере теперь ясно, почему они решились на такое наглое нападение, - рассуждала лэри вер Алория, слушая, как стонет и трещит под ее ногами дерево. - Пропавшие без вести, пробормотавшие нечто невразумительное о темной магии, погрузившиеся на корабль и отплывшие в неизвестном направлении... Это совсем не то же самое, что доказанное убийство! Если все улики, а главное, свидетели, окажутся на дне, то проблема клановой мести будет наполовину решена. А блокада не дает связаться с берегом. Добротный план.
- Айе. Даже жалко, что на дно мне пока не хочется.
- Айе.
Тэйон поднял голову, посмотрев на огненного мага, отчаянно сражавшегося с телепортационным блоком. Сам он в приличной форме, быть может, и сумел бы преодолеть это заклятие, но не сломать его. В таких случаях грубая сила бесполезна, вражеские баррикады нужно обходить по кривой и запутанной траектории, а не биться о них лбом. Только вот у мальчишки нет ни опыта, ни знаний, чтобы выйти за рамки канона.
Дзоран ди Ваи активировал талисманы, врезанные в корму, заставляя их толкать корабль против течения. Ветер помогал, натягивая почти до звона упругие паруса, но Тэйон чувствовал, что это - предел. Если капитан еще хоть немного увеличит напряжение, судно просто разорвет на части.
«Сокола» несло навстречу гибели. За бортом нарастал грохот сорвавшейся с цепи водной стихии. Сколько у них осталось? Пять минут? Меньше. Скоро начнется паника. Даже этот экипаж не сможет оставаться невозмутимым перед лицом такой смерти.
А он сам?
Магистр воздуха, лишенный магии, халиссийский лэрд, отказавшийся от клана, мужчина, оттолкнувший от себя любимую женщину, Тэйон вер Алория заглянул в себя.
И тихо хмыкнул:
- Я, конечно, знаю, что смерть нужно встречать стоя прямо и глядя ей в лицо, но не тогда, когда перед этим ты уже простоял на ногах целые сутки! - Магистр воздуха позволил наконец ногам подогнуться и весьма неэлегантно плюхнулся на палубу. Тело отозвалось волной тупой боли.
Терр вер Алория, сидевший рядом, посмотрел на него из-под мокрых прядей и, кажется, что-то понял. Ветер, мальчишка сейчас неспособен изменить облик, он не может улететь и привязан к этому корыту, как и все они...
Мысль дернулась, пытаясь вытащить за хвост какую-то другую, но тут Терр подался вперед:
- Отец...
- Это не важно, - тихо перебил Тэйон, пытаясь уловить опять нырнувшую во тьму мысль. - В тот момент арбалетный болт был самым лучшим, что могло случиться и со мной, и с соколами. Еще пара лет, и мои авантюры погубили бы клан.
- Я вовсе не об этом...
Таш положила руку на плечо сыну:
- Не отвлекай его.
Лэрд соколов замолчал, затем кивнул. Лэри-мать сжала пальцы, не то благодаря, не то ища поддержки.
Время, время... Потеряна еще одна минута.
Корабль уже не стонал, он кричал, как раненое животное, бессловесно взывающее о помощи. Грохот воды бил в перепонки, ему вторили голоса пытавшихся перекричать стихию людей. Огненный маг, отчаявшись прорваться сквозь барьер, повернулся к замершему на палубе магистру.
- Мастер, сделайте же что-нибудь! Добавьте еще ветра! Капитан, поднимите еще паруса!
Подошедший ди Ваи даже не взглянул на него.
- Ветер здесь бесполезен, если только вы не заставите его поднять «Сокол» в воздух и нести нас до самого города. Что, как известно, невозможно. Госпожа адмирал, я хотел бы выразить свое сожаление...
- Так сделайте то, что возможно! Магистр! Вы сами говорили, что не бывает неотразимых заклинаний, должен быть способ справиться с воронкой. Ну что вы сидите, как...
- Заткнулись все. - Голос Тэйона был тих, но разнесся, казалось, до самых отдаленных уголков корабля, заставив затихнуть даже грохочущую за бортом воду. Отрезанный от магии мастер сидел на палубе, опершись на ладони и разглядывая гладкие доски. - Капитан ди Ваи, мне нужно время. Столько, сколько вы сможете выиграть.
Магистр медленно вздохнул, решаясь. Выход был столь же очевиден, сколь абсурден. Среди сотен вариантов, которые он успел перебрать, с тех пор как почувствовал враждебность сплетающихся под кормой водных потоков, этот мелькал не раз, но лишь слова Дзорана ди Ваи позволили смутной догадке оформиться в четкую мысль.
«Если только вы не заставите его поднять „Сокол“ в воздух и нести нас до самого города. Что, как известно, невозможно».
А с чего, собственно, все взяли, что невозможно?
Он двадцать лет летал по городу в кресле, и это ни у кого не вызывало вопросов. Заклинание все то же. Дело лишь в масштабе.
Тэйон зажмурился, вспоминая, как он добился эффекта, названного профессором Совенком «антигравитацией». Эти исследования маг начал очень давно, еще до своего ранения. Он тогда пытался найти способ, позволивший бы Таш летать. Простой подсчет показывал, что раса шарсу не должна была так свободно чувствовать себя в небе. Огромные крылья горного народа были прекрасны, но их поверхность все же недостаточна, чтобы позволять часами парить над крышей мира. Что, похоже, самих шарсу совершенно не волновало. Они парили.
Тэйон, вооружившись кое-какими приборами, понаблюдал за гимнастическими экзерсисами супруги, затем затащил в свою лабораторию с требованием помочь магической науке. Экспериментальным путем удалось выяснить, что народ Таш обладал естественной способностью изменять вес собственного тела. Это не походило ни на какой из известных халиссийцу видов магии, но после ряда, как он считал, довольно остроумных опытов (Таш подобрала для них куда менее приятные эпитеты) он смог искусственно повторить энергетическую воронку или скорее вывернутый наизнанку колодец, который позволял вещам изменять вес. Что, в свою очередь, повлекло за собой совсем уж странные теории о природе притяжения, а затем и материи вообще. В конце концов, началась очередная война, и лэрд с чистой совестью забросил свое увлечение. Чтобы вспомнить о нем, когда ему потребовалось найти способ передвигаться с перебитым позвоночником.
Или поднять в воздух военный корабль.
Нечего было и думать повторить сложнейшую, сворачивающуюся в саму себя сеть энергетических плетений. Для этого ему и в лучшие времена требовалась целая лаборатория и пара помощников в придачу. Нет, идти надо было самым простым путем. Перенос магического свойства с одного объекта на другой. Расширение магического свойства путем подпитки энергией. Заклинания первого курса обучения в Академии.
И никаких «мысленных операций». Чародейство нужно строить с опорой на внешнюю структуру, чтобы как можно меньше осталось на откуп его искалеченному сознанию.
Магистр своим перстнем обвел круг на досках палубы, внутренним зрением видя, что вслед за движениями кольца в воздухе остаются выжженные линии. В круге четырехлучевую звезду. Сосредоточившийся на цели маг даже не замечал, что поверхность, на которой он чертил, вздрагивает и опадает под ударами волн.
Северный луч - знак близости. Близость объектов, их родство, их единство.
Восточный луч - знак возрастания. Знак умножения, прибавления силы стихий.
Южный луч - знак неба. Недостижимость, свобода, бесконечность.
Западный - знак ветра. Южного ветра, ласкового, юного. Знак ветреной стихии, благодаря которой родится и которой будет напитана эта магия.
В центре - символы тех двух заклинаний, что он хотел получить. И - символ крови.
Теперь тот объект, с которого он будет переносить свойство. Лучше всего было бы кресло, но оно осталось в особняке Алория, а камень вызова в ножнах треснул еще во время схватки с кейлонгцами. Значит, придется обойтись тем, что есть под рукой.
Тэйон, покачиваясь, поднялся на ноги. Теперь, когда их жизни зависели от его ладоней, боль отступила, тело и голову наполняла чуть звенящая, пьяная мягкость. Он горел вдохновением и дрожал уже не от холода, а от возбуждения. Ради таких минут маги стихий и жили.
- Таш. Подойди сюда, девочка. - Оковы Протокола рассыпались сухим, чуть серебрящимся песком. Какая все-таки бессмыслица...
Она отбросила одеяло и молча, без колебаний шагнула в круг, встала на указанное место, повернувшись к нему спиной. Тэйон шагнул к ней, обнял сзади за талию, взял в свои ладони холодную руку.
- Адмирал, сейчас это - привилегия ди Ваи, но он не любит суеверия, а Вы никогда не любили делиться. Скажите, после последней перестройки Вы поили «Сокола» своей кровью?
- В день спуска судна на воду я порезала руку, - ответила первая леди Адмиралтейства.
- Умница.
Он снял перстень со знаком ветра и надел ей на палец, замыкая еще одну цепь. Сжал ее руки в своих. В последний раз окинул палубу, взбесившееся ночное море, людей.
Не больше минуты. Шестьдесят секунд, в которые нужно успеть прожить целую жизнь.
Магистр воздуха закрыл глаза и начал медленный речитатив. Линии, начертанные на дереве, перстень под их ладонями, корабль под их ногами.
Ветер.
Заклинания рванулись к жизни, как цветы, тянущиеся к свету. Таш гортанно вскрикнула, ощутив себя единым целым с кораблем, зашаталась под ударами стихии. Воздух запел, сияя опасным, безумным, ослепительно прекрасным буйством магии. Тэйон сжал руки, поддерживая падающую женщину и чувствуя, как не поддается, не выдерживая нагрузки, его сознание. Как распадаются, рассыпаются жемчужным ожерельем символы заклинаний, как вырываются из-под власти уже начавшие сплетаться ветры. То, что еще недавно казалось естественным и простым, вдруг стало безумно сложным, его разум не слушался, он не удержит, не удержит, не удержит...
Это было мгновение вечности, краткое мгновение абсолютной тишины и абсолютной откровенности в сердце бушующей бури. Глупый смертный, он пытался овладеть тем, что смертным не дано. Теперь, на пороге смерти, можно было признать очевидное - сколь многого он ни достиг, ему всегда будет мало. Признать - и принять. И продолжить в том же духе.
Это сомнительная честь - быть человеком, и относиться к ней следовало скептически. Но ничем другим маг быть не умел, а переучиваться, похоже, уже поздно.
Тэйон видел себя, видел хрупкое человеческое сознание, его смешные попытки набросить узду на дикие порывы первозданных стихий. Видел страх и звериную надежду в разумах окружавших его людей.
И яростное, захлебывающееся беззвучным криком стремление к небу, сжигающее бьющееся у него в руках существо. Истинное желание, рядом с которым его собственная жажда власти, или силы, или жизни блекли, как пастельный набросок дождя рядом с бушующим штормом.
Спокойствие и хмельное вдохновение пришли вместе с новой, измененной схемой заклинания. С хладнокровным изяществом Тэйон вер Алория связал в неразрывное целое корабль, названный «Соколом», сознание бескрылой шарсу и дикую силу воздушной стихии.
И на один ослепительный, обжигающий, точно истина, миг он увидел, как разум лишенной магии женщины поймал ветер. И ярость неизбывного, невозможного желания сделала ее равной по силе совоокой богине. На миг. На один лишь миг.
Но сколько еще нам нужно?
Грохот. Треск дерева. Крики ужаса.
И - крики изумления.
Старый, побитый, но так и не утративший спеси «Сокол» величественно поднялся над затягивающими его волнами. Сначала медленно, а затем все увереннее, все быстрее набирал высоту, поднимаясь к расцвеченному луной небу. Люди бросились к бортам, в тихом, потрясенном молчании наблюдая, как все стремительнее закручивается во тьме воронка водоворота. Бессильная. Бесполезная. Но все равно пробирающая до костей ужасом.
- Стихии, - повторял вцепившийся побелевшими пальцами в какой-то канат огненный маг. - Стихии. Стихии...
Корабль царственно развернулся на север. В спину дышал теплый южный ветер, несущий дожди, бури и весну. Далеко впереди ждал город, над которым, должно быть, все еще взмывали в воздух причудливые свечи магических фейерверков и плыли, подобно редким духам, музыкальные чары. «Сокол» летел, разделяя собой безумную ночь и зарождающийся на востоке рассвет.
А на палубе стояла, слепо раскинув руки и запрокинув голову, старейшина клана соколов. Ветер развевал спутанные полночные волосы, высушивал слезы, уносил прочь смех. Тэйон вер Алория поднял руки, поддерживая женщину, которой он вернул небо.

Yours is the Earth and everything that's in it,
And - which is more - you'll be a Man, my son!
-
Весь мир у ног твоих,
И все, что есть в том мире,
И - что важнее, сын,
Ты Человек отныне!

Предыдущая страница 17 Следующая страница


Город и ветер 18

ЭПИЛОГ

Тэйон вер Алория стоял, прислонившись к широкому древесному стволу, и рассеянно вертел в пальцах черное, с красноватым отливом перо. Ночь, тишина и размеренный бег мыслей. Ощущением легчайших дождевых капель, едва касающихся кожи - безмолвная женщина, застывшая на расстоянии вытянутой руки. Они не часто виделись в последнее время, но когда все-таки встречались, говорили о деле. Или же молчали.
Приглушенным уханьем раздался сигнал.
Маг оттолкнулся от ствола и неторопливо пошел к дорожке, ведущей к ничем не примечательному загородному дому. Таш вер Алория шла на полшага позади него, молчаливая, собранная. Нейтральная.
Они оба кивнули воину в цветах клана сокола, замершему у дверей.
- Старейшины, - поклонился тот в ответ, - лэрд просил вас подняться на второй этаж.
Они пропустили еще двоих соколов, вытаскивающих из дома обезглавленный труп, и прошли внутрь. Обстановка особняка почти не пострадала во время короткой, напоминавшей скорее резню схватки.
- Чисто сработано, - заметила Таш, скользнув равнодушным взглядом по пятну крови на паркетном полу. - Мальчик грамотно спланировал операцию.
- Неплохо, - вынужден был признать более критичный Тэйон. - Хотя ди Ромаэ слишком полагался на магическую защиту.
- Это была хорошая защита.
- Была.
Они прошли в гостиную, в которой уже ждали первый лорд ди Шрингар и адепт-целитель ди Крий. По почти официальному требованию царства халиссийского, лаэссэйские власти почти закрыли глаза на эту операцию клана сокола, и Рек ди Крий присутствовал здесь в качестве единственного наблюдателя и агента янтарной Короны. Ну а лэрд генерал - по личному приглашению старейшин клана.
- Что-нибудь интересное? - спросил Тэйон, оглядывая помещение.
- Увы, - пожал плечами ди Крий. - Мы и не ждали, что удастся найти новые улики. В конце концов, это всего лишь временное убежище.
Магистр Алория пристально посмотрел на невозмутимого князя.
- Не думаю, чтобы мне были нужны еще доказательства, - чуть резковато заметил ди Шрингар. - Даже если бы не было свидетельства лэрда Терра, того, что удалось найти в лаборатории мастера течений и что рассказали младшие члены его темного ковена, более чем достаточно! Магистр ди Ромаэ должен ответить за все, что он сотворил.
- Айе, - согласился Тэйон. - Однако меня беспокоит, что он будет отвечать за все один.
- То есть? - Из дверного проема показался Терр вер Алория. Следовавшие за ним двое оруженосцев тащили потерявшего сознание мага, в котором лишь с трудом можно было узнать мастера ди Ромаэ. Тэйон и Таш вскинули руки, одновременно салютуя своему лэрду.
- Слишком уж много улик указывает именно на бывшего мастера течений, - сухо заметил магистр Алория. - Создается ощущение, что из него пытаются вылепить удобного козла отпущения. Слишком все... гладко. Я не сомневаюсь, что именно ди Ромаэ обрушил корринские порталы. Мы также совершенно точно установили, что он лично инициировал и провел покушение, в результате которого погибла Ойна. Однако мне почему-то сомнительно, чтобы мастер течений действовал один. Он не настолько умен, да и изысканная темная магия просто не в его стиле. С использованием аркана медленной смерти все отнюдь не так ясно, как нас пытаются убедить клоуны из этого одиозного «темного ковена».
«А еще мне действительно хотелось бы раз и навсегда избавиться от Первого в Совете», - закончил про себя Тэйон.
На спину ему так и не легла легкая рука, успокаивающая и поддерживающая. На мгновение замерев, он почти неощутимо подался вперед, уходя от не-прикосновения.
Таш. Прекрасная, дивная, опасная Таш.
Прежде всего - опасная.
Похищение Терра наглядно показало, что в личной войне, которую каждый из них вел против окружающего мира, они по-прежнему остаются друг для друга самыми надежными союзниками. Что же касается доверия, близости... любви...
Некоторые вещи, однажды разрушенные, не так просто склеить. Остается только довольствоваться осколками.
Магистр воздуха знал, что никогда больше не позволит Таш считать его помощь и поддержку чем-то само собой разумеющимся, не требующим просьб и объяснений. И знал, что никогда больше она не шагнет к нему в водоворот созданных ветром магических вуалей.
Вот только остальным об этом знать было совсем не обязательно.
- В этой истории должен быть замешан кто-то еще, - сухо произнес Тэйон. - Кто-то, кто по-настоящему разбирается в темных сторонах искусства.
- Вы сами обследовали лэрда Алория, - напомнил ди Крий.
- Айе. - Тэйон встретился взглядом со своим высоким, невозмутимым сыном. - И не нашел никаких ментальных следов, помимо тех, что оставили прихвостни ди Ромаэ. Но я все равно не верю, чтобы они сами смогли провести такой ритуал. Существуют способы наложить подобное заклятие издали и не оставляя следов.
- Вот как? - прищурился ди Шрингар.
- При использовании в качестве фокуса ментального кристалла. Ди Эверо достаточно разбирался в магии духа, чтобы сделать это. Терр говорил, что во время ритуала видел похожий камень...
Целитель пожал плечами, являя собой совершенную картину скучающего равнодушия:
- Мы не нашли ничего подобного.
- К сожалению. Потому что если бы мы его нашли, то все вопросы отпали бы сами собой. Одного взгляда на кристалл хватило бы, чтобы увидеть отпечаток темного ритуала и оттиск ауры того, кто его проводил.
- В таком случае камень наверняка уже давно уничтожен. - Рек ди Крий улыбнулся ни о чем не говорящей улыбкой.
- Айе. - В звездном взгляде первой леди Адмиралтейства мелькнула ночь. И бег корабля по темным, темным волнам. И молодой сокол, чья кровь смешалась с солеными водами древнего моря.
В глазах ди Крия была лишь сталь.
- Их величества, король и королева Лаэссэ, выразили свою надежду, что никто не пострадает от недоразумений и несчастных случаев... если, конечно, его вина не будет предварительно неоспоримо доказана.
- Конечно, - склонила увенчанную косами голову леди адмирал. - Мы все знаем, сколь... неудобны могут стать для организатора неудачные покушения.
Рука Тэйона дрогнула, но он не стал прикасаться к ней, не стал успокаивать.
Он помогал создавать воздушный флот Лаэссэ. Рабочий стол мага был завален чертежами дельтапланов и искусственных крыльев, могущих дать ощущение свободного полета. В его мыслях зрела теория заклинаний, которые позволят человеку сродниться с летающими кораблями.
Написание работ по аэродинамике было хорошим хобби и удобным поводом уйти от активной практической магии, отвлечь от себя внимание. Выиграть время, чтобы зализать раны.
Но и только.
Маг вод, валявшийся под ногами у Терра, вздрогнул и застонал.
- Похоже, он приходит в себя, мой лэрд, - заметил один из оруженосцев. - Готовить телепорт?
Предложение было встречено отсутствием энтузиазма у всех присутствующих.
- Однажды его уже бросали в темницу, - заметила Таш, нехорошо прищурившись.
- И он бежал в тот же день, - ухмыльнулся ди Крий. - Разумеется, без всякой помощи своего бывшего факультета. Хотите поспорить, что на этот раз достопочтенный мастер... как это там говорится? «Погибнет при попытке к бегству»?
- Не хочу, - ответил Терр, делая знак второму своему оруженосцу.
Воин клана выступил вперед, держа в руках заряженный арбалет, каким пользовалась лаэссэйская муниципальная гвардия. Серебристый наконечник болта казался изящным хищным украшением, слишком прекрасным, чтобы нести в себе смерть. Тэйон, последние дни погруженный в аэродинамические схемы, поймал себя на том, что вычисляет, как такая форма наконечника повлияет на траекторию полета.
Не слишком сильно. Если стрелять в упор, то не повлияет совсем.
Ди Крий благоразумно отошел в сторону.
Четверо людей сцепились взглядами, беззвучно споря за привилегию спустить курок.
- Я отказываюсь от мести в пользу лэрда стража ди Шрингар, - официально произнес Тэйон, отступая.
- Я отказываюсь от мести в пользу лэри-матери, - эхом откликнулся Терр, отводя взгляд от окаменевшего лица Таш, слишком долго сдерживавшей гнев.
Первая леди Адмиралтейства и первый лорд Генерального штаба застыли напротив друг друга, напряженные, резкие. Каждый из них когда-то дал клятву и не желал теперь отступать. Вдруг темные глаза лэри вспыхнули:
- Подбросим монетку?
Серебряный диск взлетел в воздух, вращаясь, сверкая...
Тэйон, не дожидаясь окончания спектакля, развернулся и направился к выходу. В конце концов, он знал, что за монету госпожа адмирал носила с собой специально для таких случаев.
- Не желаете досмотреть до конца? - поинтересовался подпирающий стену ди Крий.
- Най, - прошел мимо него, не оглядываясь, магистр воздуха. - Таш проследит, чтобы ди Ромаэ больше нас не беспокоил. А это, в принципе, единственное, что меня волновало.
Тэйон спустился вниз, вышел в тихую, ночную свежесть аллей. Вздохнул полной грудью, запрокинув голову, посмотрел на звезды. Затем, в бессчетный раз наслаждаясь своей способностью это сделать, пнул ногой камень, с чувством полного внутреннего удовлетворения слыша, как тот отлетел куда-то в кусты.
«Я подарил тебе небо, любовь моя, но оно не принесло тебе покоя. Покой ты сможешь найти лишь в себе самой».
Он поднял руку, в которой было все еще зажато черное, с красноватым отливом перо.
И разжал пальцы.

Предыдущая страница 18 Следующая страница


19 Анастасия Парфенова

ПРИЛОЖЕНИЕ

Предыдущая страница 19 Следующая страница


Город и ветер 20

I. Основные термины

Запределье - территории, попасть в которые можно через ограничивающие пределы порталы.
Источники (Королевский, Академический, Левобережный, 8 предельных. Ходят слухи о существовании так называемого «темного» источника. Также, возможно, существует, тринадцатый, «тайный» источник, находящийся в пользовании королевской семьи). Энергетические точки, на основе которых был в свое время создан мир Лаэссэ.
Пределы (8 штук) - провинции.
Предельные порталы (вуали, границы, пути) - крупные, более-менее постоянные проходы, одновременно ограничивающие восьмигранник Лаэссэ и связывающие его с иными Мирами Паутины.

Предыдущая страница 20 Следующая страница


21 Анастасия Парфенова

II. Дуэльные кодексы Лаэссэ

Исключающие магию:
1. Кодекс руки.
2. Кодекс стали.
3. Кодекс разума.

Магические:
1. Кодекс воли.
2. Кодекс искусства.
3. Кодекс битвы.

Плюс существуют так называемые «свободные» дуэли.

Предыдущая страница 21 Следующая страница


Город и ветер 22

III. Политическое устройство Лаэссэ

Полный Совет города (всего 21 человек).
Первый в Совете: Глава Академии (в настоящий момент ди Эверо, мастер вод). Отвечает за контроль над магией в целом.
Корона (сам монарх или его/ее представитель).
Мэр, который является главой исполнительной власти в городе и по сути курирует всю бюрократическую махину муниципалитета.
Восемь стражей пределов. Отвечают за безопасность города.
(5 - 1 = 4) мастера факультетов: мастер воздуха, мастер огня, мастер земли, мастер духа. Являются главами соответствующих лож магов. Бюрократы.
Шесть мастеров магии (более приближены к реальному взаимодействию со стихиями и менее - к околоакадемической и прочей политике):
мастер ветров (контроль погоды на всей территории города и пределов);
мастер течений (теоретически отвечает за моря, реки и все водоемы, но - в данный момент - на практике большинство подобных функций перешли к стражам пределов и их магам, и мастер течений осуществляет лишь контроль залива, каналов и водопроводных систем в самом городе); мастер энергий (обычно принадлежит к факультету огня и следит за распределением тепловой энергии в городе, в частности, отслеживает солнечную активность. На практике отвечает за освещение, отопление, энергетическую подпитку подземных садов и так далее. В пределах данные функции во многом перешли в основном в ведение стражей);
мастер структур (отслеживает магнитную и геологическую активность в регионе. Контроль порталов);
мастер эмпатии (все, связанное с антропогенными и нестихийными магическими явлениями);
мастер битвы (старший маг из боевых, который обычно является старшим из магов, прикрепленных к Адмиралтейству и/или Штабу).
Кроме того, в городе есть Малый Совет и Тайный Совет. В описываемый период времени в Лаэссэ царит в основном анархия.

Предыдущая страница 22 Следующая страница


23 Анастасия Парфенова

IV. Халиссийские стратегические игры.

Зе-нарри (Игра Игр) - игра, моделирующая политико-социальные ситуации. В качестве опорного материала может быть использовано все, что угодно, но чаще все мастера игры имеют специальный игровой набор, созданный в соответствии с их вкусом. Игра базируется на образном представлении политических, культурных связей и отношений и манипулировании ими.
Нершес - не требует ничего, кроме памяти и способности быстро соображать. Но память должна быть феноменальной, а соображать приходится и в самом деле очень быстро. Используется, чтобы тренировать профессиональные навыки магов.
Нур-та-зеш - стратегическая игра, направленная на развитие многомерного мышления при планировании военных операций. Чем-то напоминает шахматы. Только ведется в нескольких измерениях.
Райаз - игра, тренирующая абстрактно-логическое мышление и направленная прежде всего на использование вербального интеллекта. Требует литературной начитанности и некоторого поэтического дара. В самой примитивной своей форме заключается в создании поэтического произведения одновременно несколькими игроками. Например, вариант райаз-ат, по стилю напоминающий японскую хайку: первый игрок дает тезу, второй антитезу, третий - завершающую строчку, которая должна изменить восприятие первых двух строчек, позволяя по-новому взглянуть на произведение в целом и соединить тезу и антитезу в эмоциональное состояние, описываемое словом «катарсис».
Таваши - настольная игра, исход которой зависит как от навыков игрока, так и от слепого случая. В более простых вариантах таваши довольно распространена вне Халиссы. Отличительной особенностью ее является то, что таваши предоставляет огромное количество возможностей смошенничать и нарушить правила. Часто используется для тренировки нестандартного мышления, а также самообладания.

Предыдущая страница 23


Анастасия Парфенова - Биография

Анастасия Парфенова

На основную страницу

Биография

Родилась 11 февраля 1982 г. и до пятнадцати лет жила в городе Северодвинске (Архангельская область), где мне очень повезло с гимназией и друзьями, но крупно не повезло с климатом. В 1997 г. переехала в Санкт-Петербург, где вновь попала в отличную школу, окончив которую поступила в Санкт-Петербургский государственный университет на факультет психологии. Обучение там оказало огромное влияние на все мое творчество, поскольку и начинались все книги с обдумывания некоторых особенно красивых и странных психологических теорий и спекуляций на темы: «А что было бы, окажись все немного не так». Сфера профессиональных интересов: психология экстремальных ситуаций, психология искусства (особенно литературы, танцев и музыки) и кросскультурная антропология. Кроме того, интересуюсь историей, лингвистикой, поэзией. Охарактеризовать стиль и содержание этих романов можно словом… «странный». Сплав на грани фэнтези и фантастики, философии и пародии, психологии и экшэна. Попытка взглянуть на людей со стороны, с точки зрения «других» и «чужих». Или попытка показать взгляд с той стороны зеркала? Одно можно сказать твердо: предугадать, что случится в следующий момент и какая тайна атомной бомбой рванет на последних страницах книги, не так просто…

Книги Анастасии Парфеновой «Танцующая с Ауте» (март 2002) «Расплетающие Сновидения» (октябрь 2002) «Посланник» (сентябрь 2003) «Обрекающие на жизнь» (декабрь 2003) «Город и ветер» (октябрь 2004)


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 2)
  • ГЛАВА 2 (Страница 3)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 8)
  • ГЛАВА 8 (Страница 9)
  • ГЛАВА 9 (Страница 10)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 14)
  • ГЛАВА 14 (Страница 15)
  • ГЛАВА 15 (Страница 16)
  • ГЛАВА 16 (Страница 17)
  • ЭПИЛОГ (Страница 18)
  • ПРИЛОЖЕНИЕ (Страница 19)
  • I. Основные термины (Страница 20)
  • II. Дуэльные кодексы Лаэссэ (Страница 21)
  • III. Политическое устройство Лаэссэ (Страница 22)
  • IV. Халиссийские стратегические игры. (Страница 23)


Анастасия Парфенова

Город и ветер

 Читать книгу

Аннотация

Великий, вечный город Лаэссэ накануне драматических событий... Лаэссэйская знать за шаг от того, чтобы предать интересы города и заключить сделку с империей Кейлонг, чья армия обещает поддержать представителя богатого, многочисленного и могущественного рода Pay ди Шеноэ в его незаконных притязаниях на пустующий королевский трон Лаэссэ. В борьбе за власть, сопровождаемой захватывающими интригами, кознями противников, отчаянными попытками устранить друг друга, в ход пущено все: яды, магия, первоклассное боевое оружие.Адмирал флота госпожа Таш вер Алория и ее муж, магистр воздуха Тэйон вер Алория возглавляют лагерь политических противников ди Шеноэ. Натуры сильные, яркие, страстные, они не всегда могут договориться между собой, но ради того, чтобы посадить на трон законного наследника престола, готовы пожертвовать своими жизнями...Книга примыкает к циклу "Танцующая с Ауте"

Создание книги: IgorM
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel