Аллан Коул, Крис Банч - Возвращение императора

1 Аллан Коул, Крис Банч

Названия первой, второй и третьей книг представляют собой титулы Августа при его победном продвижении от римского сенатора до владыки великой империи. Принцепс означает "Предводитель", Император значит "Военачальник", а Pater Patriae переводится как "Отец отечества". Название четвертой книги - "Идущие на смерть приветствуют тебя" - знаменитый клич римских гладиаторов, которым они отдавали почести своему императору перед тем, как вступить в кровавую бойню римского цирка.
НОРМАНУ СПИНРАДУ (сверхактивному живчику),
который втянул меня в эту авантюру,
ДЕНИСУ ФОЛУ (зеленому берету в отставке),
научившему меня держаться как китайский набоб

Книга первая
Принцепс

Глава 1

Корабль казался чудовищным. Каждая из сторон десятиугольника составляла около километра. Но на борту находился лишь один человек. Он неподвижно плавал в неглубоком бассейне, расположенном в центре отсека. Его глаза, голубые и безразличные, как у новорожденного ребенка, были открыты.
Прошло некоторое время.
Сработал клапан, и жидкость вытекла из бассейна. Одна из стенок откинулась. Человек сел и спустил ноги на пол, двигаясь медленно и осторожно, проверяя себя, словно инвалид, долгое время перед этим прикованный к постели.
Пол был теплым. Он мог бы сидеть так и минуту, и час, и день, пока не зазвучал голос, исходящий отовсюду:
- Еда и питье находятся в следующей каюте!
Человек послушно заставил себя встать на ноги. Пошатнулся, затем выпрямился. На низком столике рядом с бассейном-кроватью лежал голубой комбинезон. Человек взглянул на него мельком и шагнул к стене. На ее гладкой и чистой поверхности не было ничего, кроме круглой кнопки. Он притронулся к кнопке.
Стена превратилась в экран.
Что это? Видеофон? Экран радара? Монитор компьютера?
Снаружи было пространство... Или не пространство? Черное и в то же время всех цветов радуги, оно резало глаза. Экран снова превратился в стену, когда человек еще раз нажал кнопку. Все еще голый, он шагнул через дверь. Здесь был накрыт столик на одного.
Человек поднял крышку над одним блюдом и ковырнул еду пальцем. Пожевал, затем проглотил. Выражение его лица оставалось неизменным.
Он вытер пальцы о бедро и побрел в другой отсек, где заметил кресло с мерцавшим на нем стальным шлемом со странными усиками-антеннами. Сел в кресло и надел шлем.
В комнате появились другие люди. Нет. Он сам был там, с ними, теперь одетый в какое-то подобие униформы. Другие люди улыбались, смеялись и пытались его потрогать. Он позволил им это и вдруг услышал, как сам произносит слова, понять которые был не в состоянии.
В толпе выделялся один странный тип с очень бледным лицом и лихорадочно блестевшими глазами. Бледнолицый протянул ему ладонь для рукопожатия. Потом внезапно выхватил из своей одежды что-то сверкнувшее металлом.
Человек почувствовал удары в живот, почувствовал, как падает навзничь, почувствовал боль. Боль нарастала и нарастала до тех пор, пока... все не пропало.
Человек снял шлем. Он опять оказался в том же отсеке, в том же кресле.
Голос зазвучал вновь:
- Земное время с момента деактивации: шесть лет, три месяца и два дня.
Выражение лица человека слегка изменилось. В мозгу промелькнула мысль: "Неправда! Пять лет опоздания". Но потом он отбросил эту мысль как бесполезную. Что значит "опоздания"?
- До отправления - десять корабельных дней.
Человек согласно кивнул головой и прошел в отсек-столовую, так как опять проголодался.

Глава 2

Это была маленькая тихая планетка в неописанной системе, вращающаяся вокруг умирающей желтой звезды. Система не имела сколько-нибудь значительной истории, находилась вдалеке от главных торговых и туристских трасс, и вообще гости здесь были редки.
Много земных лет тому назад имперский картографический отряд провел на месте отрывочные изыскания и нашел планету малоинтересной. Офицер-исследователь отметил, что она имеет размер около 0, 87 от размера Земли, соответствующую силу тяжести, нормальную земную атмосферу и находится в трех астрономических единицах от своего светила. Климат - от тропического до субарктического. Самым опасным хищником на планете было тихое, похожее на кошку создание, которое, как оказалось, никому не может принести вреда.
Было также отмечено, что "существ с высшей формой развития не обнаружено".
Планете присвоили наименование Исследовательский Мир ХМ-Х-1134, и в течение нескольких столетий другого имени у нее не было, хотя вряд ли это кого-нибудь интересовало.
Свое теперешнее название планета получила благодаря неугомонному предпринимателю, который построил особняк в зоне умеренного климата для себя и для своих единомышленников. Какое-то время он носился с идеей превратить поместье в уединенный курорт, потом спроектировал космопорт. В конце концов миссионер разорился и канул в неизвестность.
Но планете до этого не было никакого дела. Она деловито вращалась и покачивалась на своей орбите так же, как и миллиарды лет назад. Каждые несколько сотен миллионов лет или около того ее сотрясали космические обломки; при этом гибли все формы жизни, чересчур расплодившиеся, и зарождались новые.
Планета стала известна как Мостик. Истоки этого названия были похоронены вместе с незадачливым предпринимателем и его причудами.
Стэну она нравилась. Более пяти лет он исследовал побережья, болота, обширные степи и пустыни планеты, ее леса и ледники, иногда с энергичными компаньонами, иногда - в одиночку. Случались здесь и приключения, даже редкие свидания с любимыми женщинами. Но ничего так и не склеилось. Не попалась ему ни одна, похожая на отважную Бэт из его юности. Или на рациональную Лайзу Хейнз. Или на заядлую картежницу Сент-Клер.
В последние годы Стэн вдруг обнаружил, что жизнь проходит мимо. Он впал в мрачное настроение и никак не мог встряхнуться - ругал себя, поносил самыми последними словами. Ведь у него есть все, о чем только можно мечтать, не так ли? Цыганка Ида, старая сослуживица по спецотряду "Богомолов", присматривала за деньгами. Так что Стэн с Алексом вышли из лагеря для военнопленных до неприличия богатыми. Пока они там томились, Иде пришлось повертеть своим необъятным задом, постоянно реинвестируя их все увеличивающуюся зарплату, и в конце концов она сколотила два кругленьких состояния.
Алекс осел в шикарнейшем имении на своей родине в Эдинбурге.
Стэн получил собственную планету.
Ну и удружила Ида, спасибо, черт побери! Да ладно, цыганка тут не при чем. Как сказал бы Махони: "Не пролейте молоко, что дала корова!" Махони припомнил бы Стэну, что он выдернул его из заводского мира Вулкана, спас юного дэлинка от выжигания мозгов... Махони усмехнулся бы и заметил, что Стэн прополз через грязь и дерьмо от рядового пехотинца до бойца смертоносного отряда "Богомолов", и до командира гвардейцев личной охраны Императора, и до героя войны с Тааном, и наконец до адмирала. Он коснулся бы и моря крови, за которое Стэн был лично в ответе, и сказал бы ему, что тот еще молод, что ему надо собраться с духом и вернуться к делам.
Но Махони мертв...
Старый босс Стэна, Вечный Император, посмеялся бы над ним, налил бы стаканчик виски, чтобы разогнать кровь в жилах, и отправил бы его сразиться с подходящим врагом. Что это за враг, не имеет большого значения; достаточно, чтобы этот тип угрожал миру и безопасности Империи, которая процветала последние три тысячи лет.
Но и Император мертв...
Когда Стэн последний раз видел Императора, то поклялся ему, что его военная карьера завершена. И это несмотря на обещание множества наград и еще более важной работы по ликвидации последствий Таанской войны, которая сильно подорвала устои Империи.
Вечный Император тогда усмехнулся и сказал Стэну, что тот просто переутомился, и это вполне объяснимо. Он сказал, что вызовет Стэна, когда тому надоест мирная жизнь. По мнению Императора, на это понадобится не более шести месяцев.
Это был один из тех нечастых моментов, когда Император ошибся. Ровно полгода - день в день! - Стэн блаженно поднимал утром голову от подушки, похлопывал теплое женское тело, лежавшее рядом с ним, и шептал своему отсутствующему боссу: "Не-ет! Ни за что!"
А неделей позже Вечный Император был злодейски убит...
Произошел один их тех дурацких случаев, которые страшили Стэна, когда он командовал гвардейцами личной охраны Императора. Какие бы меры предосторожности ни предпринимались, абсолютной безопасности такому известному человеку, как властитель Вселенной, никто гарантировать не мог. Даже неистовая преданность гуркских стрелков не являлась надежной защитой. Маленькие люди с длинными кривыми ножами, которые держали в страхе недругов Императора на протяжении последних тридцати столетий, были беспомощны в определенных обстоятельствах.
Император возвратился на Прайм-Уорлд героем-завоевателем. Миллиарды и миллиарды жителей его далеко раскинувшейся Империи наблюдали на своих экранах, как властитель вышел из флагманского корабля, как по бетонной дорожке направился он к кортежу ожидавших гравикаров, которые должны были умчать его домой. Танз Сулламора, крупный промышленник-судостроитель и самый уважаемый член Тайного Совета, был рядом с ним.
Стэн припомнил все, что он видел на экране видеофона в своем особняке. Голос комментатора уже охрип от бесконечного описания победоносного возвращения. Протокол, сообщил он скрипучим шепотом, не предусматривал в этот момент никаких церемоний. Император направляется на заслуженный отдых. А через неделю или около того предстоит торжественная церемония по случаю победы над Тааном. Жители всех уголков Империи соберутся для чествования своего властелина. Не будет никаких репрессий, заявил Император, даже против самых ненадежных подданных.
Стэн не верил ни слову из сказанного. Он слишком хорошо знал своего босса. Конечно, начнутся чистки. Будет лишь краткий, мимолетный перерыв, пока Император переключит свое внимание с военных действий на работу правителя величайшей капиталистической системы в истории.
Но будет еще и грандиозное шоу. Император всегда отличался блистательными речами.
Вскользь Стэн отметил небольшую группу служащих космопорта в самом углу экрана. Они выстроились в некоторое подобие линии, ожидая пожатия руки Императора. Стэн был доволен, что его бывший босс направлялся в противоположном направлении. Не то чтобы здесь таилась реальная опасность. С чего было бы атаковать Императора теперь, когда война уже завершена? Но все же...
В подобных ситуациях инстинкты Стэна всегда одерживали верх над остальными чувствами. В такой куче тел было бы невозможно обеспечить Императору надежную защиту.
Потом он заметил, как Сулламора привлек внимание властителя и повел его к линии встречающих.
Стэн непроизвольно застонал. Танз, наверное, указал Императору, что группа служащих космопорта ждет несколько часов, чтобы поприветствовать своего правителя, и не стоит их разочаровывать.
Мгновение поколебавшись, команда Императора уверенно повернулась к группе встречающих. Они двигались быстро. Очевидно, Императору хотелось исполнить эту формальность как можно скорее. Охранники торопливым шагом заспешили за ним.
А потом Император шел вдоль строя той мягкой элегантной походкой, которой он всегда ходил среди своих подданных; на его молодом лице сверкала обаятельная отеческая улыбка, высокая мускулистая фигура перемещалась от одного встречающего к другому, обе руки были протянуты вперед для рукопожатий встречающих.
Внезапно Стэн заметил, что изображение расплылось. Что произошло? Донеслись характерные щелчки пистолетных выстрелов, и Вечный Император начал падать назад. Камера закружилась во всеобщем смятении. Потом картинка стала резкой - но только на мгновение. Он увидел, что Император лежит на дорожке.
Сердце Стэна замерло, перехватило дыхание в груди. Властитель... мертв?
Затем экран расцвел ярким белым цветком, и Стэн услышал начало могучего взрыва.
Связь прервалась. Когда она была восстановлена, Стэн получил ответ на свой вопрос.
Вечный Император убит. Убит сумасшедшим, как было сообщено. Неким мятежником по имени Чаппель, который действовал в одиночку из каких-то болезненных побуждений - либо в отместку за якобы проявленное неуважение, либо в надежде войти таким странным способом в историю.
Наряду с бесчисленными миллиардами других граждан Стэн стал невольным свидетелем того, что произошло.
В голове не укладывалось, что Императора больше нет. Хотя находились немногие, которые считали, что любое живое существо должно быть бессмертным или хотя бы близко к этому. Были, правда, странные одноклеточные существа - обычно крайне ядовитые, - которые разрушали своих хозяев, а следовательно, и себя; они теоретически могли жить вечно - так же, как и очень немногие обитатели морских глубин и верхних слоев атмосферы. Но это все мелочи. Для большинства существ - и в том числе для человека - жизнь в конечном итоге предполагает и смерть.
А Император был человеком. В этом не было и не могло быть никаких сомнений.
Но насколько каждый мог помнить, Император был всегда. Вы могли соглашаться или не соглашаться с его политикой, но Император вел удобное и непрерывное существование. Даже наиболее резкие и радикально настроенные ученые скрежетали зубами, когда столетие за столетием прослеживали невероятный путь его царствования. И не случайно слово "Вечный" было официальной приставкой к титулу Императора.
И еще было нечто такое, на чем стоит заострить внимание. Обычный человек может прожить две сотни лет, только если ему очень повезет. Поэтому даже подумать, что кто-либо значительно старше, просто невероятно.
Стэн лично знал этого человека большую часть отведенной ему жизни. На вид Императору было не более тридцати пяти. Его глаза блестели, как у юноши. Иногда он даже насмешливо ссылался на свой преклонный возраст. Мало было таких вещей, над которыми Вечный Император не осмелился бы посмеяться. Для него не было ничего святого, особенно он сам.
Иногда, впрочем, Стэн видел его страшно утомленным. Чаще это стало случаться ближе к разгрому Таанских миров. Лицо властителя прорезали темные морщины, а глаза внезапно могли так отрешенно расшириться, что каждый, кто ни взглянул бы на него в эти минуты, поверил, что этот человек видел и бывал в местах, которые бесконечно далеки от любого существа, когда-либо жившего на свете. И каким-то образом вселялась уверенность, что он еще очень долго будет существовать после того, когда и память о тебе навсегда утеряется в бесконечном течении времени.
Через два дня после убийства Императора члены Тайного Совета один за другим взошли на сцену, торопливо установленную на высоком основании у руин замка.
Только одного члена Совета не было здесь - Сулламоры. Верно служивший покойному, он погиб во время взрыва, который уничтожил все живое в радиусе более ста метров. Зачем Чаппелю понадобилось устраивать такой чудовищный взрыв после того, как он застрелил Императора, никто сказать не мог - мол, непостижимые поступки безумца. Дело осталось тайной за семью печатями, поскольку и сам Чаппель пал жертвой своего злодеяния.
Пять великих промышленных магнатов стояли перед многочисленной толпой, собравшейся на площади. Перед их появлением было подробно, в мельчайших деталях объяснено, кто они и что из себя представляют.
Здесь был Кайс - высокий, стройный, седовласый тип, который контролировал большинство отраслей, включая и творческую интеллигенцию. Он был из рода г'орби, чрезвычайно смышленой расы, и, по-видимому, являлся главным оратором в Тайном Совете. Затем присутствовала Мэлприн. Она заправляла гигантским конгломератом, включавшим в себя сельское хозяйство, химическую и фармацевтическую промышленность. Рядом стоял Ловетт, отпрыск гигантского клана банкиров. И наконец - близнецы Краа: одна чрезмерно толстая, другая болезненно худая; они держали под контролем основные шахты, фабрики и металлургические заводы Империи.
Кроме Сулламоры, в Совет вначале входил и еще один человек. Но барон Волмер погиб нелепой смертью незадолго до конца войны.
У Кайса был сухой мягкий приятный голос. Сухой мягкий приятный голос с прискорбием известил, что Парламент тайным голосованием принял решение потребовать от пяти магнатов, чтобы они управляли Империей в момент страшной опасности. Никто из членов Совета не стремился к этой тяжелой обязанности, и, конечно же, ни один из них не чувствует себя вполне достойным того доверия, которое ему оказали.
Но они убеждены, что именно теперь другого выбора нет. В этом ужасном хаосе должен быть восстановлен порядок, и они приложат все силы, чтобы править мудро и справедливо до того момента - и очень скорого, - когда будут проведены свободные выборы, призванные определить, насколько правильно руководили они Империей в отсутствие Его Величества, принявшего смерть мученика.
Члены Совета отдают себе отчет, продолжал Кайс, что в лучшем случае это слабое решение, но они долгие часы ломали головы и не смогли найти иного выхода. Была создана комиссия для того, чтобы изучить сложившуюся ситуацию и внести свои предложения. И он, и другие члены Совета ожидали предложений со стороны влиятельных деятелей науки так же страстно, как и любой другой, имеющий глаза и уши. Но то, чего от них ожидали, так и не сделано до сих пор, может занять уйму времени и вызвать бурные дебаты.
Кайс посоветовал потерпеть и поклялся, что продолжит дело великого человека, который спас их всех от угрозы рабства со стороны Таанских миров.
Друг за другом выходили и остальные члены Совета и делали точно такие же заявления, добавляя лишь мелкие детали - например, дата похорон, которые будут пышнее и богаче, чем какие-либо похороны раньше.
Императору оказали новые посмертные почести, и был объявлен год траура.
Стэн нажал кнопку выключения экрана и присел поразмышлять.
Даже не требовалось его психологической подготовки в "Богомоле", чтобы понять, что он стал свидетелем переворота и захвата власти. Итак, Тайный Совет с неохотой согласился править до тех пор, пока не состоятся свободные выборы.
В свое время Стэн уже не раз помогал деспотам с такими же пустыми обещаниями. Хотел бы он знать, сколько пройдет времени до первого удачного хода. И какой ход в конечном итоге будет удачным. И каким будет следующий ход. И дальше, ход за ходом, пока вся система не лопнет. Он предположил, что постоянная, набирающая силу война будет идти до конца его дней.
На карту поставлена абсолютная власть. Стэн понимал, что все определяет Антиматерия-2 - АМ-2, топливо, на котором основана цивилизация. Это и источник дешевой энергии, и ключ к вооружению, и практически единственный способ межзвездных путешествий. Без АМ-2 масштабы торговли были бы сведены до границ звездной системы, по которой грохочут страшно медленные двигатели Юкавы.
Но Стэн ничего не мог поделать. Вечный Император мертв. Да здравствует Император!.. Стэн скорбел по нему. Не как по другу; никто не мог назвать Императора своим другом. Ну, тогда как по товарищу по оружию.
Стэн запил и продолжал пить целый месяц, чередуя виски и стрегг - два любимых напитка Императора.
А потом он попытался наладить свою жизнь. Не так уж и заботил его тот хаос, в котором находилась Империя.
Он приобрел себе столько АМ-2, на сколько смог наложить лапу, и еще задолго до того, как начались перебои. Стэн не мог нарадоваться своей прозорливости. Причины перебоев его не касались. Он допускал, что члены Тайного Совета в бесконечной мудрости выбрали прежний курс к дальнейшему утяжелению своих и так не легких кошельков.
Стэн попробовал немного заняться бизнесом. Это пришлось ему не по душе. Затем он испытал бесконечную серию мимолетных радостей - подобно Императору, у которого было множество увлечений. Стал блестящим кулинаром, хотя и знал, что никогда не сравняется в этом искусстве с властителем. Оттачивал мастерство работы с инструментами и строительными материалами. Его угнетала недостаточная роскошь вокруг, он изучал и усовершенствовал свою планету.
Стэн и Алекс переписывались, каждый раз обещая друг другу скоро встретиться, но это "скоро" никак не наступало. А так как контроль за АМ-2 ужесточился, то мечта о путешествии становилась все более и более призрачной, и когда они это поняли, "скоро" уже больше не упоминалось в их письмах.
Ян Махони - один из немногих настоящих друзей Стэна - вел тихую жизнь военного историка, а потом погиб в нелепом несчастном случае. Стэн слышал, что он утонул, а тело его так и не нашли. Какая злая ирония судьбы в бессмысленной смерти человека, который множество раз ухитрялся выжить в самых невероятных ситуациях!
Последний год добровольного отшельничества Стэна оказался самым тяжелым. Его постоянно преследовало мрачное настроение, а также навязчивое чувство тревоги. Кого ему опасаться, он и понятия не имел. Врагов у него не было... Но тревога не проходила. Каждое жилище, которое Стэн устраивал себе на Мостике, было окружено все более и более изощренными и, как он должен был сам признать, необычными охранными устройствами, включая и смертельно опасные для любого существа растения, привезенные им из какой-то чертовой дыры, и названия которой он уже не помнил. Они разрастались как бешеные в безмятежной природе Мостика. Время от времени приходилось выжигать весь периметр, чтобы держать растения под контролем.
Не так давно он устроил себе новое жилище в северо-западном секторе второго крупнейшего материка в зоне умеренного климата.
"Умеренного" - слабое и ничего не выражающее определение для этого местечка среди четырех крупных озер. Здесь всегда дуют жестокие и холодные ветры. Много месяцев в году снег надежно укрывает землю и сгибает деревья в лесу. Но по какой-то причине это место оказалось очень притягательным для Стэна. Наверно, из-за смертоносных растений, которые цвели в холодном и сыром климате.
Стэн выстроил несколько соединенных между собой куполов крепостного вида на берегу одного из озер. Один купол был отведен под кухню и кладовку, где Стэн готовил и хранил свою еду, потрошил мелкую дичь или чистил странных, имеющих форму пули, но вкусных обитателей озера. В гидропонных баках, которые занимали часть купола, росли овощи. Во втором куполе была мастерская, битком набитая всевозможными инструментами и строительными материалами. Здесь Стэн еще хранил и изготовлял свое оружие, так же как и следящие приборы, с которыми он всегда возился. Последний купол содержал его жилые комнаты и спортивный зал. Многие часы Стэн проводил в зале и вне его в бесконечных тренировках.
Он отделал стены жилых комнат натуральным деревом, срубленным в собственном лесу, смастерил скамейки, шкафы и все вещи из этого же материала. Когда работы закончились, купол приобрел такой домашний вид, что Стэн был ужасно доволен. Но чего-то все-таки не хватало. Он напряг свою память - и наконец воскликнул: "Эврика!". Не хватало камина. После нескольких мучительных и очень дымных экспериментов камин был готов. Он получился гигантским, вмещавшим двухметровые поленья. Тяга у камина была адская, и он давал чудесные, радующие взор отблески.

1 Следующая страница


Возвращение императора 2

Женщина, которая жила у Стэна несколько месяцев, говорила, что камин напоминает ей что-то давнее, виденное прежде... Нет, не вспомнить. Стэн мучил ее расспросами, но она лишь призналась, что камин напоминал ей вещь из магазина уцененных товаров. Судя по тону ее голоса, Стэн понял, что она имеет в виду вычурность и сентиментальность. Он приуныл, но промолчал.
Через неделю или чуть позже он возвращался после какого-то дела из леса. Стоял прекрасный пасмурный день, легкий снежок сыпал с небес и укрывал деревья. Стэн подал голос, и женщина открыла дверь, встречая его. Она стояла в дверном проеме, в отблесках огня, освещавших ее сзади, и Стэн понял, наконец, о чем она думала. Ведь он тоже вспомнил.
Когда-то давно его мать продлила свой контракт на шесть месяцев, чтобы купить картину. Деревенская девушка, заброшенная на такие далекие от нее заводы Вулкана, отдала полгода своей жизни за то, что, по ее мнению, было произведением искусства.
Это был зимний пейзаж. Стэн вспомнил снег, падавший на маленькую гроздь куполов, и дверь, которая распахивалась, встречая рабочих из леса или с поля, и яркий мерцающий огонь, сверкавший за открытой дверью...
Самое ценное сокровище матери. Через восемь месяцев она погибла...
Стэн непроизвольно воссоздал ату картину. Под каким-то предлогом он выпроводил женщину из своего дома. Было глупо винить ее в проступке, когда она даже понятия не имела, что совершила его. Просто Стэн больше не мог терпеть ее рядом.
Это случилось, когда хандра достигла пика. Месяц за месяцем душевные раны кровоточили. И без психолога Рикор можно было понять, что с ним происходит. Стэн и сам знал. Но ничего не менялось. Он даже назвал четыре озера в честь своей давно погибшей семьи.
Самому большому водоему, где возвышалось его жилище. Стэн дал имя Амос, как у отца. Следующее в цепочке озеро получило название Фрида, в честь его матери, затем шли Аад и Джос, в память брата и сестры.
Стэн сел и углубился в размышления, надеясь, что его состояние - не более чем длительная лихорадка, которую надо перетерпеть, пока не ослабнет вирус и болезнь не отступит. * * *
...В пяти сотнях миль к северу яркий световой луч прорезал ночное небо, словно подавая кому-то знак. На мгновение задержался над замерзшей землей и поспешил к озерам и пристанищу Стэна.
Затем возник шар, висящий среди звезд. Могучие приборы окутали планету мощной электронной завесой, которая заблокировала сторожевую сигнализацию Стэна и подала ей сигнал, что все спокойно.
От шара отделился луч, очень похожий на первый, и распространился в том же направлении.
На землю опустилась небольшая космическая шлюпка, заляпав снег черной грязью. Откинулся люк, и из шлюпки возник темный силуэт. Натянув зимнюю одежду и обувь, человек выпрямился, затем нерешительно взглянул на лыжи, не вязавшиеся с его грузной фигурой, с опаской вдохнул воздух, очень напомнивший ему Кадьяк на далекой Земле. Потом неожиданно незнакомец увидел легкий след над горизонтом - еще один корабль, стремительно летящий по небу.
Человек повернулся и заторопился по снегу, двигаясь, как невесомый танцор, несмотря на свои внушительные габариты. Окинул окрестности опытным глазом и пошел извилистым курсом, даже не стараясь скрывать свои следы. На это не было времени.
Внезапно, без видимых причин, он свернул к маленьким холмикам на снегу. За его спиной в это время, с легким треском пробив ледяную корку, приземлился другой корабль. У кромки деревьев путь преградила почти неприметная горка. Человек остановился. Застонав от разочарования, он двинулся сначала в одном направлении, затем в другом. Казалось, что маленькая возвышенность была непреодолимым препятствием на пути к опушке леса. Почему-то человек считал, что его путь перекрыт.
Люк второго корабля распахнулся, и на землю спрыгнули семь темных фигур. Надлежащим образом уже экипированные, они беззвучно объяснялись на пальцах; о чем-то договорились и поспешили в сторону человека. Семерка двигалась неровным клином, направляющим был самый высокий из них. Они безо всяких усилий скользили по снегу на гравилыжах легким размеренным шагом.
Если бы кто-то преградил им путь, они, без сомнения, действовали бы наверняка. Эти охотники привыкли брать крупную дичь.
Их добыча стояла на коленях возле холма, что-то старательно выкапывая из земли голыми руками. Пальцы незнакомца замерзли и не повиновались - тяжелые, неповоротливые. Ему пришлось остановиться и потрясти руками, чтобы вернуть их к жизни. Позади него двигались фигуры.
Наконец на свет вышла серебристая нить, покрытая снежной пылью, настолько тонкая, что мог бы позавидовать любой паук. Человек подышал на нитку; теплая влага от его дыхания осела на нить и тут же замерзла.
Когда он решил, что нить достаточно толста, уже пришедшими в чувство руками вытащил крошечный приборчик. Ногтем открыл заднюю крышку, получив доступ к программному устройству. Вставил специальный штифт в несколько отверстий, дождался звукового сигнала, свидетельствовавшего, что прибор заработал.
Человек закрыл крышку, прошептал молитву и медленно, очень медленно протянул приборчик в сторону нити.
Лазерный луч пробил своим теплом морозный воздух и прорезал борозду на снегу в нескольких миллиметрах от его коленей. Человек вздрогнул, но не поддался побуждению отдернуть руку или поторопиться. Он знал, что если ошибется, то дыра, прожженная в его теле, будет не самым худшим последствием.
Ему было необходимо попасть к Стэну, пока Стэн сам не попался.
Маленькие зажимы захватили нить. Человек задержал дыхание, выжидая. Сверкнул еще один лазерный выстрел. Каблук одного из снежных ботинок взорвался - сдетонировал крошечный заряд АМ-2.
Наконец писк из приборчика сообщил, что все в порядке.
Человек бросился через проволоку в лес, когда стрелки уже прицелились. На том месте, где он стоял мгновение назад, образовалась дыра.
Как только он исчез, команда охотников быстро кинулась вперед. Скользя вокруг холмов, их жертва скрылась. Преследователи перескочили через проволоку и приземлились на другой стороне. Их направляющий подал какой-то знак, и клин разделился. Охотники рассыпались по лесу. * * *
Стэн расхаживал по комнате. Он был раздражен. Достал древнюю книгу в кожаном переплете, уставился на название, но не смог его разобрать. Бросил книгу назад на стол, шагнул к огню и склонился над ним, к жаркому и сильному пламени. Ему по-прежнему было холодно, и пришлось подбросить в камин еще одно полено. Что-то было не так, но он не мог понять, что именно.
Стэн вгляделся в ряд мониторов сторожевой системы; все лампочки светили спокойным зеленым светом. Но почему у него такое чувство, что его обманули?
По телу Стэна поползли мурашки. Рассудок подсказывал ему, что он ведет себя, как старый нытик: боится темноты, подпрыгивает от каждого шороха... "Не обращай внимания!" - приказывал Стэну разум. Но внутренний голос требовал не расслабляться.
Стэн не поверил показаниям мониторов и перешел на ручное слежение. По-прежнему все спокойно. Он сканировал сектор за сектором. Ничего. Уже чувствуя отвращение к самому себе, он вновь перешел на автоматическое наблюдение. Лишь на миг лампочки моргнули желтым цветом, а затем опять засветились ровным зеленым. Что это было?
И снова он переключился на ручное управление. Зеленый, черт побери! Опять на автомат!.. На этот раз никакого намека на желтый цвет, все было изумрудно-зеленым. Должно быть, ему показалось.
Стэн прошел к выходу, распахнул дверь и выглянул наружу. Все, что он мог увидеть, это снежную пустыню, сверкавшую в лунном свете. У него было несколько следящих приборов, спрятанных в деревьях на расстоянии прямой видимости. Проверив приборы, Стэн сумел разглядеть лишь собственную тень, выглядывавшую за дверь. Никто не мог остаться не замеченным с любой стороны дома.
Чувствуя себя самым последним идиотом, он вытащил из тайника возле двери миниатюрный виллиган, снял с предохранителя и шагнул из дома. Вокруг царили тишина и покой.
Стэн сантиметр за сантиметром обследовал местность. Казалось, все было в порядке. Он снова поставил оружие на предохранитель, сказав себе, что надо выкинуть к чертовой матери эту штуковину и успокоиться. Однако старые навыки так просто не забываются.
Ой сунул виллиган за пояс, вернулся в дом и захлопнул тяжелую дверь. Стэн повернулся к огню, только когда сила инерции довела дверь на смазанных петлях до конца.
И замер, не услышав щелчка замка.
Вероятно, он толкнул дверь недостаточно сильно. Да. Видимо, так. Он сильно сжал пальцы правой руки. Мускульные ножны, в которых хранился хирургически имплантированный нож, сократились, и тонкое смертоносное лезвие скользнуло на свое привычное место в ладони. Пальцы обхватили рукоятку.
Чтобы поддерживать форму, Стэн иногда играл с собой в такую игру. Он представлял, что позади него кто-то стоит. Скрывающегося неминуемо должно выдать дыхание, или малейшее движение, или шорох одежды. Дело в том, вколачивали в него старые инструкторы отряда "Богомолов", что любое вторжение в пространство изменяет и возмущает это пространство. Больше тепла. Изменение давления. Да и неважно, какие именно изменения произошли. Главное, что чувства должны их распознать.
Стэн повернулся, падая в сторону, чтобы уйти от выстрела, и в то же время резко взмахнул ножом.
Лезвие ножа имело в толщину всего пятнадцать молекул, оно могло резать сталь, словно ломтик сыра. А сквозь мясо и вовсе проходило без сопротивления. Если на тебя опускается рука с оружием, то эта рука, все еще сжимающая оружие, будет аккуратно отрезана. Она шлепнется на пол, твой враг будет молча смотреть на тебя, расширив глаза от изумления, а затем впадет в глубокий шок, когда кровь хлынет из разрезанных артерий. Через несколько секунд он уже будет мертв.
Между тем Стэн пытался уловить любое угрожающее присутствие рядом. Какое движение ему сделать, когда он достигнет пола, выяснится по углу следующей атаки, если она вообще будет.
Стэн резанул ножом по воздуху. Продолжая падать, он представил себе первое убийство и сосредоточился на втором. Еще один удар по пустому воздуху. Тяжело дыша, с отведенной в сторону ногой, он стоял, уставившись на почти прикрытую дверь. Конечно же, рядом никого не было. Никогда не было.
Нож опять спрятался в руке.
Ухмыльнувшись и тряхнув головой, Стэн шагнул к двери, чтобы закрыть ее полностью, праздно подумав, что пора бы и пообедать.
Только лишь он коснулся кнопки замка, дверь стремительно двинулась на него. Тяжелое дерево ударило плашмя.
Стэн опрокинулся назад и, ударившись об пол, пытался повернуться, чтобы освободить руку с ножом. Он сжался в комок и вертелся не переставая. Докатившись до стены, прыжком стал на ноги и рубанул рукой, даже прежде чем из нее показался нож.
- Стэн, черт возьми! - раздался голос. - Остановись!
Стэн застыл в изумлении. Что за дьявол? Не может быть! Это...
- А ну-ка соберись, парень! - произнес Ян Махони. - За мной по пятам гонится команда "Богомолов". Если все тебе объяснять, мы оба сыграем в ящик. Давай двигайся!
Стэн двинулся.
Стэн и Махони нырнули в туннель, который тянулся от скрытого люка за камином к небольшой группке деревьев примерно в восьмидесяти метрах от основного купола. Туннель был тускло освещен и имел множество поворотов - так и было задумано. Они услышали, как кто-то выламывает камни из камина, пытаясь до них добраться. Стэн старался не думать о том, что он, как проклятый, трудился над камином несколько месяцев, таская тяжеленные каменья с берега озера.
Он был бесконечно благодарен Богу за ту навязчивую идею, которая управляла им, заставив сконструировать запирающийся вход в туннель. Когда охотники все же прорвутся внутрь, освещение не позволит им легко достичь цели, а многочисленные изгибы и повороты сделают эту задачу еще труднее. Они значительно уменьшат действие любого взрыва. А теснота во много раз замедлит любое продвижение.
Конечно, еще остается газ. Но Стэн предусмотрел в своем потайном проходе мощные вентиляторы, которые нагнетали свежий воздух. Атмосфера во всем туннеле обновлялась каждые несколько секунд.
Наконец они достигли тупиковой пещеры, где можно было остановиться. Здесь на специальных палках было разложено аварийное обмундирование и оружие.
Выход находился уже совсем рядом. От нажатия кнопки крышка люка могла бесшумно откидываться. Снаружи выход был искусно замаскирован землей, кустами и камнями. Туннель обрывался возле могучей группы деревьев на самом берегу замерзшего озера.
Стэн торопливо начал натягивать снаряжение, жестом приказал Махони подобрать пару гравилыж.
Несильный взрыв встряхнул туннель, когда охотники наконец прорвались через камин.
- До этого конца они тоже доберутся, - сказал Махони.
- Знаю, - ответил Стэн.
Он нажал кнопку.
Волна холодного свежего воздуха хлынула внутрь, когда открылся люк. За ними он должен был захлопнуться автоматически.
Стэн установил заряд взрывчатки, срабатывавший от прикосновения, под самой кромкой выключателя. Простая и коварная мина-ловушка.
- Найдут ведь! - сказал Махони.
- Конечно, найдут, - ответил Стэн, - но это их задержит.
- А, может быть, нам...
Стэн поднял руку, оборвав Махони.
- Не обижайся, - проговорил он, - но об этом туннеле я знаю все. Если помнишь, кое-какой опыт у меня есть.
Махони приумолк.
Некую часть своей жизни Стэн провел, подготавливая подкоп под лагерь военнопленных в Колдиезе. Ясное дело, что как Большой Икс - командир освободительного комитета - он сделал чуть больше, чем просто подкоп.
- Ну, давай руку!
Стэн поднял капот старенького снегохода, переоборудованного под ракетный двигатель. Вместе они вытолкали его к выходу. Пощелкал переключателями, установив на навигаторе извилистый курс, затем приказал Махони отступить назад, когда он запустит двигатель. Наружу вырвались волна выхлопных газов и облако дыма. Махони закашлялся и захрипел.
- Да, потихоньку на нем не подкрадешься, - сухо заметил он. Стэн промолчал.
Затем он выскочил из машины, отпрыгнув в сторону. Вездеход рванулся вперед с громким ревом и через мгновение выехал из туннеля. Стэн проводил его взглядом.
Гусеницы вездехода выбрасывали клубы снежной пыли, когда он мчался вперед, прямо к деревьям. Из двигателя сыпались искры, в ночной темноте это выглядело устрашающе.
Внезапно вездеход накренился набок. Темноту разорвал лазерный луч, и в борту машины появилось несколько дыр.
- Вперед! - прошептал Стэн.
Теперь и они с Махони выскочили наружу. Стэну хватило времени, чтобы заметить, как один встревоженный охотник отвернулся от вездехода и поднял свое оружие.
Охотник вдруг дернулся, и на его груди появилось ровное отверстие. Махони сделал еще один выстрел по напарнице охотника, но та бросилась в сторону. Пока она приходила в себя, Стэн и Махони уже скрылись.
Боец отряда "Богомолов" продвигалась вперед, хрипло выкрикивая инструкции команде, которая оставалась внутри купола. Она обнаружила следы, ведущие в глубь леса. Идти по ним было не трудно, следы резко выделялись, в лунном свете они отливали темно-синими.
Вдруг она что-то почувствовала позади себя. Женщина выпрямилась, поднимая оружие и пытаясь повернуться... Через мгновение она уже лежала на снегу, а из красного разреза на ее горле лилась кровь.
Стэн вытер лезвие ножа об одежду.
- Или я старею, - спросил он Махони, вышедшего из-за дерева, - или новые девицы уже не так хороши, как прежде?
Махони взглянул на труп охотницы. Как бывший шеф корпуса "Меркурий", куда входили отряды "Богомолов", он испытывал смешанные чувства при виде своего человека в таком состоянии. Затем он посмотрел на Стэна.
Тот немного постарел, на лице появились морщинки, но тем не менее казался даже более крепким, чем раньше. Тверже. Его темные глаза еще глубже утонули в глазницах. Взгляд стал немного горьким, но в нем все еще можно было заметить искорки циничного юмора.
Острый кинжал исчез в руке Стэна.
Махони пожал плечами.
- У тебя же была практика. Осталось пятеро. Что-то сомневаюсь я, что с ними будет все так просто, парень. Надеюсь, какой-нибудь план у тебя есть?
- Есть, - бросил Стэн.
Не говоря больше ни слова, он сунул ноги в крепления гравилыж, включил их и настроил подъемную силу таким образом, чтобы висеть в нескольких сантиметрах над снегом. Он отталкивался только от деревьев, втыкая палки так, чтобы не оставлять следов.
Немало странных вещей видел Махони в своей долгой жизни, но густой лес, через который вел его Стэн, занял первое место в персональном списке странностей.
Деревья здесь были на самом деле не деревьями, хотя и имели форму деревьев. Их основной ствол начинался над тем, что на расстоянии казалось гигантской корневой системой по меньшей мере трехметровой высоты. Вблизи корневая система больше походила на гигантские клубни. Они были такими необъятными, что Махони подумалось, сколько же веков должно пройти, чтобы выросло так много листвы и образовались огромные луковицы для воды и питательных веществ. Потом он узнал, что весь процесс занимает всего несколько лет.
Ветви были покрыты мехом и казались мускулистыми - если бы растения имели мускулы. И они извивались, словно щупальца, хотя выглядели жесткими и крепкими, словно дерево. Длинные иглообразные листья оканчивались острыми колючками и были покрыты тонкой влажной пленкой. Исключительно странно для местного климата. Почему эта жидкость не замерзает?
Махони протянул руку к дереву, чтобы потрогать.
- Нельзя! - остановил его Стэн. Он увидел озадаченное лицо Махони и сжалился над ним, но только немного. - Они не любят, когда их тревожат.
Ничего больше не объясняя. Стэн подтолкнул Махони вперед.
Вдруг большая белая тварь с кожистыми крыльями, пронзительно крича, пронеслась по небу. Видимо, встревоженная кем-то, она кружилась в лунном свете.
- Идут, - сказал Стэн. - Я уже боялся, что мы их потеряем.

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

- Невероятно, - проговорил Махони. - Они, наверное, говорят с базовым кораблем. - Он указал на ночное небо рядом с птицей.
Махони имел в виду корабль, который, как он смог оценить, находился на стационарной орбите, очень и очень низкой.
- С этим мы что-нибудь придумаем, - пробормотал Стэн.
Прежде чем Махони успел спросить, что именно, он увидел нож, вновь скользнувший в ладонь Стэна.
Стэн осторожно приблизился к одному из странных деревьев. Выбрав ближнюю из низко висящих веток, подался вперед, сверкнуло лезвие ножа. Махони мог поклясться, что видел, как ветка сама чуть-чуть двинулась к Стэну, лишь только он протянул к ней руку. Но это движение было такое незначительное, что он усомнился. Капли влаги на листьях набухали большими бусинами, стекая, как капли слюны, и казалось, что листья дрожат, словно зубы от испуга.
Стэн бросился вперед и ударил. Из раны потекла влага, и ветка потянулась к Стэну, пытаясь обвиться вокруг него. Но он отскочил назад, на безопасное расстояние.
Махони почувствовал, как кровь застыла у него в жилах. Жидкость, вытекавшая из раны, шипела и пузырилась на снегу.
- Теперь оно точно взбесится, - только и сказал Стэн.
Он повторил операцию еще несколько раз, все время с одним и тем же результатом: дерево дергалось в агонии, едва не доставая Стэна. Через несколько мгновений оно все было в болезненном движении. Судорожно корчились сучья, сочилась едкая жидкость. Но оказалось, что раны постоянно затягивались, и через несколько секунд дерево затихло.
Когда Стэн впервые встретил эти растения в своих путешествиях, его оттолкнул их внешний вид и привлекла их натура. Они обладали защитной системой, которая могла понравиться только бывшему бойцу отряда "Богомолов".
Иногда он находил их совершенно восхитительными - из-за острых листьев и едкого сока. Будучи атакованным, дерево выбрасывало еще более отвратительную жидкость в место, где его ударили. Это продолжалось примерно пятнадцать минут. Некоторые существа развили в себе терпимость к обычному соку и быстро обкусывали небольшие кусочки листьев, передвигаясь на новое место, пока растение не начало реагировать. Листья по вкусу немного походили на кабачки или томаты.
Но повадки растений этим не ограничивались. Возможно, радикальные изменения климата заставили их искать новые средства существования. Почему бы не питаться существами, которые их едят? Суперэффективная клубневая система хранения полезных веществ постепенно превратилась в систему плотоядную. Конечно, должны были пройти многие годы, пока мясо и кровь разных видов заменили им питательные вещества из воды и почвы и стали обычным угощением.
И теперь в ответ на атаки Стэна они будут атаковать всех и все, что к ним приблизится. Например, людей из отряда "Богомолов".
Махони услышал страшный визг. Это был не одиночный вскрик, он продолжался и продолжался, становясь все более ужасным с каждой минутой.
Сверкнул лазерный выстрел. Тишина. Махони передернулся.
- Осталось четверо, - прокомментировал Стэн. Махони промолчал.
Они приблизились к кромке льда. Изо льда торчали камни.
Наступали предрассветные сумерки, и свет был еще слабым, но Махони смог различить линию деревьев на противоположном берегу озера. До нее было не больше километра, около двух минут ходу на их лыжах, если, конечно, не спотыкаться.
Они со Стэном вынудили оставшихся в живых охотников гнаться за собой всю ночь. Иногда Махони казалось, что Стэн хочет оторваться от них. Но потом он замедлял ход - специально, и снова можно было услышать за спиной погоню. Теперь, думалось Махони, пора бы им и устать... Черта с два! Устал он сам.
Была только одна хорошая новость, которая согревала душу. Отряд "Богомолов" до сих пор не получил подкреплений. Отсюда может быть только один вывод: на борту командного корабля нет ни единого человека в резерве.
У Махони было время лишь вкратце обрисовать Стэну обстановку. Ни слова о себе. Только о событиях последнего времени.
Тайный Совет доведен до отчаяния. Он разослал такие же команды во все концы Империи. Их задание - захватить и доставить всех, кто был приближен к Императору, чтобы раскрыть его величайшие тайны.
Стэн был поражен.
- Что я-то могу знать, черт меня дери? Конечно, я командовал его личной охраной. И у меня было по горло хлопот во время Таанской кампании. Но это все дела давно минувших дней. Ничего такого, что стоило бы вынюхивать. Ты уже и думать забыл об этом, а тебя, может, за это ищут!
- Дело в АМ-2, - объяснил Махони. - Они не могут найти, куда припрятал его наш босс.
Стэн пробормотал:
- Но я считал... Я имею в виду, что каждому известно...
- Все слишком правильно, парень, - сказал Махони. - Все мы так думали. Однако АМ-2 закончился.
На мгновение Стэн погрузился в раздумье, пожевывая сухую питательную палочку. Затем озабоченно проговорил:
- Алекс! Его тоже будут искать. Мы должны...
- Я уже позаботился об этом, - успокоил Махони. - Послал ему предупреждение. Надеюсь, Алекс уже получил его. У меня не было времени проверить.
Он кивнул в темноту в направлении охотников. Дальнейших объяснений не понадобилось. Махони был лишь на полшага впереди их, когда добрался до Стэна.
- Когда освободимся, надо будет послать пару слов Килгуру, - продолжал Махони. - Договоримся с ним, где встретиться.
Стэн усмехнулся.
- Не надо, - сказал он. - Алекс знает, где нас найти.
Махони хотел спросить, откуда, но тут в темноте леса что-то хрустнуло.
Они вышли на берег озера Амос. Стэн намеревался подождать, когда немного рассветет, чтобы переправиться. Махони ругнулся - похоже, этот безумец не найдет покоя, пока его не заметят.
Рука Стэна сжала запястье адмирала, затем отпустила. Пора было двигаться.
Когда они поднялись, чтобы сделать бросок, Махони заметил маленький черный шарик в руке Стэна. В центре его виднелась яркая красная точка - нажимной переключатель.
Беглецы вылетели на поверхность льда. Ветер в спину дул с такой силой, что почти не нужно было отталкиваться палками, чтобы поддерживать скорость. Ледяной воздух прорывался сквозь одежду, находя лазейки даже там, где их не должно было быть. Мороз кусал через эти лазейки мелкими острыми зубами.
Махони подумал, что его легкие так застыли, что ни одна уважающая себя молекула кислорода больше в них не полезет.
Лед прямо перед ними взорвался, образовав плотное облако мелких частиц, которое стало буквально душить их, когда беглецы вплыли в него. За взрывом последовал щелчок лазерного ружья. Это уже плохо. Охотники их обнаружили. Но ото было и хорошо - известно расстояние.
Далекий берег приближался. Прямо перед собой Махони смог заметить засыпанные снегом деревья. Без промедления они выскочили на каменистый берег. Махони прижался к земле, обнимая промерзший грунт, словно любовник. Лежа на земле, он заметил, как Стэн покатился, не теряя врага из вида. Справившись с одышкой, адмирал отважился выглянуть, затем пригнулся, так как заряд АМ-2 раскрошил камень прямо перед ним. Но все же ему хватило времени разглядеть, что охотники рассредоточились по местности так, что он не мог бы сделать ни одного приличного выстрела. Тем не менее он поднял свое оружие.
- Не теперь! - прошептал Стэн.
Его палец покоился на красном пятне шарика. Костяшки пальца побелели, когда он вжал контакт.
Машинально Махони окинул взглядом озеро, но увидел, что охотники продолжают двигаться. Затем весь центр озера вздыбился с ужасным грохотом. Глыбы льда размером с небольшой дом поднялись в воздух. Махони различил тела, вернее, то, что раньше было телами; они, вращаясь, взлетели вверх и затем шлепнулись в ледяную воду.
Он не знал, была ли смерть людей моментальной или же долгой и мучительной. Если кто-нибудь из них и кричал, крика не было слышно за ревом, подобным реву взлетающего космического корабля.
А потом Стэн сел и вытянул еще одну палочку из своего рюкзака.
Махони выругался про себя и беспокойно поглядел на небо.
- Ну, с нашим захватом все ясно, - сказал он. - И другую команду они посылать не будут. Даже если бы она у них была. Корабль-матка обнаружит нас сверху и разбомбит к чертовой матери. По крайней мере, я бы так и сделал.
- Я тоже об этом думал, - кивнул Стэн, - но у нас есть это. - Он указал на белый корабль, паривший над поверхностью озера. - А еще у нас есть два запасных - твой и этой команды. Для отступления должно хватить, как полагаешь?
Махони понял, к чему он клонит. Надо двигаться. Адмирал приготовился вставать. Стэн остановил его.
- Я умираю от голода. Другого шанса у нас, может, и не будет. Давай-ка поедим!
Махони и сам чувствовал, как от голода свело болью кишки. Да и не удивительно, черт побери!
И они сели обедать.

Глава 3

Помещик Килгур, бывший младший офицер Алекс Килгур (Первая гвардейская дивизия, в отставке), в прошлом оперативник спецотряда "Богомолов", выполнявший различные задания от эксперта по подрывным работам до снайпера и инструктора подпольных организаций, включая задачи, поставленные лично покойным Вечным Императором, разглагольствовал:
- И вот дождь проливной льет и льет, день за днем он льет. И соседи сказали маленькой старой бабушке: "Тебе бы лучше уйти куда повыше!" "Нет, - ответила она. - У меня есть вера. Господь обо мне позаботится. Господь защитит".
Был чудесный вечер. Невысокий и весьма упитанный мужчина в живописной шотландской юбке развалился на диване, положив ноги на специальную подушечку. Справа от него было удобно разложено угощение на выбор - оловянный кувшин со старым виски, вывезенным с Земли за ошеломительную цену - ошеломительную для всех, кто не так богат, как Килгур, - и литровая кружка легкого пива.
Огонь мерцал в камине, таком огромном, что три человека могли стоять в нем во весь рост. Снаружи зимний штормовой ветер бился в стены таверны "Мастер Броди" со всем неистовством северного безумия, на которое способна планета Эдинбург, родина Алекса Килгура.
Прекрасный вечерок! Алекс пропустил уже четвертый - нет, пятый стаканчик. С ним были добрые друзья, друзья, которым еще не надоел весь репертуар историй Килгура. Миниатюрная официантка скромно поинтересовалась, не найдет ли господин Килгур времени проводить ее до дома, через грязь и слякоть.
Было безопасно, тихо и мирно. Однако исключительно в силу старой привычки Алекс всегда садился спиной к стене, а его левая рука, спокойно лежавшая на колене, была в нескольких сантиметрах от мини-виллигана на бедре.
- А дождь все шел и шел, и воды поднимались. И смыло уже ее свиней, пронзительно визжавших. И коровы ее тоже поплыли из своего загона. А на дороге показался гравикар.
"Мамаша! - раздался крик. - Тебя затопит, надо уходить!" "Нет, - прокричала она в ответ, - я не уйду. Господь меня спасет".
А вода все поднималась и поднималась, и дождь все лил и лил как из ведра. И Куры ее уже взлетели на крышу. И затопило ее дом до второго этажа. И тут появилась лодка. "Миссис, вам надо уходить! Мы спасем вас". И снова прозвучал ее ответ: "Нет, нет. Бог меня спасет".
Но дождь все продолжал идти. И вода все прибывала и прибывала. И затопила уже и третий этаж. Тогда старушка взобралась на крышу, к своим курам. И тут появился спасательный гравитолет. Из него высунулся человек. "Мать! Мы прилетели спасти тебя!"
Но она была непоколебима. Как и прежде. "Нет, нет. Господь меня спасет!"
А дождь все продолжал идти, и наводнение все разрасталось. И она утонула. Погибла.
И вот попадает она на небеса. А ее уже ожидает Бог. И эта маленькая старенькая леди - она плюнула Богу прямо в лицо. И закричала при этом: "Как же ты мог, Господь? Ведь я просила у тебя помощи. А ты так и не пришел!"
Зазвонил видеофон. Служитель ответил.
- Алекс! Это тебя. Из гостиницы.
- Вот черт! - проворчал Алекс, но все же поднялся. - Займите мое место. Ничего в нем хорошего нет, но все равно займите!
Алекс прошел за стойку бара. Он сразу узнал лицо на экране видеофона - один из операторов связи в отеле, где он останавливался, когда приезжал в город.
- Ваш маленький Алекс слушает, - сказал он.
Оператор был растерян.
- Господин Килгур! Это сообщение получено из вашего замка. Передавался текст. Правда, кажется, он немного искажен.
- Давайте его сюда. Может, мы вместе как-нибудь расшифруем.
Оператор пощелкал клавишами. По экрану побежали буквы: "XRME TRACD BYDG RRDG" и еще целая страница в том же духе.
У Алекса на лице появилось озабоченное выражение.
- Простите, господин. Вот все, что мы получили.
- Это помехи, я вижу. Сейчас вернусь в гостиницу. Свяжусь со своим поместьем оттуда. - Он выдавил из себя улыбку и выключил связь. - Проклятый ураган! Связь испортил!
- Они, наверное, попробуют еще связаться.
- Да. Попробуют, - согласился Алекс. - Скажете им, пусть подождут, я в сортир!
С улыбкой на губах Килгур, пошатываясь, двинулся к туалету. На ходу он окинул глазами немногих людей в таверне. Нет. Все знакомые - если, конечно, это не давно задуманная тщательная операция. Идя в умывальную комнату, он постарался изобразить из себя совсем пьяного и стал шататься еще сильнее.
Потом он начал действовать. Оперся ногой на умывальник, попробовал на прочность - его вес должен выдержать. Хорошо. Оттолкнувшись, вспрыгнул на высокое, похоже, запертое окно. Ржавые на вид петли легко повернулись, а защелки просто отвалились. Килгур ползком выбрался на узенький карниз. Внизу был переулок. Алекс подбирал себе пивные не только из-за теплой компании, услужливых официанток и хорошей выпивки.
Какое-то время он лежал неподвижно. Ни ветер, несущий ледяные иголочки, ни наметаемый снег, ни мороз его не волновали. Он пытался заметить хоть какое-нибудь движение. Ничего.
Большая часть поступившего сообщения и в самом деле была искажена. Но искажена намеренно, чтобы скрыть подлинный смысл. Это был старый шифр отряда "Богомолов", и читалось сообщение так: "Миссия провалена. Немедленно возвращайтесь на точку встречи".
Сразу возникало множество очень интересных вопросов. Например, такой. Килгур сейчас формально не военнослужащий. Он не поддерживал никаких связей ни с Империей, ни со сверхсекретным отделом "Богомолов" с момента своей торопливой отставки сразу после убийства Императора. Итак, кто же пытался с ним связаться?
Второй вопрос: почему они воспользовались обычным кодом общего назначения? Кодом, который являлся частью стандарта SOI, известного уже много лет. А надо ли Алексу, чтобы его нашли?
Килгур выругал сам себя - на старости лет стал небрежным и невнимательным. Последние несколько дней он чувствовал, как по спине иногда начинают бегать мурашки. Если бы он прислушался к этому, то понял бы: за ним наблюдают, за ним следят, рядом есть кто-то с плохими намерениями!
"Так нет же, парень. Ты как городской петух на прогулке... Ну все, Килгур, хватит. Твоя матушка говорила, что с годами человек становится подобен подслеповатому валу. Ну найди же какой-нибудь выход!.."
И еще одно его очень опечалило: друзья так и не дослушали историю до конца.
...И поглядел на нее Господь, и был он очень расстроен.
"Бабуля! Как же ты можешь говорить, что я не спасал тебя? А кто же тогда послал тебе и гравикар, и лодку, и гравитолет?"
Молча усмехнувшись. Алекс спрыгнул вниз, прижался к высокой серой стене, затем, как из двери, рывком вышел на улицу, словно человек, занятый поздними делами, у которого на уме только и было, как поскорее добраться домой и какая мерзкая сегодня погода.
Вдруг в темноте на другой стороне улицы кто-то шевельнулся.
Алекс быстро оценил плюсы и минусы. В нормальном земном мире его мускулы, привыкшие к трехкратной силе тяжести, помогли бы ему найти простое решение - либо акробатическое, либо кровавое...
Но тут он совсем другой человек. Конечно, у его преследователя будет тот же минус, если, правда, он не из мира, где сила тяжести еще больше.

Предыдущая страница 3 Следующая страница


Возвращение императора 4

Килгур рискнул оглянуться. "Хвост" садился в коммерческий гравикар. Машина поднялась и поползла по улице позади него.
Килгур поморщился. Если это попытка убийства, то сани наберут полную мощность, поднимутся над тротуаром и размажут его о высокую каменную стену. Несчастный случай.
Он прислушался, но генераторы Мамина в гравикаре не набирали оборотов.
"Попробуем-ка мы узнать, что это за ребята", - подумал Алекс.
Пройдя три перекрестка, он свернул в узкий переулок. Очень узкий. Фактически просто выход во двор. Настолько крутой, что проехать по нему нельзя, он просто заменял длинный лестничный марш.
Алекс прибавил шагу. Переулок заканчивался небольшим внутренним двориком, из которого выходили еще четыре закоулка. Килгур выбрал один из них, нырнул в темноту и выждал момент.
По лестнице спускались две фигуры. Первое волнение прошло, и Алекс присмотрелся к ним. Вот дьявол! Не было у него никакого выигрыша в силе. Либо за ним гналась пара гигантских земных горилл, либо его преследователи были одеты в мощные боевые доспехи. Эти доспехи представляли из себя работавшую на АМ-2 машину убийства, которая с помощью специально обученного персонала превращалась в аппарат, намного более страшный, чем обычная гусеничный бронетранспортер. Специальные усилители мускулатуры делают владельца костюма во много раз сильнее и выносливее любого обычного солдата. Костюм выдерживает попадание пули обычного стрелкового оружия и даже среднего размера шрапнели.
Против бойца в такой экипировке Алекс был во много раз слабее, чем человек из мира с нулевой тяжестью против него самого. Да еще их двое. Потрясающе!
"Бог спасет..."
Килгур бросился бежать зигзагами по переулкам с бешеной скоростью, и мысли его неслись так же быстро.
Как его выследили? А вдруг они чем-нибудь его пометили?
Он вышел из лабиринта переулков на улицу. Было уже очень поздно, и улицы были пусты. Алекс заметил, как впереди приземлился гравикар, и еще трое монстров перекрыли возвышенность впереди. Пришлось опять свернуть в переулок.
Но кто же за ним гонится? Иногда такие боевые костюмы и попадали в руки отдельных доморощенных полководцев, но эти, как показалось Алексу, были серийными имперскими. Что это значит? Выходит, чем-то он не угодил властям. Но только не местным властям планеты Эдинбург - у Килгура было слишком много влиятельных друзей на высоких должностях, чтобы его не предупредили, - а властям во внешнем мире.
Допустим самое худшее. Пусть это Империя - вернее, те чертовы слабоумные подонки, что взяли власть после гибели Императора. Пусть так. Но на кой дьявол все это нужно Тайному Совету, а?
"Значит, так, - рассуждал Алекс. - Чего они от меня хотят? Если меня просто намеревались убить, то у них была куча возможностей за последние дни, недели и месяцы. У них на службе более чем достаточно парней, которые еще помнят, как подложить бомбу или глядеть через прицел. Но я-то пока живой. Живой! Бели бы им был нужен какой-то мой документик, они бы послали парня для мужской работы. Так что эти ребята в модных костюмчиках наверняка из "Богомола". И нужен им я сам, а не мои мысли. А костюмчики-то им здесь не очень подходят. Ведь трехкратная сила тяжести здорово давит на их косточки. Так что задачка будет совсем простая, с минимумом криков и сломанных конечностей. Ладно, хватит ворочать мозгами. Я не думаю. Я ни о чем не думаю. Но я не хочу, чтобы меня припечатали к стене или проткнули моей же шпагой. Не хочу я умирать с песней, как саркастичные викинги или как там их?"
Буря разыгралась еще крепче.
"Так, двое сзади - это раз. Трое дублеров - это два. Плюс должна быть еще команда в непосредственном резерве. Вывод: уложить всех пятерых, пока им не представилась возможность позвать на помощь. Пятеро мужиков. Пятеро из лучших бойцов Империи. Да еще в спецкостюмах, в которых можно пройти сквозь толстенные стены моего замка - и ни один волосок не упадет с их голов!.. Все нормально, парень. Все нормально!".
Алекс продолжал двигаться. Достаточно быстро, чтобы ребята из "Богомола" оставались сзади, но и не слишком быстро, чтобы они не подняли тревогу, решив, что он от них отрывается.
Его путь петлял по окраинным переулкам города. Алекс уже хорошо освоился с булыжниками, которыми традиционно мыслящие строители (пусть проклянет их Бог до двенадцатого колена), вымостили улицы, когда Эдинбург был только открыт.
"Сначала достанем веревочку..."
Веревочка нашлась - бухта пятимиллиметровой проволоки на какой-то стройплощадке. Алекс схватил ее и потянул. Проволока оказалась немного длинновата - около шестидесяти метров.
Он спрямил маршрут, снова направившись к центру города. Булыжники были острыми и со всех сторон скользкими от дорожной грязи. Он опять привел своих преследователей к Верхней улице и вышел на открытое место. Шагнул на середину дороги, остановился и повернулся. Преследователи тоже были теперь на открытом месте.
"Они знают, что я вооружен. Но не знают, чем. Думают, обычное оружие". Он встал на колено, оружие в правой руке, левая рука подпирает правую, вот левая рука уперлась в калено... вдох... выдох... задержать дыхание... нажать!
Щелкнул выстрел виллигана. Пулей был миллиметровый шарик АМ-2 мощностью, как у космического корабля. Заряд ударил человека в спецкостюме в ногу - и нога взорвалась. АМ-2 - это вам не обычная армейская пуля.
"Черт побери! - подумал Алекс удивленно. - Сто метров, а я попал. Стэн не поверит... Осталось четверо..."
Теперь маски были сброшены. Противник открыл ответный огонь. Килгур понял, что у них более легкое оружие и они все еще пытаются взять его живым.
Конец проволоки был надежно привязан к фонарному столбу, в полуметре от земли. Бойцы отряда "Богомолов" двигались гигантскими десятиметровыми прыжками, поднимаясь на пригорок. Алекс бросился бегом к "своей" улице - не слишком отрывала от преследования, конечно.
Узкий переулок шел вниз под углом в пятьдесят градусов и был покрыт льдом. Здесь никто бы не смог просто идти, оставалось лишь бежать. Но Алекс мог - он использовал провод как лыжный подъемник, только наоборот, чувствуя, как изоляция огнем обжигает его руки.
Килгур затормозил, споткнулся, почти упал, но все же устоял.
Двое преследователей бросились вниз по переулку прямо за ним. Один человек врезался в стену, упал и остался лежать без движения перед Килгуром. Другой колесом катился между небом и землей, полностью потеряв контроль над собой.
Алекс выстрелил в него, как только тот грохнулся на землю. Потом Килгур снова пошел прежним путем, быстро и легко.
Сквозь шум бури он услышал выстрел и упал плашмя, перекатившись через спину. Один из бойцов взлетел над крышей.
- Ну, парень, ты висишь прямо как тучка, - пробормотал Алекс.
Он три раза выстрелил прямо в центр "тучки". Двигатель костюма заглох, выбросив вверх, прямо в грязные облака, тонкую струю газов.
- Еще один. Еще один. Осмотрись-ка, парень!
Никого. Так и не зная, жив ли последний боец, пошел ли он за помощью к своей чертовой команде или же у него сломался боевой костюм. Алекс проделал остаток пути до Верхней улицы. Теперь все, что ему требовалось, - это выбраться из города, во внешний мир, и направиться к секретной точке встречи, о которой, кроме него, знал только один человек во Вселенной.
Алекс Килгур исчез с планеты Эдинбург.

Глава 4

Борьба за власть - весьма весьма сложный процесс со сложными мотивами. Социоисторики написали про это целые библиотеки, снова и снова анализируя прошлое, пытаясь найти идеальные формулы и говоря, что такое-то направление верно, а такое-то - явная чушь.
Чтобы получить власть, заключались браки и рождались на свет наследники престола. Такое часто происходило в королевских семьях.
Но ради власти люди и убивали друг друга или десятилетиями держали соперников на цепи.
Еще одной излюбленной забавой был геноцид, один из немногих по-дурацки простых способов достижения преимущества. У геноцида есть только один недостаток, утверждают историки. Чтобы сохранить достигнутое преимущество, его надо применять постоянно.
Бывало, что к власти политики приходили и без убийств, в силу стечения обстоятельств. В таких случаях путь к власти был путем постоянных и непрекращающихся уступок. Учитывались голоса и точки зрения очень многих. Только тогда принимались решения. Маленькая искусная ложь - и каждый верил, что ему хорошо. Конечно, под "каждым" здесь понимается каждый, имеющий какое-нибудь влияние. А правителю только надо позаботиться, чтобы у этих "каждых" было достаточно косточек мнимого успеха, которые можно подбрасывать толпе подчиненных. Здесь действует такое правило: чем меньше человек имеет, тем меньше ему надо, и, чтобы его удовлетворить, бывает достаточно и перспективы лучшей жизни.
Есть и другие способы, но в конце концов они сводятся к предыдущим.
Более надежный путь к власти, как утверждают историки, - это обладание вещами, которых люди желают более всего. В древние времена это была пища или вода. Удачно проложенная дорога может решить ту же задачу. Так же работал во все времена и секс, создавая соответствующие условия. Что же касается ценного имущества, то его приходится содержать в безопасном месте и охранять от всевозможных пришельцев.
У Вечного Императора был АМ-2 - абсолютное топливо и краеугольный камень безграничной Империи. Достаточно только манипулировать краником, чтобы осуществлять полный контроль. Его политика поддерживалась крупнейшими вооруженными силами всех времен. Император хранил АМ-2 в надежном месте.
Более шести лет прошло после гибели властителя, а его убийцы так и не смогли найти это место. Им грозила потеря той власти, которую они получили путем цареубийства.
Но даже если бы они получили ключ к хранилищу АМ-2, вероятно, и тогда Тайный Совет привел бы Империю к катастрофе.
В результате Таанских войн - крупнейшего и самого дорогостоящего конфликта в истории - Империя оказалась на грани экономического краха. Казна Вечного Императора была почти пуста. Дефицит, вызванный чудовищными военными расходами, был так велик, что даже при самых благоприятных условиях властителю понадобилось бы не меньше столетия, чтобы заметно снизить его.
Когда Император был еще жив, Танз Сулламора и другие члены Совета предложили свое решение: заморозить заработную плату на уровне ниже довоенного, создать искусственный дефицит товаров и резко повысить цены на них.
А еще обильный налог на АМ-2.
Путем этих и других мер государственный долг будет быстро выплачен, и здоровье системе гарантировано на века.
Император отклонил эти предложения. А то, что отверг Император, обжалованию не подлежало. Послевоенные планы Его Величества предусматривали прямо противоположный подход.
Покойный, так никем и не оплаканный Танз Сулламора беспристрастно и в подробностях доложил взгляды Императора своим товарищам-заговорщикам: заработная плата должна расти своим естественным путем. Война сделала рабочую силу, а в особенности квалифицированную, дорогой. Это вызвано резким повышением вкладов в бизнес.
Цены же, с другой стороны, должны быть заморожены, делая товары доступными новым процветающим поколениям.
Конечно, война нанесла запасам Империи чудовищный урон. Чтобы смягчить его. Император намеревался временно снизить цены на АМ-2, причем немедленно - чтобы удешевить перевозку товаров. Через некоторое время, полагал он, стабильность будет достигнута.
Магнаты промышленности уже представляли свое будущее как ряд продолжительных успехов - и вдруг перед ними возникла перспектива длительного затягивания ремней и экономного расходования своих средств. Дармовые барыши и большущие прибыли должны были остаться в прошлом. Следовало форсировать производство, чтобы выдержать конкуренцию и получить в длительной перспективе хоть какую-то выгоду.
Для членов Тайного Совета это было неприемлемо. Они проголосовали "против" - с помощью оружия.
Однако это решение не было единодушным. Волмер, молодой заправила средств массовой информации, ужаснулся, узнав про план заговора. Он не хотел принимать в нем участия, несмотря на то, что с Императором, как и остальные члены Совета, согласен не был. Сам не имея никаких способностей, Волмер был горячим сторонником искусства убеждения. Но у него постоянно происходили целые баталии с репортерами, политическими экспертами и специалистами по общественным связям в его империи информации. Все это было получено Волмером по наследству, так что способности здесь не при чем.
Как и большинство богатых наследников, Волмер считал себя гением. Роковая слабость! Даже такой тупица, как Волмер, был в состоянии оценить опасность разрыва отношений со своими соратниками. На беду, яркий свет воображаемого таланта затмил этот факт. В результате Волмер оказался первой жертвой тщательно подготовленного заговора. Архитектором заговора стал любимчик властителя Танз Сулламора.
Большую часть своей профессиональной жизни Сулламора лизал пятки Вечному Императору. На протяжении десятилетий он видел в своем правителе человека без недостатков. Конечно, он не считал Императора святым и не испытывал к нему сентиментальных чувств. Он считал властителя холодным и расчетливым тираном, способным достигать своих целей любыми средствами. И тут Сулламора был абсолютно прав.
Ошибался он только, когда ударялся в крайности. Религией Сулламоры был бизнес, а верховным жрецом этой религии был Император. Сулламора верил, что Император непогрешим, что он мгновенно подсчитывает шансы и действует без колебаний. И результат всегда был безошибочен. Он также полагал, что у Императора те же цели, что и у него самого и у каждого капиталиста в Империи.
К их великому сожалению, многие другие считали так же. Но Бессмертный Император вел свою собственную игру. Со своими правилами. Со своей победой. В одиночку.
Что же касается непогрешимости, то даже сам Император так не думал. На самом деле, когда он составлял планы, он предусматривал и ошибки - как свои собственные, так и чужие. Вот почему дела в основном решались в его пользу. Вечный Император был мастером длительных прогнозов.
- Ты тоже так сумеешь, - говорил он как-то в шутку Махони, - лет через тысячу.
Таанская война была одной из величайших ошибок Императора. Он знал это, как никто другой. Но конфликт был таким жестоким, что Императору пришлось быть искренним и с Сулламорой, и с другими. Он начал размышлять вслух, отыскивая логику при своих преданных советниках. Как еще он мог узнать их мнение?
Вот так властитель обнаружил неуверенность в себе и признал свои многочисленные ошибки.
Это был страшный удар для Сулламоры. Оказалось, что его герой - колосс на глиняных ногах. Ореол святости померк. Сулламора утратил веру.
Убийство бывшего кумира было его реваншем. Чтобы обезопасить себя, промышленник держал детали заговора в строжайшем секрете. Свои фланги он прикрыл, потребовав, чтобы ответственность за это друзья-заговорщики несли в равной степени. Они все поставили подписи в документе, где признавали свою вину. Каждый получил копию этого документа, так что предательство было немыслимо. Детали убийства Волмера, вербовки Чаппеля и последующей смерти Императора оставались неизвестными другим заговорщикам.
Члены Тайного Совета, как и большая часть Империи, наблюдали за развернувшимися в космопорту событиями по экранам видеофонов. И не было более заинтересованных зрителей, чем они. Они видели, как королевский кортеж свернул к линии встречающих в Соуарде. Они приветствовали Сулламору, своего тайного героя. Они находились в предвкушении рокового выстрела. Напряжение стояло невероятное.
Наконец, Император был мертв. Операция завершена!
Последовавший взрыв удивил их так же, как и всех остальных. Бомба - прекрасный завершающий штрих, но совершенно невероятно, что Сулламора пошел на самоубийство. Члены Совета предположили, что этот сумасшедший, Чаппель, устроил взрыв просто для надежности покушения. Да, бедный, бедный Сулламора. Несчастный случай.
Хотя для них теперь это означало увеличение доли при дележе, заговорщики чистосердечно скорбели. Как глава всего транспорта и наиболее важного кораблестроения, Танз Сулламора был незаменим. Им теперь очень не хватало его опыта хитроумных уловок, так же как и его знаний имперской политики. Смерть Сулламоры означала, что все это придется изучать им самим. А учиться не очень-то хотелось.
Император хранил АМ-2 в гигантских хранилищах, искусно разбросанных по Империи. Из хранилищ заправлялись большие танкеры, которые сновали туда и сюда в зависимости от потребностей и приказов Императора. Он один контролировал количество и регулярность поставок топлива.
Восстань кто-либо против него, и Император мгновенно разорил бы бунтовщика. Подчинись ему, и поставка будет своевременной и по умеренной цене.
Члены Тайного Совета быстро увидели недостаток этой системы, как только дело коснулось их собственного выживания. Ни один из них не верил другим настолько, чтобы отказаться от полного контроля. Так как они поделили АМ-2 в равных долях, это гарантировало, что промышленность, контролируемая каждым из них, получит дешевое топливо. Оно также использовалось, чтобы карать врагов и награждать или подкупать союзников.
Другими словами, власть разделилась на четыре части.
Временами все члены Совета соглашались, что это явная угроза их будущему. Вначале они бесшабашно кутили и веселились. Имея свободное топливо, они значительно увеличили свое богатство, строя новые заводы, подминая под себя своих конкурентов или подкармливая корпорации, которые были им полезны.
Император устанавливал цены на АМ-2 по трем группам. Самое дешевое топливо подавалось в развивающиеся системы. Следующая группа - топливо для общественного пользования, чтобы правительства могли обеспечивать основные нужды своих народов. Третья, самая высокая цена устанавливалась на топливо для чисто коммерческих целей.
Тайный Совет назначил одну высокую цену для всех, кроме себя и своих ближайших друзей. Результатом явились прибыли, которые превзошли самые смелые их мечты.
Но им не давала покоя одна неприятная мысль. Долгое время они старались об этом не думать. Хранилища должны были пополняться. Но кем? Или чем?
В прошлом космические корабли-роботы, связанные в поезда невообразимой длины, появлялись на складах, до краев наполненные АМ-2. Много сотен лет никто не интересовался, откуда они появлялись. Вместо вопросов были предположения. Кому надо - должно быть, знают. Знают важные люди. А важные люди - это те, кто выполняет приказы Императора.
Когда погиб Император, корабли-роботы приходить перестали.
В тот момент АМ-2 был единственным сокровищем, которым обладали члены Тайного Совета. И оно не прибавлялось.
Прошло много времени, пока они задумались об этом. Тайный Совет был так занят текущими делами, что считал ситуацию временной.
Они послали своих подчиненных к чиновникам топливной службы. Бедные чиновники находились в полной растерянности.
- Вы - и не знаете? - спрашивали они.
Какое-то время Тайный Совет и себе боялся признаться: нет, не знают.
Были допрошены сотни служащих. Каждый документ, каждая закорючка, нацарапанная Императором, изучались и проверялись.
Ничего.
Положение дел стало тревожным. Члены Совета слегка запаниковали.
Они и сами - скрытные существа, рассуждали члены Тайного Совета. Это - своеобразный вид искусства, в котором каждый из них достиг мастерства на пути к успеху. Следовательно, Император должен быть самым скрытным из них. Доказательством тому служит долгое царствование властителя и моментальный крах при попытке разобраться в его системе.
Предпринималось множество других попыток, каждая более серьезная и отчаянная, чем предыдущие. Начала зарождаться настоящая паника.
Наконец, был создан "Комитет по изучению проблемы" из наиболее способных исполнителей. Задача ставилась двойная. Во-первых, найти АМ-2. Во-вторых, оценить наличные запасы антиматерии и дать рекомендации по ее рациональному использованию, пока не будет решена первая задача.
К сожалению, вторая задача затмила первую более чем на год. Если бы Император был жив, он покатился бы со смеху от такой глупости.
- А сколько у вас, господа, нефти? - спросил бы он. - Только не лгите мне. Это против интересов Империи.
Совет и понятия бы не имел, какого черта ему понадобилось бы знать о такой бесполезной и пустяковой вещи, как нефть. Но, наверное, они бы все-таки уловили, к чему он клонит.
На любой вопрос Члены Совета всегда лгали - темнили, как выражались в старину. Сразу же после вопроса они важно надувались, преисполненные значимостью своей власти.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

А что же тогда говорить об остальной части Империи? Какой правды можно было ждать от Совета, если вся Империя жила в нищете и скудости?
На самом же деле каждый встречный запросто бы дал ответ. Запасы лихорадочно таяли. Антиматерии было в наличии меньше, чем когда-либо раньше.
Кроме этого, у Совета хватало других проблем. Во время Таанских войн Императору приходилось иметь дело с ненадежными союзниками или с теми, кто упорно занимал выжидательную позицию. Когда ход событий менялся, все они клялись в вечной преданности Императору. Это, однако, не мешало им по-прежнему быть несогласными. Население многих систем и раньше-то никогда не испытывало трепета перед имперской государственностью, а во время войны в особенности.
И мир не внес автоматически ясность в разногласия. Перед своей гибелью Вечный Император уже обратил внимание на это. Но проблема была чрезвычайно сложной, чтобы разрешить ее в сложившихся обстоятельствах.
Для его самозваных преемников это было еще более сложно. Если уж временные союзники не верили, что Вечный Император принимает близко к сердцу их интересы, то кто, черт побери, для них эти новые парни? Тайный Совет правил по указу Парламента, а большинство обитателей Империи весьма цинично относилось к Парламенту. Они считали, что он нужен только чтобы ставить печати на императорских приказах. Да и сам Вечный Император не препятствовал такому мнению.
Здесь крылась одна из причин его таинственной силы. Он был исследователем и поклонником древних царских политических систем. Цари были одними из последних на Земле правителей, чья власть осуществлялась с помощью Бога. С миллионами крестьян обращались как со скотиной. Дворяне были посредниками между царем и крестьянами. Именно они держали в руках плетку и распределяли еду, чтобы только плебс не умер от голода.
Крестьяне не всегда были покорными. В истории полно примеров их яростных восстаний. Но крестьяне неизменно обвиняли в своих бедах помещиков. И именно их вешали они на столбах, а не царей.
Царь же был отцом родным. Примером благородного человека, который только и думает о своих подданных. Это все дворяне, пользуясь добротой Императора, скрывают от него свои дурные дела!.. И как только царь узнает, как ужасны страдания народа, он немедленно их прекратит.
В этом не было ни капельки правды, и тем не менее это действовало.
Кроме последнего царя, который был откровенно презираем своим народом.
- Поэтому он и был последним, - сказал как-то Император Яну Махони.
Один из тех маленьких уроков истории, которых не получили члены Тайного Совета.
Хотя, если бы они и узнали об этом, вряд ли бы все поняли. Очень немногие бизнесмены разбирались в политике - вот почему они оказывались ужасными правителями.
Еще одна огромная и мучительная проблема стояла перед ними - что делать с Таанскими Мирами.
Для Кайса, близнецов Краа и других все было просто. Таан побежден, победители получают трофеи - и так далее.
Дело закончилось разорением. Заводы были разграблены и пущены на слом, запасы истощены, многие народы ввергнуты в рабство. Большую часть доверия, которого и так-то было немного. Совет растерял, введя войска на территории бывших врагов. Разграбление таанских планет давало постоянную прибыль. Но, так и не поздравив друг друга с процветанием, Тайный Совет обнаружил, что все эти доходы уходят на ветер.
Вечный Император сказал бы им на это, что тирания никогда не приносила прибыли.
Экономическое чудо - вот к чему стремился Император. По крайней мере, так он себе это представлял. Конечно, он не исключал и репрессий. Надлежало провести широкомасштабную чистку. Не должно остаться и следов от культуры, которая стремилась к войне.
Но эту культуру чем-то надо было заменить. Стремление сражаться следовало свести к стремлениюсоревноваться друг с другом. Далее требовалось оказать помощь, не менее широкомасштабную, чем чистка. По мнению Императора, обитатели Таанских миров благодаря присущей им целеустремленности должны завоевать такой авторитет, что очень скоро Таан станет одним из наиболее важных капиталистических центров его Империи.
Именно Таану надлежало стать одним из крупнейших потребителей АМ-2.
Но тут замыкался логический круг проблем Тайного Совета. Где же АМ-2?

Глава 5

Кайс получил штормовое предупреждение, прежде чем корабль приземлился в Соуарде.
Главный космопорт Империи был почти пуст. Задний его пятикилометровый угол был загроможден буксирами, и из-за пятен и полос ржавчины на их массивных боках казалось, что они бездействовали многие месяцы.
Несколько лайнеров, как он заметил, были изъедены болезненной окалиной, которая атакует все космические корабли, если оставить их без должного присмотра. Кайс не увидел рядом никого из рабочего персонала. Когда-то - живое, пульсирующее сердце Империи; сейчас - древняя старуха, давно растерявшая смутные воспоминания о былых любовниках.
Его ожидала сияющая фаланга военных кораблей, резко контрастировавших с упадком, поразившим Соуард. Высокий седой тип с красной отметиной на голове - знаком отличия рода г'орби - сердито тряхнул своей гладкой головой и скользнул на сиденье служебного гравикара. Он знаком приказал женщине-водителю трогаться.
Гравикар и его эскорт прожужжали к въездным воротам и приблизились к зияющему чернотой огороженному кратеру, образованному взрывом бомбы, которая унесла жизнь Императора. Существовал серьезный план построить на этом месте мемориал властителю. Кайс и сам настаивал на этом - отдать дань памяти человеку, на котором базировалась его собственная власть и власть его коллег. Средства были немедленно выделены, нашли и скульптора. Все это произошло во время его последнего визита сюда, более чем год назад. И до сих пор работа ни на йоту не продвинулась.
Еще больше грязи встретилось Кайсу, как только они миновали ворота. Пустые склады. Закрытые магазины с окнами, завешенными от посторонних глаз шторами, где когда-то сияющие товары привлекали поток посетителей. Когда он проезжал, на него глазели нищие и толпы бездельников. Неуклюжая толстуха в лохмотьях тупо разглядывала флажки, развевающиеся над транспортом Кайса. Она взглянула ему прямо в глаза, затем сплюнула на разбитую мостовую.
Кайс наклонился к водителю.
- Что случилось? - Он кивнул на запустение вокруг них.
Ей не требовалось лишних пояснений.
- Не беспокойтесь, мистер Кайс, - проворчала она. - Это все бездельники. Работы кругом полно, а работать не хотят. Им бы только лишь сосать наши титьки. Только ноют и стонут, когда с ними разговаривают порядочные трудолюбивые люди: "Нет работы, нет денег!" Был бы жив Вечный Император, царство ему небесное, он бы давно вправил им мозги!
Женщина вдруг запнулась, сообразив, что Кайс может понять ее высказывание как критику в адрес Тайного Совета. Затем она снова взяла себя в руки. Льстивая улыбка расплылась на широком лице.
- Вы только не думайте!.. Вы делаете все, что можете! Ужасные времена, сэр! Ужасные. На вашем месте я не верила бы ни одному их слову! Я и муженьку своему говорю...
Кайс оборвал водителя. Он не возражал против ее слов, его раздражал ее язык. Как раз это стало причиной ее увольнения близнецами Краа. Были вещи, которые выводили из себя даже их.
Причиной, по которой Кайс возвратился в метрополию после такого долгого отсутствия, стал вызов на экстренное заседание Тайного Совета. Шеф комиссии по проблеме АМ-2 собирался доложить подробные детали изучения его комиссией топливной ситуации. По сути дела, он должен был в точности доложить, когда будут завершены поиски запрятанных Императором источников.
Кайс надеялся, что на этот раз услышит лучшие новости, чем наводящий тоску доклад, с которым он ознакомился незадолго перед тем, как покинуть метрополию.
Решающая задача была провалена.
То, что при этом Империя понесла потери, Кайса не волновало. Важное доверенное лицо Вечного Императора, некто адмирал Стэн, и его бессменный адъютант Алекс Килгур ускользнули из наброшенной на них сети.
Идея устроить охоту на всех, кто был близок к Императору, принадлежала не Кайсу. Возможно, это предложили близнецы Краа. Но не в том дело. Кайс немедленно заметил, что это кратчайший путь и к решению его собственной проблемы. Окружить их всех, просканировать мозги, и - вуаля! Все секреты Императора выйдут наружу!
Однако чтобы запустить идею в действие, понадобились многие и многие месяцы. И сделал это Кайс. Его положение было тяжелее, чем у других. Его и до сих пор изумляло, какую же инерцию понадобилось преодолеть, имея дело с правящим советом из пяти человек. Он и его коллеги привыкли всем заправлять сами, без компромиссов и консультаций.
Отряды "Богомолов" вернулись без добычи. Результат нулевой. Зеро. Ни одного следа или намека на источник АМ-2. Вообще ничего.
Кайс анализировал длинный список подозреваемых и не уставал восхищаться, насколько скрытным все же был Император. Стало очевидно, что помочь им могут очень и очень немногие. Ни одного из этих немногих не было среди добычи "Богомолов". И не хватало двоих самых главных.
Маршал в отставке Ян Махони. Официально он числился погибшим, но у Кайса имелись основания сомневаться в этом. Таких причин было несколько. Наиболее важным было мужество и сила воли этого человека.
Из архива корпуса "Меркурий", подчиненного Махони, выяснилось, что это исключительно хитрый тип, для которого не составляло труда изобразить свою собственную смерть и затем оставаться вне паля зрения сколь угодно долю. Единственной зацепкой, которую сумел обнаружить Кайс, была его непоколебимая преданность Императору. Это делало Махони потенциально опасным - если, конечно, он жив. Считая, что его смерть - лишь прикрытие, можно было предположить только один мотив действий Махони: адмирал подозревал Тайный Совет в убийстве своего бывшего хозяина.
Вторым из наиболее важных подозреваемых был адмирал Стэн, человек, вначале командовавший личной охраной Императора, гуркскими стрелками, которые, как ни странно, все ушли в отставку немедленно после гибели Императора и вернулись на свою родину в Непал на Земле. Во времена таанского конфликта Стэн был важной фигурой и весьма темной лошадкой.
Кайс так же досконально изучил досье Стэна. Там были чудовищные пробелы! Очень странно. Тем более странно потому, что эти пробелы казались сделанными по личному приказу Императора. А разве не подозрительно, что этот человек внезапно стал неслыханно богатым - как и его компаньон Килгур, хотя и в меньшей степени? Откуда взялись такие деньги? Вознаграждение? Может быть, от самого Императора? Но за что?
Все сходилось одно к одному: Стэн был одним из очень немногих, кому Император доверял свои секреты. Когда адмирал находился в своем отдаленном изгнании, Кайс потребовал, чтобы для его пленения была направлена отборная группа захвата. Он получил гарантии, что будут посланы лучшие из лучших. Похоже, ему навешали лапшу на уши. В конце концов, что же за отборные бойцы? Уничтожены одним человеком? Чушь!..
Кайс затаил злобу. Кое-кого придется сурово наказать.
Выехав на улицу, он заметил трех босоногих существ в грязных оранжевых робах. Они держали свой путь сквозь пеструю толпу, раздавая какие-то листки и за что-то агитируя. Через звукопоглощающие окна автомобиля Кайс не мог слышать, о чем они говорят, но это ему и не нужно было. Он знал, кто они: члены секты Вечного Императора.
По всей Империи нашлось бессчетное число личностей, которые твердо верили, что Император не умер.
Одни, очень немногие, считали, что это был заговор его врагов: Император, мол, похищен и содержится под строгой охраной. Другие заявляли, что это хитрая уловка самого Императора: он намеренно инсценировал свою гибель и спрятался до тех пор, пока его подданные не поймут, насколько тяжело им без него. Тогда, наконец, он вернется, чтобы восстановить порядок.
Сектанты придерживались абсолютно противоположного мнения. Они верили, что Император и в самом деле бессмертен, что он священный эмиссар Высших Сфер, который облачен в человеческое тело лишь для удобства транспортировки его пылкой души. Его смерть, утверждали они, была лишь добровольным мученичеством, жертвоприношением Всевышнему за все грехи смертных подданных. Они также твердо верили в его воскресение. Вечный Император, проповедовали они, скоро возвратится к своему доброму царствованию, и все опять будет хорошо.
Кайс был близок по духу к сектантам. Ведь он тоже верил, что Император жив и должен возвратиться.
Кайс был бизнесменом и презирал все мнения, основанные на желаниях, а не на трезвом рассудке. Но здесь... Если Император в самом деле мертв, то Кайсу конец. Поэтому он и верил. Если думать иначе, можно свихнуться.
У этой веры были древние истоки, касавшиеся вопроса бессмертия, или, по крайней мере, долгой жизни. Например, часть легенды о Мафусаиле, основанная на особенностях его рода.
Кайс, так же, как и весь род г'орби, был результатом слияния двух различных форм жизни. Первые имели тело, такое же, как у Кайса, - высокие, статные, серебристые существа, чьим главным качеством было крепкое, почти сверхъестественное здоровье и способность к приспособлению и поглощению любых видов энергии. Увы, тупые, как растения. Вторые представляли из себя такое же красное пятно, которое пульсировало на его голове. Вначале они были не чем иным, как простейшими стойкими формами жизни; в лучшем случае их можно было сравнить с вирусами Впрочем, назвать их вирусами не совсем точно. Их силой была исключительная агрессивность, способность пронзать защитные протеины любой встретившейся клетки и вводить потенциал для развития интеллекта. Основной их слабостью были генетические часы, которые просто останавливались в среднем при возрасте в сто двадцать пять лет.
Вскоре Кайсу предстояло "умереть": его мозг превратится в небольшой потемневший шар из протухших клеток, а тело - стройный костяк, который осуществляет все свои естественные функции - может продолжать существование еще столетие или около того, но оно будет уже не чем иным, как тараторящей и несущей околесицу оболочкой.
Когда Кайс разделил свой жребий с другими членами Тайного Совета, он стремился не к власти - к спасению. Богатство его тоже не привлекало. Он хотел лишь жизни. Разумной жизни.
АМ-2 его не волновал, хотя он ни разу не намекнул об этом своим коллегам. Разоблачить себя означало подписать свой смертный приговор.
Когда был умерщвлен Император и началась охота за теми, кто хоть что-то знает о неиссякаемых источниках топлива, Кайс с таким же рвением искал нечто другое: что сделало Вечного Императора бессмертным?
Вначале он надеялся найти ответ на этот вопрос в архивах Императора, так же, как другие надеялись найти там тайну АМ-2. Но ни того, ни другого там не оказалось.
Когда было совершено убийство, Кайсу исполнилось сто двадцать лет. Это означало, что жить ему оставалось всего пять лет. Теперь прошло немногим более шести лет - а Кайс был все еще жив!
В годы интервенции он был близок к истерике, думая о своих умственных способностях, постоянно помня о часах, завод которых кончался. Даже малейшая погрешность памяти ввергала его в панику. Каждая забытая мелочь наводила черную тоску, которую трудно было спрятать от своих коллег. Вот главная причина того, что он так много времени проводил вдали от метрополии.
Он имел не больше понятия о том, почему он еще жив, чем о величайшем секрете Императора. Еще ни одно существо его вида не протянуло дольше естественной границы. Впрочем, не совсем так. Один был - согласно тому мифу о Мафусаиле г'орби.
Легенда возникла в древние времена, когда зарождалась эта переплетенная форма жизни. В эту давнюю, темную эру мир являлся сплошным хаосом, гласит история. И тогда появилось существо, которое совершенно отличалось от других. Имя его утеряно. Это поставило реальность его существования под большое сомнение, но сделало легенду еще более захватывающей.
Согласно мифу, существо заявило о своем бессмертии еще будучи подростком. А через сто или более лет тот г'орби прославился как удивительный мыслитель и философ, затмивший величайшие умы своего времени. В год, когда должна была окончиться его жизнь, все королевство прильнуло к часам, ожидая с минуты на минуту вестника, объявляющего о кончине знаменитости.
Прошел год. Затем еще один. И еще. До тех пор, пока его бессмертие не стало признанным фактом.
Первый - и единственный - долгоживущий г'орби стал правителем королевства. Наступила великая эпоха возрождения, продолжавшаяся много столетий, может быть, тысячу лет. С того времени будущее расы было обеспечено - по крайней мере, так утверждают сказители легенд.
Но больше всего Кайса интересовала финальная часть легенды - предсказание, что однажды родится новый Мафусаил и что этот бессмертный г'орби приведет своих подданных к еще большим успехам.
В последнее время Кайс задумывался, не он ли этот избранник. Правда, такое случалось только в моменты самых истерических его фантазий. Более вероятно, что дополнительное время, доставшееся ему, - не что иное, как небольшое генетическое отклонение, и в действительности в любой момент надо ждать смерти.
Если же ему все-таки суждено иметь будущее, надлежит взять его в свои руки. Необходимо овладеть секретом и стать новым спасителем своего рода.
Кайс выглянул в окно. Гравикар двигался через рабочие кварталы из высоких однообразных домов, выходящих на широкую улицу. На улице были в основном пешеходы. Перебои с АМ-2 привели к отмене движения общественного транспорта, много меньше стало и маленьких коробков-автомобильчиков, сталь любимых представителями среднего класса.
Кайс обратил внимание на длинную очередь, змеившуюся из соевого магазина. Потрепанная табличка вверху указывала цену в десять кредиток за унцию. Состояние таблички делало смешным даже эту грабительскую цену. Двое вооруженных полицейских охраняли вход в магазин. Кайс заметил женщину, выходящую со свертком под мышкой. Толпа тут же загудела на нее, вцепившись в сверток. Здоровенный полицейский торопливо зашагал вперед.
Машина Кайса проехала мимо, прежде чем он успел заметить, чем кончилось дело.
- Ну прям как в те голодные бунты, - послышался голос водителя. - Ясное дело, безопасность стоит дорого, вот цены и кусаются, так ведь? А им этого не объяснишь никак. Вот я и муженьку своему...
- Что еще за бунты? - прервал ее Кайс.
- Не слыхали? - Женщина покрутила головой, разинув рот от изумления, что член Тайного Совета может что-то не знать.
- Мне докладывали о волнениях, - сказал Кайс, - но не о бунтах.
- Ну да, волнениях. Хрен редьки не слаще. Вот, значит, как это называется - волнения. Собралось двадцать, нет, тридцать тысяч ленивых грязных типов и начали это... волноваться. Ну, копы быстренько подъехали, с полсотни прибили. Потом, ясное дело, еще три-четыре тыщи расстреляли...
Взбешенный Кайс пропустил все остальное мимо ушей. У него были совершенно четкие взгляды относительно своих коллег по Тайному Совету. С метрополии и всех ее обитателей им следовало пылинки сдувать! В сердце Империи нехватки чего бы то ни было должны обнаруживаться в последнюю очередь. Когда же он услышал о "волнениях", мнение Кайса стало еще яснее.
Но ведь близнецы Краа и другие уверяли его, что все хорошо. Было, мол, несколько небольших сбоев в системе снабжения, вот и все. Снабжение и порядок восстановлены.
Ну ладно!.. Не столько ложь возмутила Кайса, он и сам был мастер приврать, но это было намеренное искажение фактов. Бели уж Тайный Совет не в силах контролировать ситуацию в нескольких километрах от своего дома, то что уж тоща говорить об успешном правлении во всей широко раскинувшейся Империи? А если они провалятся, Кайс будет обречен на нечто значительно худшее, чем любой ад, который они могут только себе представить.
И еще один безмерно раздражающий фактор: если положение действительно так ужасно, что запасы пищи во всей Империи подошли к концу, то почему члены Тайного Совета продолжают похваляться своим собственным богатством?
Он тихо выругался, увидев прямо перед собой остроконечные шпили, украшавшие высокие здания финансового района. Это была недавно построенная штаб-квартира Тайного Совета.
- Офигенно, да? - вновь раздался голос водителя. Она по ошибке приняла его ругательство за возглас восхищения. - Вы, парни, должны гордиться этим домом. Ничего подобного в Метрополии больше нету. Особенно после того, как императорский старый замок взорвали. Я знаю, вы еще не видели его... А внутри-то там каково! Фонтаны! С настоящей цветной водой! А прям посередке посадили обалденное дерево! Рубигиноза, что ли, называется. Есть, правда, нельзя.
- Чья идея? - спросил Кайс сухо и неопределенно.
- Не знаю... Дизайнера, наверно. Как же его звали-то? Это... Звито, что ли? Ну, парень рукастый! Одно дерево чего стоит, метров пятнадцать-двадцать высотой. Выписали откуда-то с Земли. Испугались сначала, что оно высохнет тут и осыплется. Так специально его приспосабливать стали. На трех или четырех разных планетах. Кучу денег угрохали. И ничего, принялось. Я слыхала, за последние два-три месяца еще на два метра вымахало. Это дерево - прямо гордость и радость метрополии, точно вам говорю. Кого угодно спросите.
Как только гравикар замедлил ход, Кайс увидел ринувшуюся к нему толпу нищих. Клин полицейских, вооруженных дубинками, оттеснял их назад.
"Конечно, - подумал он. - Кого угодно спросите..." * * *
Доклад секретаря комиссии по АМ-2 начался. На столе перед ним была тридцатисантиметровая стопа документов, результат многомесячной работы.
Он медленно читал по слогам противным голосом. Секретаря звали Лаггут, но по взглядам, которые бросали на него члены Тайного Совета, можно было догадаться, какими эпитетами они его награждают. Кайс и другие в нетерпении столпились у стопа. Вероятно, это была самая важная лекция в их жизни. Поэтому никто из них не возражал, когда помощники подносили Лаггуту все новые и новые кипы бумаг. И никто не удивился, что вступительная часть заняла целый час.
Это случилось во второй час - второй час пристального внимания тех, кто обыкновенно требовал от своих подчиненных, чтобы вся информация была спрессована в три предложения или еще меньше. Бели эти три предложения их устраивали, подчиненные могли продолжать. Если же нет, то не исключалась и стрельба.
После первого часа доклада секретарь комиссии стрельбы избежал. Члены Совета обдумывали сказанное. У Кайса настроение изменилось к худшему.
Но он уловил в докладе несколько иное, чем другие. Сквозь всю эту болтовню проглядывала реальная опасность.
Кайс уловил ее, заметив дрожь в голосе и нервное подергивание Лаггута. Он перестал вдумываться в суть и стал обращать внимание на слова. Они были бессмысленными. Предумышленная бюрократическая чепуха для отвлечения внимания.
Близнецы первыми прервали докладчика. Толстая прочистила горло, издав звук вроде отдаленного грома, подала свои массивные телеса вперед и выставила огромный подбородок размером с кулак здоровенного мужика.
- Ну ты, ублюдок! - прорычала она, и это были единственные приличные слова в ее выступлении. Далее последовал поток такой изощренной ругани, что кроме возгласа "Пошел ты в жопу!" бедный докладчик ничего не понял.

Предыдущая страница 5 Следующая страница


Возвращение императора 6

Лаггут побледнел. Он понимал, что неприятности будут. Но чтобы такие!
- Иди к чертовой матери! - перевел на обычный язык Ловетт. - Где топливо?
Лаггут глубоко и безнадежно вздохнул. Потом он изобразил на лице широкую улыбку.
- Прошу прощения, милостивые господа. Но ученые... Я... В будущем я попытаюсь...
Теперь заверещала тонкая Краа. У нее был визгливый и неприятный голос с хищными нотками.
- Тринадцать месяцев, - выпалил Лаггут. - И это крайний срок.
- Значит, ты утверждаешь, что, хотя твоей комиссии не удалось найти АМ-2, теперь ты знаешь, когда вы его найдете? Правильно? - Ловетт был гением в подведении итогов.
- Да, сэр, - промолвил секретарь. - Ошибки здесь быть не может. За тринадцать месяцев мы добьемся успеха. - Он похлопал по толстой кипе бумаг.
- Звучит многообещающе, если это правда, - вступила в разговор Мэлприн. Движением руки она остановила инстинктивный порыв Лаггута защитить свою работу.
Мэлприн правила чудовищно громоздким конгломератом. Нельзя сказать, что правила она хорошо, но у нее было более чем достаточно оружия, чтобы оставаться на своем месте сколь угодно долго.
- А каково ваше мнение, сэр Кайс?
Мэлприн страстно любила развертывать дискуссии, держа при себе свое собственное мнение так долго, как только возможно. Кайс недавно предположил, что у нее и вовсе нет своего мнения и она тянет время, чтобы выяснить, откуда ветер дует.
- Во-первых, я хотел бы задать сэру Лаггуту вопрос, - сказал Кайс. - Очень важный, как я полагаю.
Секретарь жестом показал, что он готов к вопросу.
- Сколько АМ-2 имеется у нас в настоящее время на руках?
Лаггут быстро и невнятно забормотал, затем начал долгую абстрактную дискуссию. Кайс прервал его.
- Позвольте мне перефразировать вопрос. Учитывая сегодняшнее потребление, как долго еще будет в запасе АМ-2?
- Два года, - ответил Лаггут. - Не больше.
Ответ потряс собравшихся. Не потому, что был неожиданным. Но его можно было сравнить со смертным приговором, с точным знанием, в какой именно момент приговор приведут в исполнение. Только Кайс остался невозмутим. Такая ситуация не была для него в диковинку.
- Тогда, если ты врешь насчет тринадцати месяцев... - снова начала Мэлприн.
- Тоща, подруга, АМ-2 кончится менее чем через год после этого, - вставила тощая Краа.
Лаггуту ничего не оставалось, как кивнуть головой. Только Кайс знал, почему этот человек так напуган. А было это потому, что он лгал.
Лгал не о двухлетнем запасе АМ-2. Этой оценке как раз можно было верить. А вот тринадцать месяцев... Дерьмо! Лаггут и его комиссия знали о том, где Император держал АМ-2, не больше, чем шесть лет назад, когда комиссия приступила к работе. А почему он лгал? Да чтобы сохранить свою дурацкую голову на плечах. Достаточная причина?
- Успокойтесь, - обратился Кайс к тощей Краа. - Бессмысленно пытаться выпрыгнуть из пропасти, когда вы уже достигли дна.
Обе Краа уставились на него. Несмотря на их жестокий характер, взгляды эти не были злыми. Они надеялись получить от него помощь. Они и понятия не имели о его личных проблемах.
- Сэр Лаггут надеется за тринадцать месяцев обнаружить источник АМ-2, - сказал Кайс. - Может быть, это так, а может быть, и нет. Но я знаю, что делать, чтобы получить уверенность.
- Да? Как это? - спросил Ловетт.
- У меня есть новый план действий. Мои ученые работали над проектом несколько лет. Это новый инструмент для архивистов.
- Даже так? - спросила толстая Краа, более тупая из двух, если "более" вообще возможно.
- Мы собирались послать его правительству. С помощью новшества можно уменьшить время поиска документов на сорок процентов.
В комнате послышался приглушенный шум голосов. Члены Совета уловили мысль Кайса. Тем более, все, что он говорил, показалось им правдой. Если ложь и была, то только в его действительных намерениях.
- Я предполагаю, что мы с сэром Лаггутом объединим усилия, - продолжал Кайс, - и выполним поставленную задачу. Что вы скажете? Я готов к иным предложениям.
Иных предложений не поступило. Дело было сделано. А что касается других дел - проваленной миссии по захвату адмирала, ужасной жизни, свидетелем которой стал Кайс на улицах метрополии, - они были оставлены без рассмотрения. Кайс добился, чего хотел.
Был поднят еще только один вопрос, и то чисто случайно.
- А об этом чертовом двухлетнем запасе? - спросила тощая Краа.
- Да, что?
- Может, подумать, как растянуть его?
- Еще урезать нормы? - спросил Ловетт. - Я считаю, мы и так уже...
- Нет! Не пори чепухи! Урезать не будем.
- Что тогда?
- Мы его достанем.
- Где достанем? У кого? - Кайса заинтересовала захватывающая дискуссия.
- У кого? - переспросила толстая Краа. - Да у того, черт побери, у кого целая куча, вот у кого!
- Ты хочешь сказать, украсть, что ли? - поинтересовалась Мэлприн, также заинтригованная.
- А почему бы и нет? - сказала тощая Краа.
Вот так. Они все согласились. А почему бы и нет, действительно?

Глава 6

Первой задачей Стэна, когда они вырвались с планеты Мостик, было скрыться.
Махони предлагал свой план спасения, но Стэн его отклонил, предпочитая свое собственное тайное укрытие, где, как он надеялся, будет ждать Алекс, если его вовремя предупредили. Именно в том потайном месте Стэн впервые заметил результат истощения АМ-2 и некомпетентности Тайного Совета.
Фарвестерн был и до известной степени до сих пор оставался транспортным узлом вблизи центра галактики. Раньше клиент-отправитель грузов мог получить здесь любые услуги и воспользоваться чем угодно - от корабельных верфей до мелочных лавок, от игорных домов до складов, от отелей до служб безопасности. Все это шумело и крутилось в громадном скоплении апартаментов. Впрочем, "апартаменты" - не слишком точное описание того, что предлагалось из жилых помещений. Торговые агенты, которые всегда толпились вокруг Фарвестерна, принимали своих клиентов где угодно - от небольших астероидов до списанных и разоруженных военных кораблей. На Фарвестерне и вокруг него совершались почти все легальные и абсолютно все нелегальные сделки, включая и анонимные.
Несколько лет тому назад Стэн и Алекс с одной из миссий "Богомолов" проездом были на Фарвестерне. Им пришлась по душе его веселая анархия. А особенно они полюбили маленькую планетку по имени Поппаджо. Планеткой сообща владели двое мошенников: Моретти и Манетти. Почти безуспешно попытав счастья в разных местах, они обследовали Фарвестерн и решили, что тот вполне им подходит. Теперь возникал вопрос: какие услуги они могли бы здесь предоставить? Ответ нашелся: роскошь при анонимности. Они справедливо рассудили, что всегда найдутся существа, которые, будучи здесь проездом, хотели бы получить хорошее обслуживание и при этом предпочитали, чтобы их присутствие не афишировалось. Это могло относиться и к преступникам, и к исполнителям дел, которые лучше держать в строгом секрете, пока операция не завершена.
Моретти и Манетти тихо богатели. В минувшую войну они удвоили свои состояния.
Теперь дела пошли немного хуже: не настолько плохо, чтобы бросить их, но неустойчиво. Друзья удержались на плаву только благодаря благосклонности многих существ - от магнатов до космических странников. Еще находились клиенты, которым нужно было оставаться в тени.
Моретти и Манетти помогали им. Все комнаты имели отдельные входы. Гости могли обедать в общей столовой, а могли и оставаться в своих комнатах. Секретность была гарантирована. Их кормили самой лучшей пищей, которую только можно было найти, от земного бифштекса до экзотического желированного гипоорнина. Все подавалось в атмосфере и при силе тяжести, привычной гостям.
Когда Стэн и Килгур проезжали через Поппаджо, они договорились между собой, что в случае каких-либо непредвиденных обстоятельств, если дела пойдут из рук вон плохо, здесь будет их секретное место встречи.
Когда корабль Стэна вошел в систему Фарвестерна, ни он, ни Махони нисколько не были похожи на военных. По сути дела, они вообще ни на кого не были похожи.
У того человека, кто по какой-то причине считает, что его трудно узнать, часто бывает слишком много неприятностей. Все, что необходимо (если, к сожалению, Бог не наградил вас лицом эстрадного идола или уродливым телом), - это, во-первых, оказаться непохожим на самого себя и, во-вторых, оказаться похожим на кого-то другого. Одежда должна быть не бедной, не богатой. Еда - обычная, которую едят все. Путешествия - не в первом классе, не в четвертом. Попытайтесь стать тем мифическим существом, которое называют "средним гражданином".
В корпусе "Меркурий" такую тактику неизвестно почему называют "Великий Лоренцо".
Стэн и Махони сейчас были бизнесменами, достаточно удачливыми, чтобы их корпорация предоставила им корабль и топливо, но не настолько, чтобы иметь собственного пилота, а корабль у них был старенький и немного побитый. Три дня работы в специальной подпольной мастерской, и белоснежная яхта Стэна превратилась в совершенно другое судно, коммерческого класса. Если, конечно не заглядывать в двигательный отсек или в компьютерную каюту или не обратить внимание, что некоторые из отсеков гораздо уже, чем надо, а за переборками скрывается столько оружия, что хватит на оснащение небольшой армии.
Махони волновался, что корабль можно будет проследить по его номерам. Стэн был просто счастлив обнаружить, что его бывший шеф все-таки не знает всего. И корабль, и все персональные номера на нем были трижды чистыми - еще один результат профессиональной бдительности Стэна, которая теперь начала приносить плоды.
Так они достигли планетки Поппаджо и были приняты господами Моретти и Манетти как долгожданные и долго отсутствовавшие родственники, законченные, но уважаемые авантюристы.
Поппаджо еще мог выжить, но Фарвестерн - нет. Коммерческий поток превратился в тоненький ручеек. Из-за перебоев с топливом и сокращением армии даже имперские корабли стали здесь большой редкостью. Большое количество орбитальных станций поставили на прикол, а их персонал был отправлен на одну из планет Фарвестерна или еще дальше.
- Мы выкарабкаемся, - оптимистично заявлял Моретти. - Мы похожи на старый шахтерский городок, где запасы угля подходят к концу. Приезжает группа эмигрантов и обнаруживается, что рубать уголек никто не хочет. Все желают заниматься лишь обслуживанием. В конце концов уголь заканчивается, а шахтеры уезжают на новое месторождение. Но владельцы прачечных остаются - и все становятся миллионерами, обстирывая друг друга.
Ему это казалось ужасно смешным. А Стэну было не до смеха. Все, что он услышал и увидел с тех пор, когда они с Махони бежали с Мостика, свидетельствовало о медленном разрушении Империи. Еще в своей изоляции на Мостике он чувствовал, что оно началось, но лично стать всему свидетелем - совсем другое дело. Жители Империи присмирели - или были усмирены.
Уменьшение энтропии как закон термодинамики хорошо и приемлемо, но как социальное явление это чертовски страшно.
Махони обрисовал ему положение вещей настолько подробно, как только мог. Миры, планетные системы, звездные скопления, даже некоторые галактики впадали в спячку, отказавшись от контактов. По собственному желанию, отклоняя бездарное руководство Тайного Совета? Из-за войны? Или, что едва ли возможно, пораженные какой-то болезнью?
Стэн прекрасно понимал, что АМ-2 служил тем цементом, который скреплял Империю. Без могучих запасов энергии практически невозможно осуществлять звездные путешествия. И, конечно, поскольку АМ-2 был очень недорог - цены устанавливались Императором - и вполне доступен, что опять-таки устанавливалось Императором, каждый мог без особых затруднений заниматься абсолютно всем, чем ему вздумается - межзвездные коммуникации... вооружение... заводы... производство... Список можно продолжать и продолжать.
Когда же Император погиб, поставки АМ-2 прекратились.
Стэн с трудом поверил этому, в первый раз услышав новость от Махони. Да и до сих пор у него сохранились сомнения. Он предполагал, что Тайный Совет - в целях личного обогащения и из-за некомпетентности - просто перекрыл кран подачи АМ-2.
- Неправда! - втолковывал Махони. - Они и представления не имеют, где топливо. Вот почему Совет стремится тебя поймать, так же как и всех остальных, кто был близок к Императору, а потом будет нежно выдергивать вам ногти, пока вы не откроете Великий Секрет.
- Да они идиоты чертовы!
- А кто спорит? Смотри-ка, парень. Вся Вселенная свихнулась. Кроме меня и тебя. Хе... хе... хе... И я тоже медленно свихнусь, если ты не сбегаешь за бутылочкой и не откупоришь ее.
Стэн выполнил приказ. Только как следует отпил сам, прежде чем передать бутылку Яну.
- Сгоняй-ка еще за одной. И смотри, если эти привычки уже записались тебе в ДНК, твои дела плохи!
Стэн снова подчинился приказу.
- Порядок, Махони. Мы нализались, - сообщил он через некоторое время.
Махони фыркнул.
- Ни в одном глазу, мой мальчик! Но все еще впереди.
Раздался стук в дверь.
- Ваш приказ выполнен, сэр!
Махони вскочил на ноги, выхватив из рукава пистолет, и двинулся к двери.
- Спокойно, маршал, - сухо проговорил Стэн. - Открыто!
Пауза, затем дверь распахнулась, и на пороге показался Алекс Килгур с подносом выпивки в руках. Он казался расстроенным.
- Я думал, может, вы захотите повторить, - сказал он с надеждой.
Стэн и Алекс взглянули друг на друга.
- Как близко они к тебе подобрались? - спросил Стэн.
Килгур рассказал ему о засаде и битве на обледенелых улицах.
- Я решил, что раз предупреждение было послано общим кодом, как мы договаривались, то, значит, послал мне его ты.
- Я, - сказал Махони.
- О такой возможности я тоже думал, сэр.
- Быстро думаешь, мистер Килгур. Ладно, ребята. Мой рассказ - и план - займут не много времени. Какова наша цель, вернее, цели, вы поймете, когда я все объясню.
Махони начал с того, что с ним случилось, с того дня, когда погиб Император. Он тогда увидел Большую Пятерку стоящими у свежего холма, могилы Императора, и понял, что видит перед собой пятерку убийц.
После некоторых сомнений Махони все-таки решил поделиться очень важной деталью. После убийства Императора он прошел в кабинет властителя, откупорил бутылку с бурдой, которую Император величал "виски", и собрался произнести тихую, глубоко личную поминальную речь. К донышку бутылки была прикреплена написанная рукой Императора записка: "НЕ ПРОПАДАЙ ИЗ ВИДУ, ЯН. Я СКОРО ВЕРНУСЬ".
Махони остановился, ожидая полного недоверия. Он и дождался его. Правда, недоверие на лицах обоих мужчин было замаскировано выражением яркой заинтересованности.
- Очень интересно, маршал. Сэр, а как вы себе это представляете? Вы хотите сказать, что человек, которого убили, был двойником Императора?
- Нет. Убили самого Императора.
- Так он все-таки выжил? После того, как в него всадили дюжину пуль или около того, а потом еще и взорвали!
- Ни черта подобного, Стэн. Он был мертв.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

- Так, значит, он вылез из могилки, чтобы оставить вам любовную записочку, да? - спросил Алекс.
- И опять не так. Он, конечно, мог оставить инструкции одному из охранников. Или дворцовых слуг. Но я спрашивал - никто ничего не знает.
- Ладно, Ян, давайте на минутку про записку забудем. Вы сами-то понимаете, что сейчас говорите? Либо вы спятили, либо вступили в ту секту, которая бродит кругом и твердит, что Вечный Император бессмертен. И не забывайте, что шесть лет с гаком - достаточный срок, чтобы одуматься.
- Может, и так. Вы намерены слушать дальше?
Килгур осушил стаканчик спиртного, но продолжал смотреть на Яна настороженно.
- В тот день у меня возник свой собственный план: подняться против Тайного Совета.
- А вы думаете, они не сообразили, что у вас на них зуб? - спросил Стэн.
- Думаю, сообразили. И предпринял все возможные меры защиты.
Махони рано подал в отставку. Тайный Совет в своем сумасшедшем стремлении избавиться от раздувшейся за время войны и чрезвычайно дорогой армии был более чем рад отпустить любого, не задавая лишних вопросов.
Стэн кивнул - точно так же и их с Алексом выбросили в отставку и предали забвению.
Совет был тем более счастлив отпустить маршала Махони - любимца Императора, архитектора победы, а вдобавок еще и главу корпуса "Меркурий" - Имперской разведки - в течение многих и многих лет.
- Но мне не хотелось, чтобы они втайне опасались от меня какого-нибудь неприятного сюрприза. И я придумал себе прикрытие.
Прикрытием Махони, громко разрекламированным, стала идея выпустить полную биографию Вечного Императора, величайшего из людей, когда-либо живших на свете. Этот план вполне был на руку Совету.
- Черт его знает, зачем мне это понадобилось, но я должен был это сделать.
Махони углубился в архивы, собираясь посвятить один год исследованию Древних Времен. Между тем он заметил, что Совет уже потерял к нему интерес и можно перейти к своей подлинной цели.
Немного стесняясь, Махони признался Стэну и Алексу, что ему всегда нравились научные исследования и корпения за документами. Возможно, если бы все сложилось иначе и он не был бы из военной семьи, Махони так бы и копался всю жизнь в архивах, создавая какую-нибудь очередную "Полнейшую историю".
Он был не первым, не сотым и не тысячным, кто создавал биографию Императора. Однако ему удалось открыть нечто интересное. Все биографии врали.
- Ну и что с того? - равнодушно спросил Стэн. - Если бы вы были приближенным Бога, вам разве не хотелось бы, чтобы все говорили о вас одно хорошее?
- Да я не об этом, - махнул рукой Махони. - Биографов подталкивали написать об Императоре. Среди них была масса неаккуратных и ленивых историков, но почему-то их работа поощрялась. Они заключали выгодные контракты. По этим работам снимали фильмы. И так далее и тому подобное... Я вот что вам скажу, парни: ни одному из них ни разу не дали даже посмотреть на архивные материалы.
- Так чего было скрывать нашему покойному шефу?
- Да почти все, черт возьми! Начиная с того, откуда он взялся, и кончая тем, куда он делся. Можно провести всю жизнь, пытаясь разобраться в семнадцати или восемнадцати тысячах версий одних и тех же событий, причем каждая из них явно была одобрена Императором. Упомяну два самых темных пятна, не считая того, где находится этот чертов АМ-2. Первое - практическая бессмертность нашего любимого прохвоста; во всяком случае, бессмертность до гибели. А второе - что его уже убивали раньше.
- Но вы же только что сказали...
- Я сам знаю, что сказал. И все же повторяю: он уже умирал раньше. Погибал. Разными способами. Несколько несчастных случаев. По крайней мере, два покушения.
- А вы говорили, не было двойников!
- Я и сейчас говорю. Вот что происходило, по крайней мере, в тех случаях, которым я нашел документальное подтверждение. Во-первых. Император погибал. Во-вторых, немедленно после этого всегда происходил дьявольской силы взрыв, который разрушал и тело Императора, и все вокруг. Точно так же, как та бомба, которая взорвалась после выстрелов Чаппеля.
- И так каждый раз?
- В каждом случае из тех, что мне известны. А затем прекращалась подача АМ-2. Так же, как теперь. А потом Император возвращался. И возвращал АМ-2. И все опять шло своим чередом.
- Ян, - после паузы сказал Стэн. - Допустим на минутку, что вы правы. Надолго он обычно пропадал? Только не подумайте, что я поверил хоть одному слову из того, что вы тут наговорили.
Махони выглядел взволнованным.
- После несчастного случая - примерно на три-четыре месяца. После убийства - на год или на два. Видимо, этого времени было достаточно, чтобы люди поняли, насколько он им необходим.
- Но теперь-то уже шесть лет прошло, - заметил Алекс.
- Я знаю, спасибо.
- Так вы, значит, верите, что Император собирается возникнуть однажды на розовом облачке или из какой-нибудь дурацкой морской раковины и мир снова станет веселым и счастливым? - съехидничал Стэн.
- Ты мне не веришь, - произнес Махони, потягивая пиво. - Может быть, тебе стоит взглянуть на документы? Я их спрятал неподалеку.
- Нет. Не могу я вам поверить. Ну ладно. Что у вас есть еще?
- Ты помнишь свою подругу Хейнз?
Стэн помнил. Она была полицейским, и они вместе расследовали странное покушение на убийство, с которого, собственно, и начались Таанские войны. А еще они были любовниками.
- Она до сих пор служит в полиции. И до сих пор в Метрополии. Только теперь она уже шеф полиции, - сообщил Махони.
Он попы к ней за разрешением получить досье на Чаппеля, убийцу Императора. У него было стопроцентное прикрытие - вышедший первый том биографии Императора имел грандиозный успех.
- Полная брехня, конечно, - заверил он Стэна и Килгура. - Но во всяком случае твоя Хейнз такая же принципиальная, как и раньше. Я задал ей несколько вопросов, и она поняла, что бывший шеф разведки еще не впал в старческий маразм, удовлетворяя личное любопытство. Между прочим, Хейнз сказала, что единственная причина, по которой она пойдет на это, - твои добрые слова обо мне. А ты не помнишь молодого человека по имени Волмер?
Стэн помнил и его. Волмер был владельцем конгломерата средств массовой информации, точнее, "наследником престола" империи прессы и членом Тайного Совета. Однажды ночью его убили у дверей сомнительного придорожного бара в портовом городе Соуарде.
Официальная версия - он был замешан в коррупции, связанной с военными делами. Более циничная и популярная - что Волмер испытывал странное пристрастие к лицам своего пола и любого другого, кроме женского, и был зарезан обманутым сутенером.
Хейнз располагала иными материалами. Она выследила наемного убийцу-профессионала. Ей было наплевать на этого исполнителя, но она хотела разузнать, кто его нанял. Хейнз получила от исполнителя достаточно фактов, чтобы возбудить дело. Молодой человек согласился сотрудничать с полицией.
Лайза горела энтузиазмом. Ее мало волновало, когда ежедневно десятками резали друг друга существа из недоразвитых миров. Но когда они оставляли трупы на улицах метрополии и пугали мирных горожан, топча уже надо было принимать меры.
Молодой человек сознался, что именно он убил Волмера. Правда, имя жертвы держалось в секрете; киллер только позже узнал, на кого он поднял руку. Хейнз хотела узнать, кто ему заплатил. Убийца назвал имя человека из малоразвитого мира, теперь уже покойного. Хейнз отправила киллера в камеру, попросив припомнить дополнительные факты и попытаться понять, что все это означает. Этой же ночью в тюремной камере убийца "покончил с собой".
- Это все, что стало известно полиции?
- Да, все. Так кто же прикончил Волмера? Может, его коллеги по Тайному Совету? Может, Волмер не согласился с какими-то их планами? Пока не знаю. Но это была первая жертва из членов Тайного Совета. Потом погиб Сулламора - при взрыве после убийства Императора. Одна забавная вещь об этом Чаппеле. Он из Службы управления космопорта. Я кое-что разузнал: видимо, ему казалось, что Император преследует лично его.
- Да. Я тоже видел документы. Клинический случай.
- Так-то оно так. Но Чаппелязаставили стать таким. Кто-то сыграл с его судьбой. До сих пор никому не известно, почему он внезапно лишился работы и стал на путь бродяжничества.
- Служба управления, порты, перевозки - это были владения Сулламоры, он отвечал за транспорт в Тайном Совете. А теперь и он тоже мертв. - Стэн приготовился выпить еще, но передумал и подошел к видеопанели. - Да, Махони, любопытные вы добыли факты... А может, и у вас тот же тяжелый случай, что и у этого Чаппеля? Может, это просто преступные разборки? О чем говорят последние операции "Богомолов"? Давайте-ка заполним пробелы. Что произошло потом? И подумаем, что происходит теперь.
Махони продолжал.
Примерно в то же время, когда он поговорил с Хейнз, он начал чувствовать какую-то опасность. Совет, как понял отставной маршал, так и не раскрыл секрет источника АМ-2. Махони считал, что теперь лишь вопрос времени, когда они начнут собирать всех подозреваемых и искать этот секрет в их мозгах.
- Сканирование мозгов - очень неприятная процедура. Бывает, что и смертельная. Вот я и умер. Инсценировал кражу всего состояния, заплатил вору десять процентов денег, которые он украл, и умер. Утонул. Дурацкий несчастный случай. Ходили слухи, что это произошло как раз потому, что я разорился.
Мертвый и невидимый. Махони начал работать. Частью его работы был поиск своих старых сослуживцев, всех, кто хоть что-нибудь мог знать об Императоре.
- Многие из них до сих пор на службе. И большинство считает, что мы движемся к абсолютному хаосу. Единственный выход - сместить Тайный Совет.
Стэн и Килгур обменялись взглядами.
- Да! Тогда мы получим доступ ко всему, что оставил Император в Метрополии. Я знаю... знал этого человека. Он должен был где-то спрятать свой секрет. Вот наш единственный шанс, - заключил Махони. - Не исключаю, что вы правы. Может, я и свихнулся, веря, что Император вернется, что он вечен. Но простите мне мое старческое чудачество. Если ничего не делать, через несколько поколений Империя исчезнет.
Стэн в упор смотрел на Махони не слишком теплым взглядом.
- Не будет большого вреда, если вы дадите сказать Килгуру, - раздался голос Алекса. - Все, что вы хотите от нас, так это отправить на тот свет пять существ, которым довелось править известной вам Империей?
Махони предпочел не заметить сарказма.
- Точно так. Не импичмент. Не суд. Не массовые волнения. Вот зачем вы мне сейчас потребовались, ребята. Это только прелюдия к большой операции, и вам надлежит сыграть ее. Чисто ли, не чисто, но с пятью трупами в финале.
Стэн и Алекс сидели, не говоря ни слова. Потом сказали Махони, что им необходимо переговорить, и выставили его за дверь. Но разговоров было не много. Они хлопнули еще по стаканчику и заказали кофе.
Стэн приводил свои мысли в порядок. Можно ли как-нибудь добраться до Тайного Совета? Да, твердила его заносчивость "Богомола". Что ж, допустим. Но его беспокоили слова "не чисто". Он всегда вспоминал своего первого сержанта, который говорил, что ему нужны солдаты, которые могли бы "помочь солдатам противника умереть за свою родину".
Тайный Совет пытался убить его и, вероятно, украл уже все его состояние, довел до нищеты. Так? Но в конце концов, деньги - это не важно. Их можно заработать, а можно и потерять. Так же и убийство. Раз уж стрельба прекратилась, Стэн, который гордился своим профессионализмом, зачастую мог выпить пивка за здоровье бывших врагов. Настолько ли плохи члены Тайного Совета, чтобы оправдать их убийство?
Определим, что такое плохо, думал он. Плохо - это то, что не работает. Итак, идем дальше. Был ли Тайный Совет некомпетентным? Безусловно. Особенно если поверить тому, что поведал Махони. Но миры, где бывал Стэн, от Вулкана до подразделений имперской армии, более чем часто управлялись лицами некомпетентными.
Империя катилась в пропасть. В третий раз.
Стэн, ветеран сотен битв за тысячи миров, так и не мог себе представить аморфное понятие "Империя". Все, что знал Стэн, так же, как и его отец, и отец его отца - Вечный Император. Представляя себе Империю, Стэн всегда на самом деле думал о нем.
Он давал присягу. Даже дважды. "...Защищать Вечного Императора и Империю, не щадя своей жизни, подчиняясь законным приказам, следуя традициям Гвардии, как того требует родина". Первый раз он присягал, когда его принял на службу Махони, целую вечность тому назад, на Вулкане. Но он давал клятву и еще раз, когда его официально утвердили в должности начальника личной охраны властителя.
И Стэн помнил об этом. Если члены Тайного Совета пытались убить Императора, и неудачно, обязан ли он выследить их и, если необходимо, убить? Конечно. А уверен ли он, что Тайный Совет убил Императора? Да, безусловно.
Он вспомнил старую таанскую пословицу: "Служба тяжелее свинца, смерть легче пуха". Не помогло.
Его клятва оставалась в силе, это его долг.
Стэн чувствовал себя в затруднительном положении. Он искоса взглянул на Килгура и откашлялся. О таких вещах громко не говорят.
Алекс тоже избегал смотреть Стэну в глаза.
- Конечно, есть выбор, - пробормотал он. - Можно наплевать на все с высокой колокольни и забыть. Позволить Вселенной вертеться, как она вертелась. Но не хотел бы я провести остаток дней, пугливо озираясь... Ты, парень, растерял уверенность. Мы сможем это сделать! Нет проблем. А сделаем, так моей матушке не надо будет страшиться ходить на базар. Так-то? Ведь Империя идет коту под хвост, а, Стэн?
Стэн в ответ ухмыльнулся. Так лучше. Пусть настоящие причины останутся при нем.
Он протянул руку.
- Ну вот, можно и выпить со спокойной совестью, - вздохнул Килгур и нашарил бутылку. - Уж и не знаю почему, но житуха такая мне по душе. Вот, приняли смелое решение, прямо в номере отеля. Толстяк, одетый, как бродячий коммерсант, и худой парень, похожий на сутенера. Теперь нас связала клятва, сверкающие доспехи и редеющие знамена.
Он выпил.
- Да, между прочим... а каким образом мы свернем башку этим мерзавцам?
Так Стэн и Килгур заключили союз с экс-маршалом, который, как они оба считали, маленько спятил.

Глава 7

Человек уставился на экран. Его руки по-прежнему лежали на коленях.
- Вы не начали тест, - произнес голос, похоже, с некоторой укоризной.
- А что произойдет, если я не подчинюсь?
- Не получите информацию. Начинайте тест.
- Не буду.
- У вас есть причины?
- Да. Я уже проходил его. Три... нет, четыре периода сна тому назад.
- Все правильно. Тест завершен.
Экран погас.
- Все тесты усвоены. Параметры субъекта приемлемы, - сказал голос.
Очень странно. Впервые он обращался словно не к нему, а к кому-то другому.
- Вы готовы к следующей ступени.
- У меня есть несколько вопросов.
- Задавайте. Ответов, правда, может и не быть.
- Я на корабле. Есть ли еще кто-нибудь на борту?
- Нет.
- Ваш голос синтезирован?

Предыдущая страница 7 Следующая страница


Возвращение императора 8

- Естественно.
- Вы только что сказали, что у меня... приемлемые параметры. А что было бы в противном случае?
- В ваших же интересах ответа не получите.
- Попытаюсь сформулировать иначе. Какие ограничения установил вам ваш программист?
- В ваших же интересах ответа не получите.
- Спасибо. Тем не менее вы ответили. Еще вопрос: кто вас запрограммировал?
Тишина, только привычный гул корабля.
- Ответ очень скоро возникнет сам собой, - произнес наконец голос. - Довольно вопросов. - Запертая до этого панель в стене открылась. - Вы можете пройти в коридор. В его конце будет корабль. Вы можете войти в него и приготовиться к старту.
Человек побрел по коридору. В конце действительно был вход в небольшой корабль, рассчитанный на одного человека. Он уселся в наклонное кресло. Крышка люка захлопнулась, и он почувствовал движение.
- Это наша последняя связь, - вдруг снова раздался голос. - На корабле четыре автоматические навигационные системы. Каждая из них - определенного назначения. После выполнения своей функции система самоуничтожается и приводится в действие следующая. Не волнуйтесь. Не пытайтесь воздействовать на систему. Ваша конечная цель и пункт назначения будут очевидны. До свидания. Желаю вам удачи.
Человек вздрогнул. Желаю удачи? От машины?

Глава 8

Хондзо - небольшая, но довольно решительно настроенная раса торговцев. Их происхождение связано с ранним периодом становления Империи. Они заселили систему в нескольких световых годах от Дюрера, места действия одной из знаменитых баталий Таанской войны. Так их родиной стало не вполне удобное скопление звезд и планет с очень ограниченными коммерческими ресурсами. Но для хондзо это не было препятствием. Их вышедшие из океана предки занимались островной торговлей и издревле славились мастерством посредничества в любой сделке. Корабли у них были собственной конструкции, хотя и собирались на верфях Сулламоры, - легкие, не слишком быстрые, но работавшие почти в любой атмосфере, лишь бы нашлись товары для купли или продажи.
Хондзо являлись также одними из самых бережливых существ в Империи. Их собственные ресурсы были так ничтожны, что они запасали их и ревностно охраняли. В особенности АМ-2. Время от времени это даже немного действовало Вечному Императору на нервы. Так как цены на топливо поддерживались запасами, которые он контролировал, его слегка задевало большое количество антиматерии, которое они держали при себе. Всякий раз, когда он позволял ценам снижаться, хондзо первыми вставали в очередь за АМ-2.
Впрочем, после нескольких перебранок с бестолковыми существами властитель махнул на это рукой. Император понял, что лучше не обращать внимания на эту странность. Хондзо - превосходные торговцы, они предельно честны, а их система слишком мала, чтобы иметь какое-то значение.
И еще одна вещь о хондзо. Они были чрезмерно обидчивы. Особенно если дело касалось того, что они считали своей собственностью. Короче говоря, если их обидеть, они способны были сражаться, несмотря на явное превосходство противника.
Когда Тайный Совет обсуждал проблему, они пришли к единодушному выводу: Краа сделали правильный выбор, решившись пойти на воровство у хондзо.
- Мы с сестрицей это дельце обмозговали, - сказала толстая Краа. - Эти скупые идиоты припрятали все в одном месте. Надо лишь послать корабль. Перебить всех к чертовой матери и домой, домой! С кучей АМ-2.
- Я не думаю, что следует действовать так прямо, - возразила Мэлприн.
- Какого черта? А почему нет-то? Эти хондзо просто выродки, всем известно.
- Хороший план, в гробу мы видали всякие дипломатии! - хихикнул Ловетт.
Кайс заметил, что накал страстей в зале намного выше обычного. Может, потому, что ожидалось хоть какое-нибудь действие? Или обстановку накалила мысль о вооруженном разбое?
Кайс и его коллеги за свою долгую карьеру принимали участие в многочисленных кражах. Но они всегда на расстоянии, на бумаге и хоть с какой-то долей законности, притянутой за уши легионами нанятых официальных экспертов и юристов. Кайс должен был признать, что это не оставляло его спокойным. Он способен к переживаниям так же, как и остальные.
- Попробуем. Пошлем достаточно кораблей, чтобы провернуть это дело, как предлагают наши коллеги. Но впереди мы пустим один маленький кораблик. Почти невооруженный. И недорогой. И этот кораблик намеренно нарушит их границы.
- Ясное дело, они разозлятся, - подхватила тощая Краа. Ей понравился план Кайса. - А мы повиляем задницей, заставим их стрельнуть...
- И нанесем ответный удар! И погромче! Имеем право, - закончил Ловетт.
Планом были довольны все. Как ни странно, у близнецов возникли серьезные опасения.
- Нам нужно надежное прикрытие, - сказала толстая. - Чтобы не было заметно, что все это подстроено.
- А может, устроить что-то вроде экономического совещания на высшем уровне? - предложила Мэлприн.
Она никогда не увлекалась экономикой, но чутьем обладала.
- Сделаем так, и сразу убьем двух зайцев.
За столом послышался одобрительный шепот. Ситуация ухудшалась стремительно, все страшились того, что будет дальше.
Мэлприн предложила выпустить краткий отчет, из которого бы следовало, что непрерывно падавшая до этого экономическая кривая достигла своего минимума и в конце концов начинает расти.
Итак, решено было созвать Тайный Совет на экономическое совещание, которое, как объявили, установит основные направления развития Империи на ближайшие шесть-семь лет.
Встречу предполагалось обставить как важнейшее событие со времени смерти Императора. Полное освещение всеми средствами массовой информации. Никаких препятствий. Установили и место проведения будущей встречи. Для максимальной безопасности ее решили устроить на Земле, в старом рыбацком лагере Сулламоры. Там члены Совета могли собраться и невинно обсуждать вещь первостепенной важности - благосостояние общества. А в этот момент безоружный корабль Империи подвергнется неспровоцированному нападению.
Краа заметили, что добыча должна составить космический поезд длиной от десяти до пятнадцати километров. "Обалденная куча АМ-2", - сказала тощая.
Кайс согласился. Это действительно немыслимо много. * * *
Махони ворвался в номер Стэна, счастливо бурча себе под нос все, что ему запомнилось из средневековой баллады: "Пусть мои глаза... что-то там, та-та-та-та, в этот день... что-то там... та-та-та, на зеленых холмах..." Он подошел к видеодисплею Стэна и щелкнул клавишами. На экране появилось: "Новый курс Империи. Большая Пятерка собралась на Экономическую Встречу в историческом уединенном месте".
Стэн внимательно прочитал сообщение. Алекс заглядывал ему через плечо.
- Пора действовать, - сказал Стэн. - Подходящий случай.
Махони просиял.
- Никогда не мог взять в толк, почему эти черные шляпы считают, что прятаться безопаснее всего на природе. Может, из-за того, что они в прошлом городская шпана?
- Черт его знает, - бросил Килгур. - Но дайте мне болото и спрячьте в нем маленький камешек, а сами подождите минутку, и я буду просто счастлив отыскать его.

Глава 9

Сообщение Тайного Совета стало спусковым крючком для последней встречи "заговорщиков" Яна Махони. Теперь у них появилась мишень и срок, когда ее требовалось поразить.
Этот заговор чересчур затянулся, чтобы Махони был спокоен. Практика показывает, что чем меньше прошло времени и чем реже встречаются между собой вовлеченные в заговор, тем меньше вероятность, что операция будет провалена или развалится сама собой, без постороннего вмешательства.
Мысленно маршал ставил слова "заговор" и "заговорщики" в кавычки, ведь от заговора здесь было совсем немного.
В своих "исследованиях" Махони обращал взоры ко многим из былых соратников. Раз уж он очень кстати "скончался", его тайные путешествия из галактики в галактику участились.
Цель их была проста. Как только он устанавливал контакт с одним из своих старых знакомых по службе, начиналась игра. Махони пытался привести каждого из них кратчайшим путем к нужному ему выводу. Согласны ли они, что все дела Империи летят к черту? Если согласны, то задумывались ли о том, что можно сделать? И вообще, нужно ли что-то делать? Собираются ли они принять участие в активных действиях на благо Империи?
Эта работа отняла время - много времени. Слишком часто натренированный мозг Махони принимал тревожные сигналы, и маршал обрывал контакт.
От каждого кадрового офицера высокого ранга, от каждого штатского чиновника он требовал того же. Если Тайный Совет вдруг лишится власти, что нужно делать?
В идеале Махони стремился к тому, чтобы каждый вовлеченный в заговор мобилизовал все силы своей команды на то, чтобы:
- поддерживать общественный порядок;
- разоружить или другими способами нейтрализовать все боевые формирования, верные Тайному Совету, начиная с аппарата безопасности;
- контролировать средства массовой информации и препятствовать доступу в них приверженцев Тайного Совета;
- поддерживать Временное правительство.
Махони очень неясно представлял себе будущее устройство общества. Может, свободная федерация, руководимая членами Парламента, не продавшимися Тайному Совету, представителями оппозиционных систем и галактик и другими, которых еще предстоит поискать. А возглавить федерацию мог бы абсолютно неподкупный манаби.
Закулисные беседы скоро пришлось прекратить. Очень немногие хотели знать точную механику того, как Тайный Совет должен "лишиться власти". Узнав бывшего "кровавого" шефа разведки, собеседники зачастую вообще считали, что самой блестящей идеей будет арестовать его.
Если уж решено сразиться с Тайным Советом, то какое бы правительство его ни сменило, оно должно решить две очень простые задачи. Во-первых, приостановить сползание Империи в пропасть и, во-вторых, найти АМ-2.
Махони знал, и какимне должно быть Временное правительство: военным. Поразмыслив, он часто приходил к выводу, что справился бы с ролью нового правителя - так же, как и его товарищи. Именно поэтому военных и близко нельзя подпускать к правительству, пока они чувствуют в себе хоть малейшую тягу к власти.
Все это отнимало кучу времени. Не только потому, что действовать приходилось крайне осторожно - в конце концов, это было подстрекательство к государственной измене, - а в основном из-за невероятной прослойки бюрократии между правителем и народом.
Махони всегда гордился своей командой. Каждый, кто служил под его началом, мог в любой момент тесно пообщаться с шефом. Теперь же его поражало многочасовое ожидание в приемных своих бывших друзей - подчас лишь для того, чтобы убедиться, что их нет на месте.
Шло время, и росла опасность провала. Он не пытался винить тех, кто не желал принимать участия в операции. Среди них были такие, кто просто считал, что военным не место в политике. Другие верили, что проблемы временные и рано или поздно Тайный Совет все исправит; ведь все, что происходило, считали они, это неизбежный послевоенный хаос, усугубленный гибелью Императора. Третьи вообще одобряли деятельность Тайного Совета - таковы, мол, обстоятельства. Наконец, были и такие, кого Тайный Совет просто подкупил. Не говоря уже о тех, кто всего-навсего трусил, в том числе и среди коллег Махони - военных.
Никому, кроме Стэна и Килгура, не говорил отставной маршал о своей потаенной вере в то, что Император вернется. Их мероприятие и так выглядело достаточно безумным - тут и к психиатру ходить не надо. Он беседовал примерно с тысячей человек. Впереди была финальная часть - для большинства из них это возможность собраться вместе для завершающей операции.
Такая встреча была чрезвычайно рискованной. Махони, как ему думалось, уменьшил опасность разоблачения, устроив встречу не только на видном месте, но и у самого сердца чудовища: в системе Клизура, исключительно военизированной группе миров. Стэн много лет назад проходил здесь тренировки.
Одну из небольших планет системы специально приспособили-для проведения военных игр еще несколько веков тому назад. Военные игры без солдат, без кораблей. Это, как слышал Махони, называлось раньше "штабные учения". Игра была предложена маршалом флота Вентвортом, давним и преданным другом Яна.
Очевидно, то, что соратники Махони безо всяких подозрений смогли собраться со всех уголков Империи, делало игру совершенно уникальной.
Итак, ДАНО:
текущий статус вооруженных сил (коренное разоружение, последовавшее за окончанием Таанских войн);
текущая экономическая остановка (уменьшение запасов АМ-2);
текущая политическая ситуация (мягко выражаясь, большая часть населения понимала, что Тайный Совет ведет Империю к пропасти).
СИТУАЦИЯ:
широкомасштабная угроза Империи, вплоть до новой мировой войны.
ЗАДАЧА:
в течение двух земных лет решить каждую из проблем, возможно, военными средствами.
Короче говоря, игра должна была воспроизвести начальную стадию перемен, только в отсутствие Императора и с ограниченными запасами АМ-2.
Такое широкомасштабное упражнение, хотя в нем и не участвовали военные ниже командоров, не могло не привлечь внимания Тайного Совета.
Поначалу члены Совета выразили недовольство, что игра будет разыграна по реальному историческому сценарию, но в конце концов они поняли, что военные должны знать, пусть это и неприятно, насколько в действительности ограничены запасы топлива. Это означало, что сам Тайный Совет обеспечит встрече и игре полную безопасность, к чему как раз и стремился Махони.
Их надежды еще более укрепились, когда Вентворт предложил использовать в игре не только военных, но и гражданских специалистов. Все они, конечно, были неоднократно проверены: высшие офицеры в отставке, экономисты, эксперты по логистике и даже несколько сонных предсказателей будущего. Кайс был весьма удивлен, что военные, которых он привык считать твердолобыми, как их компьютеры, способны принимать у себя гостей "из других миров".
Вот так генералы и адмиралы, маршалы и специалисты по разведке со своими помощниками и адъютантами собрались на Клизуре-12 - вместе с гражданскими лицами, среди которых был пожилой улыбчивый человек, представленный как специалист по боевому духу. Махони избрал себе псевдоним Стефан Поттер.
Игра и на самом деле была сыграна, и затем повторена еще два или три раза с разными участниками. Первая игра была сочинена заговорщиками Махони, следующие были разыграны простофилями, которые так никогда и не узнали, что в схеме Махони служили тщательно продуманным прикрытием. Было бы еще лучше, если бы игру сыграли только один раз, с неприметным кораблем на орбите, где укрылись бы главные заговорщики. Но слишком многие знали Яна Махони, и он прекрасно понимал, что единственный путь удержать колеблющихся, скептиков и нерешительных - быть среди них самому, лично, разделяя с ними опасность.
Серой безликой массой прибывали бывшие сотрудники корпуса "Меркурий", завербованные Махони. Они должны были обеспечивать безопасность.
Махони предполагал, что когда игры привлекут внимание Тайного Совета, власти установят тайное наблюдение за всем и всеми. Он оказался прав. Но его собственным специалистам было по силам обнаружить "жучки" и обезвредить их. Причем часть датчиков и микрофонов оставили на месте. Иногда какое-то время они выдавали сигнал, что там, где они установлены, ничего не происходит. Другим "жучкам" давали информацию, записанную на настоящих учениях, переработанную и с заново синтезированными голосами. Скажем, генерал Икс будет обсуждать со своим шефом проблему, перевезет или нет тот или иной транспорт его войска. А на самом деле в это время генерал Икс будет сидеть с Яном Махони и беседовать о том, какие его части будут задействованы, каша наступит День Игрек, чтобы захватить казармы с личной охраной одной из близнецов Краа.
Обнаружили и несколько агентов контрразведки. Они быстро были вычислены, и за каждым их шагом следили. Только у одного агента возникли определенные подозрения, и того незаметно ликвидировали, прежде чем он успел послать сообщение или получить какие-либо указания.
Махони явно был разочарован своими врагами - он и видел, и слышал, и соображал лучше, еще когда был помощником командира патруля в отряде юношей-патриотов.
Всем заговорщикам сообщили, когда намечено провести операцию. Кроме того, им было приказано держать свои отряды в боевой готовности. Нашлись и такие, которые хотели большего. Они, конечно, доверяли Махони, но эти существа очень немногое принимали на веру.
Специально для них на сцене появлялся Стэн. Для большинства он был лишь просто герой раннего этапа Таанских войн. Однако, видимо, сам факт, что адмирал желает лично руководить рейдом на Землю, удовлетворял многих колеблющихся.
Подозрения мучили в основном тех высокопоставленных лиц, в поведении которых угадывалась подготовка разведчиков. Подозрительными они были по той причине, что большинство из них слышало о Стэне или знало его - если не лично, то по слухам.
Ближе к концу игрищ Стэн встретился с Махони и проводил его в абсолютно проверенную комнату. Совершенно открыто он спросил маршала, действительно ли тот верит, что все эти существа готовы выполнять приказ, когда приказ поступит.
- Конечно, нет! - поспешно ответил Махони. - Как сказал бы твой любимчик-головорез: "Я может, и бешеный, но не полоумный!" Допустим, что приказы выполнят семьдесят пять процентов. Тогда не только будут уничтожены убийцы Императора, но и власть захватим безболезненно. Пятьдесят процентов... Крови будет уже больше. Но я думаю, все обойдется. Если, конечно, те, кто наложил в штаны со страху, не попытаются нас остановить.
- А меньше?
- А если меньше, парень, то лучше молиться Богу и готовиться удирать. А теперь, адмирал, пора и тебе действовать. Собирай своих помощников и начинай устраивать любые репетиции, которые найдешь нужным.
Когда они с Алексом улетали с Клизура-12, Стэн сделал собственный прогноз.
Он даже меньше, чем Махони, надеялся, что заговор удастся во всей его полноте. Слишком много людей в него вовлечено, слишком много времени прошло, а Стэн ни капли не верил в заговоры, в которых заговорщики имели какие-то личные интересы, как бы громко это ни отрицалось на людях. Все генералы и адмиралы - паршивые диссиденты.
Так что, посчитал он, меньше, чем пятьдесят на пятьдесят. Черт, а ведь для "Богомолов" не так уж и плохо! Ладно. Уничтожим Тайный Совет, а там как пойдет, так и пойдет. Это другим решать.
Жаль, что Стэн никогда не встречался с бригадиром Мэвис Симс...

Глава 10

Стэн был в совершенно дерьмовом настроении. Он отключил воспроизведение и скинул шлем. Сдерживаясь, чтобы не швырнуть его через комнату, выглянул на дождливую улицу.

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

Чертовски паршивые инструкции! Выполнять их может только самоубийца.
На душе и так было препаршиво - заложил данные разведки в интерактивный компьютер, и машина не выдала ничего нового, кроме операций, в которых он сам принимал участие и выжил.
А еще настроение могло испортиться из-за дождя. Из лесистой провинции под названием Орегон солнце, казалось, было изгнано навсегда. Погода здесь менялась от мрачной пасмурной через моросящий дождик к ливню... И вот уже новая гроза. Впору было напиться. Но и Стэн, и члены его команды объявили сухой закон, пока не добьются успеха.
Поднял настроение Килгур. Распахнув дверь в комнату Стэна, он бодро проговорил:
- Пошли-ка отсюда, босс! Ты тут сидишь, толстеешь и глупеешь. Так и одышка стариковская появится.
Стэн натянул спортивные ботинки, прихватил плащ, и друзья вышли на улицы Кус-Бея. Этот городок и сам по себе мог быть причиной депрессии Стэна. Одно дело - тысячелетние руины. Но домишки возрастом всего сотню-другую лет - совсем другое. Люди жили здесь и до того, как Кус-Бэй стал загнивающим поселком с ветхими домами и разбитыми мостовыми.
В городке, как узнал Стэн, насчитывалось Имело двадцати тысяч жителей - фермеров, лесорубов, мореплавателей. Но это было много лет тому назад. Теперь здесь жило менее тысячи: горстка рыбаков, какие-то богемные личности, заработавшие кредитки за пределами Земли, да несколько племен, которые жили обособленно, своим собственным натуральным хозяйством. Другие аборигены поставляли к столу туристам, прибывающим поглазеть на большие игры, рыбу под названием лосось. Они восхищались ее борцовскими качествами и осторожностью (услышав такое описание. Стэн поначалу решил, что речь идет о каком-то лесном хищнике). Впрочем, он нашел ее вкусной - так же как и крабов, устриц, окуня и уродливую рыбу по имени осетр.
"Можно было бы устроить классную рыбалку, - подумал Стэн. - Берешь небольшой заряд взрывчатки, швыряешь его в заводь - и получай обед для целого взвода". Но эти люди использовали леску, тонкую, как нитка, вручную вырезанные пластиковые приманки, напоминающие насекомых, и спиннинговые катушки. Часто они просто фотографировались со своей добычей, а потом отпускали ее. Очень странно.
- Куда сегодня двинем, босс?
- А, какая разница. Кругом одно и то же. Развалины, скалы и деревья.
Килгур махнул рукой, и они двинулись в путь, поднимаясь на вершину холма.
Друзья немного пробежались, потом прошли полкилометра, пробежали еще десяток километров. Полчаса упражнений, потом бегом назад. Стандартная дистанция для имперских боевых отрядов.
Стэн продолжал размышлять об этой унылой провинции Орегон. Исторически сложилось, что она всегда была местом мечтаний о времени будущем и разрухи во времени настоящем. Ее теперешний упадок был обусловлен тремя причинами: нечеловеческим, по крайней мере для Стэна, климатом, постоянной утечкой молодежи, которая не могла найти работу дома, и, наконец, Вечным Императором.
Последнему фактору было только три сотни лет. Примерно в двадцати пяти километрах к северу от Кус-Бея находилось устье реки Ампкуа. Император решил заняться здесь рыбной ловлей. Он оказал политическое давление на правителей провинции, и они подарили ему реку навечно - от истока до того места, где она впадает в океан. Это стоило целого состояния в виде взяток и обещаний.
Мало-помалу обитатели всех городов вдоль реки и ее притоков были вынуждены уехать. Они получили богатую компенсацию, однако же...
Когда-то в устье Ампкуа стоял маленький городок - Редспурт, Ридспорт или что-то вроде этого; теперь это был город-призрак. Вдоль реки стояли и другие руины, прежде некогда населенные, - Скоттсбург, Ампкуа, Розберг и так далее.
Конечно, Император есть Император, но Стэна почему-то бросило в дрожь от такой демонстрации власти. Почему - не так важно. Главное, что выше по реке были рыбацкие угодья Императора и в нескольких километрах от них - мишень Стэна.
В те дни, когда покойный Сулламора обожествлял Императора, он подделывался под своего правителя как только мог. Император рыбачил - значит, и Танз тоже. Но там, где Император счастливо наслаждался уединением, лесом и жизнью в палатке вблизи излюбленной лососями быстрины, Сулламора чувствовал себя жалким и несчастным. Его рыбацкий лагерь стал роскошным загородным имением со всеми изысканными удобствами, которые этот властитель мог себе позволить. Сулламора, конечно, и представить себе не мог, какую службу он сослужит Тайному Совету, решив, что Земля, рыбалка и дикая жизнь - стоящая идея. Когда был затеян заговор Тайного Совета, поместье Сулламоры стало идеальным уединенным убежищем для его проведения.
Сулламора уже распался в молекулярную пыль, но поместье его оставалось - мишень Стэна. Всего через несколько дней прибудут члены Тайного Совета. Стэн был готов.
Зная место и время, он начал собирать свою команду. С доступными, полностью преданными ему имперскими головорезами проблем не было. Когда закончились Таанские войны, отряды "Богомолов" были чрезмерно многочисленны. Многих сократили. И эти солдаты, которые, к слову сказать, попали в спецподразделения отнюдь не из-за своей миролюбивой натуры, пустились на поиски приключений.
Отобрать подходящих для Махони было несложной задачей. Он брал только полностью ему знакомых. Бели бы и произошло предательство, то наверняка не с их стороны. Все хорошо знали репутацию бывшего шефа корпуса "Меркурий". Так как большая часть солдат начала свою службу до Таанской войны и сумела выжить в бойне, конечно, им был известен и Стэн, как почти легендарный командир.
Первое, что попытался узнать Стэн у приданного ему Яном Махони специалиста по Земле, - это каковы туземцы планеты, на кого или на что они похожи.
Обычные земные люди, был ответ.
Дополнительные сведения?
Больше сказать нечего.
Стэн ухмыльнулся. Он спросил специалиста о местной фауне и получил вежливый ответ: "Обычная пищеварительная система, основанная на кислороде". Эксперта пришлось вытолкать в шею, а Алекса усадить за исследовательскую работу. Кроме таланта убивать, у Килгура ведь были и другие таланты. И, что совсем неплохо. Алекс однажды уже служил в церемониальном подразделении Гвардии на самой Земле, перед тем, как найти себя в тайных "мокрых" делах.
Ожидая Килгура, Стэн стал размышлять о Деликатном Искусстве Убийства.
Простейшим способом разделаться с Тайным Советом была ракета. Обычная или ядерная ограниченного радиуса действия - не имело значения. В любом случае ничего не выйдет. Во-первых, небо и космос над местом проведения встречи Пятерки наверняка насыщены военными кораблями. Маловероятно, что ракета сможет пройти через них. Но если и пройдет - убежище Сулламоры почти наверняка защищено. А Махони потребовал никого не оставлять в живых.
Как насчет ракеты "земля-земля"? Запустить ее с безопасного расстояния, настроить самонаводящуюся боеголовку на подрыв дома, и... Маловероятно. Сомнительно, что Тайный Совет, публично объявив о своем сборе, не защитит себя всеми возможными средствами.
Придется использовать классическую технику: кулак, нож, ручная граната и выдержка или, как неделикатно выражался Алекс, "засада, топоры и задница".
Вот где понадобится спецподготовка "Богомолов". Лучше всего подойдут древние оружие и тактика; буквально удар из прошлого. И, как часто бывало прежде, Стэн составил свой собственный план. Специалисты по безопасности знают все самые изощренные способы диверсии и готовы бороться против них - и часто забывают, что кто-то может напасть с луком и стрелами вместо лазера.
Явился Килгур, загруженный микрофишами, пленками, и даже античными книгами по естественной истории. Они продолжали работать. За два дня Стэн накопил достаточно информации, чтобы приступить к отбору команды. А потом все они прибыли на место и рассеялись тут и там по побережью Орегона: ударная группа из десяти существ и трое специалистов по разведке и рекогносцировке.
Первыми приехали двое - гуманоиды земного типа, мужчина и женщина. Изображая семейную пару, вышедшую на пенсию, Ларри и Фэй Артшулеры приобрели кафе-бар на побережье.
Третий человек прибыл в Кус-Бэй под видом странствующего художника. Когда он не путешествовал по окрестным холмам со своим мольбертом, то подрабатывал на сделанных в виде лодки грависанях, которые использовались для спортивной рыбалки. Псевдоним - Хавел.
Потом прибыли Стэн и Алекс. Стэн выступал в роли предпринимателя, страдающего от сильного нервного расстройства. Его сопровождал санитар - Килгур. История, которую рассказывал Алекс в пивнушках, пьяно хихикая и потягивая при этом кофе, была такова. Его босс верил, что предки его происходили из этого района Старой Земли. Алекс при этом добавлял, что эта навязчивая идея - только составная часть помешательства его подопечного. Рано или поздно бизнесмену взбредет в голову, что его предки пришли откуда-то еще, и они отправятся дальше.
Глава процветающей корпорации, пусть даже находящийся на лечении, не может позволить себе удалиться от дел. Это оправдывало наличие у него изощренных средств связи. Секретность переговоров обеспечивалась применением личного кода. Код был вполне доступным коммерческим шифром, и Стэн предполагал, что криптографы Совета легко его разгадают. Но комбинации кодовых групп, так же, как и сами группы, позволяли Стэну держать связь с Махони и Центром. Передатчик намеренно имел плохую антенну, и его сигналы, к счастью, короткие, заглушали все в округе, чтобы члены команды могли его слышать.
Корпорация в действительности существовала. Что бы ни приказал Стэн, все выполнялось служащими компании. Кодированные сообщения писались очень тщательно и правдоподобно. Стэн, как и все, кто когда-нибудь имел дело с шифровальной техникой, слышал историю о коде, который был раскрыт, когда преступник заказал пять с половиной слонов.
Килгур, распространяя свою легенду по деревне, обнаружил двух агентов из службы имперской безопасности. Один из них - деревенский констебль, слишком образованный, чтобы быть тем, за кого он себя выдавал. Другой содержал бар и чересчур усердно собирал всяческие сплетни.
Четверо других мужчин и женщин из ударной группы жили в развалинах города в устье Ампкуа. Они совсем не скрывались. Их имена были Монтойя, Вальдива, Корум и Акаши. Эта четверка выдавала себя за членов секты Императора, совершавших паломничество по всем местам, которые Бессмертный осчастливил своим присутствием. Они, конечно, должны были совершить путешествие вверх по реке до его рыбацкого лагеря.
Несколькими днями позже их обнаружил в местах, где Вечный Император забрасывал насадку, смотритель реки. Уходить они отказались. Охранник вызвал подкрепление. Смущенно улыбаясь, сектанты сдались охранникам и были бесцеремонно доставлены в Ридспорт.
Несколькими днями позже четверка вернулась и повторила свою церемонию. Охранник, немного обеспокоенный, сделал ряд запросов по видеофону - и выяснил, что секта совершенно безвредна. Покойный Вечный Император считал сектантов если и заблуждающимися, то полезными членами общества, поскольку их вера одобряла милосердие и добрые дела.
Когда их в первый раз выпроводили, пришел приказ Службы охраны: когда они вернутся, выпроводить их опять. Мол, если хотите, можете посадить их в тюрьму - если, конечно, в вашей дикой местности найдется тюрьма; в общем, решайте сами. Смотритель, которому не по душе была работа полицейского, предпочел оставить сектантов в покое, тем более те наверняка скоро закончат свои ритуалы и двинутся дальше.
Вскоре он получил запрос от имперского поста безопасности в убежище Сулламоры. Наружное наблюдение заметило сектантов. Офицер Службы безопасности, выслушав объяснения смотрителя, рассмеялся, и в деле была поставлена точка.
Охранник привык к четверке. И они сердечно приветствовали его, когда он заступал на свой пост.
Однажды он заметил старенькие грависани, покидавшие рыбацкий лагерь. Они были мало похожи на те, что обычно доставляли провизию и строительные материалы. Можно было предположить, что сектанты после долгой стоянки переехали дальше.
И действительно, они исчезли. Смотритель обнаружил их отсутствие, но его больше интересовало странное ластоногое, которого он заметил и попытался сфотографировать. Такого он никогда еще не видел. Тюлень? Морской лев? В тех немногих справочниках-определителях, которые он смог достать, ничего похожего не было.
Смотритель потратил уйму времени - и совершенно безрезультатно, - пытаясь сфотографировать ластоногое и отправить снимок в музей.
Млекопитающее, очевидно, проделало путь от устья реки до того места, где начиналось поместье, куда вход для него закрыт. Смотритель надеялся, что ружья охранников минуют "ее" - он почему-то романтически предполагал, что это именно "она", и надеялся, что у нее хватит ума нырнуть поглубже, когда появятся охранники.
На самом же деле это многополое создание интеллектом по крайней мере вдвое превосходило самого смотрителя. Кличка: Флеза.
Смотрителя мало интересовали крылатые создания, будь то млекопитающие или птицы. Поэтому он даже не обратил внимания на двух зверюшек, похожих на летучих мышей, промелькнувших неподалеку от поместья. Конечно, не Заметил он и миниатюрных телекамер, висящих на их шейках. Две "летучие мыши" хотя и не блистали умом, были весьма полезны "Богомолам" для воздушной разведки. Они умели разговаривать, но их язык был набором малопонятных писков - попробуй произнеси такое имя! Поэтому в списках спецподразделений они значились под номерами, хотя сотрудники обычно давали им парные имена, например Фрик и Фрэк, Гог и Магог и так далее. С парой таких существ Стэн работал и раньше. Этих же звали Дам и Ди.
Стэн воспользовался воздушной разведкой, чтобы построить точную "модель" цели. Пока ее, в сущности, не было, а такая модель просто необходима для интерактивной шлемовой системы. Перед заброской на Землю он уже изучил все, что было известно о поместье, но этого оказалось мало.
Килгур занимался обработкой двух стареньких слуг, которые работали на Сулламору, когда промышленник пытался убедить сам себя, что рыбалка доставляет ему удовольствие. Это дало много сведений - не исчерпывающих, но достаточных, чтобы каждый член команды мог надеть шлем, настроенный персонально для него, и отработать "атаку". Движения каждого из них записывались и передавались Стэну. Хотя шлемы выдавали информацию с множества датчиков, результаты получались очень странные. Прорвать заграждение... Почувствовать своими руками колючую проволоку. Преодолеть ее. Перебить охрану. Свернуть за угол... И все гасло. ИНФОРМАЦИИ НЕДОСТАТОЧНО. Еще несколько метров, и воспроизведение возобновлялось.
К счастью, многоопытные в военных делах "Богомолы" научились приспосабливаться к этим не вполне совершенным имитационным системам. К тому же ситуация значительно улучшилась, когда стали доступны данные от Флезы, Ди и Дам и появилась уверенность, что создана действительно полномасштабная медаль для реальных практических действий.
Сектанты откровенно скучали. Шли тренировки, и делать им уже было нечего. В сущности, они были невидимы - ни для наземного наблюдения, ни для воздушной разведки, в любом диапазоне волн. "Церемонии" сектантов не прошли напрасно. Они вырыли наклонный туннель глубиной около десяти метров, в конце его построили большую камеру. В ней хранилось оружие и имущество, привезенное на грависанях. Конечно, мало хорошего в том, что охранник заметил, как сани отъезжали, но ничего, бывает.
Теперь четверка выжидала.
Подземная камера служила пунктом сбора перед штурмом.
Было и еще два члена команды: н'ранья - огромные трехсоткилограммовые человекоподобные существа, которые стали лучшими артиллеристами Империи. Во время Таанских войн, само собой, некоторые из н'ранья стали опытными, бесстрашными "Богомолами". Стэн был в восторге от таких сослуживцев. Они не только могли легко перенести в одной руке все необходимое для Первой Фазы штурма, но еще были и прекрасными оружейниками.
- Обезьяны? - удивился Махони, когда Стэн сказал, что он хочет использовать н'ранья. - Нет, парень, не сойдут. Да и за медведей их никто не примет.
Стэн все-таки придумал для них прикрытие. Сотни лет тому назад существовала абсурдная легенда о существе, называемом Снежным человеком или Большеногом. По прибытии в Кус-Бэй Стэн намеревался оживить эту легенду. А пока приказал двум мифическим монстрам притаиться, но оставить повсюду гигантские следы. Н'ранья выжидали, живя в лесистых горах неподалеку от Ампкуа.
Стэн вернулся с прогулки в совершенно другом настроении. Похоже, поработали они недурно. Втайне он полагал, что шансы даже лучше, чем пятьдесят на пятьдесят. Все было готово. Потом неприятный холодок пробежал по пояснице и поднялся по спине. Погода? Возможно. Однако стоило в двадцатый раз продумать все детали плана.
За четыре дня до начала операции прибыли остальные сообщники Стэна. Их прибытие обеспечил сам Тайный Совет. * * *
Сообщники Стэна были имперскими журналистами. Члены Совета требовали максимального освещения своей встречи. Они отобрали самых громогласных и в то же время самых немых псевдожурналистов, которых только смогли найти. Журналисты гарантировали, что будут превозносить любое коммюнике Совета как Священное Писание. Настоящим же репортерам прибыть не разрешили.
Тайный Совет был доволен явным интересом, проявляемым публикой к совещанию на высшем уровне. Они считали, что общественное мнение начинает поворачиваться вспять, и не понимали, что интерес-то вызван их уединенностью. Когда лидер скрывается в месте, которое журналисты окрестили "Розовым Садом", все, что он говорит или делает, привлекает внимание - но нисколько не меняет мнения о нем.
"Пресса" устремилась на Землю. Тут же журналисты испытали первое разочарование: им не позволили проникнуть внутрь имения и предоставили жилье в наспех построенных бараках. Их начальство начало уже ворчать - где репортажи?
Да о чем репортажи-то? Ведь Тайный Совет еще не прибыл. Обо всем - был ответ.
Настоящий репортер или обозреватель мог бы написать статью под названием "Что бы это значило?". Но не те жалкие писаки, которые прилетели на Землю. Они пыжились, отыскивая "колорит": "Человеколюбие покойного Сулламоры", "Небольшое поместье на Земле, где он припадал к природе и Вечному Императору", "Жестокость его смерти" и так далее.
Это быстро осточертело, и борзописцы впали в безумие: "Красоты Орегона" (наверняка возрастет поток туристов), "Необычные земные создания", "Суровый народ морского побережья" и тому подобное. Нашелся осел, который вздумал взять интервью у Стэна. Тот с улыбкой уклонился.
Все гравикары от развалин Сан-Франциско до полярных районов, которые можно было зафрахтовать, были зафрахтованы и перевозили операторов, инженеров, репортеров... Имперская служба безопасности подтянула сюда все силы и не обращала внимания на данные космической, воздушной и наземной разведки где бы то ни было, кроме охраняемой территории. Конечно, зачем перегружать компьютеры Безопасности незначительной информацией?
Оставалось тридцать шесть часов... Стэн начал действовать.
По радио было передано простое, лишенное всякого смысла кодовое слово. Махони получил его и понял, что команда на пути к цели. С этого момента и до окончания миссии связи с ударной группой не будет.
Сигнал нашел дорогу к холмам и руинам, и члены команды пришли в движение.
За одним исключением: Килгур. Холодок в районе поясницы Стэна все никак не проходил. Килгур был отделен от ударной группы. Вперед пойдут десятеро вместо одиннадцати.
Получив это сообщение. Алекс рассвирепел. Он стукнул рукой по столу, и двухдюймовая доска из твердого дерева раскололась. Его лицо пробежало все цвета радуги, начиная с пурпурного.
- Почему? - вскрикнул он.
- Я хочу, чтобы ты был рядом. Это приказ.
- Не забывай, ты уже не адмирал, и я не офицер. А помещик Килгур из рода Килгуров требует - и получит - объяснений!
Стэн объяснил. Он чувствовал, будто кто-то заглядывает ему через плечо.
- Тогда вообще отложи операцию, - предложил Килгур. - Не могу я сражаться с дурацкими призраками-невидимками. Или давай изменим план.
- Времени нет, - сказал Стэн. - Ничего лучше я придумать не смог. А другой такой возможности не будет.
- Будет. Годом раньше, годом позже... - Потом он попытался зайти с другой стороны. - Ведь мое ружье в драке сделает больше, чем задница здесь!
Стэн не отвечал.
Алекс уставился на друга долгим взглядом.
- Такое сильное предчувствие, да?
Стэн кивнул.
- Ну, надеюсь, ты не ошибаешься, парень...
Килгур тяжело вздохнул и выбежал под дождь.
Стэн и другие проследовали в бункер в лагере Императора. Особого "прикрытия" ни у кого не было - вся операция через сорок восемь часов завершится. В противном случае...
Днем раньше в атмосферу Земли вошел корабль. Его вход был рассчитан так, чтобы воспользоваться кратковременной неизбежной "мертвой зоной" для спутниковых систем наблюдения. Впрочем, "корабль" - не совсем верное определение; скорее два корабля, состыкованные вместе.
Неподалеку от орегонского побережья такшипы разъединились. Один из них сразу лег на дно на глубине более пятидесяти саженей. Его приборы должны были ретранслировать сигналы сердитого, взволнованного и теперь немного даже запаниковавшего Алекса, притаившегося на берегу.
Пилот второго корабля, также сперва покоившегося на дне, получил сигнал. Он всплыл и открыл входной люк. Тут же в него шмыгнули Ди и Дам, а несколькими секундами позже в люк плюхнулась Флеза. Она уже обследовала все, что можно было обследовать из воды, да и рисковать перехватом сигналов видеокамер Ди и Дама сейчас было нельзя, как бы ни требовались данные воздушной разведки.
Корабль погрузился под воду, а через некоторое время, этой же ночью, опять воспользовавшись "дырой" в зоне наблюдения, покинул пределы земной атмосферы.
Миссия была в самом разгаре.

Глава 11

Сенсор-передатчик был сродни идиоту с мегафоном. Его тайком установили на древний-предревний спутник, часть того космического утиля, который делает путешествия внутри системы и за ее пределами такими романтичными. За несколько дней до исторической Встречи на борт спутника поднялся техник. Он сориентировал прибор, включил его, задержался на мгновение, подивившись примитивнейшей машине - дурацкому оптическому компьютеру, и был таков.
Прибор пока выжидал, игнорируя поток кораблей, приближающихся к планете. Не то. Слишком малы. И слишком мало.
Затем он словно проснулся.
КОРАБЛИ!.. МНОГО КОРАБЛЕЙ... МНОГО БОЛЬШИХ КОРАБЛЕЙ.
Сенсор-передатчик промычал свое сообщение дважды на обусловленной частоте и расплавился, превратившись в груду пластмассы. * * *

Предыдущая страница 9 Следующая страница


Возвращение императора 10

Стэн выключил приемник и швырнул его в кучу хлама в центре бункера.
- Наши клиенты идут. Пора и нам!
Команда схватила поклажу, включая длинные тяжелые цилиндры в пухлых рюкзаках, и направилась к наклонному туннелю. Все они были одеты в фототропную униформу, которая, ко всему прочему, давала и некоторую защиту от инфракрасных датчиков систем обнаружения.
Хавел нажал кнопку, и узкий луч осветил график движения спутников-наблюдателей.
- На полтора часа чисто. Потом спутник будет над нами.
- Все равно использовать верхнюю защиту, - распорядился Стэн.
Вальдива спросила:
- А эти... м-м-м... медведи, которых ты упоминал. Они в темноте видят?
Один из н'ранья разразился смехом.
- Нет. Но обнять их было бы интересно!
Обнять? Медведи были первыми в команде по силе. Не говоря уже о тех орудиях убийства, которые несли бойцы. Цилиндры с пусковыми установками и прицелами плюс у каждого армейский нож, лучевое оружие одноразового действия, три типа гранат и "пушки" в виде коротких бочонков, заряженные чрезвычайно мощными взрывчатыми пулями из АМ-2, - отличный аргумент в кабацком споре.
Стэн в последний раз оглядел их нору-укрытие. Через десять часов зажигательная бомба уничтожит лишнее имущество, пустые банки с сухим пайком, гражданскую одежду.
Все члены команды, кроме н'ранья, с тех пор, как они прибыли на Землю, носили специальные мембранные перчатки, чтобы не оставлять ни малейших отпечатков пальцев. Их квартиры в Кус-Бее были тщательно вычищены. Даже анализ на ДНК ничего не даст.
Кроме того, у каждого члена команды на поясе был закреплен "датчик жизни". При любых изменениях в организме хозяина - таких, как смерть, - он должен был сдетонировать, не оставив даже трупа для вскрытия.
За исключением цилиндров, все это было нормальное снаряжение для любой миссии спецподразделения "Богомолов". * * *
Бригадир Мэвис Симс давала ту же присягу, что и Стэн. Но интерпретировать ее она предпочла по-другому.
Мэвис лишилась сна с тех пор, как вернулась с фальшивой военной игры, где была завербована заговорщиками. Пять поколений Симсов верно служили Империи. Не зря фамильный девиз рода, правда, немного смущавший своей крикливостью, гласил: "Верность до самой смерти". Ни один из Симсов никогда не нарушал его.
И теперь, очередной бессонной ночью, бригадир Симс приняла решение, что и она не отступит от этой клятвы. * * *
Возбужденная атмосфера в комнате связи скоро сменилась унылой тоской. Военные техники нервно суетились несколько часов, пока имперские корабли приближались к системе Хондзо. Когда началось маневрирование, члены Тайного Совета заняли свои места - буквально в первых рядах.
На командира флота обрушился град выразительных команд. Ответы поступали краткие, похожие на боевые сводки.
Световую панель во всю стену сплошь усеивали мигающие красные и зеленые огоньки, отмечавшие продвижение флота.
Это было чертовски внушительное зрелище - вначале. Затем веками отработанная практика, совершенно необходимая для любой широкомасштабной операции, дала себя знать. И машина медленно завертелась. Медленно... Медленно... С бесконечными обратными отсчетами времени на каждом этапе.
Затем часы снова поставили на ноль, изготовившись для решающего момента.
К тому времени, когда флот замедлил свое движение, затаился и начал готовить наживку для Хондзо, Тайный Совет, казалось, забыл обо всем на свете. Уже не в первый раз за последние два часа Кайс сравнивал эту акцию с теми немногими военными фильмами, которые ему довелось посмотреть. Теперь он понимал, почему их создатели избегали даже малейшего намека на реальные события.
Судя по фильмам, военной верхушке для стратегического планирования и выбора цели требовалось примерно три минуты. Далее обычно следовала сцена "что все это для нас значит", в которой каждый герой размышляет о смысле своей жизни. Бели герой ласковый и сердечный, то обычно он погибает. Бели он злой и циничный, он должен в конце концов наверняка увидеть свет в конце туннеля.
Целые легионы кораблей бросались в фильмах в пламя молниеносных операций. Стандартный сюжет требовал моментальной победы, следовавшей за поражением, когда, казалось, все было потеряно. И, наконец, отвага и хитрость героев побеждают всех врагов.
Кайс не любил фильмов. Но это шоу нравилось ему еще меньше.
Он слегка шевельнулся, когда маленький кораблик пересек невидимую линию, обозначавшую начало территории Хондзо. В любой момент мог последовать громкий протест со стороны небольшого, однако хорошо вооруженного патрульного корабля, а вслед за тем и настоятельное требование покинуть территорию.
Было решено, что передовой корабль пропустит мимо ушей это предупреждение. Если он продвинется достаточно далеко, то патруль хондзо наверняка откроет огонь. А затем на беспомощных хондзо за их опрометчивость падет гнев имперского флота.
Шло время, а ничего не происходило.
Краа распорядились принести еще еды. Большой банкетный стол опустел уже дважды. Большую часть всего сожрали и выпили близнецы. Они ели до тех пор, пока кожа даже толстой Краа не готова была лопнуть. Они извинились, так как худой надо было помочь доставить "сестрицу" в сортир. Послышались громкие рыгающие звуки. Затем обе вышли, сияющие и довольные.
Поначалу Мэлприн, Кайс и Ловетт чувствовали лишь отвращение. Но после второго такого случая в них, как ни странно, проснулся болезненный интерес к происходящему. Видимо, это зрелище было более захватывающее, чем то, что происходило сейчас на большой панели устройства связи.
Когда ожидавшие выбирали себе угощение, раздался трескучий голос. Голос хондзо!
- Центр - неизвестному кораблю. Пожалуйста, представьтесь!
Корабль не отвечал, и возбуждение в комнате связи разгорелось с новой силой. Каждый из пятерки в нетерпеливом ожидании подался вперед.
- Центр - неизвестному кораблю. Вы нарушили наши границы. Вернитесь! Повторяю, вернитесь!
И снова ответа не было, в точном соответствии с планом. Кораблик на большом экране неуклонно продвигался вперед. Техник, наклонившись к Кайсу, прошептал, что хондзо переходят от простых предупреждений к полной боевой готовности. В любой момент может быть пущена ракета.
Потом раздался громкий рев отчаяния - несмотря на все прогнозы, патрульный корабль отступал!
- Неизвестный корабль, - раздался голос командира хондзо. - Берегитесь. Мы зарегистрировали нарушение нашего суверенитета. И об этом немедленно будет доложено соответствующим инстанциям!
- Что за чертовщина? - проворчала одна из Краа. - Почему эти ублюдки не стреляют?
- Чертовы трусы! - заорала другая. - Ну стреляй, ты, дерьмо! Огонь!
Несмотря на это ободряющее высказывание, хондзо предпочли поступить по-своему. Их корабль показал хвост и был таков.
Члены Тайного Совета подавленно молчали. Несчастные техники испуганно озирались, ожидая, что сейчас им предстоит оправдываться.
- Что делать? - прошипел Ловетт.
- Ну и черт с ними! Все равно наступать! - заявила толстая Краа.
- Не знаю, - сказала Мэлприн. - Стоит ли? Я имею в виду, не меняет ли происшедшее наши планы?
Кайс считал, что меняет, - но уверен не был. В конце концов, они так близко. Патруль маленький, флот на месте. И совсем рядом - запас АМ-2.
В этот момент экран потемнел и дал совсем другое изображение. Встревоженные члены Тайного Совета увидели лицо шефа корпуса "Меркурий" Пойндекса.
Он не попросил извинения за вмешательство.
- Меня предупредили, что команда заговорщиков-убийц в этот момент прибыла на место и готовится к удару. Господа, вы немедленно должны передать себя в руки сотрудников службы безопасности. Для паники причин нет. Если вы будете следовать нашим рекомендациям, все будет хорошо.
Члены Совета затряслись, когда дверь с треском распахнулась и в комнату вломились сотрудники службы безопасности в масках. А затем пятерых правителей всего, чем раньше правил Вечный Император, как маленьких детей, увели в укрытие.
Где-то в удаленной системе Хондзо флот ожидал указаний.
Команда приближалась к имению покойного Сулламоры. Сначала они двигались быстро. На рассвете укрылись в речной пещере, которую точно указала Флеза, съели безвкусный обед и попытались заснуть.
Объяснялись они только на пальцах, даже шепота не было. Такие сигналы несли избыточную, очевидную информацию типа "Цель на земле", но помогали хоть как-то прорвать завесу молчания.
Теперь все, что было над головой, должно рассматриваться как враг.
Лишь только стемнело, они двинулись дальше. В десяти километрах от имения команда встретила первые пассивные датчики сигнализации. С помощью электроники датчикам быстро дали понять: "Ты ничего не видел!", и команда пошла вперед.
Датчики стали попадаться чаще и более чувствительные. Но и их удалось успешно обмануть. Затем показалась старая дорога, по которой ходил патруль. Время его прохождения было точно зафиксировано Дамам и Ди.
Системы безопасности оказались до смешного просты. Протопали пятеро патрульных - по всей видимости, "Богомолы". Опять пронесло. Один из н'ранья наклонился к Стэну и пренебрежительным знаком показал: "Хоть танцуй".
Снова вперед. В километре или окало того от поместья Стэн обнаружил высотку с неплохим обзором и прекрасным укрытием от наблюдателей.
- Здесь. Встаем, - подал он знак.
Были открыты цилиндры и извлечены две ракеты. Внешне они походили на стандартное имперское вооружение. Малого радиуса действия, самонаводящиеся, автономные, класса "земля-земля". На деле это было не так. Жидкое горючее было заменено в них на меньшее количество медленно сгорающего твердого топлива - ракетам предстояло стартовать с очень близкого расстояния. Мощность заряда боеголовки увеличена. Механизм самонаведения тоже выброшен; освободившееся пространство занял дополнительный заряд. Оставлено место лишь для примитивной системы наведения, расположенной у хвоста ракеты.
Раздвинули телескопические стойки, соединили их в крестообразную пусковую установку. Артшулеры освободили свои рюкзаки. Каждый из них содержал катушку с двумя километрами тончайшей мономолекулярной проволоки. Один конец проволоки соединили с ракетой, другой - с установленным на штативе прибором ночного видения, снабженным небольшим джойстиком. Н'ранья были готовы.
Остальная часть команды сбросила фототропную униформу, под которой оказалась имперская военная форма, в точности такая же, как у гвардейцев, охранявших поместье. Стэн жестом направил их вниз, к подножию холма.
Кругом датчики. Заградительные барьеры, включая и архаичную колючую проволоку, и мины-ловушки. Охранники. Все просто. Никаких проблем. Не слишком ли просто?
Стоп. Сигнал - движение ладони вниз.
Не нужно. И так все ясно. Команда залегла. Прямо перед ними было последнее заграждение - и зона лагеря!
Теперь должна начаться кровавая баня - желательно, конечно, только для одной стороны.
В начале операции, когда Стэн нажмет клавишу на приборе связи, будет запущена первой ракеты. Вторая пойдет следом через десять секунд. Стэн чувствовал (и не зря), что любая самая современная система наведения будет засечена и тут же блокирована, поэтому он и воспользовался примитивной. Ракеты наводились по проводам, которые тащили на себе Артшулеры.
От проводных систем отказались тысячи лет тому назад в связи с их явным несовершенством. У них было множество недостатков: надо, чтобы оператор оставался на одном месте и вел ракету до самой цели. Он должен находиться на расстоянии прямой видимости от мишени. Со стороны мишени его тоже могли заметить и принять меры.
Для Стэна это не было проблемой - он мог нанести ответный удар.
Проволока могла за что-то зацепиться или оборваться? Только не эта проволока.
Если ракета будет двигаться с большой скоростью, оператор может направить ее выше или ниже цели или, что еще хуже, позволить ей вообще выйти из зоны управления. Поэтому ракета должна быть медленной. Это дает противнику дополнительное время, чтобы обнаружить и уничтожить ракету, а заодно и ее оператора. Впрочем, Стэн надеялся на благополучный исход.
Во-первых, ракеты последовательно накроют территорию мишени, приведя к хаосу, пожарам и панике. Стэн и его команда ворвутся в этот хаос с криками "Свобода!", готовые на убийство. Они должны лишить всех членов Совета любой возможности выжить, а затем перерезать связь и вернуться на базу.
Прибор связи также подаст сигнал Килгуру; оставшийся на дне корабль всплывет и отправится к условленному месту встречи. А потом они все полетят домой и смогут от души напиться.
Ну, хватит мечтать, парень! Пошли.
Стэн нажал кнопку. ОДНА СЕКУНДА...
Первая ракета стартовала и на бреющем полете пошла на главный дом поместья.
ТРИ СЕКУНДЫ...
Фэй Артшулер перебросила через проволоку "колбасный" заряд взрывчатки и дернула шнур подрыва.
ШЕСТЬ...
Первая ракета "ползла" со скоростью всего двести километров в час.
ВОСЕМЬ...
Заряд сработал, образовав в проволоке целые ворота.
ДЕСЯТЬ...
Стартовала вторая ракета.
Стэн закричал:
- Гранаты!
Команда дружно выдернула чеки и швырнула гранаты на территорию поместья.
ТРИНАДЦАТЬ...
Стэн первым вскочил на ноги и бросился к дыре в проволоке. Возможно, это спасло ему жизнь.
ПЯТНАДЦАТЬ...
Взорвались гранаты. Гигантские вспышки распространили помехи в оптических и других диапазонах спектра.
ВОСЕМНАДЦАТЬ СЕКУНД...
Имперская служба безопасности захлопнула ловушку. Показались двое грависаней, громыхнули многочисленные атомные ружья. "Ракетчик" высунулся из своего бункера, следя за целью.
ДВАДЦАТЬ ОДНА...
Первой ракете Стэна оставалось четыре секунды до взрыва.
Датчики ядерных ружей грависаней обнаружили цель. Урановые пули прорезали воздух, и ракета была разбита вдребезги.
ДВАДЦАТЬ ЧЕТЫРЕ...

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

"Ракетчик" обнаружил пусковую площадку. Двадцать кассетных снарядов ушли в ночную тьму. Оба н'ранья исчезли в страшном взрыве. Вторая ракета, потеряв управление, взмыла вертикально вверх.
ДВАДЦАТЬ ДЕВЯТЬ СЕКУНД...
Пяткой ботинка Акаши наступил на мину, поставленную здесь менее часа назад. Ногу оторвало зарядом, а шрапнель скосила Монтойю. Близкий разрыв задел Стэна, подбросил его в воздух и швырнул назад, на проволоку. Обмакнув, он повис на заграждении.
"Датчик жизни" Монтойи сдетонировал пурпурной вспышкой в темноте.
ТРИДЦАТЬ ОДНА...
Высоко над головой Стэна взорвалась вторая ракета, не принеся никому вреда.
ТРИДЦАТЬ ШЕСТЬ...
Пулеметы на грависанях нацелились вниз... Клацнули магазины, автоматически меняя боекомплект, и вновь открылся огонь на поражение. Ларри и Фэй Артшулеры были разрезаны почти пополам.
ТРИДЦАТЬ ДЕВЯТЬ...
Снайпер поймал в прицел бегущего Хавела... Нажал на спуск. Заряд АМ-2 пробил грудную клетку Хавела.
СОРОК ДВЕ...
Корум и Вальдива бежали зигзагами, уворачивались, стреляли... Пушки нашли их и уничтожили.
Стэн очнулся лежащим плашмя. Оглушенным. Дезориентированным. Он попытался встать на ноги, и рефлексы "Богомола" взяли верх.
Стэн побежал вперед, перекатился через голову, для чего-то продолжая сжимать в руках виллиган. Разрывные пули прошивали пространство в нескольких сантиметрах над его головой, и он вынужден был вернуться в укрытие.
"Здесь безопасно, оставайся здесь, - приказывал ему разум. - Они тебя не увидят. Не найдут".
Тело отказывалось подчиняться.
Он вырвался из своей военной сбруи, выдернул чеку гранаты и вместе с одеждой швырнул назад, к проволоке. Взорвалась первая граната, от нее сдетонировали остальные.
Стэн поднялся. Побежал, спотыкаясь.
"Прочь! Ты проиграл. Шевелись!"
А другие?
"Какие, к черту, другие - они погибли! Выполняй мой приказ!"
Из дыма показался патруль из пяти человек. Поднять ружье. Прицелиться. Нажать на спуск - и в красное облачко врагов!.. Заряды АМ-2 прорвали колючую проволоку и уничтожили датчики сигнализации.
Вперед, за проволоку, раздирая кожу!
Шум воды. "Беги, черт побери! Тебе совсем не больно".
Береговой уступ. Прыжок - опасаясь камней, надеясь на воду.
Ни то, ни другое! Удар об упругую преграду... Царапающаяся подушка из ржавой колючей проволоки.
"Где твой нож, парень? Режь!"
Нечем резать. Нож почему-то не выходил из своих "ножен", и Стэн всем телом с шумом кинулся вперед. В воду, и дальше, через мель. Сзади кто-то стрелял. Брызнули пули.
"Глубже. Ныряй! Глубже! Задержи свое дурацкое дыхание. Зачем тебе кислород? Теперь на поверхность. Вдох, и опять вниз. Плыви, как только можешь. Позволь течению нести тебя. Прочь. Вниз по реке".
Он сунул руку в карман, нащупал крошечную коробочку, сорвал крышку и нажал кнопку.
"Плыви, ты же можешь! Вниз по течению. Там Алекс, он уже спешит к условленному месту встречи".
Стэн понимал, что ему не дойти. * * *
Килгур в ожидании мерил шагами рубку. Шагать приходилось немного - не больше четырех шагов, и во что-нибудь упрешься... Такшип стоял на берегу реки в условленном месте. Входной люк был распахнут.
Приказ звучал четко и точно: оставаться на месте, пока до рассвета не останется один час или же пока не обнаружат. Если никто не прибудет, уходить в океан, однако оставаться вблизи устья реки. Члены ударного отряда будут пытаться, если не сумеют достичь места встречи, идти к развалинам Ридспорта.
Неподалеку Алекс услышал адские звуки боя. Он в очередной раз проклял Стэна, но потом прервал поток ругательств, так как зажужжал прибор связи.
На экране появилось изображение территории мишени. Сразу за ее пределами мигал крошечный красный огонек - с реки. С самой середины, как-доказывала карта.
- Вот дьявол! - от души выругался Килгур.
Свет - и сигнал - передавал стандартный прибор тревожной сигнализации. Такие приборчики были у каждого члена команды, и каждый имел приказ воспользоваться им, только если не будет никакой возможности добраться до места встречи, - но уж никак не вблизи территории мишени.
И вот мигает огонек. Один.
Алекс увеличил изображение, чтобы разглядеть, есть ли другие. Ничего.
Его пальцы нащупали микрофон.
- Я - место встречи. Ко мне!
Молчание было ему ответом, хотя огонек продолжал мигать. Килгуру понадобились доли секунды, чтобы понять, что это ясный и четкий приказ действовать. Еще секунда, и он поднял корабль на Юкаве - будь проклят тот, кто заметит факел, - и двинулся вперед, вверх по реке.
Вспыхнул экран. Шесть грависаней!
Алекс убрал одну руку с рычагов управления и нажал гашетку. Грохнули пушки корабля. Такшип взвыл, цепляя верхушки деревьев леса, уже почти врезался в них, когда Алекс снова взял в руки управление. Он промчался сквозь падающие обломки грависаней, и тут из динамиков грянул голос:
- Неизвестный корабль! Немедленно приземлитесь, или будет открыт огонь!
Алекс был вынужден подняться из ущелья. Заложил крутой вираж и нажал клавишу "Общий залп" на панели выбора оружия. Залпом вырвались восемь ракет "Гоблин-19". Он еще нашел время отметить, что системы наведения этих антикорабельных ракет среднего радиуса действия активировались, и вернулся к панели управления. Затем снова спикировал в ущелье.
Отвесные скалы проносились мимо, и Алекс чуть не перелетел мигающий огонек и не попал в охраняемую зону их мишени. Он повернул корабль - стабилизирующие и навигационные гироскопы взревели от нагрузки, - вырубил энергию и перешел на двигатели Маклина. Высоко над головой рос гриб ядерного взрыва.
Алекс уже распластался на крышке люка. Прямо перед ним чуть выше по течению плавало неподвижное тело. Килгур вытянулся во всю длину и схватил шершавый комбинезон. Втащил тело на корабль, вернулся к рычагам управления и на полной мощности набрал высоту, прорвавшись сквозь ядерный гриб - все, что осталось от имперского военного корабля.
То ли помогла природная реакция Килгура, то ли везение шотландца, но корабль покинул планету, ворвавшись в космическую тишину на полной мощности двигателей АМ-2.
А в крошечной рубке лежал без сознания Стэн. Его мозг был почти отключен; да и тело, выполнив свой долг, тоже отключилось, ожидая ремонта.

Глава 12

Библиотекаршу и ее коллег занимали весьма печальные мысли: что им делать, когда - или, точнее, если - уедет их хозяин. Кто подумывал о самоубийстве, кто планировал полную смену профессии. Сама библиотекарша видела два варианта будущей карьеры: либо пойти работать в одну компанию по производству порнофильмов, либо стать наемным убийцей.
Ее работа внезапно превратилась в каждодневный кошмар.
Раньше ничего подобного не было. В сущности, когда она получила эту должность, ей все только завидовали.
Своей прошлой работой старшего библиотекаря крупного университета она была недовольна - не хватало времени для собственных научных исследований и публикаций, да и ее квалификация была избыточной для такой работы. И вдруг, как гром среди ясного неба, появился агент по найму - "охотник за головами". И предложил, как ей показалось, совершенно фантастическую работу - с жалованием примерно втрое больше ее теперешнего.
- Вы не против переезда в другую систему?
- Нет.
Казалось, "охотник" был нисколько не удивлен, как будто знал о ней абсолютно все.
Предлагалась работа личного библиотекаря.
Женщина возразила - она не собиралась провести жизнь затворницей, зарывшись в пыльных архивах.
Ничего подобного, объяснил ей агент. Он предложил ей посетить планету Йонгджукл и поближе ознакомиться с новой работой. Оплаченный билет в оба конца. Он даже предложил сопровождать ее, но она отказалась. Библиотекарша была вполне привлекательна, и агент явно расстроился.
Библиотека занимала целый особняк и была единственным зданием на огромной территории. Но основной дом затмевал своими размерами библиотеку. Уединенный, с более чем тысячей квадратных километров охраняемых земель. Апартаменты, предназначенные ей, были роскошны. Плюс имелся персонал: повара, уборщики, садовники.
Нельзя сказать, что библиотекарша находилась здесь в заточении. Ей предоставили гравикар, а до ближайшего крупного города не более чем час-два лету. Свободное время? Сколько угодно, лишь бы это не вредило работе. Если ей вдруг понадобится помощь, она могла нанять столько сотрудников, сколько необходимо.
Компьютеры? Сканеры? Читающие роботы? Полный комплект. И регулярное представление новых моделей.
Она спросила, позволят ли ей продолжить свои собственные исследования. Несомненно. Сможет ли она принимать гостей? Если захочет. Однако, если выезжать за пределы территории, необходимо брать с собой прибор связи. Готовность к работе - круглосуточная, нужно быть готовой явиться по первому требованию. Конечно, это маловероятно.
Такое предложение казалось слишком хорошим, чтобы быть правдой. Она чувствовала себя героиней какого-нибудь слащавого фильма.
В особенности потому, что в особняке никого не было. Никого, кроме обслуживающего персонала. И никто из них никогда не видел хозяина.
Когда библиотекарша вернулась в свой родной мир, то первым делом спросила "охотника за головами": "На кого я буду работать?"
Мужчина объяснил. Особняк - и все его земли - являются частью фамильного имения. Чьего? Я не могу вам этого сказать. Но особняк должен оставаться у семьи и поддерживаться в порядке. А если нет, то уж поверьте мне на слово, дорогая, может рухнуть целая коммерческая империя.
Главой семейства является молодой наследник, продолжал агент. Возможно, вы никогда и не увидите его. Он чрезвычайно занят и предпочитает жить поближе к центру Империи. Но это человек незаурядный. В один прекрасный день он может и объявиться. Один либо со свитой - в этих случаях он потребует абсолютной секретности. Агент пожал плечами. Должно быть, замечательно быть настолько богатым, чтобы вести такой образ жизни.
- А если я соглашусь на эту работу... - начала женщина.
- Вы можете заключить контракт на неделю, месяц или на год, - прервал ее агент.
- ...Должна ли я держать это в секрете?
- Вовсе не обязательно, - ответил он. - Примерно раз в год разговоры вокруг поместья становятся излюбленной темой видеоновостей планеты. Говорите все, что пожелаете, - скрывать тут нечего.
Обуреваемая смутными опасениями, она приняла предложение.
На протяжении одиннадцати лет жизнь ее была раем. Ежедневно поступало головокружительное количество материалов. По-видимому, неизвестный наследник выписывал все научные, политические и военные журналы в Империи. Материал просматривался, аннотировался и большей частью отбрасывался компьютером-сканером, у которого, судя по всему, был совершенно изысканный вкус. Эта машина, как подумалось однажды женщине, словно была запрограммирована на обеспечение свежей информацией кого-то, только что восставшего из могилы.
Компьютер имел два системных модуля. Один из них располагался в опечатанной комнате, другой был в распоряжении библиотекарши. Опечатанная часть, как однажды стало известно женщине, содержала некоторую информацию, недоступную для остальной системы.
Ежегодно все файлы за истекший год удалялись. Затем машина все начинала вновь, собирая, анализируя и сохраняя.
Так продолжалось около пяти лет.
Но шесть лет тому назад компьютер вдруг изменил свой режим и начал сохранять все подряд. Библиотекарша заметила это лишь в конце года. И немного запаниковала. Может, она что-то сделала не так? Ей не хотелось терять свою работу. И не только потому, что она была счастлива в этом мире, встретив и полюбив прекрасных товарищей, но и потому, что ее публикации лились непрерывном потоком, на зависть намного хуже оплачиваемым и намного больше работавшим коллегам.
Человек на другом конце контактного телефона тревоги успокоил ее.
- Не волнуйтесь, - сказал он. - Продолжайте работать.
И она продолжала.
Но теперь несчастная библиотекарша совсем растерялась. Ведь, ко всеобщему изумлению, объявился наследник, существование которого, как она полагала, была просто мифом.
На небольшой посадочной площадке однажды приземлился маленький кораблик. Из него вышел один человек, а корабль немедленно улетел прочь.
Человека встретила охрана.
- Сэр, это частные владения...
А незнакомец произнес слова - те самые, по которым персоналу надлежало узнать хозяина.
Никто не понимал, что ему делать, и каждый внутренне сжался от страха за свое место.
Прибывший попросил проводить его в дом. Он принял душ, переоделся и попросил что-нибудь перекусить. Затем позвонил и попросил показать ему библиотеку.
В большом зале он тактично сказал библиотекарше, что будет очень признателен, если она оставит его одного, но будет наготове. Потом отомкнул дверь в опечатанную комнату со вторым пультом управления компьютером. И началось безумие.
Казалось, наследник просматривал все, что было, и хотел еще большего. Библиотекарше пришлось нанять помощников.
Хозяин оказался чудовищно любознательным. И она снова подумала о нем как о восставшем из мертвых. Нет, поправила она себя. Он словно проспал целую вечность, как в тех древнейших звездных кораблях, которые летали еще до изобретения АМ-2.
Шло время. Наследник питался довольно скудно, спал мало, но впитывал в себя информацию, словно губка. Однажды, когда на мгновение дверь в зал была открыта, библиотекарша увидела перед хозяином пять экранов с непрерывно меняющимися изображениями, а шестой поток данных доносил ему синтезированный голос. Времени поспать не хватало даже штату библиотеки.
Затем внезапно все прекратилось. Человек вышел из комнаты, оставив дверь открытой, и сказал, что его клонит в сон. Библиотекарша сонно ему кивнула в ответ: мол, и меня тоже.
Он распорядился, чтобы она отключила систему. Женщина и ее столь же отупевшие ассистенты разбрелись по своим комнатам.
Библиотекарша заметила странную вещь, но осознала ее лишь несколькими днями позже. Когда она проходила через помещение, где был установлен второй пульт компьютера, ей показалось, что машина отмечает файлы, а затем удаляет все подряд.

Предыдущая страница 11 Следующая страница


Возвращение императора 12

Впрочем, какая разница? Главное - поспать. * * *
Человек выскользнул через неприметные ворота, и вскоре поместье осталось позади. Вдоль дороги стеной тянулась ограда территории особняка.
Он испытывал легкое сожаление. Компьютер сообщил, что, когда он исчезнет, персоналу будет выплачено большое вознаграждение, и за еще большую плату им предложат исчезнуть отсюда навсегда. Особняк, библиотека, служебные постройки через две недели будут разрушены до основания и снесены. Затем голые земли передадут в дар местным властям, чтобы они использовали их так, как им заблагорассудится. А жаль, красивое место. Впрочем, компьютер сообщил ему, что по Империи разбросаны еще десять таких же.
Теперь он знал шесть лет истории. И все. Планов у него не было. Пока не было. Зато ему дали место назначения.
Позади человека вспыхнул свет. Его обгоняли скрипучие грависани, груженные продукцией ферм, предназначенной для рано открывающихся магазинов. Человек поднял руку.
Машина с шипением остановилась. Водитель выглянул и распахнул дверцу.
Мужчина забрался внутрь, и грависани взмыли в воздух.
- Чертовски рано для прогулки, - заметил разговорчивый водитель.
Человек только улыбнулся в ответ.
- Вы что, вкалываете на этого богатея из дворца?
И снова человек улыбнулся.
- Нет. С богатыми мы говорим на разных языках. Так, просто мимо проходил. Странник божий. Спасибочки за то, что подбросили.
- Куда же путь держишь?
- В космопорт.
- Я погляжу, багажа у тебя маловато для путешествия.
- Ищу работу.
Водитель насмешливо фыркнул.
- Ну, счастливо тебе, дружище. Только отсюда ни черта никто не летает. И сюда не прилетает. Невеселые времена для космодромной обслуги.
- Ничего, что-нибудь да найдется.
- Какая уверенность, надо же! Нравятся мне такие парни!.. Между прочим, я Винклорс. - Водитель протянул ладонь. - А ты?
Человек пожал его руку.
- Мое имя Рашид.
Он откинулся на шершавую пластиковую спинку сиденья и уставился туда, где небо было освещено огнями, - в сторону космопорта.

Книга вторая
Император

Глава 13

Через час после рассвета служба безопасности позволила пяти членам Тайного Совета выйти из своих бронированных бункеров на окутанную туманом землю. Они уставились на воронки, оставшиеся от нападения, на два ряда укрытых трупов погибших охранников, на порванную колючую проволоку и поцарапанные шрапнелью здания. Они не могли видеть вершины холма, где тянулся вверх дымок от пусковой установки н'ранья. Не видели и такшипа Алекса, обрушившего радиоактивный след вслепую запущенных "Гоблинов" на поверхность Земли.
Четверо из них были в бешенстве - как такое могло произойти?
Пятый, Кайс, силился разобраться в своих чувствах. За все эти годы никто не пытался уничтожить его физически. Поломать карьеру и жизнь - сколько угодно.
Но - бескровно, в залах заседаний...
Они все были оскорблены. Кто и за что?
За яростью Краа, очень близко знакомых с физическим насилием, скрывалось коварство.
- Нам нужны главари. Ведь это заговор, а не забастовка какая-нибудь!
- Я согласен, - вставил Кайс.
- Настоящие главари подождут, - сказала тощая Краа. Она в точности поняла, на что намекала ее сестра. - До понедельника подождут, во всяком случае. Сперва надо расправиться с негодяями, совершившими это злодеяние. Хондзо!
- К черту наш маленький кораблик, - проговорила толстая. - Сейчас у нас отличная причина для праведного гнева.
Ловетт, как всегда, подвел итог:
- Вот уж действительно заговор. Это намного хуже, чем любое нарушение границ каким-то там кораблем!
- Я отдаю приказ флоту, - заявила Мэлприн и скрылась в помещении.
- Правильно - кивнула одна из Краа. - Сначала захватим АМ-2. А потом передавим потихоньку всех, кто на самом деле пошел против нас.
- И их, - согласилась ее сестра, - и кое-кого еще. Хороший повод для генеральной уборки в доме. * * *
Любопытное явление - получается, как будто некоторые формы и организации начинают жить своей жизнью, совершенно независимой от тех, кто дал им жизнь первоначально. Причем как уж сложилась их судьба с самого начала, так и не изменить ее до самого конца. Это же относится и к армейским подразделениям.
Прекрасный пример - Седьмая кавалерийская бригада. Бездарное командование сразу после образования части привело к колоссальным потерям в первом же бою. Затем на протяжении столетий Седьмую пополняли людьми и модернизировали - поставили на колеса, оснастили летательными аппаратами, - и все равно бригада была постоянно обречена на бездарное командование и регулярные поражения.
В качестве более современного примера можно привести имперский 23-й флот, коему надлежало атаковать миры хондзо и захватить их запасы АМ-2. Когда начались Таанские войны, 23-й потерпел сокрушительное поражение, в основном из-за некомпетентности своего адмирала, которому, правда, хватило благородства пасть смерть храбрых на поле боя.
Был сформирован новый флот. Он воевал весь остаток войны, укомплектованный, в лучшем случае, весьма посредственно, и был известен в имперских службах лишь как любопытный пример возрождения.
По совершенно непонятной причине 23-й оставался в действии и после окончания войны, когда намного лучшие, более известные и удачливые подразделения были расформированы, а их боевые знамена пылились на складах.
Его адмиралом - в недавнем прошлом вице-адмиралом флота - был некто Грегор, сменивший на посту своего предшественника Масона, когда тот отказался выполнить приказ Тайного Совета и был смещен с должности.
Как ни странно, оба командира, и новый, и старый, сталкивались раньше со Стэном. Масон встречался с ним и в летной школе, и в особенности когда был командиром штурмовиков во время Таанских войн. Удивительный человек: без жалости и сострадания ни к врагам, ни к своим собственным бойцам, но один из лучших руководителей, которых когда-либо имела Империя.
Грегор начал свою военную карьеру с неудачи. Он обучался в школе Гвардии вместе со Стэном, однако был признан негодным к службе, когда на посту командира тренировочной роты отдал приказ - строго по учебнику и совершенно неверно. Грегор вернулся в один из туристских миров, где его отец был далеко не последней шишкой. Старик повздыхал, а потом поставил очередную галочку в списке провалов сына и постарался подыскать ему такое место, где испортить что-либо просто невозможно.
Папаша Грегора оказался оптимистом. К началу Таанских войн Грегору было совсем невмоготу. Организацию, где работал, он развалил, семью разрушил... Банкротство на всех фронтах.
Но в военную пору Империя принимала почти любого. Приняла она и Грегора - и даже присвоила ему звание.
В это время Грегор обнаружил путь к успеху: в первую очередь думай о приказах, которые получаешь. Если они не откровенно дурацкие, выполняй их беспрекословно. Пусть тебя считают твердым, непреклонным, даже жестоким. Никто во время войны не будет интересоваться обращением с военнопленными.
Вскоре Грегор стал продвигаться по службе. Он решил, что государственная служба - в особенности с его политическими связями, которые он старательно завязывал - это то, что ему надо. И в особенности в условиях недостатка АМ-2.
Он получил назначение в 23-й флот.
Масону, в действительности сильному человеку, хватило двух недель, чтобы догадаться, что Грегор не только некомпетентен, но и предназначен в будущем исполнить роль Кортеса, когда тот уничтожил ацтеков.
Он оказался прав. К сожалению.
Тайный Совет тщательно выбирал, кому из адмиралов командовать атакой на Хондзо. В известном смысле выбор был сделан правильно. Масон выполнил бы приказ и использовал достаточно силы, чтобы убедить хондзо, что превосходят их и по численности, и по оружию.
Но близнецы Краа вдруг решили, что, в дополнение к другим талантам, у них открылись способности военачальников. Их концепция "хорошей тактики" была столь же искусной, как и путь, которым они разрешали трудовые споры в шахтах.
Масон подал в отставку. Чувствуя отвращение ко всему, он решил на длительный срок исчезнуть и помогал своим старым друзьям-отставникам ремонтировать древние военные космические корабли для музея. Этим он спас себе жизнь.
Секунды спустя после приказа Тайного Совета Грегор послал 23-й флот в атаку.
Флот выглядел довольно внушительно, хотя часть вооружения была в нерабочем состоянии, ожидая запасных частей, которые никак не подвозили. Сами корабли были укомплектованы процентов на семьдесят или того меньше.
Наступивший мир нанес тяжелый удар по вооруженным силам, в особенности по их персоналу. Тайный Совет никого ни принимал на службу, но поощрял каждого, кто хотел бы уйти. А хотели этого многие. Оставалась лишь небольшая горстка искренне преданных космическому флоту.
С другой стороны, трудные времена на гражданке заставили пойти во флот отбросы общества - тех, кто не мог выжить самостоятельно. К тому же люди были доведены до крайности. Жалование им платили от случая к случаю, часто накладывались взыскания, а привилегии то назначались, то отбирались совершенно случайным образом. Мораль стала лишь словом в словаре между словам "мор" и "морда".
Для первой атаки были избраны десять миров - как пример политики устрашения. Два из этих миров служили "складами" АМ-2; на остальных восьми планетах стояли столичные города системы. Для обоих видов целей оружие и порядок боевого развертывания были одинаковыми.
Сначала "ковровая" бомбежка нейтронными бомбами центральных районов городов и пунктов управления "складами". Мгновенно ничего живого - и взрывами не будут повреждены запасы АМ-2.
Ни Грегору, ни членам Тайного Совета в голову не приходило, что перед началом боевых действий не мешало бы объявить войну. Или хотя бы предупредить мирное население.
Грегор нанес массированный удар, чтобы вынудить врага сдаться. Тут и была первая его ошибка: он испепелил всех лидеров хондзо, способных вести переговоры с Империей. Вторая ошибка: ему показалось, что он напугал хондзо до паралича. Неистовый гнев часто может быть поначалу принят за ужас.
Флот Грегора вышел на стационарные орбиты и расставил патрули вокруг складов с АМ-2. Затем они подвели захваченные корабли, которым надлежало образовать "космический поезд".
Совет недооценил запасы топлива. Конвой должен был растянуться по крайней мере на двадцать километров от головного "вагона" до "хвоста".
Кошмар начался, когда хондзо не смогли более терпеть.
Казалось, у них не было ни лидеров, ни генералов, а сопротивление ширилось. Рабочие, выписанные для погрузки АМ-2, похоже, все были заодно и готовы скорее умереть, чем работать. Они ломали все подъемные механизмы и транспортеры, саботировали роботов и компьютеры.
Грегор в отместку попытался взять заложников. Увы, на хондзо это не действовало.
Император смог бы объяснить Тайному Совету, почему это происходит. Хондзо были практичными торговцами, но, прежде чем они поняли, что выгодно подписанная сделка может быть острее меча, им очень по сердцу приходились режущие предметы как средство разрешения спора.
В качестве рабочей силы на планетах-складах использовали ссаженных с кораблей хондзо. То есть практически высадили небольшие ударные силы - отряды, взводы, роты, нерегулярные подразделения. Началась односторонняя партизанская война. Имперские солдаты не могли вести огонь в лабиринте зданий - каждое здание представляло собой чудовищную бомбу. Хондзо не испытывали ни жалости, ни страха.
Сам флот был атакован теми патрульными силами, что были у хондзо, - легкими корабликами, управляемыми тремя отважными мужчинами или женщинами, с бомбой в грузовом отсеке. Камикадзе - "священный ветер" - начали действовать.
Казалось, все хондзо как один затаили дыхание и услышали из туманного прошлого слова: "Погибаю, но не сдаюсь..."
Это была осада... и в то же время не осада. Осаждающие прибывали - и гибли.
Битва... и в то же время не битва, а бесконечная серия убийств в темных переулках. Казалось, что способа остановить врага нет. Послать истребители, чтобы обуздать "нехороших ребят"? Хондзо атакуют и истребителей. Паршивой космической яхты с кабиной, набитой взрывчаткой, достаточно, чтобы вывести из строя истребитель. Три, шесть, десять таких посудин...
Грегор взмолился о подкреплении. Однако подкрепления ему дать не могли.
Кораблибыли , и люди тоже. Они стояли в системе Аль-Суфи. Не хватало топлива. Лишь заправившись, они могли поддержать Грегора. А у Грегора топливо было - только не вывезти.
Кроме того, даже до системы Хондзо стали доходить слухи. Слухи из самой Империи. Что-то там происходило. Хорошо всем известных руководителей вдруг снимали с должностей и отдавали под суд. Приходили слухи и о казнях.
Все, что могли делать палубные команды 23-го флота, - это вкалывать как бешеные и молить Бога, чтобы последний транспорт был загружен, пока они еще живы. * * *
Мэвис Симс не ожидала награды за предательство своих бывших коллег-офицеров; просто выполняла свою присягу на верность Империи.
Она понимала, что в лучшем случае ее карьера завершена, а друзья от нее отвернутся.
На деле было хуже. Цареубийство, даже попытка цареубийства имеет свои собственные законы, от следствия до наказания, законы, ограниченные только тем, сколько гуманности может себе позволить правитель. Ребер Франсуа Дамьен, замученный и разорванный на четыре части лошадьми, был тому ярким примером.
Сам Вечный Император мало обращал внимания на состояние расследования после неудавшегося заговора Хаконе. А члены Тайного Совета были куда менее святыми в этом вопросе, чем покойный Правитель или, если уж на то пошло, стареющий Людовик XV.
Когда Симс решила раскрыть заговор Махони, она связалась с самым высокопоставленным офицером контрразведки, которого знала, и поведала ему о плане покушения. Где и когда. И не более того.
Что же случится потом... Она не могла себе представить. И не задумывалась об этом.
А случилось то, что Симс была арестована, а мозг ее систематически сканирован. Экспертам-"следователям" было неважно, выживет Симс или нет.
...ТАК... ДЕСЯТЬ ОФИЦЕРОВ ЗА СТОЛОМ. ЗАПИСАТЬ ЛИЦА. ЗНАЕТ ЛИ СИМС ИХ ИМЕНА? ЗАПИСАТЬ ИМЕНА. СЛЕДУЮЩАЯ ВСТРЕЧА. ТАК. КТО-ТО ВЫСТУПАЕТ. КТО?..
Один из следователей узнал его.
- Черт побери, Махони! Но он же умер!..
ПРОДОЛЖАЕМ СКАНИРОВАНИЕ... ВЕЧЕРИНКА... ЧЕРТ! ТА ГРУППА В УГЛУ НЕ СМОТРИТ НА НЕЕ. ЛИЦ НЕ ВИДНО.
- Вот дьявольщина! Это же опять Махони!
- А что там за коротышка в штатском за ним?
- Не знаю. Гляди-ка, он говорит, а Махони слушает.
- Запись звука есть?
- Нет. Симс только проходила мимо этой комнаты.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

- Узнать все о коротышке. Всякий, кого слушает Махони, непременно должен лопасть в поле зрения Тайного Совета.
Когда все было кончено, окало восьмисот из примерно тысячи заговорщиков и их помощников, присутствовавших на военной игре, были опознаны. Среди них Махони и Стэн.
И, когда все было кончено, тело Мэвис Симс кремировали. Ее досье исчезло из имперских архивов. Оборвалась цепочка из пяти поколений верноподданных - в ночи и тумане. * * *
Таково, между прочим, было условное название операции - "Ночной Туман". Составили и размножили списки разыскиваемых. Заговорщиков надлежало взять силами не только сотрудников корпуса "Меркурий", но также и частными вооруженными отрядами членов Тайного Совета.
Некоторые из заговорщиков уже были арестованы и публично допрошены. Некоторые из них под угрозой расправы с их близкими, а чаще просто напичканные наркотиками, признали, что заговор действительно организовали хондзо под предводительством генерала по имени Махони. Затем им позволили умереть.
Другие просто исчезали. Невинные или виноватые, все офицеры Империи были запуганы до безумия. Все они знали, что может начаться операция "Ночной Туман-2". Или "Ночной Туман-3"...
В списке, составленном на основе сканирования памяти Симс, значилось восемь сотен имен. Позднее выяснилось, что убито было по меньшей меры семь тысяч.
У кого же нет врагов? Каждый из членов Тайного Совета, кроме Кайса, решал свои собственные проблемы, когда список проходил через него, и число имен в списке росло.
Когда списки легли на столы сотрудников службы безопасности, которым было поручено заниматься поиском преступников, любому офицеру ничего не стоило добавить еще одно имя. Или два. Или шесть.
Конечно, случались и ошибки.
Детский писатель по имени Уайт, любимый и уважаемый, к сожалению, проживал в том же пригородном районе, что и отставной генерал Уэйт. В полночь в дом писателя ворвались. Писателя выволокли из постели и расстреляли. Жена писателя попыталась остановить убийц и тоже была застрелена.
Когда обнаружилась ошибка, командир отряда убийц, оперативник корпуса "Меркурий" Клейн долго смеялся и с удовольствием потом рассказывал о недоразумении друзьям.

Глава 14

Алекс увидел, как чудище подняло свою голову от подноса с мясом и налитыми кровью глазами уставилось на Стэна. Над кровожадным лицом нависли гигантские брови. Существо вытерло запекшуюся кровь с губ длинной щетинистой бородой и ухмыльнулось каким-то своим грязным мыслям, обнажив при этом широкие желтые зубы.
Потом неуклюже поднялось на ноги, и доспехи заскрипели под весом многочисленного оружия. Чудище сделало три шага вперед, касаясь пола бугорчатыми волосатыми лапами. Оно было метровой толщины и весило не менее 130 килограммов. В торсе высотой всего полтора метра таилась могучая сила. Мускулы этого создания, несомненно, были такими же твердыми, как у Килгура, несмотря на то, что Алекс вырос в мире с необычайно большой силой тяжести. Позвоночник чудища был искривлен, и туловище держалось на ногах, словно кривой древесный ствол.
Существо поднялось во весь рост, держа огромный рог, наполненный стреггом. Его рычание заполнило зал, словно взрыв небольшой бомбы.
- Клянусь бородой моей матушки! - прогрохотало оно. - Не могу поверить!
Существо проковыляло к столу и нависло над Стэном. Хмельные слезы брызнули из зияющих дыр, которые бхоры называли глазами. Заплакав, словно лохматый ребенок. Ото прижался к Стэну. Его дыхание, разбавленное стреггом, казалось, могло содрать кожу с лица самого закоренелого космического волка.
- Я тебя люблю, как брата! - прорыдал Ото.
Вождь бхоров повернулся к пирующим подданным и взмахнул своим рогом, выплеснув целую лужу, которая могла бы утопить маленького человека.
- Мы все любим его как брата! - громогласно всхлипнул он. - Скажите ему, братья и сестры. Или мы не бхоры? И будем скрывать гордые чувства?
- Нет! - раздался единый вопль более чем сотни собравшихся здесь воинов.
- Поклянитесь в этом, братья и сестры, - прогремел Ото, обращаясь к остальным. - Клянемся отмороженными задницами наших отцов - мы тебя любим, Стэн!
- Клянемся... - раздался ответный рев.
Ото бросился к Стэну и зарыдал.
Алекс вздрогнул. Он не завидовал такой популярности Стэна у этих существ.
В огромном зале было и несколько воинов-людей, разбросанных среди бхоров. Из всех пар восхищенных глаз, уставленных на Стэна - возвратившегося героя, - одна пара глядела на него с особым интересом.
Девушку звали Синд. Она была очень-очень юной и очень-очень красивой. Она была просто чертовски привлекательна. А кроме того, слыла мастерицей в наивысшем искусстве - искусстве убивать. Она была снайпером.
Ее личное оружие начинало свою жизнь обыкновенной имперской снайперской винтовкой, теперь уже ставшей редкостью. Винтовка стреляла стандартными пулями с АМ-2, но пули выталкивались не лазерным лучом, а линейным ускорителем. Автоматически выбиравший мишень прицел переменной мощности определял расстояние до цели. Затем его можно было подстроить вручную, например, если выбранная цель прикрыта каким-то предметом. Такое оружие могло стрелять даже из-за угла. Винтовка никогда не поступала в продажу и не шла на вооружение союзников Империи. Синд приобрела ее на черном рынке, а затем усовершенствовала по своему вкусу - приклад был переделан под ее руку, вес ствола увеличен для лучшего баланса и меньшей отдачи, установлен двойной спусковой крючок, добавлена сошка и так далее.
Винтовка и сама по себе была тяжелой; усовершенствования Синд сделали ее еще тяжелее. Но, несмотря на свою изящную фигурку. Синд могла час за часом тащить ее по холмам и горам без видимых усилий. Невозможная, казалось бы, для обычного женского организма сила достигалась введением особых гормонов.
Основная проблема этой винтовки заключалась в том, что ее снаряжение, как и всякая другая форма АМ-2, было в настоящее время большим дефицитом. Поэтому Синд тренировалась с любым другим оружием, которое попадалось ей под руку, и могла выследить и уложить любого чем угодно, от арбалета до лучемета.
Как и большинство воинов-бхоров, она прошла тренировки по всем видам боевых искусств. На корабле, например, она была вахтенным офицером и испытала себя в нескольких боевых стычках.
Молодая женщина была из дженнисаров, точнее, из экс-дженнисаров. Дженны подчинялись строжайшим военным законам и служили ударной силой теократической монархии Таламейна, которая некогда с невероятной жестокостью правила планетами в созвездии Волка. Волчьи миры, теперь контролируемые бхорами, всегда являлись маленьким источником постоянных неприятностей Вечного Императора. Маленьким только потому, что эта система находилась на самых, задворках Империи. Впрочем, с точки зрения бхоров, они были не так малы. Их культуру быстро сводили на нет кровожадные дженны. Бхоры оказались на грани вымирания.
За много лет до рождения Синд далеко за пределами Волчьих миров было сделано важное открытие. Обнаружили новое месторождение империума-Х - вещества, которое могло экранировать АМ-2, а значит, и управлять этим стратегическим материалом. Однако пути грузовых караванов пролегали вблизи оживленных маршрутов людей Таламейна и его боевого отряда - дженнисаров. Одурманенные навязываемой им жестокой религией - поклонением Таламейну, - дженны стали затычкой в исключительно важной бутылке.
Стэн и Алекс руководили тогда командой "Богомолов", посланной, чтобы вытащить эту затычку. В последовавшей кровавой разборке Стэну в конце концов удалось воспользоваться брешью в геополитике, столкнув друг с другом двух конкурирующих первосвященников. Погибли оба.
К ужасу Стэна, в результате объявился третий религиозный лидер, настолько же сильный, насколько и вероломный. Он был еще и знаменитым героем - воином, аскетом, философом, что притягивало фанатиков даже больше, чем преклонение перед Таламейном.
И вдруг этот новоявленный лидер объявил последователям, что он сам и есть Таламейн, затем разоблачил свою собственную религию как погрязшую в грехах, призвал народ к миру... и потом покончил с собой!
Весьма удачный поворот событий. Впрочем, удача в этом случае была обеспечена жестокой атакой на оплот "пророка", за которой последовала тщательно продуманная Стэном беседа с глазу на глаз, а также инъекция гипнотического препарата в вену, после которой "пророк" был запрограммирован на покаянную речь и последующее самоубийство.
С неохотного благословения Вечного Императора, Ото и его бхоры были признаны новыми хозяевами Волчьих миров.
Многие историки до сих пор согласны, что это было проделано просто блестяще. Бхоры позволили другим существам думать и говорить все, что они захотят, лишь бы это не мешало жизни созвездия Волка и не разжигало новой вражды.
Как ни странно, несмотря на свои древние корни, религия Таламейна потерпела крах, когда пала власть пророка. Помогло тут и то, что зрелище двух дерущихся "богов" было настолько смехотворным, что это поняли даже крестьяне, возделывающие дальние земли.
Дженнисары же стали крестоносцами без креста. Они пришли к новому, мирному образу жизни, но одновременно и стыдились, и гордились своими древними традициями.
В такой семье и выросла Синд. Предания старины ей рассказывали тихонько, в семейном кругу, среди старинного оружия, украшавшего стены, а временами и громко, на сборах всего клана, которые проводились в уединенных местах.
Синд выросла на старых традициях, она была из тех прежних дженнов, у которых в крови кипела любовь к оружию. С детства девочка презирала обычные игры других маленьких дженнов. Игрушечное оружие было ее любимой забавой. Видеокниги о великих битвах и героических подвигах волновали ее куда больше, чем волшебные сказки.
Так что не удивительно, что, когда Синд выросла, она пошла добровольцем в армию бхоров. Да, к старым врагам своего народа... но ничего лучшего просто не было.
Ее инстинктивное умение обращаться с оружием быстро завоевало симпатии бхоров. Теперь, как только где-нибудь разгорался конфликт, требующий вмешательства вооруженных сил, Синд была среди первых добровольцев - и брали ее тоже среди первых. На ее молодость скидок не делали. Скорее всего, это даже было плюсом, поскольку Синд любила схватки больше, чем стрегг, то могучее и злое зелье, к которому давно пристрастился Стэн, а затем, с его "подачи" и Вечный Император. Бхоры поощряли увлечение юной Синд и хвалили ее на своих грандиозных пирушках и пьянках.
Когда бхоры пьяно плакали и поглаживали своего явно смущенного друга, Синд с обожанием глядела на великого Стэна. Ведь подвиги именно этого человека восхвалялись на попойках бхоров более, чем чьи-нибудь еще. Не было такого бхора, который прошел бы мимо Стэна, не бросив восхищенного взгляда или замечания, даже если он и не имел к тем событиям прямого отношения. Истории о великих свершениях пересказывались вновь и вновь, и каждый раз Стэн и Алекс озарялись все большей и большей славой. Особенно Стэн.
Он оказался моложе, чем представляла себе Синд; она ожидала увидеть седого бородача, полного степенного достоинства. Правда, он оказался и более красивым.
Ото отошел в сторону и беседовал с Алексом Килгуром. Синд заметила, как Стэн рассеянно оглядел комнату, и подумала, что никогда не встречала такого одинокого человека. Девушка всем сердцем почувствовала те воображаемые ужасы, что были у него на душе. Ей захотелось поговорить со Стэном, успокоить его.
Взгляд Стэна скользнул мимо нее... а затем... О Боже! Он взглянул на нее!
Лицо Синд вспыхнуло. Как жаль, что взгляд его не задержался!.. Смог бы он понять, чего она стоит? Понял бы, что единственная ее страсть - верная подруга, дальнобойная винтовка? Наверняка понял бы. Великие воины, подобные Стэну, прекрасно разбираются в таких делах. Синд решила, что им каким-то образом обязательно надо встретиться. Она вернулась к еде, не подозревая еще, каким ужасным недостатком может быть молодость.
Алекс осушил свой рог и позволил Ото вновь его наполнить. Вожак бхоров отвел его в сторонку и начал пьяно расспрашивать. Сильно беспокоит его настроение Стэна, сказал Ото; печаль Стэна так глубока, что Ото бессилен развеять ее. Он сказал Алексу, что, напомнив Стэну их первую встречу, получил в ответ лишь слабую улыбку. Бхоры тогда раздали пленных дженнов по всем кораблям и казнили их древней затейливой казнью бхоров.
- Помнишь лицо того дженна, когда мы запихивали его в пусковую трубу? - спросил Ото. Алекс помнил. - Клянусь косматой бородой моей матушки, это была забавная картинка! Его рожа так и перекосилась от страха! Ну и помучали мы его тогда здорово! А потом кишки наружу выпустили и душу на небеса отправили. Эх, славные денечки были!
Он хлопнул Алекса по спине своей лапищей, словно полутонной дубиной. Даже Килгур чуточку рассердился. Но прежде чем Ото подумал, что и Алекс разделяет мрачные мысли Стэна, тот расхохотался во все горло, вспоминая эти кровавые времена.
- Так что же с нашим Стэном-то, а? - спросил Ото. - Огня в нем прежнего что-то нету. Покажи мне существо, которое обидело нашего брата, и клянусь тебе, мы прикончим его!
Алекс был бы счастлив, если бы все было так просто и проблемы Стэна разрешались бы с помощью старинного бхорского Благословения. На самом деле приятнее было думать о кишках, плавающих в космосе, чем разделить хотя бы наименее мрачные из мыслей, мучавших Стэна с тех пор, как они улетели с Земли.
Килгур мчался так, словно врата в рай закрывались, а за ним по пятам гналась толпа демонов.
Это не слишком большое преувеличение. Если бы Алекс не действовал так быстро, их не только бы нашли, но и схватили.
Килгур наплевал на осторожность и законы физики. Его такшип закладывал такие виражи, что каждый сустав отзывался мучительной болью. Он использовал все свои уловки и по пути изобрел несколько новых, чтобы избежать обнаружения. Ускользнув, он передал Махони быстрое "Рви когти!" и затаился, растаяв, словно призрак. Махони должен был сам о себе позаботиться.
"Этот мужик привык и не к таким переделкам!" - подумал Алекс, хотя и не без симпатии. Махони ему нравился. Впрочем, кроме надежды, он ничем не мог помочь маршалу. Если все они останутся живы - а это, надо сказать, очень проблематичное "если", - у них было куда отступать, точка встречи на случай опасности. Не на Поппаджо. Они согласились, что если их миссия будет провалена, то не стоит испытывать судьбу дважды в одном и том же месте. Но пока очень сомнительно, что все это может пригодиться.
Килгур полагал, что ярость Тайного Совета будет так велика, что они не пожалеют средств и пойдут на все, чтобы загнать их в угол. И он был прав. Так где же им спрятаться, куда приткнуться? Для подобного укрытия требовалось два важнейших элемента. Во-первых, их там никто не должен искать. И, во-вторых, что еще важнее, - если кому-нибудь и взбредет в голову искать, их со Стэном не должны выдать.
Чтобы вычислить такое место, много времени не понадобилось. Стэн тут был не помощник. Что поделаешь, парень совсем раскис. Алекс пристегнул его ремнями к койке в крошечном лазарете корабля и запустил программу "Травма". Медицинские приборы тут же зажужжали и засвистели. Звуки были ужасно назойливыми и мешали сосредоточиться. Но в конце концов, пока такшип метался туда-сюда, скрываясь от погони, приборы стихли. Килгур заглянул в лазарет. Бледность Стэна несколько спала, но он все еще был без сознания - бедный парень.
Наконец Алексу пришло в голову замечательное укрытие. Вряд ли на свете нашлись бы другие существа, которые были бы в большем долгу перед Стэном. И он взял курс на созвездие Волка - к бхорам.
Где-то на полпути Стэн уже мог встать на ноги. Собеседником он, конечно, был тем еще. Каменное лицо. Не говорит ни слова. Иногда Стэн будто бредил - невнятно бормотал.
Поначалу Алекс думал, что все это потому, что Стэн еще только на пути к выздоровлению. Но затем компьютер лазарета сообщил ему, что дальнейшего лечения не требуется. В конце концов Алексу пришлось признать, что душевная рана, которую получил его друг, гораздо сильнее физических. Она-то и вывела его из строя.
У него не было ни малейшего представления, что с этим делать и даже как заговорить со Стэном на ату тему. Он просто стиснул зубы и оставил все как есть.
Затем однажды Стэн сам заговорил. Они тогда обедали - в полной тишине. В последнее время у Стэна появилась привычка за едой взглядом утыкаться в свою тарелку. Не говоря ни слова, не глядя по сторонам. Пища для него потеряла свой вкус и была лишь топливом, необходимым организму. Краешком глаза Килгур наблюдал за товарищем.
Стэн сунул в рот какой-то кусок. Пожевал. Проглотил. Еще кусок. Механический процесс. Вдруг он прекратил жевать, его лицо потемнело от ярости. Стэн выплюнул пищу, словно это был яд, вскочил на ноги и выбежал прочь, громко хлопнув дверью.
Алекс решил не обращать на это внимания. Он выждал некоторое время, а потом прошел в каюту товарища. Дверь была распахнута, и Стэн расхаживал взад и вперед, растрачивая энергию злости. Алекс подождал за дверью, пока он немного успокоится. Стэн увидел его, остановился, затем встряхнул головой.
- Прости меня, Алекс, - сказал он.
Килгур решил клюнуть на приманку и встряхнуть Стэна по мере сил.
- Давно пора! - воскликнул Алекс с притворным раздражением в голосе. - Он, видите ли, прощения просит, черт!
И продолжал раззадоривать Стэна.
Оказывается, тот испортил ему, Алексу, обед. И вообще такой ужасный компаньон, что довел бедного Алекса до мыслей об убийстве. Или самоубийстве. Он ведет себя как мальчишка, заявил Алекс, и пора бы уже взяться за ум, который еще остался, задуматься, как он измучил других, например своего самого давнего и дорогого друга Алекса Килгура.
В начале своей затеи Алекс чувствовал себя распоследним дерьмом - кусая парня, которому и без того тяжело. Но потом его вдруг осенило. Ведь Стэнобратился к нему, черт возьми! Значит, ему надо поговорить.
Впрочем, Стэн и не слушал. Его голова склонилась вниз, а кулаки сжались так, что побелели костяшки пальцев.
- Я провалил дело, - просипел Стэн. - Из-за меня они все погибли!
- Ага! - кивнул Алекс. - Но ведь всякое бывает. Не первый раз. И не последний.
Килгур понимал, что не давало Стэну покоя. Теперь, когда товарища наконец прорвало. Алекс попытался представить их действия в перспективе. Он говорил о других заданиях, которые провалились, оставив после себя горы трупов. Он напоминал о куда худших временах, когда они были свидетелями, а зачастую и инициаторами намного большего количества смертей.
Алекс понимал, что говорить все это Стэну - все равно что плевать против ветра. Но должен был попытаться.
Конечно, не в том дело, кто виноват. Более чем шесть лет тому назад Стэн принял решение оставить карьеру военного. Таанский конфликт обошелся неслыханно дорого - как по жизням, так и по деньгам; вообще, по всему. Даже на их собственном совершенно незначительном уровне. Стэну и Алексу пришлось пожертвовать столькими жизнями, что отвратительный вкус крови будет всегда их преследовать. Стэну настолько опротивела роль мясника, что он не только решил подать в отставку, но и порвал отношения с единственной семьей, которую он знал, - армией.
Примерно те же соображения определили и решение Килгура. Но у него был Эдинбург, была семья и старинные друзья.
Усугубляющим фактором явилась добровольная ссылка Стэна. Неважно, что и там он продолжал упорные тренировки; он не мог не связывать вину за провал операции с тем, что вышел из формы. Следовало отговорить Махони от идеи поставить его во главе штурмовой группы, помочь Яну найти кого-нибудь еще - не такого усталого и ожесточенного.
Алекс выложил все ото Стэну. Он его уговаривал. Он проклинал его. Ничего хорошего не выходило. Да и как могло выйти? Алекс понимал, что в подобном положении и он чувствовал себя так же.
Молчание продолжалось. Продолжалось всю оставшуюся часть полета. И потом тоже. * * *
Синд исправно посещала многочисленные пиры, которые бхоры устраивали в честь вернувшихся героев войны с дженнами. Она не знала, что главной причиной этих банкетов была неуклюжая попытка Ото развеять тоску Стэна и положить конец его самобичевание. И все же девушка не могла не заметить, каким мрачным выглядел Стэн, каким безразличным ко всему окружающему, словно в глубине души постоянно терзался такими муками, которые нормальному существу и представить-то трудно. Ей это казалось ужасно трагичным - и романтичным.
Наконец она набралась смелости разделить возвышенное одиночество Стэна. Поразмыслив, как лучше подать себя. Синд купила новый костюм - настолько откровенный, что ей становилось не по себе от одной мысли, что он будет висеть в ее шкафу. Когда она все же надела его и взглянула в зеркало, то готова была загородиться простыней, чтобы не видеть себя в нем. Она приукрасила свое и без того безукоризненное лицо самой дорогой и экзотической косметикой, какую только смогла достать, и в довершение всего побрызгалась духами; как гарантировала ей продавщица, мужчины просто падают к ногам женщины, лишь только почувствуют этот изысканный запах.
Синд снова осмелилась предстать перед зеркалом. Господи, просто дешевая уличная шлюха!.. Если это и есть то, что нужно мужчинам, то они... они должны... Она так и не придумала, что же они должны, но была уверена, что с такими мыслями можно дойти до чего-то действительно ужасного.
Ну и черт с ним! Пусть принимает ее такой, какая она есть.
Синд долго стояла под душем и соскребла всю эту оскорбительную краску. Затем выбросила пошлую вещь, которая так позорила ее гардероб. Вместо этого выбрала одну из своих лучших униформ; пошитая из материала, похожего на кожу, она выглядела так, будто чудище, которое прежде носило эту кожу, было выведено специально для юного и прекрасного тела Синд.
Ее лицо было свежим и блестящим после душа, а щеки пылали от дерзких мыслей, которые проносились в голове.
И снова Синд поглядела на себя в зеркало. О, хорошо! Вот это должно подействовать.
На самом деле она и не могла прийти к более верному решению. У Стэна однажды уже была любовница из этой части Империи. Ее звали София. Прекрасная девушка стремилась любой ценой попасть в столицу, ко двору. Стэн помог ей добиться цели. Прошло довольно долгое время, пока он и София не встретились вновь во время приема, устроенного Марром и Сенном.
Косметика и парфюмерия, которыми пользовалась Софи, не сильно отличались о тех, которыми пользовалась Синд, разве что были намного дороже. Что касается платья, то София не носила вообще ничего, кроме разбросанных кое-где золотистых блесток. Увидев такую красотищу, Стэн сделал то, чего она менее всего ожидала, - сломя голову помчался в объятья лейтенанта полиции, некоей Лайзы Хейнз, женщины, которая была намного больше ему по душе.
Синд знала, что этот пир будет полуофициальным, то есть перед обычной обжираловкой выстроится торжественная линия встречающих для приветствия почетных гостей. Использовав все свои связи, вымолив одолжение у знакомого бхора, она добилась места в конце строя.
Ото пригласил Килгура и Стэна в зал и повел вдаль строя. Поработав начальником личной охраны Императора, Стэн отлично разбирался во всех тонкостях дипломатических приемов. Он жал каждому руку, заглядывал в глаза и мило улыбался - улыбкой слабой, но вполне удовлетворительной. Затем переходил к следующему встречающему.
К тому времени, когда очередь дошла до Синд, Стэн уже торопился к столу. Он одарил девушку небрежным рукопожатием, улыбнулся и приготовился двигаться дальше.
Синд задержала его руку. Только лишь на мгновение, которого оказалось достаточно, чтобы привлечь внимание Стэна, но не рассердить его. Он неожиданно заметил, что смотрит на необыкновенно милую девушку в военной форме, с лицом, свежим, как сама природа, глазами ясными и невинными и трезвым серьезным взглядом, свойственным лишь наивной юности.

Предыдущая страница 13 Следующая страница


Возвращение императора 14

Синд второпях заговорила, чтобы успеть высказать Стэну все, пока он не двинулся дальше:
- Адмирал Стэн, знакомство с вами - величайшая честь для меня. Я изучила в подробностях ваши действия во время войны с дженнисарами и должна признать, что в восторге от вашего военного гения и личного мужества. Вы для меня непререкаемый авторитет и пример для подражания.
Стэн не сразу нашелся.
- Спасибо, - наконец проговорил он. И собрался идти дальше.
Но Синд еще не закончила.
- Вдруг у вас найдется свободная минутка, - продолжала она. - Я буду очень признательна, если вы сумеете долю ее уделить мне. У меня столько вопросов, которые надо вам задать. Да их на моем месте задал бы любой воин. Впрочем...
Затем она улыбнулась своей лучшей улыбкой - той, что никак нельзя назвать жалкой, а, напротив, озаряет все комнаты. Не нужно было пристально присматриваться, чтобы понять, что тут подразумевалось нечто большее. На месте Стэна только мертвец не сообразил бы, что эта юная леди считает его весьма привлекательным и очень даже не против разделить с ним постель.
Теперь он уже не улыбался. Напротив, он от всего сердца поблагодарил ее а спросил имя. А получив ответ, пообещал, что обязательно вспомнит ее и будет счастлив с ней встретиться - конечно, если будет время. Напоследок он вновь улыбнулся девушке слабой грустной улыбкой. Этим он хотел сказать: увы, откуда ему, времени, взяться?..
Только потом он двинулся дальше. Пока Стэн дошел до своего стола, он уже почти позабыл ее - но не совсем. Хотя девушка и была очень юной. Стэн-то был не каменный. Он был польщен. Казалось, даже походка его изменилась и шанс стали легче.
Синд наблюдала за уходящим Стэном. На ее взгляд, встреча прошла прекрасно. Все получилось, как ей хотелось. Миссия выполнена. Приглашение сделано - и принято.
Теперь главное - сделать так, чтобы у Стэнанашлось время. * * *
Стэн метался во сне, тонкая простыня опутала ему ноги.
Во сне он возвратился на Вулкан, когда семнадцатилетним дэлинком прятался от социопатрулей барона Торесена. Стэн прятался с Ороном, вождем малолетних преступников. Он страшно устал от долгого и напряженного бега.
И вдруг почувствовал, как стройное тело скользнуло на мягкий матрас... Бэт! Ей тоже семнадцать. Нагая и очаровательная, стремящаяся к нему. Прелестная. Такая прелестная!..
Стэн задохнулся в глубинах своего сна и вдруг ощутил в руках податливое извивающееся тело. Что за черт? Он пристально вгляделся. Конечно, это не Бэт... Но она очаровательна!
Девушка застонала и прижалась к нему. В какой-то момент Стэн почти ответил ей. Он все еще был погружен в свои сны. А сны вдруг стали явью - поэтому он и не сопротивлялся.
"Кто же это, в конце-то концов?" Он вдруг припомнил юную наивную девушку в строю встречающих. Как там ее?.. Синд? Э, парень! Берегись, адмирал. Она не из тех, с которыми переслал и забыл. Такую в постель только затащи, начнет права потом качать. Красивая, ласковая... Да, но... Никаких "но", болван! Дело-то серьезное. Зачем тебе лишние обязательства?
И Стэн отстранил-таки Синд. Она начала было возражать, но он мягко прикрыл ее рот ладонью.
Путь, который она выбрала, не самый лучший. Он, конечно, польщен и уверен, что Синд - самая прекрасная из женщин в Империи, но он сейчас не в том положении, чтобы начинать какую бы то ни было связь. Так что хотя он не забудет этого момента до конца своих дней, Синд все же придется забрать свою одежду и уйти.
Не сразу, но Синд подчинилась. Когда она ушла, Стэн в сердцах трахнул кулаком по подушке. Этой ночью он так и не смог заснуть. Только терзали его уже не кошмары проваленной операции.
Что же касается Синд, она, безусловно, была задета. Да что там, оскорблена в лучших чувствах! Однако влюбилась еще сильнее, как никогда. Он так уважительно относится к ней, что нашел в себе силы отказаться от ее ласк!.. В мечтаниях девушки Стэн перешел из ранга героя в ранг божества.
"Ничего, еще придет мое время, и результат будет совсем иным", - утешала себя Синд. * * *
Килгур не присутствовал на этой встрече, но подготовил ее он. Ото был проинструктирован и почти трезв.
Вождь бхоров попросил Стэна прогуляться с ним возле небольшого озера в красивой долине неподалеку от его резиденции. Место было выбрано не случайно - озеро являлось памятникам жертвам бхоров в войне против дженнов.
Прогуливаясь вокруг озера. Ото вроде бы хотел попросить совета Стэна, как ему быть дальше с созвездием Волка. И так же не случайно, что все планы на будущее он связывал с изобилием АМ-2. Его собственной идеей было напомнить - с безжалостными подробностями - о тех невзгодах, которые испытывали жители Волчьих миров во время правления "этих придурков из Тайного Совета". Чрезвычайные лишения вызваны не только сокращением запасов АМ-2, (как полагал Ото, подстроенным умышленно Тайным Советом), - но и всеми бедами, связанными с прекращением добычи и экспорта империума-Х. Ото также не преувеличивал, говоря, что предвидит время, когда Волчьи миры как культура перестанут существовать, и это может произойти через год или около того, не позже. Планетные системы будут отпадать одна за другой, пока все они не станут одиноки, как в Древние Времена, когда никто не мог наверняка сказать, есть ли еще где-нибудь жизнь за пределами атмосферы.
Стэн слушал внимательно - и не только из вежливости. Все, что говорил Ото, было правдой. Хотя Стэн и не знал, что тут можно поделать.
Когда они обошли вокруг озера, Стэн заметил, что его поверхность странно мерцает. Такого он еще никогда не видел. Дно озера словно состояло из гигантских черных плит, отполированных до зеркального блеска. На поверхности плит заметны были какие-то оспины. Поначалу Стэн даже не разобрался, в чем дело, и решил, что это водоросли. А потом вдруг понял - имена! Имена погибших бхоров, увековеченные здесь их братьями и сестрами, отцами и матерями, любимыми и друзьями.
Когда Стэн осознал, что означает это озеро, он почувствовал, как к глазам подкатывают слезы.
Ото сделал вид, будто ничего не замечает.
- Буду откровенней, друг мой, - проговорил вождь бхоров и, не дожидаясь ответа, продолжал: - Для меня не секрет, как ты страдаешь. Сказать тебе, что это обычное страдание старого солдата, - не поможет. Сказать, что это не более чем честолюбивая обида за прошлые операции, которые многие годы проходили без сучка и задоринки, - тоже бесполезно.
Вот еще одно глупое сравнение. Должен тебе признаться: к сожалению, не все бхоры избирают славный... гм-м... Путь Воина.
Стэн приподнял бровь, но удержал свои мысли при себе.
- Был у меня дядя. Портной. Только не улыбайся! Клянусь отмороженной задницей моего папаши, не было на свете живого существа, которое любило бы так работать с одеждой, как тот самый дядя, о котором я говорю. Прошло много лет. Приятных и полезных лет. А потом у него стали болеть руки. Суставы пальцев покрылись большими нарывами. Такими толстыми и болезненными, что работать он уже не мог. Ты понимаешь, какой трагедией было это для моего дяди?
Стэн кивнул. Он понимал.
- Что ему следовало делать? Прекратить работу, которая доставляла ему столько радости? Или залить глаза проклятым стреггом и пить до тех пор, пока не отступит боль - и только тогда продолжать свою работу?
Стэн ответил, что дядя наверняка выбрал последнее. Он знал, что стрегг, названный в честь древнего врага бхоров, имеет свойство заглушать боль.
- Тогда ты ошибся! - проревел Ото. - Он этого не сделал. Он все бросил. И умер - ожесточенным и разбитым. Это проклятие и стыд нашей семьи. Клянусь, никому и никогда я в этом не признавался!.. Ну разве что по пьянке. Но трезвым, клянусь тебе, я никому этого не говорил. Никогда!
Стэн начал чувствовать себя дураком. Его друзья разговаривают с ним, как с малым ребенком! Что ж, может, они и правы. Может, он действительно нуждается в хорошей встряске. Бедняга Ото так старается.
- Так чего же тебе надо? - в упор спросил Ото.
- Что? - растерялся Стэн.
- Чего ты хочешь? Эти... твари, которые сидят теперь на месте Императора. За ними должок. Или они не враги тебе? Или они не заслужили твоей ненависти? За что ты их жалеешь-то? Убей их!
- Уже пробовал, - нерешительно проговорил Стэн.
- Ну так попробуй еще! Не будь таким, как мой дядюшка.
Стэн хотел сказать, что убийство, по сути, ничего не изменит. И не решит - по крайней мере, для него. Но он не знал, как объяснить это своему грубому и неотесанному другу.
- Ты хочешь больше, чем просто смерти? Так, что ли? - спросил неожиданно его грубый и неотесанный друг.
Стэн задумался. Чем глубже он задумывался, тем больше злился.
- Они убийцы, - прошипел он. - Больше чем убийцы. Когда они убивали Императора, они же убивали всех нас. Скоро мы все будем жить, как скоты. Будем сидеть у пещеры и колотить камнем о камень, чтобы добыть огонь.
- Хорошо. Ты разозлился. А теперь подумай, как свести счеты.
- Свести счеты - это не то, что я хочу.
- Клянусь бородой моей мамы, мы к этому еще вернемся. Но чего же ты хочешь, скажи! А потом погрузимся на мои корабли и посмотрим, как их души полетят к дьяволу в ад!
- Я хочу... справедливости, - в конце концов промолвил Стэн. - Я хочу, черт побери, чтобы каждое существо в Империи знало о преступлениях Тайного Совета. Их руки в крови. Справедливости я хочу, черт возьми. Справедливости!
- Лично я в справедливость не верю, - мягко произнес Ото. - И ни один настоящий бхор не верит. Эта красивая сказочка создана для других, более слабых существ, которые ищут высшей правды, потому что их собственная участь ничтожна. Но у меня широкие и терпимые взгляды. Если справедливость - твое лакомство, наложи и мне тарелочку, поедим вместе. Давай решай. В каком виде ты представляешь эту твою справедливость? И клянусь отмороженным задом папаши, если ты опять полезешь в кучу эмоционального навоза, я лично тебе ноги выдерну. Одну за другой.
Стэн не нуждался в такого рода уговорах. Внезапно он вдруг осознал, какой же справедливости ему хочется.
- Готовь корабли, дружище! - сказал он.
Ото восхищенно заревел:
- Клянусь длинной косматой бородой моей матушки, это для нас счастье. Выпьем за их души в аду!

Глава 15

Компьютер был мечтой бюрократа. Как центру хранения информации, ему не было равных на общедоступном рынке. Но самое выдающееся его качество заключалось в методепоиска информации.
Руководитель исследовательской группы пришел к Кайсу с предложениями еще десять лет тому назад. Кайс провел тогда с группой четыре месяца, выдав все мыслимые возражения и целый шквал "но" касательно теоретических пределов машины. Однако он не нашел ни одного изъяна.
Тогда Кайс отдал приказ запустить проект в производство. Он был настолько дорогим, что в другое время Кайсу пришлось бы искать компаньонов, чтобы разделить риск. Конечно, такая идея какое-то время у него была. Но новый компьютер в случае успеха принес бы такую громадную прибыль, что Кайс отбросил мысль о партнерах.
Еще более важным, чем прибыль, было потенциальное влияние. Компьютер был единственным в своем роде устройством и так основательно запатентованным, что ни одно юридическое лицо даже мысли не могло допустить о его копировании без риска - нет, без полной гарантии - проиграть состояние, репутацию и благополучие армии юристов Кайса.
С самого первого момента Кайс знал, что новая машина сможет заменить целую систему, которую обычно использует каждое правительство в Империи. А условия продажи будет диктовать он и только он.
Как только компьютер запустят в производство, его, Кайса, влияние будет расти так же быстро, как и его богатство. В конце концов, только одной компании - его компании! - будет позволено производить обслуживание и периодическое усовершенствование. Короче говоря, посмей стать на пути Кайса - и твоя бюрократическая система рухнет. Само государство пойдет у него на поводу!
Почти каждое действие любого общественного существа порождает запись. Вопрос: что делать с этой записью, чтобы другие смогли ее просмотреть в случае нужды. Бели запись - одна-единственная, никаких проблем - положи ее под камешек, пометь его, и тот, кому дадут указания, сможет ее найти.
Но документы плодятся быстрее, чем тараканы. Первобытные люди быстро исчерпали наскальное пространство для рисунков и вышли из пещер, пергаменты с записями заполонили библиотеки, клерки так набивали архивы, что лопались ящики картотек, и даже теперь, в современной Империи, данные переполняли память самых больших компьютеров.
Но и это еще не самая сложная проблема. Всегда можно добавить новые банки данных. К тому же современные системы ушли далеко вперед от волоконной оптики, так что быстродействие машин тоже не помеха.
Однако есть еще одно препятствие, преодолеть которое не смог никто: как найти один маленький байт информации, скрытый в такой ее массе? По слухам, в легендарной Александрийской библиотеке работало несколько сотен служителей, чтобы находить в шкафах свитки, которые заказывали ученые посетители. Проходили дни и даже недели, пока находился нужный свиток. Ученым это явно не нравилось, так как приезжали они, как правило, с нищенским бюджетом. Их многочисленные горькие жалобы пережили даже пожар, который уничтожил библиотеку. А ведь это было в далеком прошлом, когда люди знали не так уж много.
Во времена Стэна эта проблема выросла в таких пропорциях, что могла привести в замешательство математиков-теоретиков, размышлявших об основах Вселенной.
Рассмотрим вот такой маленький пример: проклинаемый всеми интендантский сержант получил приказ улучшить рацион команды новобранцев. Их моральный дух упал до такого уровня, что сержант сам попал под пристальное внимание командиров. Были даны рекомендации - много-много рекомендаций, и все их надлежало выполнить. Одна из таких рекомендаций касалась наркопива. Но не просто любого наркопива. Его командир припомнил одну марку - имя которой уже стерлось из памяти, - с каким удовольствием они глотали это пойло перед победоносным сражением сотню лет назад или даже раньше!
Вот такой был намек. И ничего больше.
Сержантик бросился действовать. Запустил свой верный компьютер. И дал задание найти проклятое пиво. Список, который он получил, наверняка содержал и марку, любимую его командиром - захороненную в миллионе или даже больше вариантов, и не было никакого способа ограничить поиск. Не давать же командиру пробовать каждое из них на вкус, проведя за этим занятием несколько жизней. Хотя и приятное, это решение, очевидно, было невыполнимо.
У компьютера Кайса здесь вообще не возникло бы проблем. Ведь его проектировали с учетом того, что человеческий разум имеет свои пределы. Компьютер действовал очень запутанным путем, с большими и малыми скачками логики... Впрочем, любое простое объяснение принципа его действия заранее обречено на неудачу.
В основном он был обучен действовать как шахматный мастер в игре против талантливого новичка. Мастер, готовя ходы вперед, просчитывает тысячи вариантов ответа оппонента. Но в единственной игре вполне вероятно, что победит дилетант. Его ограниченные способности в данных обстоятельствах могут стать для него плюсом. Мастеру с тем же успехом стоит бросать кости, чтобы определить, на какую дурацкую уловку собирается пойти этот тупица.
Детище Кайса вызвало бы командира или по крайней мере затребовало бы все документы на него. Была бы задана целая серия вопросов: краткая биография, некоторые подробности той давнишней пьянки, например, и обязательно медицинская экспертиза для определения реакции вкусовых рецепторов. Вуаля! Марка наркопива установлена, боевой дух поднят. Сержант вернул к себе прежнюю благосклонность начальства. Счастливый конец благодаря современным электронным средствам.
Когда Кайс продемонстрировал сэру Лаггуту, председателю комиссии по АМ-2, свое детище, тот был счастлив. С такой машиной можно отследить даже путь блуждающего электрона в полете сквозь звездный шторм.
Следующее сообщение, однако, так же быстро ввергло Лаггута в пучину отчаяния.
- Забудьте про АМ-2, - сказал Кайс. - Меня это не интересует.
Лаггут возразил: мол, задачу поставил перед ним Тайный Совет! Более того, все будущее Империи зависит от запрятанного Вечным Императором золотого запаса АМ-2! Даже когда рейд на Хондзо будет завершен, трофейное топливо только отсрочит неизбежный кризис максимум на семь месяцев - не считая расходов топлива, которые неминуемо потребует осуществление кражи само по себе.
- Вы что, еще не выучили урок? - спросил Кайс. - Секрет Императора умер вместе с ним. Нам никогда не удастся раскрыть его. По крайней мере, тем путем, которым мы идем.
Затем он поведал Лаггуту, какое он принял решение.
Лаггут отчаянно протестовал. Он подумал, что Кайс сошел с ума, хотя вслух ничего подобного предположить не осмелился. Однако заявил, что немедленно должен доложить остальным членам Тайного Совета и получить их разрешение на прекращение поисков и начало новой работы.
Кайс не взорвался, не стал угрожать Лаггуту или ругать его. Вместо этого он просто вызвал служительницу. Через мгновение та появилась, толкая перед собой тележку, нагруженную бумагами. Это была копия доклада, который не так давно Лаггут делал перед Тайным Советом. Доклада, в котором он сообщил, что АМ-2 будет обнаружена в течение тринадцати месяцев.
Кайс прохаживался по комнате, пока Лаггут глазел на свой доклад и обдумывал свои многочисленные грехи.
- Вам не хотелось бы изменить выводы в этом докладе? - спросил в конце концов Кайс.
Лаггут промолчал.
- Есть у меня команда моих собственных людей, чтобы заняться этим. Они найдут все это... интересным, - добавил Кайс.
Губы Лаггута дрогнули. Он хотел что-то ответить, но снова промолчал. Да и что он мог сказать? Каждая страница доклада была выдумкой. Он мог тогда назвать срок и два месяца, и шесть... Или вообще - никогда.
- Так попробуем поработать вместе? - промурлыкал Кайс.
Безупречная логика! Сэру Лаггуту пришлось изменить свое мнение. * * *
Старушка была восхитительна. Длинные волосы спадали до самой талии. Она просто излучала здоровье. Ее высокий пронзительный смех особенно очаровывал Кайса, потому что звучал даже после самых слабых его шуток. Причем звучал совершенно без фальши.
Несмотря на почтенный возраст, который исследователи оценивали лет в сто пятьдесят, фигура ее была хороша и оранжевые одеяния отнюдь не висели на ней, как на вешалке. Бели бы Кайс происходил из рода людей, то, наверное, нашел бы ее очень привлекательной. Впрочем, откуда ему знать о таких вепсах?
Звали главу секты Вечного Императора Зоран.
Зоран и ее группу уже довольно давно разыскивали люди Кайса. Это была нелегкая задача. Большинство сектантов жили обычной жизнью и занимались обыкновенной работой, одевались и в основном вели себя, как и все остальные. Единственное их постоянное отличие - настроение: они всегда были веселыми и жизнерадостными. Казалось, нет таких препятствий и неприятностей, которые в состоянии их расстроить. Шеф маленькой частной армии Кайса утверждал, что если будет вдруг объявлен немедленный конец света, сектанты беззаботно рассмеются и отправятся по делам: натянут оранжевые одеяния, скинут башмаки и отправятся по улицам, в последний раз проповедуя свою чудную веру.
Зоран разъясняла Кайсу некоторые тонкости святого учения, не переставая все время улыбаться:
- О, мы, конечно же, не считаем, что Вечный Император - Бог. (УСМЕШКА.) Или, по крайней мере, подобие Бога. (УСМЕШКА ЕЩЕ ШИРЕ.) Скорее он эмиссар, понимаете? (ОПЯТЬ УСМЕШКА.) ПРЕДСТАВИТЕЛЬ ВЫСШИХ СФЕР.
Кайс поинтересовался, что это за Высшие Сферы.
- Очень хороший вопрос. Они везде, я так полагаю. (СМЕШОК.) И они священны. (ТРИДЦАТЬ СЕКУНД НЕПРЕРЫВНОГО СМЕХА.) Конечно, это общее представление. Его можно принимать, а можно и не принимать. Если вы принимаете его - можете их увидеть. В вашем разуме. А если нет... (СНОВА ДОЛГОЕ ХИХИКАНЬЕ.) ...тогда вы, конечно, вообще ничего не увидите.
Кайс улыбнулся - первая его настоящая улыбка за целую вечность.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

- Похоже, я один из тех слепых, - сказал он.
- О нет. Не совсем. По крайней мере, не полностью, - промолвила Зоран. - Иначе мы бы с вами не разговаривали.
Кайс был этим озадачен. Откуда в ней такая уверенность?
Его убеждения пошатнулись. В какой-то опрометчивый момент он почти что поверил ей.
И все же не поверил.
- Конечно, могут найтись такие, кто скажет, что вы собираетесь нас использовать. - Во время очередного смешка Кайс вздрогнул. - Но как вы бы это сделали? Все, что у меня есть, - это бренное тело. - Зоран драматически скользнула руками вниз по своим одеждам, подчеркивая отличную фигуру. - И оно заполнено восхищением Высшими Сферами. (СЛАБАЯ УЛЫБКА.) Пользуйтесь, если хотите. (УЛЫБКА ПОШИРЕ.) Более чем достаточное удовольствие для каждого.
- А не станет ли удовольствие еще больше, - спросил Кайс, пытаясь не быть слишком льстивым, - если, подобно вам, станут верить многие?
В этот момент Зоран не усмехнулась. Она изучала собеседника взглядом острым и ясным.
Кайс почувствовал себя подопытным кроликом.
- Вы правы в своих предположениях, что мои чувства не так уж далеки от ваших, - продолжал он. - Я ничего не знаю о Высших Сферах. И о богах или божьих посланниках. Но я действительно верю в одну вещь. Очень твердо верю. В то, что Вечный Император все еще с нами.
Наступила тишина. Затем Зоран быстро проговорила:
- А почему вам так необходимо верить в это?
Кайс не ответил. По крайней мере, не ответил прямо. Он приготовился завершить разговор с женщиной.
- Вы перестали смеяться, - все, что он сказал ей.
- А что у вас было на уме, когда вы хотели помочь другим услышать наши мысли? - поинтересовалась старуха. - Деньги?
Кайс сказал, что это могли бы быть деньги и на ее счету.
- Временное пособие?
Кайс ответил, что, как член Тайного Совета, он действительно в состоянии оказать такую помощь.
- Чего же вы хотите взамен? - спросила женщина.
- Только того, что вы дали бы мне и без этой поддержки, - сказал Кайс. - Мне нужна информация. Я бы хотел, чтобы меня извещали, когда любой из ваших членов - неважно, в каком месте Империи он находится, - встречается с Императором.
- Вы правы, - кивнула Зоран. - Никто из нас не будет скрывать такого рода информацию. Это ведь то, в чем мы пытаемся убедить других, не так ли?
Вопрос ответа не требовал.
- Вы будете завалены информацией, - промолвила она через некоторое время. - Наша религия, если можно так выразиться, зачастую привлекает многих индивидуумов с... скажем так, с буйной фантазией.
- Я понимаю, - сказал Кайс.
Зоран посмотрела на него долгим взглядом. Затем позволила себе разразиться своим диким, звонким хихиканием.
Сделка была заключена. * * *
Кайс продолжал раскидывать свои сети в мутных водах - и вглядывался во тьму, все еще надеясь уловить хоть отблеск большой серебристой тени Вечного Императора, мелькнувшей в пучине. Занятие было мучительным и бесцельным.
Он очень напоминал теперь умирающего от голода, покупающего на последние гроши лотерейный билет. Надежда на успех операции казалась вполне безвредной. По крайней мере, хоть на время можно было забыться в мечтах. Но эта надежда являлась лишь тоненькой оболочкой горькой пилюли.
Кайсу было не привыкать контролировать себя. Он прекрасно понимал причины своего подавленного настроения и поэтому спешил. Пока его коллеги неистово занимались кровопусканием у себя дома и в мирах Хондзо, он все фишки поставил на другую, секретную игру.
Лишь единственную фишку он оставил для подкупа некой личности, потенциально самой сложной и опасной изо всех: полковника Пойндекса, шефа корпуса "Меркурий". Но в конце концов определив, какова будет цена, Кайс ни секунды не колебался.
Лицо полковника застыло в холодной маске, как и тогда на экране, когда он объявлял о раскрытом заговоре. Пойндекс напряженно вслушивался в каждое слово Кайса. Он не моргал, не улыбался и даже не сдвинулся со своего места.
Кайс осторожно коснулся своих личных надежд, а затем подкрепил их логическими выводами. Император, как известно, уже исчезал - он не сказал "умирал" - ранее. И всегда возвращался. Аналогичная история с АМ-2: подача прекращалась, когда властитель погружался в небытие, и возобновлялась, когда он появлялся вновь. Этот факт отмечен в документах, и отмечен как группой Лаггута, так и компьютером Кайса. Крупные исторические изменения в подаче АМ-2 точно соответствовали по времени легендам и мифам о смерти Императора.
Кайс закончил и вернулся на свое место. Выражение его лица было таким же неприступным, как и у шефа разведки.
- А я-то думал: зачем вы встречались с этой Зоран? - сказал Пойндекс. - Сейчас мне понятно.
Кайс сделал вид, будто не удивлен тем, что Пойндекс, видимо, постоянно следит за каждым членом Тайного Совета. Он был в курсе, что подобные реплики - одна из любимых уловок полковника: нанести решающий удар, казалось бы, самой обычной фразой.
- Вот и мне показалось, что вас это озадачило, - парировал Кайс. - Поэтому я решил с вами побеседовать.
Он намекал, что знает о такой "опеке" и за опекунами в свою очередь следят. Ложь, но ложь искусная.
Полковник понимающе кивнул.
- К сожалению, - нарочито разочарованно начал Пойндекс, - я не вижу, как бы я смог вам помочь. Возможности моего департамента... - И снова показное разочарование. - Боюсь, вы их переоцениваете.
Пойндексу не было необходимости вдаваться в подробности о страшной ответственности его ведомства и о дополнительных трудностях, возникших в результате таких вещей, как обернувшееся катастрофой предсказание, что хондзо будут безопасными противниками.
Ловетт незамедлительно подвел бы итог словам Пойндекса. Сделка - если она будет совершена - потребует дополнительных расходов и привлечения большого числа специалистов. Кайс же собирался пригласить к сотрудничеству одного, и только одного. Он надеялся, что цена будет столь высока, что никто, даже шеф разведки, не сможет устоять.
- Я со своими коллегами долгое время обсуждал это, - сказал он. - Мы согласились единодушно в том, что некоторые взгляды и мнения совершенно не представлены в Тайном Совете. Короче говоря, мы ощущаем недостаточно полную осведомленность.
Пойндекс приподнял бровь - первое проявление его эмоций. Видимо, потому, что глава разведки понятия не имел, куда клонит Кайс. Он немного раздраженно заставил свою бровь встать на место, словно кот, расправляющий сердито вздыбленную шерсть.
Кайс остался доволен. Пойндекс подвластен контролю. Все в порядке.
- А что бы вы сказали, - произнес Кайс, - если бы я предложил вам стать шестым членом Тайного Совета?
И с удовольствием наблюдал, как мастер шпионажа, разинув рот, стал похож на вытащенную из воды рыбу!

Глава 16

Сэр Эку парил над кромкой озера. Солнце было жарким, и восходящие потоки влажного воздуха от мемориала бхоров позволяли ему летать без особых усилий: легкое подрагивание крылышками для устойчивости, взмахи кончиком трехметрового хвоста для того, чтобы не терять из вида маленькое существо, прогуливающееся перед ним по траве.
В большинстве других случаев манаби в аналогичной ситуации был бы счастлив. Теплый воздух и солнце очень приятны, вид кругом - великолепный. Он оценил - как это может только манаби - контраст своего темного тела с красными крыльями и снежно-белыми чувствительными усиками на фоне зеркальной поверхности озера с берегом из мелких камешков и густыми сине-зелеными лужайками.
Сэр Эку весьма неохотно согласился на эту встречу. По его мнению, дальнейшее сотрудничество с любым из выживших заговорщиков не только бессмысленно - быть свидетелем трагического провала маршала Махони, - но и чрезвычайно опасно. Однако отказаться от приглашения было так же, если не более, рискованно.
Одно неосторожное слово от заговорщиков, умышленно или совершенно случайно оброненное, может впутать в это дело и манаби, независимо от их роли в предыдущем заговоре. Нетрудно вообразить, какова будет реакция Тайного Совета. А именно воображение приносило манаби самую большую радость - и самые крупные неприятности.
Стэн прилагал все силы, чтобы выглядеть невозмутимым и ни в коем случае не показать собственной неуверенности, хотя чего-чего, а этого было предостаточно. Он уже угрохал неделю на предварительные переговоры с сэром Эку. Дипломатия - безумно сложное искусство. Все, что знал и умел Стэн, пришлось пустить в дело. Первые дни они без конца прощупывали друг друга, ходили кругами, осторожно пытаясь сблизиться. Уйма дискуссий - и ни одна из них не затрагивала существа вопроса.
Уверенности в своих силах не способствовал и тот факт, что Стэн имел дело с самым выдающимся и опытным дипломатом из расы эфирных существ, которые, даже еще не выйдя из детского возраста, считаются виртуозами по уклонению от прямых вопросов.
Перед приездом сэра Эку Стэн много советовался с Килгуром и Махони. Даже теперь два его друга прикладывали все усилия, чтобы запустить основную часть плана в действие. Оружие, амуниция, топливо и запасы были давно собраны. Бхоры все знали назубок, а терпение Ото подходило к концу. Когда Стэн произнес "готовь корабли", то вкладывал во фразу довольно символический смысл. К тому времени, когда он объяснил это понимавшему все буквально вождю бхоров, Ото уже был готов срываться с места с горсткой бесшабашных головорезов и на первом попавшемся кораблике мчаться в бой.
Самоубийство - это больно, убеждал его Стэн. В конце концов до воинственных бхоров что-то дошло, и они чуть-чуть успокоились.
Стэн почувствовал большое облегчение, когда удалось разыскать Махони. После семидесяти пяти лет работы шефом корпуса "Меркурий" Яну не составляло большого труда на много шагов опережать своих преследователей.
Махони не сидел на месте. На несколько дней он "ложился на дно" в тщательно выбранном укрытии, затем выныривал, чтобы оглядеться и узнать, что происходит, и снова переезжал, пока не возникли подозрения. Когда наконец Стэн и Алекс нашли его с помощью старого приятеля-контрабандиста Ена Вайлда, их бывший шеф сменил уже больше десятка укрытия и легенд. "Чем чаще передвигаешься, - всегда говорил Ян, - тем меньше подлинности требуется от фальшивых документов".
Бывший командир Стэна тотчас увидел ценность его плана. Ключевыми фигурами здесь были манаби с их незапятнанной репутацией и честностью. Без их согласия план будет иметь намного меньше шансов на успех. Однако, в свете предыдущего катастрофического поражения. Махони убедил Стэна самому вести переговоры; он, мм, может вступить в игру позже. Стэн согласился - скрепя сердце. В одном он не сомневался: каков бы ни был результат, он не откажется от своего плана. И все же сэр Эку отчаянно нужен.
Сегодня настал решающий день. Все или ничего. Цель его была проста и не требовала абсолютной победы. Достаточно вбить клин и открыть такую щель, чтобы проблеснул лучик удачи.
Для решения поставленной задачи Стэн видел только один путь. Во-первых, надо привлечь внимание манаби.
Еще подходя, он сделал приветственный жест и опустился на колени в траву. Затем разместил на земле маленький черный кубик, аккуратно сдавил его грани и отодвинулся назад.
Кубик начал раскрываться. При этом воздух всколыхнулся - сэр Эку подлетел поближе, невольно заинтригованный.
Стэн не поднял глаз. Вместо этого он продолжал увлеченно следить за разворачивающимся кубом. Представление начинается, господа!
Куб превратился в небольшой голографический дисплей: очень близкая к реальной жизни форма искусства, которой Стэн увлекался большую часть жизни. То, что он выбрал в качестве подарка для дипломата манаби, не являлось в полном смысле слова шедевром. В свое время Стэн воспроизводил целые древние города и заводы, с движущимися рабочими и жителями, проживавшими свои запрограммированные жизни. На создание же этой голограммы ушло не более шести часов, хотя, конечно, Стэн был уже большим мастером в своем хобби.
Нельзя сказать, что самая сильная сторона голодисплеев - изощренность или точное копирование действительности. Иногда они привлекают формами и красками, гармоничностью движений, потаенным смыслом...
В подарке для сэра Эку не было ни первого, ни второго, ни третьего.
Кубик исчез, и на его месте появилась лужайка - своеобразная арена, окруженная деревянными скамьями, на которых сидели толпы аплодирующих зрителей. Они были одеты в земные костюмы начала двадцатого века, и, если прислушаться, можно было услышать их комментарии. По толпе туда и сюда сновали торговцы, предлагавшие самые разнообразные угощения и напитки. Тут и там проказничали компании маленьких оборванцев. Но все это было пустяком по сравнению с маленьким странным предметом, который возник в центре.
Внезапно предмет вздрогнул и выплюнул облачко дыма. Последовало отрывистое "Трах-тах-тах".
Стэн почувствовал, что манаби еще приблизился. Чувствительные усики пощекотали его плечи, когда сэр Эку почти уселся на него, чтобы лучше видеть происходящее.
Услышав первые звуки, подростки перестали безобразничать и помчались к заборчику, окружавшему поле.
Еще одно "Трах-тах-тах", и все стало понятнее. Старинный летательный аппарат готовился подняться в воздух. Спаренные крылья были соединены стойками, короткими и толстыми. Прочный маленький пропеллер спереди. Крошечный пилот сидел в открытой кабине. Такой же маленький механик в комбинезоне крутанул руками пропеллер. Когда раздался очередной грохочущий звук, механик отскочил в сторону. Пропеллер продолжал вращаться, а двигатель вначале чихал и распространял запах касторового масла. Затем звук мотора стал ровнее, механик выдернул из-под колес "башмаки", и самолетик двинулся по полю.
Внезапно раздался рев, и аппарат рванулся вперед. Взлетной полосы машине, чтобы покинуть стадион, явно не хватало. Стэн почувствовал напряжение крылатого существа за его спиной. Пилот дернул штурвал на себя, и самолет резко взмыл. Толпа облегченно вздохнула.
Стэну показалось, что нечто похожее он услышал и за своей спиной.
"Давай-давай, сэр Эку! - подумал Стэн. - Ты же еще ничего не видел. Самое интересное впереди".
Пилот биплана начал свое бесстрашное действо с серии виражей, петель и бочек.
- Это же невозможно на такой машине! - услышал Стэн шепот сэра Эку. Он ничего не сказал в ответ.
Затем самолет вошел в длинное пике - прямо к самой земле. Толпа зевак пронзительно завизжала от ужаса. Сэр Эку, которому о гравитации было известно буквально все, помочь ничем не мог, но затрепетал крылышками. Он подал свое тело еще на несколько сантиметров вперед. А биплан все падал и падал. В последний момент, когда сэр Эку уже просто не мог безучастно наблюдать, пилот вышел из пике, почти чиркнув крыльями аппарата по земле.
Толпа облегченно загудела, затем гул перешел в бурную овацию.
- Замечательно! - выдохнул манаби.
Пилот приветствовал своих поклонников очередной продолжительной серией переворотов, петель и виражей. Затем полет стабилизировался, и звук мотора изменился. Самолет прочертил по небу грациозную дугу. За ним струился белый дым. Постепенно хвост дыма превратился в четкую картину. Надпись на небе!
- Что он говорит? - Сэр Эку уже был эмоциональным пленником Стэна - по крайней мере, в конце представления. Стэн опять промолчал.
В конце концов пилот сделал свое дело. Дымовые буквы висели над полем, подобно высоко летящему стягу. И вот что было на нем начертано:
ЛЕТАТЬ МОЖЕТ КАЖДЫЙ В ВОЗДУШНОМ ЦИРКЕ
Стэн быстро шагнул вперед и сдавил бока дисплея; он снова стал черным кубиком.
- Ну, что скажете?
- Они действительно это делали? - спросил сэр Эку. Ответа он не ждал. - Вы знаете, я никогда раньше не задумывался - какой трагизм из-за ошибки генов быть прикованным к земле!.. Боже, как отчаянно они хотели летать!
- Существа всегда готовы идти на большой риск, - сказал Стэн, - ради глотка свободы.
Манаби долго молчал. Взмах крыльев, и сэр Эку отправился в долгое, медленное скольжение над водой. Стэн знал, что он всматривается в имена на блестящем дне озера, имена навечно приземленных бхорами. Еще один взмах, и дипломат пустился в обратный путь.
- Где вы это взяли? - спросил Манаби.
- Сделал, - ответил Стэн. - Это всего лишь кино. Но забавное.
- Когда?
- Прошлой ночью.
- То есть вы действительно сделали это для меня... - Это был не вопрос, а констатация факта.
- Да.
Манаби помолчал.
- Ах... - проговорил он наконец. - Что ж, приступим. Отличное начало, адмирал.
- Спасибо. И вы правы, приступим. Но прежде позвольте сделать маленькую преамбулу. Честно говоря, я приготовил целую речь - в духе лучших дипломатических традиций. А потом решил: к черту! Я должен говорить только то, что думаю.
- Продолжайте.

Предыдущая страница 15 Следующая страница


Возвращение императора 16

- Между нами существует некая двусмысленность. Вот уже неделю я пытаюсь сообразить, как бы иносказательно донести до вас свой план. А вы пытаетесь сообразить, как найти наилучший способ отказать мне. Другими словами, мы оба прикованы к земле и ни один не делает ни малейшего движения вперед, не говоря уже о том, чтобы взлететь над стадионом.
- Совершенно точно.
- Но дело в том, - медленно произнес Стэн, - что вы более приземлены, чем я.
Манаби сделал удивленный жест.
- Видите ли, с моей точки зрения, вам не дает покоя наша предыдущая акция. Вы не можете избавиться от мысли о ней. Что если мы собираемся вас шантажировать? Занесем, так сказать, дубинку, чтобы добиться вашего согласия?
- А вы... собираетесь?
Стэн не спешил отвечать на вопрос сэра Эку.
- Нет, - сказал он наконец решительно.
- Вы говорите за всех?
- Да.
- Почему вы так... великодушны? Или это временно?
- Если мы проиграем, в дерьме будет каждый. Включая даже сторонников Тайного Совета... Нет, решение не временное. Но главный мой довод - это преданность. Однажды вы уже оставили свою нейтральную позицию, чтобы поддержать Императора. Вот почему вы вообще не уклонились от встречи с Махони, когда он к вам пришел. Из той же преданности. В самом деле, сейчас для нас самое лучшее - это логика. Та самая логика, которая однажды уже привела вас на сторону Императора. Понимание того, что любое будущее без него невозможно, позволило вам поддаться на уговоры Яна. Разве не так?
- Согласен.
- Теперь вы увидели, что план Махони рухнул. Печально. Между тем по всей Империи устраиваются облавы - для сканирования мозгов и последующей бойни. Не удивительно, что вы боитесь иметь дело с нами. Я бы тоже боялся.
- Вы приводите гораздо лучшие аргументы в мою пользу, чем в вашу, - заметил сэр Эку. - В моем понимании это означает: вам есть что сказать.
- Вы правильно поняли, - кивнул Стэн. - Начнем с того, что последние события - это мое поражение. Мое, а не Махони. Да, он осуществлял общее руководство, но именно я, как дурак, вовремя не отступил. Провалил план я, а не маршал Ян Махони.
- Замечательно, что вы взваливаете вину на свои плечи, но это только усиливает мои сомнения; похоже, и встреча с вами - большая ошибка. Есть ли у вас - как это вы любите выражаться - туз в рукаве?
- Может быть. А может, и нет. Все, что у меня сейчас в действительности есть, - это ваше внимание. Позвольте сказать вам, что произойдет дальше, если вы будете продолжать сидеть за вашим забором. Мы-то обо всем забудем. А вот Тайный Совет? Сколько времени пройдет, пока их параноидальная месть не доберется до манаби? Кроме того, ситуация с АМ-2 становится все хуже и хуже. Скоро они станут искать новые возможности. Хондзо - это только начало, за ними последуют другие. Как много АМ-2 хранится на складах в вашей системе? Достаточно, чтобы соблазнить Совет?
Сэру Эку отвечать было необязательно. Они оба прекрасно знали, что топлива у манаби более чем достаточно.
- Сумеете вы остановить их? Есть у вас для этого необходимые средства, не говоря уже о духе? Подчеркиваю: я говорю не о смелости, а именно о духе. Сможете ли вы уйти в подполье все до единого, зарыться в землю, умирать за каждый квадратный сантиметр родной территории? Способны ли вы на это? Готовы ли?
И опять ответа не требовалось. Манаби были дипломатами, а не воинами.
- Что же вы предлагаете? - спросил сэр Эку.
Это не означало, что он уже готов на все, он просто хотел выслушать Стэна. Но теперь, когда Стэн видел, как манаби потянулся за приманкой, он решил немного подразнить его, не торопиться снимать с крючка крупную рыбу.
- Я хочу, чтобы вы только наблюдали и ждали. Мне надо кое-что сделать. Потом я смогу доказать вам, что у нас есть и средства, и дух. А взамен...
- Ну, говорите!
Клюет! Сэр Эку попался.
- А взамен я хочу, чтобы вы нашли возможность встретиться со мной еще раз. Или с Махони. Возможно, я буду занят. Тогда вместо меня придет Ян. Если вы не против. Хотя бы на это вы согласны?
Ну как мог сэр Эку отказать? Не мог.
Вместо этого он попросил еще раз включить голодисплей. Ему не терпелось посетить воздушный цирк, где летать мог каждый. * * *
Все получилось в точности так, как предсказывал Стэн. Не успел сэр Эку возвратиться домой, как нашел там просьбу встретиться с членом Тайного Совета. В действительности даже не просьбу, а ультиматум.
Члены Тайного Совета пространно обсуждали, как им договориться с манаби. Они до сих пор ни в чем их не подозревали. Но идущие чистки и затянувшееся вторжение на суверенную территорию хондзо произвели шум по всей Империи. Совету позарез нужно было привести все в порядок, успокоить общественность, по крайней мере хоть на время. А чтобы сделать это, им нужна была поддержка Манаби. Очень нужна.
Разгорелся небольшой спор, кого послать на встречу. Сперва оптимальной казалась кандидатура Мэлприн, поскольку у нее были удивительные дипломатические способности - по крайней мере, удивительные для промышленника. Но даже она видела здесь большие трудности. Если сэр Эку почувствует хоть малейшую их слабость, дело пропало, сказала Мэлприн. Выступать необходимо с позиции силы. Тут им пригодится мастер подводить итоги.
И они послали Ловетта.
Ловетт преднамеренно избрал для встречи маленький запущенный парк. Здесь было мало места для маневров грациозного манаби, и дипломат с трудом преодолел забор; тут же частицы пыли и грязи стали оседать на его чувствительных, усиках.
Ловетт выжидал, пока сэру Эку действительно станет не по себе. Здоровый черный блеск тела манаби стал серым, приятный красноватый оттенок перешел в болезненно-оранжевый. Только тогда Ловетт обратился к нему.
- Мы хотим получить от вас заявление, - начал он. - У меня с собой копия того, о чем идет речь. Подпишите документы прямо сейчас. Прочитать можете их позже, на досуге.
- Очень заботливо с вашей стороны, - сказал сэр Эку. - Но хотелось бы знать, что именно мы должны одобрить.
- Дело касается убийства и заговора. Сами понимаете. Вы должны осудить это. Ну и так далее.
- Это мы действительно осуждаем, - согласился сэр Эку. - Тревожит как раз "и так далее".
- О, там сущая ерунда. Список виновных. Призыв к их осуждению. Вот так. Да, и еще... Хондзо. Мы надеемся, что все здравомыслящие существа поддержат наши усилия по захвату АМ-2. И не позволят дикарям иметь такие запасы топлива, чтобы делать с ними что угодно и когда угодно. Я считаю, что наши действия вполне законны. Нам принадлежат права на АМ-2. Поэтому мы имеем право следить, чтобы запасы его использовались правильно.
- Понимаю, - сказал манаби. Конечно, он и в самом деле все понял.
- Теперь все ясно? Вопросы будут? - Тон Ловетта был угрожающим, намеренно. Он безошибочно давал понять, что произойдет, если сэр Эку откажется. - Мои друзья по Тайному Совету должны точно знать, кто на чьей стороне находится. Времена сейчас крутые. И действия тоже потребуются крутые. Вы либо с нами, либо с хондзо. Договорились?
Сэр Эку не считал, что они договорились. Однако было бы достаточно глупо признаться в этом. Поэтому он предпочел объяснить. К сожалению, торопясь на встречу, он позабыл захватить с собой официальную санкцию его собственного правительства. Это ужасная промашка с его стороны. Но такая формальность необходима. Он ведь пока не может официально говорить от имени всех манаби. А разве не этого хочет Ловетт?
- Да. Я хочу, чтобы все было законно. Чтоб не осталось ни одной лазейки, которой могли бы потом воспользоваться подлые законники! Хорошо. Доставайте все бумаги, которые вам необходимы, делайте все, как положено. Только быстро. Я ясно выражаюсь?
Сэр Эку ответил, что Ловетт формулирует свои мысли совершенно недвусмысленно. * * *
Ультиматум Тайного Совета поставил Махони в положение, как выразился Килгур, "дрозда на ветке". Если Ян еще смутно догадывался, что такое "дрозд", то уж не имел совершенно никакого представления, на каких ветках любит сидеть эта птичка. Впрочем, кое-что стало ясно, когда на встрече с манаби обошлось без недельных предварительных преамбул.
Сэр Эку прибыл точно в назначенное место. Без предисловий он заявил, что требования Ловетта зажали народ манаби между скалой и твердой поверхностью. Оба выбора были неприемлемы.
Ян не сказал: "Мы вас предупреждали". Не стал он и занимать время сэра Эку соответствующими утешениями. Вместо этого он был так же прям, как и манаби. И сразу обрисовал в общих чертах главный план Стэна.
Молодой адмирал задумал суд над убийцами. Суд этот надлежало провести независимому трибуналу, состоящему из наиболее уважаемых существ в Империи. Благонадежность в прошлом каждого из представителей должна быть вне всяких сомнений. Для того, чтобы гарантировать правомочность всех действий суда, Стэн предложил сэру Эку выступить в роли независимого эксперта. Ему одному позволялось профессионально оценивать, что улики и свидетельские показания безупречны. Во время работы суда Стэн и Махони приложат все усилия, чтобы обеспечить безопасность каждого из членов трибунала.
- Насколько возможно это сделать? - спросил сэр Эку.
- Полной безопасности гарантировать нельзя. Поэтому я и сказал: приложим все усилия. Не более того.
- Что ж, понятно, - сказал сэр Эку. - И справедливо.
Махони не удивился ответу. Он предлагал намного более надежные гарантии, чем та, что дана Тайным Советом.
Затем Махони сказал, что они со Стэном позаботятся о том, чтобы все детали процесса освещались настолько широко, как это только возможно. Именно Стэн предложил, чтобы каждый - неважно, далеко или близко он находится - имел бы возможность ознакомиться с беспристрастными подробностями судебного разбирательства. Ну и, разумеется. Тайный Совет также сделает все возможное, чтобы воспрепятствовать такой открытости.
- Вы дадите им возможность защищаться? - спросил сэр Эку.
- Да, конечно.
- А если они откажутся?
- Что с того?
Сэр Эку на мгновение задумался.
- Да, действительно.
Разумеется, что если трибунал объявит обвинительный вердикт, это еще не будет означать, что члены Тайного Совета смиренно отдадутся в руки своих тюремщиков. Здесь Стэн стремился добиться морального перевеса. Корректно проведенное решение суда пробьет так много дыр во власти Тайного Совета, что все союзники от них отвернутся. Что им мог предложить Совет, кроме АМ-2? Да и это добыть ему оказалось не по силу.
- А кто будет выбирать членов суда? - спросил затем сэр Эку.
Махони ответил, что только манаби обладают достаточным авторитетом. То же самое касается и механики встреч с потенциальными членами суда. Сэр Эку должен попытаться тайно облететь одну систему за другой и при этом не оставить никаких следов. Ему предоставляется полная свобода действий, не только из соображений справедливости и секретности, но еще и по чисто практическим причинам. Кто еще, в отсутствие Вечного Императора, обладает опытом в делах подобного рода?
У сэра Эку были свои соображения по поводу Вечного Императора, но он не стал делиться ими с Махони. Как бы он был удивлен, если б узнал, что и Махони думает о том же.
Когда манаби был склонен согласиться, Махони мысленно прошелся по второй части плана Стэна. Он не стал объяснять, почему на встрече отсутствует Стэн. И хранил молчание не из-за недоверия, а руководствуясь старинным непререкаемым правилом корпуса "Меркурий": "Знать только необходимое". Кроме того. Махони не был уверен, что сэр Эку согласится с ними, знай он о миссии Стэна. Если Стэн и на сей раз проиграет, шансов не будет никаких, а независимый трибунал станет пустым звуком.
- И последний вопрос, - промолвил сэр Эку. - Какова юридическая основа этого трибунала? Что делать, если мы не сможем найти подходящие законы?
- Ничего, - сказал Махони. - Стэн знал, что вы спросите об этом. И попросил передать вам, что и понятия не имеет, что тогда делать. В нашей команде нет имперских ученых-юристов.
- В самом деле, нет, - согласился сэр Эку. - Мои трудности сейчас в том, что я не могу представить себе обстоятельств, в которых Император позволил бы такому случиться. Он никому бы не разрешил править таким образом. И трудность в том, что Совет правит именем Императора. С теми же самыми законами.
- Ну, не знаю, - сказал Махони. - Наша Империя так стара, что нечто подобное наверняка хотя бы раз уже происходило.
- Думаю, вы правы, - кивнул сэр Эку. - Тогда все, что нам нужно... Очень хорошо. Так и сделаем.
Маршал флота Ян Махони почувствовал огромное облегчение, словно большой груз упал с души.
Они с манаби обдумали еще кое-какие детали, и настало время расходиться. На прощание сэр Эку произнес фразу, которая озадачила и сперва встревожила Махони.
- Да... Вот еще что. У меня есть просьба для вашего молодого адмирала.
- Какая?
- Передайте ему, что мне бы хотелось встретиться с ним еще раз. Независимо от результатов его миссии. И я надеюсь, что есть все-таки место, где все могут летать.
- Он поймет? - удивленно спросил Махони.
- О да... Он поймет.

Глава 17

Человек, который называл себя Рашидом, всматривался в объявление: "Нужен опытный повар. Работы много, плата низкая, работа тяжелая, еды навалом".
Рашид слабо улыбнулся. По крайней мере, написано честно.
Вывеска над ветхим зданием сияла разными цветами, и каждый из них до боли бросался в глаза: "ЧАЙНАЯ-СТОЛОВАЯ "Последний выхлоп". Владелец - ДИНГИСВАЙО ПЭТТИПОНГ".
Троица крепко поддавших космоплавателей вывалилась из двери соседнего бара и побрела, шатаясь, по разбитому пластиковому тротуару. Рашид вежливо улыбнулся и уступил дорогу. Один из троих виновато взглянул на него, но прошел мимо.
Его улыбка стала шире, когда донесся знакомый вой драйва Юкавы с корабля, поднимавшегося над полем прямо за изгородью. Водитель продуктовых саней был прав - космопорт полон кораблей, которые долгое время не взлетали и похоже, никогда уже не взлетят. Но транзитные корабли все же проходили.
Рашид вошел в забегаловку. Кроме десятка столов, стойки бара и очень маленького смуглого человечка, в зале ничего не было.
- Сэр Пэттипонг?
- Ты из полиции?
- Нет. Я ищу работу.
- Повар?
- Да.
- Нет. Ты не повар. Разве может быть повар, где никто не может ножом пользоваться! Слишком здорово для этой глуши повара иметь.
Рашид не отвечал.
- Где ты работал раньше?
Рашид пробормотал в ответ что-то неразборчивое. Пэттипонг кивнул.
- Может, и повар. Повар никогда не говорит, где работал. Мало ли... Жена... Дети... Выпивка... Полиция... Ладно, пошли. Посмотрим.
Владелец провел Рашида на кухню, пристально наблюдая за его реакцией.
- Да. Я все это построил для хоро-о-о-ошего повара. Книдариана. Работал тут два... Нет, почти три года. Ушел потом. Оставил меня тут с ванной на кухне.
Книдарианцы были разумными водными полипами, похожими на кораллы. Поэтому Пэттипонг и выстроил специальную кухню в виде пустовавшей теперь огромной ванны, окруженной всеми необходимыми приспособлениями.
- Нехорошо. Взять хорошего повара знаешь как трудно!

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

Рашид вскарабкался по лесенке в бассейн.
- Жарь пару яиц. Совсем просто, - приказал Пэттипонг.
Рашид включил плиту и поставил сковородку на огонь. Смазал сковороду рафинированным маслом из горшочка, стоявшего по соседству, выхватил - одной рукой! - два яйца из другого горшочка и неуловимым движением разбил их на сковородку, отбросив скорлупки.
Пэттипонг невольно одобрительно кивнул.
Рашид убавил огонь и подождал, пока яйца на сковородке зашипят. Хозяин пристально следил за его руками. В нужный момент Рашид резко взмахнул сковородкой. Яйца плавно перевернулись незажаренной стороной вниз.
Пэттипонг улыбнулся.
- Ты повар! Никто так правильно теперь не умеет!
- Желаете что-нибудь, кроме яиц?
- Нет. И яиц не хочу. Терпеть не могу яйца. От яиц я постоянно... - Он неопределенно похлопал руками по заднице. - Все их любят. А я только подаю. Все, у тебя есть работа. Ты теперь повар.
Рашид оглядел грязноватую кухню.
- Готовить потом. Завтрак через час. Чистить сперва. - Он, казалось уже перенял обороты речи Пэттипонга.
Пэттипонг задумался, затем тряхнул головой.
- Теперь чистить. Готовить потом. Я помогу.
Так зародилась легенда о "яйцах по-пэттипонгски". * * *
Пэттипонг назвал это блюдо в меню яйцами по-императорски. По какой-то причине название взволновало Рашида. Он мягко возразил. Пэттипонг приказал ему возвращаться на кухню.
- "Императорские"... хорошее название... Таиланд... Император... Императорские слоны...
Началось все со скуки. На завтрак посетителей почти не было, а до обеда оставалось несколько часов. Рашиду не настолько хотелось спать, чтобы возвращаться в крошечную комнатушку для отдыха, к выпивке его не тянуло, гулять тоже было лень. И тогда он стал заниматься выпечкой.
Рашид к выпечке относился примерно так же, как Пэттипонг к яйцам. Чертовски непредсказуемая штука! Никогда точно не сообразишь, какие ингредиенты нужно изменить, чтобы приспособиться к температуре, влажности и атмосферному давлению, и почему вдруг караваи получаются пресными и безвкусными.
Но во всем бывают исключения; так получилось и на этот раз.
Еще за неделю или около того он замесил тесто - теплая вода, мука, немного сахару и дрожжей - и оставил подходить в неметаллической посуде.
Это было основой того, что называлось английскими булочками. Делать их совсем несложно. Примерно на каждые восемь булочек доводишь чашку молока до кипения, добавляешь щепотку соли, чайную ложку сахара и две чашки бисквитной муки. Взбив все это как следует, Рашид дожидался, пока объем не увеличится вдвое, потом добавлял еще одну чашку муки и позволял тесту снова подняться.
Открытые с обоих концов цилиндры наполнялись тестом примерно до половины. Рашид предпочитал не упоминать, что эти короткие цилиндры были использованными консервными банками с едой для домашних животных; даже в этой дикой глуши кто-то мог бы брезгливо скривиться.
Он смазывал маслом нагретый противень и ставил на него цилиндры. Как только тесто в открытом конце цилиндра подрумянивалось, переворачивал цилиндры и, когда тесто поджаривалось с другого конца, вынимал формы из печи, обжигая при этом пальцы.
Рашид еще добавлял масла и ждал, пока булочки почти почернеют, прежде чем выложить их на стеллаж и остудить.
Следующим его изобретением была прекрасная копченая ветчина, нарезанная тоненькими ломтиками и вымоченная в винно-масляном соусе.
- Самое лучшее - это ветчина с Земли. Из Вирджинии. Или из Кэрри.
Пэттипонг изумленно выпучил глаза.
- Вот уж не знал, что ты и на Земле бывал!
Рашид запнулся.
- А я... собственно, и не был. Просто так думаю.
Потом вдруг сам выпучил глаза.
- Как же так, Дингисвайо? Ты сейчас говорил...
- Нормально, да? Случайно сорвалось. Столько тут трудностей. Как с яйцами. Обстановка сложная. Кроме того... меньше говоришь, люди думают, ты не понимаешь. Сами говорят больше.
- Здесь, - сказал Пэттипонг, жестом показывая вокруг и вновь переходя на обычный язык, - не помешает любое, пусть самое маленькое, преимущество.
Это было правдой. Хотя движение в космопорте почти замерло, оставались еще портовые грузчики, пилоты, проститутки...
И каждый день всякие негодяи искали приключений. Приключения же часто состояли в том, чтобы выпустить кому-нибудь кишки в сточной канаве. Пэттипонг всегда держал длинный, остро наточенный нож без ножен под кассовым аппаратом.
Рашид вернулся к своему творчеству. Вымоченная ветчина кладется в горячую печь. У него был лимонный сок, красный перец, щепотка соли и три яичных желтка, ждущие своей очереди в миксере. Рашид растопил в маленькой кастрюльке масло, а затем будто включил какой-то таймер в голове. Поджарить булочки. Яйца - в кипящую воду. Булочки - готовы. Ветчину положить на булочку. Ровно две с половиной минуты - и яйца шлепнуть на ветчину.
Он включил миксер и влил растопленное масло в приготовленную смесь. Сосчитал до двадцати, выключил миксер и готовый голландский соус вылил поверх яиц.
- Вуаля!
Пэттипонг осторожно попробовал.
- Неплохо, - неохотно признал он. - Но все равно яйца!
Рашид испытал свое блюдо на посетителе - пилоте, который был достаточно пьян, чтобы стать подопытным кроликом. Мужчина попробовал, удивился, мигом умял тарелку и заказал вторую. Он клялся, что это сразу отрезвило его, и готов был все начать сначала.
- Прямо как пилюли от похмелья! Великое открытие. Лекарство новое. Ты это... продавай наложенным платежом.
- Ладно, будет тебе, - фыркнул Рашид.
Пилот пришел на следующий день - с шестью товарищами.
Потом в столовую повадилась ходить портовая полиция. Рашид почему-то чувствовал себя неуютно, сам не мог понять почему. Ели они, конечно, "на халяву".
Рашид приступил и к другим блюдам, которые он называл "Чили" и "цыпленок-табака". Он убеждал Пэттипонга, что посетителям нужно больше, чем стандартные блюда космопортовской забегаловки.
- Ты говоришь. Я слушаю. Я делаю кэрри. Как моя мама делала. Посетитель пробует - я радуюсь. Месть за трепотню.
Кэрри Пэттипонга могло бы и не быть таким жгучим, но все же и его оценили по заслугам.
- Знаешь, почему я тебя послушал? - спросил Пэттипонг. И показал рукой за раздаточное окошко.
Рашид выглянул. Зал был полон. Пэттипонг выставил столы и стулья даже на тротуар. Рашид и раньше замечал, что работы у них прибавилось, но и представить себе не мог, что до такой степени. Изменился и контингент. По-прежнему заходили драчуны и скандалисты, но появились и костюмы, а также роскошная униформа портового начальства. Были здесь даже оранжевые робы членов секты Вечного Императора. Почему-то Рашид опять почувствовал себя неловко, как и с полицейскими, и тоже по совершенно непонятной причине.
- Наш "Последний выхлоп" - теперь бойкое местечко. Пока. Потом они найдут новое место. И раньше было так. И опять будет. Надо придумать что-то еще. Знаешь... Эти люди хотят... Такие насекомые, что ли... Над цветочками летают. Пропадают потом.
- Может, бабочки?
- Ты что, бабушки не летают!.. Хватит шуток. За работу.
И Рашид вернулся к плите. Очередной заказ на проклятые "яйца по-императорски". Похоже, он начинал разделять отвращение Пэттипонга.
Рашид был доволен, что Пэттипонг богатеет, но его самого деньги нисколько не интересовали. Он... словно чего-то ждал.
Кого? С какой целью? Кабы знать... * * *
Процветание их предприятия заметили и другие.
Был поздний вечер. "Последний взрыв" открывался рано и закрывался поздно - но это было уже слишком: посетители в полночь!
Рашид чертовски устал. Он только что закончил возиться с печкой, сейчас надо все хорошенько почистить, убрать - и к себе в комнатушку, умыться, хлопнуть стаканчик да и рухнуть на постель без сил. У них появился новый работник - пекарь, один из бесчисленных родственников Пэттипонга, - однако Рашид считал, что выучить его печь труднее, чем безногого научить танцевать.
Из зала донесся шум спора. Наверное, снова ограбление. На такой случай Пэттипонг держал на виду фиктивную кассу; на самом деле почти все деньги немедленно поступали в надежно запрятанный сейф. Проще добровольно отдать несколько долларов из кассе, чем вступать в драку. И значительно безопаснее. На следующее утро Пэттипонг обратился бы в портовую полицию, и та без труда нашла бы грабителей и возместила бы ему убытки. Или хотя поотбивала бедолагам руки-ноги.
Но тут ситуация была иной.
Рашид прихватил здоровенный тесак, положил его на полку у выхода и заглянул в зал. Он мигом понял - сам не зная, почему - что произошло. Четверо громил. Фальшивые улыбки и явные угрозы.
Он шагнул к Пэттипонгу.
- Пошел вон, поваришка. Это не твое дело, - буркнул один из грабителей.
- Защитнички? - спросил Рашид, не обращая внимания на угрозу.
Пэттипонг кивнул.
- Мы платим. Нас не трогают. Мебель не ломают. Посетителей защищают.
- Связаны с серьезным рэкетом? - спросил Рашид.
- Эй, ты! Тебе же сказано: уматывай отсюда!
- Я их раньше не видел. Нет, не связаны. Старый босс в тюрягу залетел. Новые между собой грызутся.
- Хорош болтать! Мы тебе предложили. Умные люди соглашаются.
Пэттипонг взглянул на Рашида.
- Как думаешь, заплатить?
Рашид медленно покачал головой. Он неожиданно схватил тяжелый стеклянный горшок с кипятком и выплеснул его в лицо ближайшему громиле. Пэттипонг приложил второго - здоровенного двухметрового детину - по зубам. Тот грохнулся плашмя.
Третий грабитель схватил стул. Стул взлетел верх... Рашид поднырнул под него, ударив противника головой. Тот бросил стул и согнулся. Рашид двойным ударом по шее свалил его.
Пэттипонг наполовину вытащил свой длинный нож - и тут правили игры изменились. Рука четвертого грабителя скользнула за пояс. Пистолет.
Рашид резко повернулся вправо. Два шага назад по направлению к кухне. Дотянулся рукой до полки. Повернулся... Ствол пистолета поднимался, палец тронул спусковой крючок. Рашид взмахнул тесаком.
Нож вошел в голову бандита с тупым звуком, похожим на удар по трухлявой деревяшке.
Пэттипонг кинулся к двери.
- Только не в полицию! - предостерег его Рашид.
Пэттипонг вернулся в зал. Голова его нервно подергивалась.
- Это нехорошо.
- Они ведь тоже...
- Ты не понял. Не то плохо, что он убит. Плохо, что неаккуратно. Грязно. Тебе два-три часа на уборку. День долгий был. Я спать. - Пэттипонг шагнул к видеофону. - Позвоню брату. Возьмет тела. Оставит где-нибудь у полиции под носом. Пусть эти трое потом объясняют наличие четвертого.
Он пробежал пальцами по клавишам видеофона.
- А ты неплохой боец. Для повара.
Рашид уставился на стонущих людей и на то, что только что было человеком. Он снова почувствовал... почувствовал в себе словно постороннего наблюдателя. Он уловил... Оставь, какая разница.
Рашид взялся за уборку. * * *
Два человека сидели у стойки Пэттипонга, оба одетые в то, что после чистки, штопки и глажения можно было бы с натяжкой назвать формой.
Один из них, судя по всему - бывший капитан со следами золотой ленточкой на фуражке. Рашид заметил, что от времени ленточка позеленела, даже почернела и выглядела так, будто обросла ракушками. Этакое маленькое существо, похоже на кролика, с дергающимися кроличьими повадками.
Другой тип, большой и неуклюжий, с потертыми нашивками корабельного офицера на рукаве. На плече у него Рашид разглядел еще одну нашивку: "Гороховые линии".
Оба пили кофе и спорили. "Капитан", если он и в самом деле был капитаном, с нежностью вглядывался в батарею бутылок со спиртным за стойкой бара. Его напарник тряс головой. "Кролик" вздыхал и жалобно что-то бормотал. Рашид смог разобрать лишь крохи из того, что он говорил.
- Команда неполная... проклятый агент... реактор протекает... груз арестован... о клиенте вообще никогда не слыхал. Нехорошо, старший помощник. Все нехорошо.
Рашид, будто бы намереваясь протереть стойку, подошел поближе.
- Контракт надежный? - спросил старший помощник.
- Утром получил аванс, - неохотно проговорил "кролик".
- Тоща чего волноваться? Грузовики с гарантированным топливом придут, кэп. И какая разница, что мы перевозим?

Предыдущая страница 17 Следующая страница


Возвращение императора 18

- Ни к чему, чтобы в конце карьеры меня взяли на перевозке контрабанды.
Помощник вгляделся в шефа.
- Карьеры? Какой карьеры?.. Пэттипонг! Еще кофе!
Пэттипонг наполнил чашки.
- Где тут у вас лучше всего найти работников, если что?
- Для вас? Для вашей компании? Наверное, в портовой тюрьме.
- Спасибо, Пэтти. Ты мне тоже нравишься.
- А какие вакансии у вас есть? - спросил Рашид.
Помощник внимательно всмотрелся в Рашида.
- Механик. Повар-связист. Второй инженер. Если у тебя есть документы.
- А какой связью вы пользуетесь?
- Да самой древней в мире: "Вэ-Икс 314". Твой дедушка такой уже не застыл. Мы зовем аппарат "Заика Сузи".
- А жалование каково?
- Стандартное. Три сотни в месяц.
- Три сотни - зарплата зеленого мальчишки.
- Больше не дам. Твое дело.
Пэттипонг махал ему рукой из кухни.
- Извините, - сказал Рашид.
Капитан что-то промычал. Старшина остановил его.
- А повар-то ты хороший?
- Закажите что-нибудь.
- А как насчет связи?
- Проверяйте, - сказал Рашид. - А вашу Векси просто надо заземлить хорошенько - мигом заиканье пройдет.
Он вернулся на кухню.
- Ты что, пьяный? Колес наглотался? Чем тебе здесь-то плохо? - спросил его Пэттипонг.
- Ничем, Дингисвайо. Просто... пора уходить.
- Подумай. Я тебе повышу жалованье. Дам тебе... четверть пая. Нет, восьмую часть... Оставайся!
Офицеры опять негромко спорили.
- Эти двое... Джарвис, Моран. Плохие. Слабаки. Пьяницы. Морана разжаловали из шкиперов за убийство. Корабль... Типа "Сантана". Утиль. Сертификаты подделаны. Даты просрочены давно. Какой груз берут, им плевать. Плевать на команду.
- Похоже, меня ждут приключения.
- Ты болван! Приключения в кино. А на деле - попадешь в дерьмо.
- Эй, повар! - прорычал Моран. - Ладно. На четыреста пятьдесят согласен?
Ожидание закончилось.

Глава 18

Ужасы и бедствия остались позади. В конце концов весь захваченный АМ-2 был погружен на грузовые корабли, и 23-й флот смог взять курс на Аль-Суфи, а потом домой.
Но даже вырвавшись из предательской системы, люди продолжали погибать. Хондзо установили на одном из грузовиков мину-ловушку с датчиком забортного давления. Она сработала, когда грузовик взлетал, и взрывом вывело из строя еще два грузовых корабля и один из истребителей, обеспечивающих прикрытие.
Уже за пределами атмосферы был поражен имперский корвет. Космический лихтер хондзо с единственной ракетой в своем грузовом отсеке просочился сквозь защиту флота и выжидал. Ракета поразила корвет, и только тоща один из крейсеров Грегора уничтожил лихтер и его команду. Правда, к этому времени хондзо сражались и убивали, уже не думая о победе, а просто для того, чтобы отсрочить хотя бы на несколько часов чью-то смерть. А может, и приблизить...
Адмирал Грегор приказал флоту идти стандартным конвойным строем - по хрестоматии, тактически правильно. Флот образовал трехмерную фигуру в виде гриба с широким основанием. Ножкой гриба служили грузовики, окруженные лучевой защитой. Шляпку образовывали тяжелые корабли, крейсеры и эсминцы прикрывали флот спереди. Основание составляли два эскадрона тяжелых крейсеров, обеспечивавших безопасность с тыла. Они пока не использовались, но потенциально были необходимы.
Настроение Грегора омрачали данные, поступающие с монитора боевого компьютера. На его взгляд, все новости были плохими, за одним исключением: топливо.
Основные и резервные баки кораблей флота были наполнены под завязку - вероятно, единственные в космосе с таким запасом топлива в эти дни. Теоретически Грегору, вероятно, следовало пренебречь требованием Совета экономить АМ-2 и развить на пути к Аль-Суфи полную боевую скорость. Ну хорошо, идти пусть и не с полной боевой, но хотя бы с максимальной крейсерской, на которую были способны транспортные корабли.
Все же адмирал этого не сделал. Его флот понес слишком большие потери от партизан хондзо. Потери варьировали от простого нарушения целостности корпуса, покоробленных камер сгорания и пробитых баков до всего, чего достигла изощренная изобретательность хондзо, чтобы разрушить или покалечить имперские корабли. Два крейсера пришлось даже состыковать вместе и снабдить внешним двигателем от одного из вспомогательных судов Грегора.
Флот еле тащился - тащился со скоростью, всего в пятьдесят раз превышавшей скорость света. А это означало, что 23-й флот уязвим для звездной атаки.
Грегор уже подумывал бросить все корабли, которые не могли двигаться с предельной для транспортов скоростью, но подумав, содрогнулся и отказался от такого решения.
Адмирал решил, что единственным спасением его карьеры будет возвращение на Аль-Суфи с АМ-2 - со всем запасом АМ-2. Это ему поможет. Скорее всего.
Нахмурившись, он подводил итоги.
Захват системы Хондзо дался ему невероятно дорого.
Потери в людском составе всех категорий - двадцать семь процентов. Потери кораблей всех категорий - тридцать пять процентов. Если принять во внимание его и так ослабленную боеготовность еще до операции... Грегору расхотелось заниматься такой арифметикой. * * *
Второму адмиралу было не легче. Фрэйзер со штабом расположилась на трех из миров Аль-Суфи, получив четкий приказ: оставаться на месте до прибытия 23-го флота. Заправиться из транспортов с АМ-2. Объединить силы с 23-м флотом. Продолжить следование в сектор Прайм-Уорлда. Дальнейшие приказы будут отданы позже.
Она прекрасно представляла себе, в каком состоянии находится 23-й флот. Грегор, конечно, пытался придать своим докладам видимость благополучия. Но так как полная ложь была здесь недопустима, Фрэйзер ожидала прибытия честной компании инвалидов.
Фрэйзер, напористый лидер, верила в высказывание Нельсона: направляй корабль прямо на звук выстрелов, и найдешь выход из любого трудного положения. Она охотно нарушила бы приказ, подняла бы корабли и пошла на помощь израненному флоту Грегора.
Но сделать этого не могла. Общие запасы АМ-2 - не более чем на полдня пути для всех ее кораблей.
Нельзя сказать, что Фрэйзер была счастливым адмиралом. * * *
А 23-й флот возвращался домой. Навигационный отдел Грегора предложил окольную извилистую трассу от сектора Хондзо к Аль-Суфи. Грегор отклонил это предложение.
Причины были достаточно весомыми: состояние его кораблей, слишком несовершенные навигационные приборы, чтобы следовать по предполагаемому сложному маршруту, и, наконец, его страх, что недостаточно опытные офицеры не сумеют удержать строй конвоя. Нет, решил он. Ему ни к чему дополнительные обвинения, если вдруг, к примеру, два его боевых корабля столкнутся.
Кроме того Грегор начал возвращаться к своей привычной уравновешенности. Он называл это уверенностью в собственных силах, но его персонал предпочитал слово "самонадеянность".
Да и кто в нынешние времена может бросить вызов имперскому флоту? Даже при подобном состоянии "полубоеготовности". Практически никто. У кого хватит топлива, чтобы рискнуть сражаться? Чтобы украсть энергию, нужна энергия.
Курс будет прямым или настолько прямым, насколько позволят навигационные траектории при использовании двигателей на АМ-2.
Проходили вахта за вахтой. Грегор чувствовал себя правым. Негативные контакты: всего два. Об одном было доложено как о небольшой эскадрильи легких атакующих кораблей.
Патруль? Рейдеры? Даже не зная этого, Грегор не беспокоился. Двадцать третий флот слишком силен, чтобы нападать на него.
А второй контакт был забавным. На пути случайно попался торговый корабль. К незнакомцу приблизился эсминец. Волноваться было нечего - простой торговец из какой-то неизвестной культуры по имени бхор. Корабельному разведчику - он же по совместительству офицер по почте, цензуре, спорту и отдыху - понадобилось немало времени, чтобы проверить документы. Бхоры? Он удивленно присвистнул. Ох и далеко же занесло бедолаг от дома в поисках удачного бизнеса!
Стэн внимательно вглядывался в проекцию гриба с массивным основанием. Он повернул ее на триста шестьдесят градусов, пробормотал что-то, затем поймал в фокус свой "торговый" корабль-разведчик. Стэн не обратил внимания на то, что со второго экрана немедленно пропала вычисленная раскладка сил. Он уже ее запомнил.
На третьем экране горела надпись: "Анализ боя готов". Ее он тоже проигнорировал. Стэн поднялся и начал расхаживать взад и вперед. Четыре дня понадобятся имперскому флоту, чтобы с текущей скоростью достичь расположения его отрядов, готовых к атаке.
Килгур и Ото сидели рядом. Алекс был занят своим собственным компьютером; Ото поглаживал бороду и тоже всматривался в этот гриб.
- Прямо идут. По прямой. Ничего не ожидают, - сказал вождь бхоров.
- Не ожидают, - согласился Стэн. - Я тоже.
Он взглянул на экран Килгура. Алекс прокручивал ежечасную сводку от флота Стэна.
Флот. Восемьдесят три корабля. Большинство из них военные, но девять кораблей легче, чем соответствующие по классу имперские крейсера, и все предназначены для обороны и заграждения. Остальные же были вооруженными торговыми и вспомогательными кораблями. Вооружение, электроника и навигационное оборудование по крайней мере на целое поколение, а то и на все пять отставало от имперских кораблей. Это нехорошо.
Еще хуже положение с топливом: максимальный радиус действия на полном ходу - одиннадцать земных дней. Заправка флота почти опустошила запасы созвездия Волка. В настоящее время флот был "запаркован", отключив все несущественные системы, и прятался от обнаружения имперским флотом за "черной дырой" - скаллапсировавшей звездой.
Экран погас, затем выплюнул ненужное предупреждение: "Максимальное время движения... при существующих условиях... в запаркованном состоянии - два земных столетия. В нормальном режиме двигателей - одиннадцать часов. В боевом режиме..."
Стэн не смотрел на эти цифры. Он сосредоточил свое внимание на "грибе". Это был не его стиль построения конвоя - тяжелые корабли расположены спереди. Лучше вести их снаружи строя, неподалеку от центра, чтобы в любом направлении ответить на ложный удар. Ложный. Хм-м-м. Так, адмирал. А с чем ты собираешься проворачивать свои уловки? Восемьдесят три корабля, не забыл? Против... Против слишком многих.
А на экране шляпка "гриба" вдруг начала взад и вперед скользить на ножке, словно вращающийся волчок. Килгур просиял.
- Алекс, черт побери! Прекрати эти шуточки!
- Насчет этих шуточек, как ты сказал, у меня другое предложение. Или предложения мне тоже прекратить?
Ото поднялся.
- Клянусь засиженной мухами бородой моей матушки, нам надо избавиться от этих мелочных пререканий. - Он выпучил глаза на соседний экран. - До контакта - полжизни. У нас уйма времени. Хватит и чтобы выпить, и даже чтоб опохмелиться. Я пошел за бутылкой.
Он толкнул ладонью массивную дверь и выскользнул прочь.
- Прости, Алекс, - сказал Стэн.
- Не бери в голову. Так хочешь знать, что я думаю-то? Есть такая мыслишка, босс. Даже план есть.
Вращение "гриба", продолжал Алекс, произошло из-за того, что он имитировал почти одновременную атаку со всех сторон на имперский флот. Они стали крутиться, крутиться, и в конце концов потеряли управление.
- Все, что мне теперь нужно для моего плана, просто пустячок: еще две... ну, может, три сотни кораблей.
Вернулся Ото с бутылкой стрегга.
В голове Стэна бродил какой-то замысел. Он опустил нетронутый рог.
- Теперь моя очередь, - проговорил Стэн. - Во-первых, я знаю, куда ударить. Сюда. - Он ткнул пальцем в изображение флота на экране.
- Здорово. Здесь они неповоротливы.
- И даже знаю как. К черту корабли. К черту оружие. К черту весь этот паршивый АМ-2, который они захватили. Подумай о людях - против кого мы идем?
- У тебя крыша поехала. Мы идем против Империи, - сказал Ото. - Лучше выпей стрегга, дружище!
Стэн пропустил реплику мимо ушей и продолжал:
- Что же за воины сейчас перед нами? Скорее всего, и офицеры, и команда представляют собой странную смесь из опытных ветеранов войны, карьеристов и совсем зеленых добровольцев.
- Были в истории факты, которые свидетельствуют в твою пользу, - медленно промолвил Алекс.
- Второе. Их адмирал, кто бы он ни был. Приказы и распоряжения. Верные или неверные, это военные приказы. Торговый кораблик? Реакция - тяжелые корабли приближаются к району угрозы, один идет на сближение с неизвестным, два других выдвигаются вперед для прикрытия. Все, как учили в школе летного персонала. Теперь дальше, Алекс. Если я дам тебе... четыре корабля, сможешь устроить две инсценировки?
Алекс задумался.
- Я-то смогу. Но это будет не высший класс. Мало времени, мало приборов для хорошей иллюзии.
- Повторяю: вспомни, с кем мы имеем дело. Разве этот гриб не станет скользить и крутиться?
- Пожалуй. - Килгур осушил свой стакан и встал. - Только надо ударить сильно и быстро... Так, кажется, у меня срочное свидание с техниками - свежие данные получить. Прошу прощения.
Он вышел.
Ото покачал головой. "Сильно и быстро"... Это означало, что они израсходуют все топливо и зависнут в пространстве, если не смогут захватить груз.
Стэн уловил его мысль.
- Не волнуйся. Если мы проиграем, вытолкнем Алекса за борт, дадим ему весла, и пусть гребет домой.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

Ото усмехнулся и причмокнул губами. Предстоящая битва обсосала быть быстрой и жестокой. У него родилось дополнение к плану Алекса. Есть ли у флота связь с адмиралом? Вполне возможно. А можно ли ее быстро засечь? Почти наверняка. А проанализировать, влезть в нее и заглушить? Если есть передатчики достаточной мощности, то можно. Так.
- По крайней мере четыре из моих кораблей способны крикнуть как следует и послать их к черту... шепотом, - вслух сказал Ото.
Крикнуть... шепотом? Стэн был поставлен в тупик аналогиями Ото и спросил, что он имеет в виду.
Ото объяснил. Когда он закончил объяснения, Стэн допил свой стрегг и прокрутил в мозгу идею - жестокую, кровавую, практичную. А чего еще ожидать от воина-бхора - или от бойца отряда "Богомолов"?
- Кадровые солдаты, - размышлял Стэн вслух, - наверняка захотят реванша. Новобранцы... пожалуй, тоже, особенно, если им здорово досталось от хондзо, как я слышал. Наполни-ка рог, дружище. Кажется, моя голова начинает наконец работать. Позволь одно маленькое дополнение к твоему великолепному плану. Нам понадобятся шесть, может быть, восемь твоих лучших... * * *
Спустя наносекунду после получения приказа Синд взвилась на дыбы. Ее непосредственный командир сообщил, что она отобрана для выполнения особого задания. Ей надлежит оставить себе лишь нож и пистолет и взять специальное оружие для последующей битвы - битвы, которой будет командовать сам адмирал Стэн.
А оружием ее оказалась маленькая камера с передатчиком. Шутка? Нет, не шутка. Должно быть, чертовы бхоры... Только она была среди них человеком. Остальные семеро в специальном подразделении были бхорами - все такие же головорезы, как и Синд.
Она отказалась подчиниться приказу. Офицер пожал плечами и приказал ей оставаться под домашним арестом.
- Этот номер не пройдет, женщина.
- Почему нет? Я имею право!
- Ну так подавай протест, если хочешь. Мне приказано отобрать восемь самых лучших бойцов. Восьмерых, которые, наверное, будут посланы в самое сердце битвы. Восьмерых, которые должны выжить в этой драке. Вот почему я выбрал тебя.
- К черту комплименты! Я буду протестовать!
- Сколько угодно. Приказы исходят от самих Великого Ото и адмирала Стэна.
Синд низко опустила голову. Стэн? К чему эта комедия?
Нет! Не будь ребенком. Стэн - это Стэн. Значит, должна быть причина.
Когда сумеешь понять ход мысли Стэна, вот тогда ты точно станешь на Путь Воина.

Глава 19

Двадцать третий имперский флот был атакован всего за один корабельный день до входа в безопасное пространство.
О приближении сообщили на Аль-Суфи, и, ожидая встречи, Грегор расслабился. Он объявил состояние повышенной готовности - для трети состава флота. Остальным было приказано заниматься уборкой и наведением порядка. Грегор считал себя гуманным командиром и знал, что его солдатам не хотелось бы прийти в порт оборванцами.
К тому же, если здесь установлены видеокамеры, то грязь и бардак на кораблях не добавят чести и самому Грегору.
Первая атака застала адмирала, когда он наслаждался наведенной чистотой.
- Все наверх... По боевому расписанию... Рейдеры атакуют!
Грегор стоял на мостике, одетый в белый парадный мундир, и отдавал приказы. Он быстро анализировал сообщения на экранах.
- Сэр! Я уже приказал выдвинуть строй вперед в направлении угла атаки противника согласно вашим текущим инструкциям.
Грегор обругал дежурного по кораблю и вызвал на мостик офицера службы оповещения.
- Просканируйте атакующих.
Офицер выглядел озадаченным. Он медленно жал на клавиши, словно припоминая забытые команды, которые должен был знать назубок. Ничего не произошло. Атакующие продолжали приближаться, двигаясь откуда-то сверху. Он запустил другую программу... Рейдеры исчезли! На экране остались только два корабля.
Грегор накричал на капитана флагмана и прервал офицера службы оповещения, когда завыл очередной сигнал тревоги. Еще один строй атакующих двигался снизу. Грегор взял командование на себя и приказал выдвинуть боевое подразделение вниз навстречу неприятелю.
Казалось, что шляпка "гриба" вращается, так как боевые корабли изменили свой строй, выдвинув вперед крейсеры и эсминцы. При этом произошло два столкновения - крейсер чиркнул по эсминцу, а два других эсминца врезались друг в друга. Правда, на крейсере кое-кто выжил.
В центре оповещения офицер, продолжая выполнять приказ, наблюдал за атакующими. На четвертой попытке сканирования, когда он уже поверил, что атака реальна, второй ряд рейдеров растворился с экрана. И опять остались только два корабля-приманки.
На мостике воцарилось напряженное молчание. Затем снова завыл сигнал тревоги, и началась третья атака. По масштабам она была больше предыдущих, похоже, нападал целый флот.
- Флагман!
- Да, сэр.
- Что с вашими электронными средствами опознавания? Есть, черт возьми, уверенность, что нас снова не дурачат?
Офицер бросился выполнять распоряжение. Грегор предпочел выждать несколько секунд, прежде чем начать новый маневр. А между тем двойной ряд приказов и их последующая отмена продолжал раскачивать шляпку "гриба", так как капитаны кораблей и командиры эскадронов все еще пытались определить направление атаки.
Третья атака оказалась реальной. * * *
Стэн пропускал мимо ушей трескотню боевых команд и сосредоточил внимание но главном экране капитанского мостика. Он атаковал строем в виде серпа. Ему бы очень не помешали еще несколько сотен кораблей - полумесяц был чересчур тонким.
Стэн, в надежде, что имперские воины окажутся достаточно глупы, чтобы решить, что он планирует охват, хотел растянуть концы полумесяца за пределы силового защитного экрана флота.
"Гриб" флота выглядел несколько потрепанным. Часть его шляпки сдвинулась навстречу нападавшим. Один сегмент, словно не услышав приказа, перестроился в нормальное конвойное положение. Крейсеры в задней части ножки действовали достаточно умело, прикрывая транспорты, и основание раскачивалось.
- Связь! Все меня слышат? - спросил Стэн.
- Все корабли на приеме.
- Стэн - всем кораблям! Оставаться на местах, как приказано.
- Ждем... ждем... Все корабли готовы, сэр.
- Связь! - обратился он к другому офицеру. - Что они там делают?
- Их детекторы нас засекли. Два... шесть залпов. Пять - мимо, одно попадание.
- Килгур! Ответь мне.
- Расстояние сокращается... Семь секунд... Три... Есть!
- Всем кораблям! Пуск!
Флот бхоров выплюнул ракеты - но не одновременно. Стэн приказал вести последовательный огонь - сначала из наиболее удаленных кораблей, затем из передних. Когда ракеты покинули самые передовые корабли бхоров, офицеры-ракетчики задних уже перезарядили и нацелили свои установки. Запустили не слишком много ракет - по крайней мере, для решающей битвы, - но все они должны были достичь цели одновременно.
- Алекс! Я хочу использовать тот клин между тяжелыми кораблями. Первая секция... В самостоятельном режиме... Когда будете готовы - пуск!.. Связь! Что они делают?
- Да ни черта, клянусь бородой матери!
- Докладывай нормально!
Бхор изо всех сил пытался войти в роль бывалого хладнокровного имперского офицера.
- Незначительные запуски... В основном направлены против приближающихся ракет. Поправка. Массовый залп! Центральный пункт электронного слежения перегружен.
На экране были видны вспышки между двумя сближающимися флотами: управляемые вручную противокорабельные ракеты. Скорее всего, типа "Кали". Их надо перехватить, иначе они попадут в цель.
Впрочем, это не занимало даже часть внимания Стэна. Он отбросил мысль: "А что если не повезет именно мне?" - и вглядывался за пределы вспышек.
Потом он вдруг ухмыльнулся и произнес комментарий, который бы не одобрили в среде высшего кадрового офицерства.
- Килгур! С тебя бутылка. Этот мерзавец действует по учебнику!
Грегор так и действовал. Существовало много возможных вариантов развития событий. Наилучшей возможностью для него было превратить передовой купол в подобие острия копья или даже в линейный строй и атаковать неприятеля по центру: разорвать полумесяц толщиной не более двух кораблей и расчленить флот Стэна на части.
Но это означало бы оставить транспортные корабли под охраной только одного крейсера. Несомненно, Грегор читал о битве при Каннах. Ситуация складывалась аналогичная - с одной разницей: Стэн был не Ганнибал, и у него не было тяжелых кораблей, чтобы сомкнуть рога полумесяца и поймать нападающих в капкан.
Вместо этого адмирал выстроил свой флот в линию, очевидно, готовя встречный охват, такой, как турки применили у Лепанто. Неплохо. Правда, со временем это должно было разрушить флот бхоров. Но - именно со временем.
Брешь, которая возникла, еще когда строй имперского флота образовывал купол, до сих пор сохранилась, пока корабли перестраивались, приглашая Стэна для удара.
- Всем кораблям! - приказал Стэн. Он передавал открытым текстом, не имея времени ни на кодирование, ни на переводчиков для бхоров. Он надеялся, что реакция имперского адмирала будет такой же замедленной, как и прежде.
- Есть, сэр!
- Дайте-ка изображение этой дыры в имперском флоте, - приказал он офицеру связи, - на экраны всех кораблей.
- Передано, сэр!
- Хорошо... Всем кораблям, примите точку назначения... Доложить о готовности.
- Все готовы, сэр.
- Маневр... начали!
Капитаны бхоров, каждый из которых мог бы провести транспорт с единственным двигателем над садовой аллеей, мигом выполнили приказ. Полумесяц Стэна перегнулся и превратился в клин. Это походило на выступление команды акробатов, но на экране была видна большая разница - по флоту наносили удары. Огоньки, отображавшие отдельные корабли противника, меняли цвета. ПОПАДАНИЕ - ПОТЕРЯНО УПРАВЛЕНИЕ... ПОПАДАНИЕ - ПОВРЕЖДЕНИЕ ДВИГАТЕЛЯ... Или вовсе тухли и исчезали с экрана.
Стэн не обращал на это внимания. Так же не обращал он внимания и на бормотание младшего офицера по вооружению на его собственном корабле.
- Мы атакованы... До попадания девять секунд... Выпускаю противоракету...
Все же он почувствовал дьявольское облегчение, когда услышал:
- Есть! Ракета уничтожена.
Имперский флот выплевывал ракету за ракетой во все стороны. Не хотелось бы Стэну оказаться в центре этого калейдоскопа, который постоянно изменял свою форму и рассыпался на кусочки.
- Состояние флота! - потребовал он.
- Пятьдесят одна единица докладывает о полной боевой готовности.
- Этого достаточно. - Позже еще будет время спасать уцелевших и оплакивать потери.
- Ото! Ты вышел на их командную частоту?
- Точно. Готовы работать.
В стороне от основной зоны контроля установили большой экран. На нем возникло изображение имперского адмирала, отдающего приказания. Ото заглушил звук. Стэну померещилось, что он узнает адмирала. Впрочем, нет... Невозможно.
- Команда Сарла... Вперед! - приказал он.
- Есть!
- Команда Дженкидд... Вперед!
- Атакуем.
- Всем кораблям. Индивидуальное управление. Определять мишени и действовать самостоятельно.
И началось настоящее сражение. Бхоры завертелись в ближнем бою, как шайка пиратов Дрейка против целой армады. Это было наилучшее применение их талантам. Большинство из этих торговцев имели громадный опыт сражаться в одиночку против троих бандитов. Сражаться и побеждать, всегда неожиданно набрасываясь на врага по всем направлениям с помощью ракет и электроники, так же бесстрашно и свирепо, как делали их предки.
Благодаря постоянным приказам Грегора и опыту, полученному во время Таанских войн, большинство имперских кораблей ожидали обычного боя с противником, выстроенным в обычный боевой порядок. У этой же битвы симметрии, логики и ясности было столько, сколько в безумной пьяной оргии.
Стэна не занимал ход сражения. Бхоры не могли победить - рано или поздно количественное преимущество противника даст о себе знать, - но на это они и не рассчитывали.
У него были две боевые команды. Сарла - два крейсера, наспех переоборудованные в штурмовые транспорты, и Дженкидд - одиннадцать легких сторожевиков-корветов и патрульный корабль. Как высчитал Стэн, как раз столько кораблей нужно было, чтобы управлять пленными транспортами. Уж Стэн-то знал, как Империя проводит свои конвои, поэтому все сторожевики были оборудованы электроникой и приборами для этого.
Имена ударным командам Стэн дал в честь древних почитаемых богов бхоров - для поднятия боевого духа. Если победа только возможна, эти две команды добьются ее.
Теперь он выжидал - если выжиданием можно назвать попытку удержаться прямо на хаотично болтающемся мостике корабля, носящегося в самой гуще дикой драки.
КОМАНДА САРЛА. Два штурмовика приближаются к поврежденному боевому кораблю ровно настолько, насколько позволяют инструкции по безопасности. Ракета бхоров взрывает большую часть кормы корабля, и люки штурмовиков распахиваются. Разведчики вытягивают тросы, и все три корабля связываются вместе. Бхоры в скафандрах берут на абордаж имперский корабль.
- Первая волна прошла, - послышалось донесение.
- Ото!
Изображение имперского адмирала на экране погасло и было заменено блестящим произведением искусства, которое обмануло бы даже многоопытного изготовителя видеофильмов.
Имперский корабль был уже превращен в месиво попаданием ракеты. Большая часть команды погибла, когда ракета штурмовика оставила корабль без атмосферы. Экипаж был в скафандрах, но многие не успели опустить забрала выемов и натянуть рукавицы. В полном снаряжении сражаться нелегко.
Затем бхоры разорили корабль. У них был четкий приказ: пленных не брать. Снимать все на камеру.

Предыдущая страница 19 Следующая страница


Возвращение императора 20

Офицеры и команда имперского корабля погибли до последнего. Синд и другие операторы засняли их смерть, фильмы смонтировали с целью усиления эффекта в рубке управления Стэна, а затем пустили по имперскому каналу связи.
Отчасти это было сделано для воздействия на боевой дух молодых бойцов, когда экраны на кораблях показали воинов, так похожих на них самих, сдающихся с поднятыми руками. Их закалывали, словно стадо свиней. Некоторые корабли сразу отключили этот канал и на много секунд остались без связи и управления, пока не была задействована аварийная частота. Другие корабли оставались на связи, позволяя каждому убийству навсегда врезаться в память членов их экипажей.
КОМАНДА ДЖЕНКИДД. Корабли для управления транспортами были легко вооружены и оснащены. Они не могли оказать большого сопротивления оружию бхоровских сторожевиков. Шесть из одиннадцати прекратили огонь после того, как были атакованы. Еще два были поражены, но продолжали сражаться тем оружием, которое имели. Три оставшихся были разбиты в щепки. Бхоры потеряли один корабль.
Техи поднялись на борт шести кораблей и приняли управление транспортами с АМ-2. Сторожевики приблизились к грузовым судам. Однако этого было недостаточно. Если не "выкрасть" остальные транспорты - весь груз АМ-2, - то операция Стэна будет очень близка к провалу. Но бойцы команды Дженкидд были находчивы.
Два все еще ведущих огонь корабля в конце концов были вынуждены слаться. Их взяли на абордаж и захватили. Каким-то образом электронные кудесники бхоров вышли на командные частоты двух поврежденных кораблей.
Командир группы Дженкидд отдал приказ. Конвой - ножка "гриба" - медленно оторвался, так как корабли бхоров увели транспорты в сторону.
Эскадрилья тяжелых крейсеров поздно отреагировала на удар, но все же отреагировала. Они перестроились для ответной атаки. Стэн увидел приготовления к контратаке на своем экране и вышел в эфир.
- Всем единицам флота! - приказал он. - Цели указаны. Цель первой очереди. В автономном режиме. Вперед!
Он не стал дожидаться подтверждения.
- Ото! Вторая фаза!
Ото щелкнул переключателем. Предварительно записанный сигнал забил командную волну противника. На экране возник суровый, до зубов вооруженный Ото, окруженный другими грозными бхорами. Тут могло быть и изображение Стэна, но он знал, что выглядит далеко не так страшно, как Ото.
Голос вождя бхоров прогремел:
- Всем имперским кораблям! Продолжать сопротивление бесполезно. Предлагаем вам сдаться. Просигнальте сине-желтыми ракетами, если хотите спасти свою жизнь. Сдавшиеся в плен корабли будут оставлены невредимыми.
Стэн не был настолько глуп, чтобы вообразить, что эта дешевая уловка сразу заставит имперский флот выбросить белые флаги. Он добивался лишь дальнейшего замешательства.
И своего добился. Несколько кораблей подчинились. Некоторые из них тут же были обстреляны другими имперскими кораблями. На других запаниковавшие экипажи подняли мини-бунты, что создало их офицерам не меньшие трудности, чем опасность извне.
Тридцать девять кораблей бхоров врезались в строй крейсеров, создав еще одну неразбериху. Тем временем украденные транспорты были выведены из зоны боевых действий и тля полным ходом.
"Пора", - решил Стэн.
- Всем кораблям! Выйти из связи!
"Наступил переломный момент. Я украл их паршивое золото. Теперь у Империи два выхода. Как же там этих чертовых бхорских богов зовут-то? Ну, неважно... Любой бог, который обратит на меня внимание... Доставь мне счастье, прошу тебя! Пусть этот паршивый адмирал останется верен учебникам до конца!"
И Грегор не подвел. Восстановив в конце концов вторую резервную систему связи со своим флотом, он должен был отдать приказ преследовать нападавших, индивидуально либо эскадрильями. Но он не отдал его. Возможно, он слышал о Хаттине, где Саладин заманил армию крестоносцев в пустыню и там порубил ее в капусту. Кто знает, вдруг где-то поблизости устроена на него засада?
Он приказал всем единицам своего флота перегруппироваться - по элементам, по эскадрильям и затем в основной строй флота. Но такая перегруппировка требовала хотя бы минимального руководства. В этом же сражении указаний явно не хватало. Корабли искали своих лидеров. Все линии связи отвечали жалким блеянием. Еще больше сумятицы добавляли неисполнимые, а то и противоречивые приказы Грегора.
Силы Стэна павши в отрыв. Команда Сарла, не потеряв ни одного бойца, уже отступила на свои штурмовые корабли. Синд стояла в тишине на главной палубе. В этот день она действительно кое-чему научилась у Стэна. С сего момента она решила ходить перед ним на задних лапках, прислуживать ему. Чтобы изучить как следует, а потом... Она улыбнулась сама себе.
Казалось, бегство Стэна удалось. Он проявил немного гуманности и приказал десяти кораблям взять на борт выживших с покалеченных кораблей бхоров. Когда смогут... если смогут.
Наступил самый щекотливый момент. Разогнавшись до полного хода, его корабли скоро начнут двигаться без энергии.
Он отдал новые приказания. Корабли бхоров приблизились к захваченному конвою. На каждом из них ожидали лучшие специалисты по топливу. Только у двух кораблей опустели баки, и у Стэна были полностью заправленные суда, чтобы состыковаться с ними и передать топливо.
- Ну, адмирал! И дельце же мы с тобой провернули, закачаешься!
Стэн усмехнулся, затем заставил себя переключиться на другой лад.
- Потери?
От такой победы было не много радости. Он потерял почти половину своих сил.
К нему подошел Ото.
- Лучше, чем я ожидал. Хуже, чем я надеялся. Но так распорядились боги.
Стэн кивнул. Возможно. Вот только какого дьявола им быть такими жестокими?
- Не забывай о добыче, Стэн.
Стэн не забывал. Теперь у него было топливо, чтобы продолжать войну.

Книга третья
Pater Patria

Глава 20

Уже через пять минут после того, как Рашид попал на "Сантану", он невольно подумал, что Пэттипонг мог бы добавить несколько ярких штрихов к описанию того дерьма, в котором Рашид очутился. И еще он подумал - почему это описание заняло у него столько времени.
По всему, спешка была ужасной. И капитан Джарвис, и Мэйт Моран явно стремились уйти в область сверскоростного времени, лишь только попадут в поле. Похоже на то, думал Рашид, что если они замешкаются, разбирая другие варианты, кроме немедленного взлета, в игру вступит какая-то другая недобрая сила.
"Сантана" уже в течение нескольких поколений не квалифицировалась как транспортное средство. Должно быть, она давным-давно числилась в утиле, когда ее хозяин вдруг решил, что в ржавом корпусе корабля еще теплится жизнь и он может принести прибыль.
Красота тут вообще не ночевала. Когда портовый гравитолет доставил Джарвиса, Морана и их нового кока к космическому причалу, Рашид попытался понять, каково назначение "Сантаны"... Безуспешно! Корабль состоял из трех продолговатых "желудей", скрепленных друг с другом поперечными балками на передних и задних концах. В середине, между "желудями", высился длинный цилиндр, выдвинутый вперед. Двигатели и топливный отсек, догадался Рашид. Но почему спереди? Может быть, труба первоначально предназначалась для иного, нежели АМ-2, топлива? Да нет, исключено. Какой интерес переделывать сталь древнего динозавра? Никто не взял бы его на комиссию.
В одном из "желудей" находились служебные помещения и каюты экипажа, остальные два служили грузовыми отсеками. Жилой отсек казался столь же загадочным изнутри, как вся "Сантана" представляла собой головоломку снаружи. Рашид несколько раз заблудился, прежде чем нашел камбуз и свою каюту. Проходы были либо перегорожены, либо резко обрывались стенками, согласно причудливой фантазии нового владельца корабля.
Рашид миновал отсеки, набитые какими-то механизмами, к которым давным-давно никто не прикасался, - их, видимо, дешевле было изолировать от системы и оставить торчать на своем месте, вместо того чтобы разбирать и вытаскивать на свалку. Короче, приблизившись к своему "королевству", Рашид ожидал самого худшего. И все же оказалось, что он был слишком оптимистичен. Двухконфорочная плита, похоже, топилась дровами - такой она была древней.
Впрочем, видом своей каюты Рашид остался доволен. Конечно, в ней царила свинская грязь, но, по крайней мере, личная каюта. Привилегия кока.
Койка - если только продавленный тюфяк у стены заслуживал столь громкого имени - имела ремни безопасности. Рашид на полном серьезе, граничащем с абсурдом, решил, что обязательно пристегнется к койке перед взлетом. Таким образом, если "Сантана" рассыплется, а это, похоже, должно произойти очень скоро, он хотя бы обеспечит себя заметной издали кладбищенской плитой.
Рашид, скривившись, подумал, что это, безусловно, входит в число приключений, обещанных Пэттипонгом, и стал ждать взлета.
Космические корабли не скрипят в полете, разве что в фильмах каменного века да в неловких любительских кинозарисовках. Однако "Сантана" скрипела и кряхтела в пространстве, словно одушевленное существо. Да и сам Рашид слегка покряхтывал и постанывал.
До тех пор, пока не врубили Юкаву, "низ" находился, судя по показаниям генераторов Маклина, не меньше чем в полудюжине различных направлений. "Сантана" шла в атмосфере, и командир тянул ее на Юкаве - дьявольская потеря энергии, однако переход на АМ-2, когда эта калоша ползет сквозь воздух, был равносилен самоубийству.
Прозвучал зуммер вызова:
- Кухня, хватит греть задницу. Обед для офицеров через час. Затем - для команды.
Рашид вышел на камбуз, где его встретил Моран.
Сразу бросилось в глаза, что помощник капитана носит оружие. Моран провел кока к кладовке, отпер ее и предложил выбрать нужные продукты.
- На сколько персон готовить?
- Из этих запасов - на меня, шкипера и первого механика. Продукты для команды хранятся в другом месте. Рассчитывай жратву на двенадцать рыл.
Рашид не удивился, обнаружив, что продукты в запирающейся кладовке совсем не такие, как на продовольственном складе команды. Офицерский рацион был стандартным корабельным, в то время как съестные припасы команды состояли, похоже, из солдатских продуктов длительного хранения, таких просроченных, что экипаж давным-давно должен был взбунтоваться. Да. При подобной кормежке бунт неминуем.
Рашид прикинул меню из того, чем располагал. Он был классным поваром по части изготовления сносных блюд из дерьма. Гением кулинарии его считали по праву. Но ведь он не был богом!
Из специй оказался лишь какой-то слащавый тягучий синтетический соус. Соль... Так ведь все эти допотопные солдатские припасы, скорее всего, как обычно, законсервированы солью. Остальные приправы, имеющиеся в кладовой, за давностью лет потеряли всякий вкус и аромат.
Комбинируя дерьмо различных оттенков, Рашид состряпал нечто, похожее, как он надеялся, на рагу и поставил на плиту - вот и офицерский обед.
Как оказалось, лезть вон из кожи было совсем не обязательно. Джарвис дрых в своей каюте, вознаградив себя за усилия, которые пришлось приложить, чтобы заставить "Сантану" еще раз взлететь; Моран принял пищу - если безостановочное, в темпе конвейера, сметание в рот всего, что стояло перед ним на столе, можно назвать трапезой, и доблестным движением употребил салфетку. Первый механик - им оказалась угрюмая женщина по имени Д'Вин - поковырялась в тарелке, встала и опять исчезла в недрах двигательной установки. Она, как и Моран, была вооружена.
Затем пришло время иметь дело с командой. Страшновато...
Пока, правда, ничего - по крайней мере в течение шести вахт, до тех пор, пока члены экипажа не протрезвеют настолько, чтобы перестать появляться за столом и терпеть то, что он перед ними выставляет.
Время Рашида проходило за уборкой камбуза и в размышлениях о разных вещах.
Что он здесь делает? Или, вернее, почему он считает, что он там, где надо? Ответа не получалось.
Чистить камбуз!.. Моран отклонил просьбу Рашида, чтобы ему позволили надеть скафандр, задраить камбуз, стравить оттуда воздух и выпарить в вакууме жировой нагар, налипший повсюду.
- Во-первых, я не уверен, исправны ли клапаны-натекатели. Во-вторых, мне не хочется рисковать - а вдруг корабль развалится? В третьих, где гарантии, что мы потом сможем загерметизировать камбуз? В-четвертых, ни одна свинья здесь не оценит твоих усилий. И, в-пятых, ты вконец запудрил мне мозги. Убирайся с мостика и больше не вздумай найти повод для безделья.
Рашид вышел.
Этим вечером Моран со злым видом выдавил из себя похвалу - его ужин оказался вкуснее, чем обычно. Рашид мягко пояснил, что воспользовался новой приправой. Глюкоза, кетоновые тела, минеральные вещества, жиры, креатин... Он не успел упомянуть про мочевую кислоту, когда Моран велел ему заткнуть пасть. Может, и к лучшему.
Команда, протрезвев, узрела в Рашиде своего нового врага и сосредоточилась на войне с ним. На корабле было абсолютно нечего делать, разве что молиться о посадке, когда наконец можно будет смотать удочки. Этот опечатанный груз... он еще принесет им хлопот - в свое время. Порт назначения, пока неизвестный... Наверняка какая-нибудь дыра - "Сантана" возила только такие грузы, которые больше никто не брал и с которыми никто, кроме самых отчаянных, не высаживался.
Офицеры... Джарвис неизменно находился в одном из трех состояний - либо он был пьян и невидим, либо видим, но все равно пьян, либо же - трезвый - торчал, съежившись, на своем мостике, подобный тени.
Моран... По милости этого суки-помощника вряд ли можно надеяться, что в изоляторе остались еще медикаменты. Рашид даже любовался - умом, конечно, не сердцем - повадками Морана. Старпом был неспособен отдать приказ, не подкрепив приказание зуботычиной. Иногда боль от удара не утихала час, иногда - целые сутки. Однако он никогда не выводил человека из строя так, что тот не в силах был стоять вахту.
Д'Вин... Ей все было до лампочки; она занималась лишь двигателями. И ко всем из команды была равнодушна. Влезала в одну щель и вылезала из другой, вся в моторной смазке...
Время трудное для каждого звездоплавателя-дальнобойщика. Вот и отводят душу на коке. Почему-то он ответственен за те помои, которыми их кормит. Никому дела нет, что бедолага ступил на борт всего за час до отлета...
Рашид, сколько мог, не обращал внимания на недовольство, оскорбления, а впоследствии и угрозы. Но потом произошли следующие события. Неожиданно в переборку над головой Рашида ударилась миска; вдогонку за ней полетел метатель. Кто-то подскочил к Рашиду с ножом. Нож тут же был разломан на два куска, и Рашид попытался сделать то же с его хозяином. Еще два члена команды прыгнули на Рашида и поймали стойку для сушки посуды.
"Исключительно живучие ребята", - подумал Рашид уже в середине вахты, услышав, как под его дверью завозились, пытаясь встать. Когда инцидент был исчерпан, он вызвал свободных от вахты и велел перенести "мстителей" в изолятор. Накладывал повязки, как умел. Чтобы поправить свернутый на сторону нос одного из них, не было ни приспособлений, ни знаний; Рашид успокоил себя тем, что это будет не первый и не второй, а по крайней мере десятый человек с кривым румпелем на борту. Третьему он вправил ногу, а на следующий день, когда Моран стал грозиться посадить вышедшего из строя на гауптвахту, упросил помощника приписать его на время к камбузу для кое-какой помощи.
Делать в полете было почти совсем нечего. На нормальном корабле в это время проводится обслуживание техники, обработка груза и так далее, и тому подобное... На "Сантане" это никого не заботило. Отдрай ржавчину на своем участке - и гуляй по всему кораблю, где хочешь. Это-то и было паршиво - команде, свободной от вахты, задавали слишком мало работы. Моран был просто драной задира, а не помощник капитана; лишь бы подчиненный не попадался ему на глаза да вовремя выходил на вахту, на остальное ему было наплевать. "Очень, очень глупо", - думал Рашид.
Обстановка все более накалялась. Команда перестала жаловаться вслух, люди ходили угрюмые. Они собирались по двое-трое в коридорах и пустующих помещениях, очень тихо беседуя друг с другом. Эти беседы могли быть лишь об одном: либо об убийстве, либо о мятеже. Либо о том и другом сразу.
Рашид, прячась за большим котлом, пытался следить за такими группками и подслушивать. Как он понял, заводилами были трое. Сначала они скрывались в тени, но потом ему удалось их выследить. Один был из той компании свободных от вахты, которые недавно напали на Рашида. Все, что интересовало Т'Орстена - так его звали, - это буза; он провозгласил, что главным актом его представления станет буза на камбузе. Он мечтал мелко-мелко нашинковать корабельного повара, лишь только представится удобный случай.
Вторым вожаком было существо женского пола, драчливое от природы, по кличке Хулиганка. Бедняжка чувствовала себя несчастной оттого, что Моран сильнее и дерется больнее, чем она.
Третья приводная пружина, тоже слабого пола, была устроена посложнее. Техник-моторист Питкэрн. Она старалась не отличаться от других, и в большинстве случаев ей это удавалось. Но Рашид распознал нотки некоей образованности, звучавшие в ее речи. Он стал обращать внимание на женщину, и это было замечено.
Как-то раз Рашид наткнулся на нее, когда выходил из своей каюты.
- Я хотела бы поговорить с тобой насчет обеда, - начала она и указала на переговорное устройство.
- Все в порядке, - ответил на ее знак Рашид. - Моран или кто-то другой вставил туда индуктивный датчик, но теперь он больше не действует.
- Не слишком ли умно для работника котлетного фронта?
- Почему? Просто осторожность...
- Член ПДТ?
Рашид отрицательно покачал головой:
- "Гороховые Линии" не нанимают членов профсоюза. По крайней мере, тех, кто хвастается профбилетом.
- Вроде тебя?
- Трудновато оставаться активистом, сидя на берегу пару лет. Кроме того, в тех местах, где я работал, организация профсоюза была немного рискованной затеей.
Любопытство Рашида в отношении Питкэрн было удовлетворено. Профсоюз докеров и транспортников, сокращенно ПДТ, переживал трудные времена. Он был известен как воинствующая, необъяснимо агрессивная организация. Задыхающаяся экономика Империи давала начальству все возможности не только навязывать любому нанимающемуся в космопорт контракт с обязательством неучастия в профсоюзе, но и составлять черные списки профактивистов и организаторов.
- Я вот о чем хотела поговорить... Все это дерьмо больше невозможно терпеть, - произнесла Питкэрн. - Если Моран не забьет нас до смерти, так Джарвис с перепою наведет корабль прямым курсом на черную дыру.
- Бунт - не самое лучшее средство исправить положение.
- Никто о бунте и не говорит. Пока.
- А какие еще варианты у вас... у нас имеются? Я не вижу, чтобы какая-нибудь согласительная комиссия выглянула из норы, где она прячется.
- Ишь какой шустрый, - усмехнулась Питкэрн. - Просто люди еще не созрели для этого.
- И сколько же человек входит в комитет по претензиям?
- Десять. С тобой будет одиннадцать.
- Неплохой старт. Но на деле с нами слишком немногие. Поднять черный флаг - значит лишиться выбора. Особенно если в борьбе будут убиты или выброшены за борт офицеры. Начальство непримиримо относится к таким вещам. На нас объявят сезон охоты - бессрочный сезон, и в конце концов мы все спляшем на рее.

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

- Ты так говоришь, будто уже разок пробовал.
Рашид открыл было рот, чтобы сказать: "Ну да, окало тысячи лет тому назад", - но осекся. Откуда, к черту, это все прет? Он же не Мафусаил.
И он ответил иначе:
- Приходилось читать... Ну ладно, допустим, такого логического завершения не будет, мы победили, дерьмо сгинуло. Что дальше? Корабль в наших руках. На борту примерно половинный запас горючего. И еще груз. Что это нам даст? Наша калоша плохо подходит для занятия контрабандой, а единственное место людей, вставших на путь пиратства, - мультфильмы.
Рашид помолчал, затем продолжил:
- Положим, мы направились в гавань контрабандистов и сумели ее найти. Что делать с кораблем и грузом? Или того лучше: что это будет за место? Какая дыра? Пустыня с каннибалами или что-то наподобие, где мы наконец подвесим Морана вверх тормашками, уйдем с корабля и заживем припеваючи с тем барахлом, что привезли?
- Да, любопытные вопросики, - произнесла Питкэрн после раздумья. - Нам нужно больше денег. С тем, что мы имеем сейчас, ничего не выйдет. Проблема - как не попасть впросак, не сойти с ума... Да еще кровь на корабельных переборках...
- Ты носишься со своим профсоюзом, как... Всего лишь двенадцать болванов. Мне кажется, у тебя не будет особых проблем, удерживая их под каблуком, - сказал Рашид.
- Какое-то время, - кивнула Питкэрн, - я смогу это делать. Однако не вечно же они будут такими послушными. Нам нужна дополнительная информация, и побыстрее.
Четверо корабельных суток спустя новая информация появилась. Портом назначения был Каиренс, а точнее, его столица - Дьюсабл.
- Скверно, - заключила Питкэрн. - Я вела там оргработу. Минут двадцать. Если в этой проклятой планетной системе и есть хоть один сравнительно честный работяга, то мне он не встретился... или она, или оно. Да вдобавок у них страшное засилье праведности. Если мы покинем корабль в этих местах, то сядем на мель и просидим долго-долго. Тебе известно что-нибудь о Дьюсабле?
Рашид почти уже сказал "нет", но осекся, потому что совершенно неожиданно почувствовал, что знает чертову тучу всяких разностей про Дьюсабл и его общественное устройство. Правда, он никак не мог вспомнить, был ли он когда-нибудь в Капроне или читал о нем...
- Знаю немного, - соврал он. - Так, чуть-чуть. Теперь очень неплохо выяснить, что за груз мы везем.
- Я спросила у Морана и схлопотала по зубам.
- Боги помогают лишь тем, кто сам себе может помочь.
- Ну и молись своим богам! Что касается меня, я придерживаюсь Джека Лондона. Мы потихоньку пройдем сквозь шлюз, заблаговременно отключив сигнал тревоги. Моран будет пялиться на негорящую лампочку, а мы побудем снаружи, пока не придумаем, как добраться до места, где есть воздух.
- Шлюзовой сигнал отключен уже с неделю. Я точно знаю, что по крайней мере один скафандр не протекает, и прямо сейчас проверю второй.
- Здорово! Просто отлично. Сначала "подслушка", теперь шлюзовой сигнал тревоги... Да ты не кок, а шпион экстра-класса! Хорошо. Сейчас первая вахта. Моран дрыхнет, как труп, и будет спать, если никто не станет ломиться в его каюту.
Тихо, как только могли, они пробрались в воздушный шлюз. Рашид сморщился от режущего уши свиста воздуха и воя привода крышки люка. Беглецы вылезли наружу, стараясь не греметь подошвами присосок по корпусу. Питкэрн нацелила приспособление для метания кошки и спустила курок; фал зацепился за поперечную балку. Перебирая по веревке руками, они добрались до грузового отсека и залезли внутрь, затем открыли забрала, разыскали ломики и принялись за распаковку.
- Благослови меня, проклятую, пресвятая Матерь Божия! - ахнула Питкэрн, когда они победили крышку первого ящика. - Значит, есть на Дьюсабле кто-то, на кого праведность не давит.
Трюм был набит роскошными товарами: деликатесы, ликеры, дорогие вина... Целый ящик с драгоценностями.
- А нас держали на помоях, когда все это было рядом! Я уж постараюсь не упустить счастье! Сорву маску с Морана и дам приказ о его изгнании с борта. А дальше?
- Интересно... - Рашид осматривал коробки. - Обрати внимание: нигде нет имени заказчика, ни на одной наклейке. Только лишь "Согласно инструкциям по перевозке, данным капитану".
- Ну и отлично. Так что же дальше делать-то?
- Наверное... Я думаю, бунтовать.
- Теперь это действительно легко устроить. А что мы сделаем с товаром? Контрабандисты неплохо заплатят за такое.
- Может, это и вариант. Сначала бунт, вопросы потом. * * *
Бунт прошел безболезненно - в широком смысле этого слова, конечно. Приказы Рашид получал четкие и ясные, потому что из двенадцати заговорщиков действовали лишь четверо - те, которые неокончательно свихнулись.
С Джарвисом все вышло просто. Хулиганка, когда была ее вахта на мостике, дождалась, пока капитан не утомится торчать в форменном кителе, увешанном тяжелым оружием, и не повесит свою амуницию на гвоздь... В тот же момент Джарвиса и приложили. Точнее, к затылочной части черепа капитана, туда, где расположен продолговатый мозг, был с известным размахом приложен кусок мыла, засунутый в чулок. Кэпа отнесли в каюту и, поискав там оружие и взяв запечатанные инструкции по перевозке, заперли.
Моран потребовал чуть большего напряжения сил. Одна из служащих, избранная на это дело за худобу, замаскировалась под трубопровод, проходящий над дверью в каюту Морана. Когда тот, разбуженный по вызову на вахту, выходил из своей каюты, она прочла короткую молитву и свалилась ему на голову. Взрыв брани, происшедший прежде чем Моран собрался размазать "наживку" по всему коридору, дал Рашиду, Питкэрн и Т'Орстену достаточно времени, чтобы упаковать Морана в сеть. Как-то случайно вышло, что в борьбе старпома ударили киянкой по голове, и Моран отключился.
Они знали, что в его каюте обязательно спрятано оружие, поэтому заперли помощника в пустовавшем помещении. Опреснитель там действовал, а еду просовывали через узкую щель под дверью.
Рашид потрогал пальцем свою разбитую губу и отправился в недра двигателя искать Д'Вин. В руке он держал "пушку" Морана - совершенно бессмысленный предмет. Д'Вин угроз просто не понимала. Единственное, о чем она попросила, так это, когда бунтовщиков поймают и станут пытать, чтобы они рассказали, что она оказала сопротивление.
- Мы не намерены представать перед судом, - сказал ей Рашид. - Но в случае чего обещаю поддержать вашу честь. * * *
Мятежники держали военный совет в офицерской столовой. Перед этим Рашид и Питкэрн с удовольствием подобрали меню для праздничного стола. Спиртного взяли по полбутылки на человека, хотя Рашид думал, что это многовато.
Он был прав. Однако Питкэрн сделала так, что только она и повар носили оружие. Т'Орстен замычал от ярости, услышав, что онн е сможет вышвырнуть Морана за борт,н есможет закатить оргию с шикарными блюдами и напитками,н есможет отомстить Д'Вин...
Рашид дал ему немного порычать, но когда увидел, что вместо того, чтобы спустить пар, Т'Орстен, наоборот, заводится и становится просто наевшимся мухоморов берсерком, оглушил его. Т'Орстена посадили в помещение, соседнее с "камерой" Морана, а затем все вернулись обратно в столовую.
Рашид распечатал инструкцию по перевозке, прочел, поднял брови и передал бумаги через стол Питкэрн.
- Похоже, из этого ясно, что делать дальше, - сказала она, немного побледнев. - Надо искать скупщика, побыстрее сдать корабль вместе с грузом и смотаться куда подальше.
Она прочла вслух:
- "Посадка в секторе Бе-бе, посылка сигнала Бу-бу (широковещательный, скоростной). Выгрузка груза только персоналом, имеющим полномочия лично от тирана Йелада, ниже образец его подписи". Да это хозяин целой планетной системы, черт подери! А мы просто заберем его игрушки. Милое дело!
Тут в мозгу Рашида что-то зашевелилось. На самом дне. Йелад, Йелад...
- Пролетарии отдельно взятой "Сантаны"! - провозгласила Питкэрн напоследок. - У вас есть все, чего можно лишиться, в том числе и своих цепей.
- Нет, - сказал Рашид. - Нет. Я думаю, надо доставить груз по назначению.
И, не обращая внимания на выпученные глаза и разверстые от удивления рты, он взял бутылку и налил себе праздничного напитка. Дела, похоже, пошли совсем неплохо...

Глава 21

Тайный Совет со смятенной яростью отреагировал на ограбление конвоя, перевозившего АМ-2. Преступление против Империи -их Империи - выглядело тем более ужасным, что они сами крали горючее. Добавьте к этому чудовищную цену в деньгах и жизнях, все те надежды, которые они связывали с многими сэкономленными месяцами времени, что должна была дать перевозка грузов с помощью АМ-2, и наконец испытанное ими унижение от того, что кучка пиратов побила имперские вооруженные силы.
Весь ход нападения был - загадка на загадке. Замешаны ли в нем хондзо собственной персоной? Никто не знал. Краа предположили, что они были недалеки от истины, когда выдвинули против хондзо обвинение в заговоре с целью убить их. Состав налетчиков также был совершенно загадочным. Что бхоры делали так далеко от дома? Мэлприн не сомневалась, что они всего лишь наемники. Добавочный вес ее аргументам придавало то, что человек, мелькнувший на экране во время террористической вылазки бхоров, был опознан: Стэн. Опознан в маленьком человечке, одетом в гражданское платье, при игровой войне заговорщиков; экс-"Богомол", многолетний сотрудник и, вероятно, близкий друг человека, которого они долгое время считали мертвым, - маршала флота Яна Махони, замышлявшего убить их еще на Земле. Связывая Стэна и Махони воедино, большинство членов Совета были уверены, что последний и есть источник, пусть и находящийся за занавесом, всех их проблем.
Они старались не выпячивать причины противостояния - такие, например, как и весьма большую вероятность, что Махони подозревает их в убийстве Вечного Императора. Поэтому они очень осмотрительно клеветали на Махони, особенно в присутствии новенького в их руководящем органе - полковника Пойндекса.
Если последний и предполагал, что его коллеги страдают манией преследования, то держал это про себя. Он вошел в Тайный Совет, вполне готовый пользоваться своей властью над меньшими мира сего и, никогда не забывая об этом, не делал попыток умерить злобу Совета.
Тайный Совет жаждал увидеть головы на шестах, и немедленно.
Пойндекс использовал все свое умение, чтобы расширять непрерывную "чистку". Был составлен новый, значительно больший список подозреваемых. Разосланы охотники, дабы выследить заговорщиков и предать "быстрому суду". Пойндекс тщательно следил, чтобы на охотничьих ордерах как можно реже появлялась его подпись; в крайнем случае, после всех остальных.
Чистка редеющих рядов союзников Совета шла не очень успешно. Многие жертвы имели друзей и связи в кругах, принимавших решения, и Пойндекс знал, что с этим ничего нельзя поделать. Он логично рассудил, что Совет необходимо удовлетворить задолго до того, как он сам начнет захлебываться пролитой им кровью, и прилагал все усилия, раздувая список подозреваемых за счет лиц, не имеющих существенного значения.
В одной лишь области он осторожно сдерживал вожжи. Когда Совет начинал выискивать новые мишени из числа тех, кто воровал АМ-2, Пойндекс осаживал назад.
- Мне кажется, с этим делом надо повременить, - говорил он.
- Но по каким причинам? Назовите хоть одну! - горячился Ловетт.
- После инцидента с хондзо, - пояснил Пойндекс, - даже дураку ясно, что реальная цель вашей атаки - АМ-2. И что они не виновны ни в каком заговоре.
- Я разделяю ваше мнение, - произнесла Мэлприн.
- Проклятье! - взорвалась одна из близнецов Краа. - Что такое хондзо, что такое дюжина хондзо для простого обывателя? Горстка машущих кулаками - и все! Каждая собака знает это. Они не пользуются особой симпатией.
- Возможно, - кивнул Пойндекс. - Но если мы сразу же нападем на другую систему, богатую АМ-2, независимо от объявленного повода, наши союзники почувствуют себя потенциальными мишенями.
- И правильно, - сказала толстая Краа. - Мы с сестрой можем предложить хороших кандидатов.
- Ни капли не сомневаюсь, - ответил полковник Пойндекс. - И, я думаю, ваши данные необходимо будет пустить в дело. Только не сейчас. Пока еще не время. Иначе мы потеряем слишком многих из тех, кто нас поддерживает.
Все сочли его совет мудрым. Однако, чтобы укрепить свои позиции, Пойндекс предложил несколько особо кровавых акций; это очень помогло удержать Совет в относительном спокойствии. Пойндекс также содействовал Совету в его огромных усилиях по привлечению к правосудию виновных в кражах АМ-2.
Пойндекс учуял и гнилую рыбу, которую Совет пытался спрятать. Это был Ян Махони, бывший шеф того же отдела разведки, которым сейчас командовал Пойндекс. Очень интересно! Был ли этот Махони просто жулик? Возможно. А возможно, и нет. Почему коллеги так боялись старого адмирала?
Пойндекс был уверен, что вскоре он узнает потаенные пружины всего этого и ответ будет полезен для него. А тем временем, как новый член Совета, полковник прилагал максимум усилий, чтобы ему угодить.
Кроме Пойндекса в Тайном Совете была еще одна сравнительно довольная делами личность: Кайс.
Работая в Совете, он не был в силах скрывать свою скуку. Его ни на йоту не интересовало, что из всего этого получится, хотя Кайс и старался казаться заинтересованным и высказывал свое мнение в дебатах, когда его на это толкали. Но в тот день повышенной злобливости он получил очень хорошие новости.
База данных его необычайного компьютера наполнилась, так сказать, до краев - не без помощи Лаггута, Пойндекса и целой толпы выведывателей и разузнавателей. Компьютер перемалывал данные неделями и вот наконец выдал все факты, слухи и полуслухи, которые могли послужить обнаружению Вечного Императора.
Кайс почти боялся задать вопрос компьютеру. Верить, как верил он, конечно, очень хорошо, но ведь вера - не конкретные факты. Как ученый-исследователь, Кайс знал это лучше, чем кто бы то ни было. Не безумно ли - быть уверенным, что Вечный Император не умер? Верить, вопреки известному, невзирая на свидетельства очевидцев, на то, что убийство было заснято на пленку?..
Ответить на эти вопросы мог только компьютер. В него ввели данные о предыдущих покушениях на Императора со всеми подробностями.
Ну а вдруг окажется, когда Кайс даст запрос, что программа компьютера непростительно слаба? Кайс с определенностью знал, что если сейчас он не совсем свихнулся, то такой исход обеспечит ему психолечебницу. Но если он не задаст свой вопрос, то никогда не услышит ответа...
Кайс ощущал себя в положении человека, кому сказали, что его жизнь и смерть предрешены, и чтобы узнать судьбу, он должен всего лишь взглянуть в магический хрустальный шар. Заглянуть в него было так же трудно, как и не сделать этого.
В конце концов Кайс принял решение.
Компьютер выдал ответ: с вероятностью девяносто процентов Вечный Император жив.
Узнав такие новости, Кайс был готов действовать. * * *
Далеко-далеко от этих мест имелось еще одно существо, испытывающее чувство необычайного счастья.
После встречи с Махони сэр Эку очень много работал. В то время как его ассистенты корпели на легальных направлениях, древних и современных, он осторожно закинул удочку согласно предложению Стэна о том, что необходимо создать беспристрастный трибунал для допроса Тайных Советников по поводу убийства Вечного Императора.
Конечно, такой вопрос не мог прозвучать прямо. Однако, работая с узким кругом систем и организаций, где гарантировалось отсутствие утечки даже намека на информацию о его нелояльности, сэр Эку чувствовал, что бродит где-то на удалении от своей цели.
Он знал, что если организация такого трибунала объявлена, должны быть лица, которых он сможет убедить присоединиться к акции. Это наверняка очень трудно, но отнюдь не невозможно. Однако прежде чем начинать подобные переговоры, манаби нуждался в законном базисе для такого органа. Иначе все дело становилось бессмысленным.
И сэр Эку нашел нужный прецедент.
Как он и предполагал, ответ пришел из времени первых дней Империи. Это было тысячелетия назад, так давно, что большинство из того, что называлось сегодня Империей, не существовало. Места ныне густонаселенные, считающиеся самым центром, тогда были дикими пограничными районами, где и не ночевали закон и порядок. Могло пройти лет шесть, а то и больше, прежде чем в такой район прибывал имперский выездной судья, чтобы разрешить местный конфликт.
Вечный Император отлично знал, что нельзя откладывать решение ситуации до момента, когда нарыв созреет. Поэтому он стимулировал создание местных магистерских советов, уполномоченных решать практически все гражданские проблемы. Решение такого совета могло быть опротестовано в апелляции к региональному имперскому губернатору, но срок слушания ее был столь чудовищен, что мало кто пользовался этой возможностью.
В случаях серьезных, угрожающих жизни преступлений Император был много более осторожен. Сэр Эку читал его опасения между строк. Тюрьмы и казни легко становились инструментом мести. Непохоже, что Император сильно беспокоился о моральной стороне дела, просто он не хотел, чтобы нераскрытые преступления вели ко все большей нестабильности, кровавой вражде и распространению войн.
По этой причине магистерские советы были ограничены в своих полномочиях. Если перед советом представал подозреваемый в серьезном насильственном преступлении, совет лишь уточнял, имело ли место преступление на самом деле, квалифицировал его и определял, ответственно ли лицо, представшее перед советом, за это преступление. Для получения доказательств магистерский совет был уполномочен вызывать свидетелей, в том числе - силой, если необходимо, арестовывать подозреваемых и подвергать репрессиям тех, кто противодействует следствию. А если преступник считался особо опасным. Совет имел право задерживать его в тюрьме до тех пор, пока не прибывал имперский судья для рассмотрения дела.
Система работала настолько хорошо, что Император поддерживал ее существование много сотен лет. Посему сэр Эку имел миллионы прецедентов, на которые мог опереться.
Законодательный инструмент он нашел. Единственное, в чем он теперь нуждался, - это судьи.

Глава 22

Огромное существо в полицейской форме расхаживало по доку. Коп был в очень плохом настроении. В дальнем конце площадки молчаливо стояла корявая "Сантана". Люки ее оставались накрепко задраенными, несмотря на все усилия заставить кого-нибудь оттуда - хоть кого-то! - откликнуться.
Лейтенант Скиннер бормотала непристойности - шепотом, бросая мрачные взгляды на бездельничающих рабочих, которые нагло посмеивались над ее затруднением. Поганая команда штрейкбрехеров помалкивала. Если юмор толпы перерастет в насилие, им неоткуда ждать помощи - слишком далеко они забрались. Экономические меры тут не срабатывали. Профсоюз докеров и транспортников слишком силен и карман у него чересчур глубокий даже теперь, во времена ужасающей безработицы.
Скиннер никак не могла взять в толк, что же произошло. Капитан отделения сказал ей, что работа предстоит плевая. Небольшая услуга тирану Йеладу, и вдобавок она зачтется в послужной книжке лейтенанта Скиннер.
Все, что от нее требовалось - извлечь груз из "Сантаны". Кое-какие "приватные" вещицы тирана. Как обычно, Скиннер могла по своему усмотрению выполнять эту работу. То, что лейтенант решила использовать для этого рабочих, не состоящих в профсоюзе, вряд ли необычно и не могло выглядеть провокацией. В подобных случаях подрядчик приходит к служащему соответствующего профсоюза, и тот оценивает, сколько народу необходимо для выполнения работы. Взятка устанавливается как удвоенная их оплата; затем штрейкбрехеры допускаются к выгрузке, а служащий профсоюза распределяет деньги между теми, кто обычно обрабатывает тюки. Хороший вкус держи при себе. Это единственное правило. Скиннер несколько раз сама "подцепляла" таких подрядчиков, находясь при исполнении обязанностей по обеспечению правопорядка на Дьюсабле.
Но что, черт побери, все-таки произошло? Они подкатили к грузовому кораблю, а оттуда никто не показался. Скиннер дала нетерпеливый гудок - мол, что застряли? Безответно. Еще гудок, и снова нет ответа. Что за игры? Денег достаточно, чтобы заплатить всем, начиная от шкипера "Сантаны"...
Из своей конторки вышел служащий профсоюза. Глаза темные, словно дерьмом налиты.
- Убирайтесь отсюда! - выкрикнул он.
- Что за черт? Мы ведь договорились, ты что, забыл?
- Конец договору. Единственная причина, что я еще разговариваю с вами, вместо того, чтобы послать ребят начистить вам рожи, это ваши деньги. Вот я и предупреждаю по-хорошему - убирайтесь сейчас же!
Скиннер начала раздуваться, чтобы более убедительно походить на стража порядка, хотя и так была весьма внушительных пропорций. Однако прежде чем она успела довести свой гнев до нужного накала, раздались приветственные выкрики. Лейтенант стремительно повернулась, чтобы встретить грудью новую напасть, - и остолбенела с разинутым ртом.
Здесь был солон Кенна! Он шел, окруженный помощниками, в большой толпе докеров, а рядом суетились телевизионщики из новостей. Полубог. Скиннер знала, что наступил момент, когда ей надо исчезнуть из виду. Нынешний год - год выборов. Конкретно выборы должны состояться через две недели, отчего положение становилось еще более щекотливым. Особенно из-за того, что Кенна был противником Йелада на выборах. Чертов отделенный капитан! Скиннер поспешила ретироваться.
Солон Кенна занял позицию перед кораблем. Это был крупный пожилой мужчина, носивший свой огромный живот, как подобает закаленному политику. Нос его распух от многочасового общения с батареями бутылок, однако глаза смотрели живо и реакции были быстры. А еще он отличался широченной улыбкой - как у лягушки, заглатывающей добычу.

Предыдущая страница 21 Следующая страница


Возвращение императора 22

Повернувшись к любимым своим телерепортерам, Кенна включил улыбку на полную мощность.
- Я не буду больше говорить о вероломстве моего оппонента. Пусть вместо меня говорят факты. Сами за себя. Скоро они заговорят, скоро! Сейчас я объясню бедным, но честным труженикам там, внутри, с которыми так дурно обошлись, что они среди друзей, и они появятся с чудовищными доказательствами алчности тирана Йелада.
- Погодите секунду, босс, - произнес репортер. - Вы уверены, что хотите говорить о вероломстве? Я имею в виду, что, назвав один раз половую тряпку валяющимся мешком, можно зайти очень далеко. Впрочем, не знаю. Слова имеют разные значения. Люди могут подумать, что вы пошутили.
- Не берите в голову, - ответил Кенна. - Напишите так, как считаете нужным. Я полагаюсь на ваше профессиональное чутье.
- Еще вопрос. Зачем мы вызываем этих парней? Мы ведь не считаем, что они мятежники, правильно? Я хочу сказать - вы это не подразумеваете?
- Совершенно нет. То, что мы здесь видим, - несправедливость в чудовищной форме.
Солон хотел продолжить, но в это время из толпы докеров раздались радостные возгласы: грузовой люк корабля открылся и из него вышла измочаленная команда.
Рашид стоял в стороне, наблюдая с профессиональным интересом за разворачивающимися событиями. Питкэрн держалась как главный объект для интервью. Остальные бунтовщики внимали кивкам и подмигиваниям Питкэрн и Рашида, уверенные, что все они сделали доброе дело.
Но гвоздем программы был незаконный груз. Кенна осматривал его с видом ценителя. Выражение лица солона менялось от скорбной печали до гнева и негодования на жадность тирана, транжирящего скудные запасы АМ-2 на предметы роскоши, в то время как остальное население умирает от голода.
"Неплохо, - подумал Рашид. - Пусть даже парень и проявил скверную привычку бросаться причудливыми словами, когда не надо. Не так уж важно, что он злоупотребляет языком. Те, которым он предназначил свою речь, не понимают этого. Они могут обидеться только потому, что он действует слишком уж с помпой. Между прочим, он почти заглотил наживку".
Рашид еще раз удивился, откуда он так много знает о подобных вещах, но загнал свое недоумение вглубь со странным ощущением, что за ним кто-то или что-то наблюдает издалека.
Он заметил, что Питкэрн указывает на него. Кенна поглядел и улыбнулся волчьей усмешкой. Рашид не понял, что это значило, однако вскоре все выяснилось. Солон жестом велел съемочной группе отойти и направился к нему. Рашид решил не мельтешить и играть теми картами, которые выпали.
Кенна навис над Рашидом, освещая полдока своей улыбкой.
- Как дела, друг? Я - солон Кенна, смиренный слуга этих несчастных трудолюбивых созданий.
Затем, когда Рашид пожимал протянутую руку, Кенна придвинулся поближе и прошептал:
- У меня есть несколько слов к прибывшим. Нам необходимо поговорить - позже.
- Да, вы правы. Надо поговорить. * * *
Система Каиренс состояла из примерно дюжины малонаселенных сельскохозяйственных миров и одной большой портовой планеты - Дьюсабла. Именно здесь Танз Сулламора испытал свою вторую фортуну - в кораблестроении. Заводы, в три смены грохотавшие во время войны, были теперь безлюдны. Кризис с АМ-2 поразил практически весь Дьюсабл.
Топливный кризис - это скверно для какого хочешь мира. Но для Дьюсабла он явился настоящей катастрофой, потому что планетная система Капрон была дремуче отсталой. Теперь здесь существовала одна лишь индустрия - политическая. Вряд ли было хоть одно существо на планете, не считавшее, что смысл его пребывания в сем мире - попечительство и руководство. Руководить желали все - от судомойки и швеи до полисмена и предпринимателя, от девочки для увеселений и до регионального начальства. Ну и, конечно, сам тиран Йелад тоже был попечителем.
Политическая система здесь была громоздка и продажна до самой верхушки, но действовала веками, причем неплохо.
Йелад правил уже тридцать лет. Его влияние было настолько велико, что, казалось, он абсолютно непобедим. Хотя пусть он и выигрывал с легкостью каждые четыре года на выборах, это не означало, что его оппоненты так уж беспомощны.
В системе государства были провозглашены "противовесы" и органы контроля, но это ничего не давало, так как все эти институты отличались не меньшей коррумпированностью. Ниже тирана Йелада стоял Совет солонов. Каждый его член вел группу регионов-отделений; избирателей, живших там, он опекал, давал им работу, советы и помогал своим влиянием. Хороший солон делал так, чтобы никто не оставался без его опеки. Если у кого-то возникали затруднения с деньгами на продукты, он направлялся к капитану отделения. Туда же шли супруги в случае пьянства или грубого поведения другой половины. Каждому гарантировалась бесплатная койка в больнице. Налоги были вообще отменены.
Вместо этого повсюду текли реки взяток. Из рук проститутки в руки сутенера, оттуда - к полицейскому. Полисмены тоже платили - за проезд в богатые курортные зоны, где можно поживиться. Еще они платили за звание, делавшее их стоящими выше по лестнице получения взяток. Боссы гангстеров платили в два конца: с одной стороны - полиции, а с другой стороны - политикам. И все они платили капитанам отделений, которые, в свою очередь, пополняли кошелек солона, контролирующего данный регион.
Солоны делились поступавшими деньгами с основными лидерами, которые реально руководили всем. Примером такого лидера и являлся тиран Йелад. Он пришел к власти как реформатор, так же, как и тиран, бывший у власти до него.
В нынешних выборах новым многообещающим реформатором стал солон Кенна, президент Совета солонов и злейший враг Йелада. Сила Кенны проистекала от профсоюзов, в частности, ПДТ. Вот почему после трех неудачных попыток встать у кормила Кенна был убежден, что в этом году удача ему улыбнется. Орды безработных являлись его ударным кулаком. Кенна тузил этим кулаком Йелада более полугода. Но сейчас, за две недели до конца матча, требовалась чистая победа. Если Кенна не сумеет достать противника нокаутом, то сойдет с дистанции своего столь долгого забега; разве что чудо поможет ему.
Кенна надеялся, что таким чудом станет Рашид. И, чем дальше они беседовали, тем крепче росла в нем уверенность в этом.
Рашид спросил его о положении с финансами - насколько полон кошелек предвыборной кампании Кенны?
Тот ответил - денег достаточно. Рашид покачал каловой и посоветовал ему набрать больше, намного больше. Кенна спросил - зачем.
- Первый закон, - ответил Рашид. - Деньги - материнское молоко политики.
Такой ответ сказал многое. Этот человек явно не новичок в политике. Кенна видел слишком много кампаний, проигранных по причине нехватки денег. Рашид, очевидно, опытный деятель уличного масштаба, который понимает, как игра ведется - от самого верха и до самого низа, вплоть до сточной канавы.
Кенна обнаружил, что ему легко быть откровенным с Рашидом, потому что... Потому что тотпонимает , черт набери! Парень понимал!
Следующий вопрос, однако, вернул солона к действительности.
- Почему вы рассказываете мне все это? Чего от меня ожидаете? Я всего лишь корабельный повар и, в известном смысле, повар мятежный.
- Перестаньте, - прервал его Кенна. - Бросьте это. Здесь вы среди друзей. Кроме того, я уже в курсе. Я знал о вас, когда вы еще находились в полете.
- Кто вам рассказал?
Рашид решил, что это проверка - значит, он клюнул.
- Имя я не могу назвать прямо, - ответил Кенна. - Вы знаете это так же хорошо, как и я. Информация дошла до меня... по теневым каналам. Мне сообщили, что прибывает "Сантана", причем с таким грузом, который я, если не желаю свалять дурака, должен проинспектировать. И, что самое главное, меня предупредили, что на борту присутствует человек, играющий роль судового кока. Он - великолепный политический стратег.
Кенна взглянул на Рашида и продолжал:
- Я не могу рассказать вам, как мы взаимодействуем. Вам достаточно знать, что есть очень влиятельные лица вне нашего мира, поддерживающие нас. И что спасение - на этом пути.
Рашид размышлял. Почему-то все это ему было небезразлично. Еще он удивлялся, отчего лица из внешнего мира не проинформировали также и его. Но он похоронил эту мысль.
Это была еще одна проверка, может быть, последняя.
- О'кей. Договорились. Я поднимаюсь на борт.
Кенна глубоко, с облегчением вздохнул.
- Кто еще участвует в забеге? - спросил Рашид.
- Только один соперник. Солон Уолш. Он не имеет шансов, хотя и искусен в политике так, будто занимался ей с рождения. Но он молод. И глуп.
- Каков его главный пункт?
- Реформа, - сухо произнес Кенна. - Он пытается похитить моих сторонников, как я догадываюсь. Ведь реформа - этомоя платформа. Уолш явно не в силах выработать свою собственную идею.
- По всей вероятности, за ним стоит Йелад, - сказал Рашид. - Предназначение Уолша - отвлечь от вас сторонников.
Кенна испугался, но заставил себя сохранить спокойствие. Это было единственное, что он мог сделать.
- Хорошо... Вот как мы будем действовать, - произнес Рашид. - Нам нужны три вещи. Во-первых, нам нужен Болван или Марионетка. Во-вторых, нужна Идея. - Он сделал затяжной глоток из бокала с бренди, который Кенна не уставая наполнял.
- А что же третье? - спросил солон.
- Непринужденность, - ответил Рашид. - И тогда мы возьмем победу.

Глава 23

Самоуничижение и кротость, пожалуй, никогда не были присущи миру. Но порой они способны перевернуть его почище самого катастрофического землетрясения.
Наполеона мучил геморрой. Ночь перед исторической битвой он плохо спал и на следующий день ходил сонный. Двадцать пять тысяч его солдат погибло тогда, и он перестал быть императором.
Так случилось, что три женщины-шифровальщицы сговорились - и секреты Третьего Рейха оказались раскрыты. По меньшей мере десять миллионов немцев погибло тоща.
Кстати, говорила Зоран, похихикивая, один из фанатично преданных культу сектантов принес сенсационную новость. Появилась новая святыня, потрясающая ум легковерностью приверженцев секты. Это не гора, на вершине которой Вечный Император явился своим сторонникам, и не груда костылей, брошенных за ненадобностью после того, как он явил чудо.
- Хлеба могли бы служить сравнением.
Кайс глядел непонимающе.
- О, мои извинения, - сказала Зоран. - Был такой древний культ на Земле - Христеры. Так вот, хлеба - одно из чудес, в которые они верили. Моя сумасшедшая новость претендует на нечто чуть-чуть меньшее. Яйца (ГРОМКИЙ СМЕШОК), для обездоленных. Не миллионы, и не для того, чтобы насытить голодных. Для посетителей.
На планете Йонгджукл в космопорту располагается маленький ресторанчик, рассказывала Зоран.
- Я не смогла найти его на карте, но полагаю, что он где-то там.
Как сообщал помощник Зоран, там готовили еду точнехонько во вкусе Великого Императора, используя его собственные рецепты.
- Или по крайней мере такие, - добавила она, - которые были опубликованы до того, как Вечно Первый решил на время исчезнуть. Небольшой... фетиш (СМЕШОК.) для нас? Я сам готовила такие блюда и наслаждалась.
Кайс заинтересовался. Действительно, Вечный Император любил представлять себя поваром-кулинаром. Но чтобы Зоран готовила такие же блюда... Нет, это ерунда. Тут надо быть кулинаром с особой фантазией.
- Ах нет, рецепты переданы хозяину ресторана одним загадочным поваром, который появился у него, поработал немного, а потом исчез. Мой чудак рассматривает это как знамение. Он истово описывает человека в белом фартуке, и конечно, это описание именно такое, какого можно ожидать от человека, мечтающего о чуде. Ох, ну ладно. Когда Император сочтет нужным вернуться из своего пребывания в Горних Сферах, я спрошу, не провел ли он там все время наедине с грязным котлом и половником.
Кайс связался с Йонгджуклом и приказал самым опытным психоаналитикам побеседовать с членами нового культа, а также с посетителями того ресторанчика, которые могли видеть повара. Описания, конечно, различались, но в общем они с достоверностью соответствовали внешности Вечного Императора. Кайс решил опросить владельца ресторана, однако тот отказался общаться и даже вышвырнул лазутчиков вон из своего кабачка. Название кабачка, кстати, было "Последний выхлоп".
Кайс приказал организовать слежку за владельцем ресторана, человеческой особью мужского пола по имени Пэттипонг, но слежка провалилась - Пэттипонг переоделся и смылся до закрытия своего заведения, так что автоматы электронного наблюдения не сработали. Филеры, поодиночке и группами, пытались сесть ему на хвост, но он оторвался. На следующий день он пришел к открытию "Последнего Выхлопа", улыбаясь как ни в чем не бывало и выказывая полное непонимание такого повышенного внимания к своей персоне.
Кайс хотел было выписать ордер на арест Пэттипонга, но сам себя остановил: "Ты на что-то вышел. Момент решающий. Не надо паниковать. Не спеши с решениями".
Он приказал Лаггуту с командой программистов ввести в компьютер и проанализировать все - абсолютно все! - события, происшедшие на Йонгджукле за шесть лет, и сосредоточить внимание на последних нескольких месяцах. Если таинственный повар - именно Император, вряд ли он будет долго использовать эту захудалую планету в качестве своей базы.
Компьютер обнаружил особняк - или то, что осталось от особняка. Поместье в течение нескольких поколений принадлежал одной чрезвычайно богатой и очень таинственной, удалившейся от мира семье, ни разу не наведавшейся в свое владение. Недавно, однако, там сел корабль, из которого вышел только один человек - по всей видимости, наследник семейства. Он пробыл в уединении очень недолго и затем исчез. Усадебная прислуга была уволена. Дом снесен, а земельный участок передан государству. Особняк и его владельцы уже были темой заметок о тайнах и загадках в местной прессе. Снос дома привлек новый интерес публики лишь на день. Однако последующих новостей не поступало, и любопытство к событию быстро угасло.
"Особняк, - волнуясь, размышлял Кайс. - С одной из лучших библиотек и компьютером".
Этого было достаточно; он приказал арестовать Пэттипонга. Двое опытных оперативников Йонгджукла пошли брать худенького человечка. Дингисвайо Пэттипонг прикончил обоих и снова исчез, на этот раз окончательно.
Кайс пребывал в дикой ярости. Усилием воли он заставил себя продумать все еще раз. Это не катастрофа. Человеческий разум не справился с задачей, но искусственный интеллект...
Кайс "прокрутил!" Йонгджукл, соседние планеты и окрестный галактический сектор через все программы анализа, которые только были; он нашел то, что искал.
Поиск Кайса почти завершился.

Глава 24

Начали с Марионетки.
Рашид оставался сзади, пока в течение часа Кенна вел подготовительную работу с солоном Уолшем. Даже востроглазая помощница Уолша, Эври, перестала обращать на него внимание во время брачной игры, которую ее босс вел с Кенной.
По профессиональному мнению Рашида, Уолш имел все задатки идеального кандидата. Молод, прилизанно-приятная наружность, говорит без запинки, взгляд спокойный и чистый. Одежда без пятен от пищи; благодаря аккуратной прическе, имевшей очаровательную манеру слегка растрепываться после нескольких минут разговора, Уолш выглядел естественно, без напряженности. Видимо, в этих вопросах прислушивался к совету специалистов.
Честность из него прямо лезла наружу - это единственное, на что способен человек с низким коэффициентом интеллекта. Столь замечательный, открытый взгляд - следствие того, что глубже хрусталика и сетчатки больше ничего нет. Однако глупость может оказаться главным преимуществом кандидата - до тех пор, пока он слушает умных людей. Как понял Рашид, в данном случае умным человеком была Эври.
- Я поражен, узнав, что между нами так много общего, - сказал Уолш, когда круговерть политических танцев поулеглась. - Например, у меня и мысли не возникало, что вы настолько прочувствовали этот подход к вопросу выплат. Да! После такого разговора все наши аргументы друг против друга рассеялись, как прах. - Он для убедительности щелкнул в воздухе пальцами.
Солон Кенна соорудил мягкую, отеческую улыбку:
- Недоразумение, только и всего. Видите, что получается, когда двое честных людей побеседуют откровенно?
- Получается хорошее дерьмо, вот что выходит, - вмешалась в разговор Эври.
Уолш метнул на свою помощницу нервный взгляд; он был готов зажать ей рот рукой, если она произнесет еще хоть слово в том же духе. Отлично. Клиент обработан.
- Но при чем здесь мы? - Эври пошла в атаку. - Каковы ваши предложения? Должны же быть предложения, иначе вы не стали бы напускать весь этот дым. Если думаете, что солон Уолш примет все всерьез и раскинет шатер в вашем лагере... Не знаю... Что у вас на уме?
Кенна отработал этот выпад, глазом не моргнув. Еще очко в его пользу. Рашид все четче видел план.
- Прямо в точку, как всегда, юная Эври! - осклабился Кенна. - Если позволите, господин Рашид поможет мне в разъяснении нашей позиции. Нельзя даже передать словами, насколько он заслуживает доверия.
Эври сузила глаза, когда Рашид присоединился к игре.
- Солон Кенна и я изучили возможные пути. Все согласны, что нашему обществу нужны перемены. Тиран Йелад просто не способен больше проводить реформы. Беда в том, что, как ни снимай колоду, верхней картой оказывается он. А это потому, что Уолш и Кенна бьют друг друга. Разве я не прав?
Эври кивнула. На ее губах появилась тень улыбки.
Рашид понял, что она означает. Необходимо взяткой перешибить взятку от Йелада, а вдобавок и его предвыборные обещания.
- Итак: единственное, что предполагает солон Кенна, - это уйти со сцены. И передать свою поддержку вам. - Рашид кивнул головой в сторону ошалевшего Уолша.
Изумленное бормотанье понеслось из трех ртов.
Рашид вернул собрание в нужное русло и разъяснил подробности. Кенна передает изрядный куш своих предвыборных денег Уолшу, которому надлежит проводить свою кампанию на высоких оборотах, расклеивать повсюду свои плакаты, активно выступать с предвыборными выступлениями. Но это - лишь для виду. Действительно крупные суммы следует направить в те несколько сильных отделений, где имеется большое количество независимых избирателей - людей, держащихся до конца с тем, чтобы в результате получить наибольшие деньги.
Тем временем Кенна должен вести борьбу вяло, и его поддержка начнет утекать.
- За два дня до выборов, - продолжал Рашид, - Кенна выходит из игры. Говорит, что на него нашло прозрение и т.д. Что прозрение это вызвано убедительными речами его главного оппонента - солона Уолша. И затем передает свои голоса вам.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

Сразу на этом не сошлись, о нет. Надо было обеспечить железные гарантии того, чтобы не произошло предательства в последнюю минуту. Договорились. Далее были улажены остальные неясности. Уолш становился тираном, а за это Кенна должен был получить еще большее влияние. Эври ни слова не произнесла о "зарплате". Ее больше интересовало пребывание у власти, находясь в тени трона тирана.
- Всего этого недостаточно, - сказала Эври. - Даже если мы объединим силы. Йелад будет иметь преимущество в голосах. Слишком много независимых. Допустим, мы как-нибудь преодолеем и это. Но Йелад - броненосец непотопляемый. Он всегда окажется наверху, что бы мы ни делали, используя голоса мертвых.
То, о чем упомянула Эври, было старым добрым обычаем, принятым на Дьюсабле. Существовала даже такая шутка, что никто в действительности не умирает насовсем. Свидетельства о смерти сбрасывались в компьютерный банк Йелада, и имена усопших фигурировали в избирательных списках. Бели люди Йелада видели, что счет идет не в его пользу, они подключали голоса мертвых. Или не мертвых, а живых, эмигрировавших из Каиренса, которые также сохранялись в списках избирателей.
Конечно, Йелад не слишком откровенничал по этому поводу. Миллионы и миллионы несуществующих избирателей - это все же чересчур. Надо было создавать видимость. Поэтому команда Йелада внимательно следила за ходом голосования - задача нетрудная, благодаря нарочито устарелым методам регистрации голосов.
Во-первых, каждая взрослая персона по законуобязан а голосовать. Система отделений и взаимных выплат не могла бы работать, если бы каждый не участвовал в игре, физически или хотя бы морально. Во-вторых, каждый избиратель регистрировал у солона свой выбор. На участки голосования приходили с паспортами, и по ним регистрировались избирательные бюллетени для проверки их впоследствии капитанами отделений. Как много для тайного голосования! В итоге избирателей буквально за уши тащили на участки, в отличие от большинства жителей остальных частей Империи, которые голосовали на дому, по компьютерной сети. Такая система открывала перед главным вором типа Йелада множество любопытнейших путей для надувательства.
- Как нам этого избежать? - спросила Эври.
- Решим, - твердо заявил Рашид. - Конечно, довольно сложно, зато делает игру интересней. Но нам следует некоторое время держать наши намерения в тайне. Бели вы не возражаете.
Никто не возражал. Рисковал Кенна. Эври знала, что никто не будет сердиться на Уолша - тот ведь всего лишь Пустышка, манекен.
Сделка совершилась.
Рашид взялся за следующее: Проблему.
Йелад олицетворял собой статус-кво, Кенна - работу для масс, а Уолш - ничего, кроме пустых слов. Требовалась Проблема.
У Рашида был задуман трюк "гринго". Никто из присутствующих, кроме него, не знал происхождения слова, но понимал, что оно значит. Нападая на кого-то находящегося извне, большого и далекого от вас, можно списывать на него все беды и обвинять во всех грехах, не рискуя получить достойный ответ.
Таким образом, объектом нападок Уолша, его Проблемой стал Тайный Совет. По вине Совета после смерти Императора началась повсеместная неразбериха. По вине Совета разразился кризис с горючим, приведший к столь трудным временам, Йелад будет вынужден встать на защиту Совета - если он этого не сделает, всемогущий Имперский Совет измолотит его в прах.
Когда Рашид изложил свою идею Кеннеперед встречей с соперником, тот так разволновался, что задумал отказаться от сделки с Уолшем и запустить под этим флагом свою собственную кампанию. Рашид остудил его пыл, указав, что поскольку Кенна имеет весьма высокий пост президента Совета солонов, Тайный Совет будет чрезвычайно раздражен его атакой. Им совсем не нужно внимание такого рода, строго предупредил Рашид. Эта мысль заставила самого Рашида почувствовать себя как-то неуютно, хотя снова он не мог понять почему.
- Пусть это сделает Марионетка, - говорил Рашид. - Они решат, что он просто хватается за соломинку, так как не видит способов победить. Им будет наплевать, что там болтает Пустышка, и они проворонят всю ситуацию.
Разъяснять затею Уолшу не было необходимости - Эври все поняла; и этого было достаточно.
Кенна находился в приподнятом состоянии духа, когда они уходили из бара. Все было на мази.
Рашиду хотелось, чтобы Кенна сохранил хорошее настроение, поэтому он стал расхваливать данное ими представление.
- Трюк, который вы только что провернули, - изобретение мастера, - сказал Рашид. - Он называется "росстомас".
- А что это означает? - поднял брови Кенна.
- Это значит, что теперь все дураки в этом городе на нашей стороне.
Кенна смеялся на всем пути до штаб-квартиры. * * *
Затем были еще встречи с ключевыми фигурами, которых предстояло подкупить, впутать или завлечь - или и то, и другое, и третье вместе. Результаты были на радость одинаковы.
Одну встречу, однако, Рашид решил провести самостоятельно, в одиночку.
Это была встреча с Пэйви - гангстерским боссом. Она имела известность самого жесткого, осмотрительного и никому ничего не прощающего представителя преступной знати Дьюсабла. Ее вотчиной являлись несколько крупнейших независимых отделений. Много денег прошло через ее руки, но грязных следов не оставили. Пэйви командовала пороками всех мастей - начиная от проституции мужской и женской и до самых сильных наркотиков. Ее финансовые акулы были самыми сильными и опытными. Ее воры были самыми ловкими. К тому же Пэйви была красива, как античная богиня.
Облегающее платье превосходно сидело на ней. Формы миниатюрной фигуры были сталь совершенны, что даже самые высокие мужчины смотрели на нее снизу вверх. Темные волосы, корсетке постриженные "шапочкой", угольно-черные глаза с жесткими мерцающими алмазными искорками изощренного ума...
Встреча проходила в уютной маленькой комнатке где-то в глубине огромного - в один квадратный километр - прибежища пороков, которое Пэйви называла просто Клуб.
Она приказала своим ассистентам - типичным головорезам - удалиться из комнаты после первого обмена любезностями.
Еще раньше Рашид был обыскан (даже за зубы заглянули, как коню!) на предмет ношения оружия в бронированном помещении рядом со входом в Клуб. Хотя, собственно говоря, Рашид мог сломать эту длинную стройную шейку одной рукой, что и сама Пэйви, конечно же, знала не хуже его. И все-таки она отослала телохранителей. По ее глазам Рашид понял, что женщина поняла его намерения. Он пришел сюда для сделки, а не для убийства.
Когда они остались вдвоем, Пэйви наполнила бокалы своим любимым ароматическим ликером, сбросила отделанные драгоценностями домашние туфли и уселась на мягком сиденье, поджав под себя ноги. Качнула в воздухе бокалом в сторону Рашида и отпила глоток. Рашид последовал ее примеру.
- А теперь расскажите мне, что у вас на уме, - с ленивой улыбкой пропела она.
Рашид невольно подумал, что так мурлычет смертельно опасный хищник.
Он рассказал программу. Проблема, сообщил Рашид, состоит в том, что нельзя точно сказать, как все выйдет.
Пэйви кивнула.
Люди Кенны весьма удовлетворительно провели подготовку. Оставалось сказать главное - что от нее требуется, и лишь вкратце обрисовать основные моменты; подробности можно будет отработать позже.
Чем дольше он говорил, тем чаще улыбалась Пэйви. Ей такое нравилось. Кому-то это обойдется в очень приличные деньги. Пару раз она посмеялась, а после поведала Рашиду, чего она хочет взамен, - назвала сумму, которой хватило бы осчастливить небольшую планету сроком на год. Рашид уменьшил эту сумму на четверть - только потому, что чувствовал: она не поверит, если он не попытается это сделать.
И тут Пэйви удивила его.
- А каков ваш интерес? Что вы попросили у Кенны?
- Я не говорил с ним об этом, - был ответ.
- Очень мудро, - сказала Пэйви, кивая. - В случае победы вы сможете получить от него примерно столько же, сколько хочу я.
Рашид понял, что она права. Конечно, Кенна задавал ему такой вопрос: что он хочет получить за свою работу? И весьма насторожился, получив ответ: "Потом разберемся". Так зачем же он делает все это? Рашид и сам не мог понять.
Пэйви расспрашивала о других политических баталиях, в которых он участвовал, как один вор расспрашивает другого о секретах ремесла, давая возможность уходить от всего, что могло изобличить. Но не в этом заключалась проблема. Насколько Рашид мог понять себя, это были первые выборы, в которых он участвовал как эксперт; поэтому, рассказывая, он вдохновенно врал. Из него лились байки о политических событиях, где победы чередовались с отчаянными неудачами и ошеломляющими поворотами. И, довольно странно, но когда Рашид плел свои небылицы, а Пэйви не давала пустеть бокалам, ему казалось, что это совсем не ложь.
Наконец стало совсем поздно. Пора уходить. Рука Пэйви нерешительно плавала над кнопкой вызова телохранителей, чтобы те сопроводили Рашида к выходу. Вдруг лицо ее озарила странная улыбка. Пэйви разрумянилась, губы ее были мягкими, глаза дикими и голодными...
- Если хотите, можете остаться, - очень мягко прошептала она.
Длинные ее ногти поглаживали тончайшую ткань платья. От скрипящего звука Рашида подрал мороз по коже.
Он обдумывал ее требование - потому что это было именно требование.
Что привлекло к нему женщину столь неожиданно? Он видел причину. Близость его к власти - реальной власти. Но ведь он всего лишь Рашид. Разве не так? Где она, эта власть? И вдруг он понял. Внутри. Власть была внутри его существа.
Только не надо спрашивать почему и зачем. Пока не надо.
Он остался. * * *
Сорок пятое отделение относилось к числу малонаселенных. Так было не всегда. Главное занятие обитателей окрестных трущоб состояло в заполнении рабочих мест по программам общественных работ, которые предоставлял тиран. До кризиса с АМ-2 все на Дьюсабле были так или иначе привлечены к этим работам.
Строились мосты - дублеры совершенно исправных арок в нескольких метрах рядом. Строились ненужные дороги, такие же ненужные высотные сверкающие общественные здания, что всегда сопровождалось хорошей оплатой и снабжением.
А причина в том, что каждый раз, когда сочинялись раздутые платежные ведомости, для оправдания расходов требовались все новые конторы. Министерства постоянно воевали друг с другом за дополнительные ставки и служащих, наращивая свою власть, и за шикарные офисы, где эти служащие должны сидеть, тем самым увеличивая свой престиж.
Так что нужда в рабочих местах существовала всегда и была огромной. Сорок пятое отделение неизменно славилось выбиванием максимально высокой оплаты для самых захудалых предприятий. Большие прибыли здесь заставляли всех пошевеливаться.
Но затем наступили тяжелые времена. Йелад был вынужден сбросить 45-е отделение с телеги финансирования рабочих мест. Жители стали возмущаться. Длинные очереди обиженных целыми днями стояли у дверей капитана отделения. К концу дня начальство успевало принять очень немногих.
Так что когда над окрестностями 45-го раздалось жужжание гравитолета начальства, это было встречено с тихим, но острым интересом. Окна машины были закрыты и затемнены; впрочем, никаких сомнений насчет того, кто находится внутри, не возникало - над радиатором развевался флажок тирана Йелада.
Машина двигалась медленно, как бы инспектируя закрытые магазины и предприятия с вывеской "Продается". Обитатели, бродившие по улицам - а их было много, поскольку работы было мало, - гадали о цели визита. Может, великий тиран привез великий сюрприз - например, премиальный контракт? Несколько потрепанных машин двинулись следом за правительственным экипажем на почтительном расстоянии от него.
Машина тирана свернула на дорогу, ведущую к дому капитана отделения. Ага! Хорошие новости.
Неожиданно гравитолет прибавил газу, как будто пассажир дал резкое приказание шоферу ехать отсюда.
В этот момент маленький пухленький мальчик стрелой метнулся через улицу вдогонку за мячиком. Гравитолет несся по дороге. Ребенок испуганно поднял невинные глаза и застыл на месте. Машина пока что вполне могла затормозить. Прохожие закричали слова предостережения ребенку. Матери завизжали, заранее сочувствуя возможному горю...
Дитя повернуло и неловко качнулось в спасительную сторону. И тут, как нарочно, машина ускорила ход. Будто намеренно!..
Гравитолет ударил ребенка, и, под громкие крики ужаса, тельце его, закувыркавшись в воздухе, упало на землю; хлынула кровь. Машина резко стала. Из нее выскочил одетый в униформу водитель. Прохожие сбегались к месту происшествия, но шофер выхватил пистолет и крикнул, чтобы никто не подходил. Они повиновались.
Водитель подошел к лежащему ребенку, оглянулся на машину. С шипением открылось боковое стекло, и люди увидели, будто кто-то внутри повелительно машет рукой. Шофер подхватил тельце и сунул его в машину, как какой-нибудь предмет.
В толпе раздались крики протеста. Водитель прорычал ругательство и угрожающе махнул оружием. Но толпа была в ярости. Все рванулись к гравитолету. Водитель вскочил в машину, и она унеслась, оставив позади разъяренных избирателей. Избирателей, которые теперь ненавидели само имя тирана Йелада - того, который презирал их настолько, что запросто давил их потомство.
Рашид швырнул пилотку на заднее сиденье машины. Тело, валяющееся там, зашевелилось, и ребенок сел.
- Дай тряпку, черт тебя побери! - потребовало дитя.
- Первый акт прошел очень удачно, - сказал Рашид, передавая назад ветошь. Мальчик стал обтирать бутафорскую кровь.
При близком взгляде в лицо мальчика на нем сразу обнаруживались морщины; циничные глаза быстро перебегали с предмета на предмет. "Малец" зажег огромную сигару, глубоко затянулся и, выдохнув, наполнил салон вонючим облаком.
Малыш творил дела на этом свете лет уже пятьдесят, не меньше.
- Сможешь на бис? - спросил Рашид.
- Нет проблем. Раза три-четыре, пока не слишком утомлюсь. А потом могу стать немного небрежным - понимаешь, что я имею в виду?
Рашид ответил, что понимает.
- Как насчет небольшого антракта и свидания со стаканчиком? - спросил "ребенок".
- Нет. Сначала в тридцать шестое.
"Ребенок" гадко ругнулся, но Рашид не обращал внимания. Все равно актер был очень доволен своим представлением. * * *
Лейтенант Скиннер чувствовала себя так, будто ей кто-то помочился в карман. Полицейский, сидящий в луже!.. Шел день сбора, и первые неурядицы ввергли ее в отвратительное расположение духа.
Обычно она начинала свой обход с маленького, аккуратно прибранного секс-магазинчика. Заведение было частным, так что делиться с владельцем не приходилось. Кроме всего прочего, она опекала там одного миловидного профессионального юношу, с которого брала специфическую плату в каждый день сборов вот уже сколько месяцев.
Однако сегодня ни владельца магазинчика, ни молодого бычка на месте не оказалось. Испуганный и смущенный управляющий пробормотал, что с них сегодня уже один раз собирали. С час назад приходили два очень страшных громилы-полисмена. Приходили как раз за "выжимками" - сказали, что Скиннер сегодня выходная. Они говорили так убедительно - управляющий, подойдя прихрамывающей походкой поближе, показал синяки, разукрасившие его физиономию, - что нельзя было не поверить. Еще они "подоили" и мальчонку и сказали, что он теперь будет работать в другом месте.
Скиннер поняла, что подлец-управляющий не лжет; особенно это стало ясно после того, как она - из чисто профессиональных соображений - собственноручно нанесла несколько ударов ему в корпус и челюсть. Сделав это, Скиннер, как буря, вылетела из магазинчика, горя жаждой мщения.
Но постепенно ярость осела. Месть дастся очень нелегко. Капитан ничего не знает об этом ее маленьком золотом родничке. Раздосадованная так, будто кто-то и впрямь помочился ей в карман, теряясь в догадках, кто эти "перехватчики", Скиннер продолжила обход.
И в каждом месте картина повторялась. Скиннер начала понимать, что тычки и затрещины, которые она в таком количестве раздавала в обмен на деньги, обернулись против нее.
Пуская пар из своего огромного клюва, подобно паровозу, Скиннер направилась к полицейскому участку, чтобы связаться с отделенным капитаном. Похоже, началась драка на межведомственной почве.
И тут Скиннер получила еще один большой удар. Это оказалась не простая междоусобная драчка, и велась она не из-за общей зоны обслуживания. Началась открытая война!
Кто ее объявил и ведет, ни одна душа не знала, пока не стало слишком поздно. * * *
Ким - юная блондинка с невинными глазками и не столь невинным телом. Она принадлежала к тому числу нехороших личностей, которые промышляли обиранием других за пределами родного отделения. Губы, влажные как у Лолиты, примечательные бедра, выдающаяся грудь - этого достойного набора вполне хватало для того, чтобы подцепить на улице простака. Дальше пускался в ход паралитический газ, а то и острый нож, который она умудрялась прятать под своей более чем миниатюрной юбкой.
А еще Ким была золотым яблочком для своего папаши и маленькой героиней родных окрестностей. Как хорошо воспитанное дитя, Ким всегда притаскивала добычу домой, папе. Служила она надзирательницей в швейном цехе на "буферном предприятии" Йелада, что давало ей большое влияние.
Но одной ночью случилось маленькое недоразумение. Полисмены "подцепили" Ким, когда она была как деревянная, перебрав наркопива настолько, что не могла произнести и слова членораздельно, чтобы удостоверить свою личность. Поэтому ее забрали в кутузку и составили протокол. Ко всеобщему смущению, не оказывалось иного выхода, кроме как подавать на полицию в суд. Никто этого не любил делать, даже недруги тирана Йелада. Но, в конце концов, "выжимки" на Дьюсабле должны оставаться сладкими для всех, а не то весь кувшин прокиснет.
Вообще-то подобные недоразумения случались и раньше. Все должно было обойтись "малой кровью". Местному суду надлежало объявить полисменам выговор за задержание совершенно невинной девушки, а Ким следовало возвратиться домой под крылышко любящего отца и продолжать свои прогулки по ночным улицам в поисках простофиль.
Но - так не произошло. Судья признал девочку виновной по всем предъявленным в протоколе статьям и завел дело.
Под вопли возмущения, которые последовали за этим (они были подхвачены и раздуты на потребу публики оплаченными Кенной телерепортерами), судья исчез из города, чтобы начать новую, весьма зажиточную жизнь, оставив тирана Йелада "держать чемодан". Чемодан с неприятностями.
Эври превозносила Рашида до небес за удавшуюся "грязную операцию".
- Погодите, - говорил Рашид. - Это еще только цветочки! * * *
В двух десятках главных отделений "выжимки" настолько прокисли, что дела там пошли очень серьезные.
Полисмены доили полисменов, гангстеры доили всех подряд, магазины бомбили, на публичные дома совершали налеты, игорные дома замучали облавами или взрывами бомб. Сила билась о силу, а в месте их столкновения всегда оказывались невинные; не следует забывать, что на Дьюсабле каждый подходил под определение "невинный".
Кульминацией всеобщего недовольства стал марш матерей в защиту невинной Ким.
Две тысячи рассерженных женщин вышли на улицы отделения. Они несли огромные плакаты с ангельским ликом непорочного дитяти. Были и вопли, и сопли, и даже колоритное выдергивание волос. А рядом была команда новостей Кенны.
В новостях тысячный раз прокручивались - для тех, кто сидел дома, - подробности грязного инцидента. Повсюду висели фотоплакаты, на которых одурелый папа Ким крупным планом вышагивал во главе парада. Папа выглядел великолепно - утомленный наркопивом, с глазами, красными после резвых игр с вакуумной манжетой в школе удовольствий, куда он зарулил по наводке людей Рашида... Короче, он был само воплощение немой скорби.
Выкрикивая прокляты, женщины собрались у дворца тирана. Там их ожидала фаланга полицейских. Блюстители были в полной экипировке для борьбы с уличными беспорядками - в выемах, со постами, дубинками, газом и тепловыми ружьями.
Женщины приблизились к шеренге полисменов. Шум и крики усилились. Телевизионщики лихорадочно записывали происходящее на пленку.

Предыдущая страница 23 Следующая страница


Возвращение императора 24

Неожиданно из боковой улицы вывернул большой гравифургон. Из него высыпали полицейские, одетые в форму охраны тирана, раздавая направо и налево удары дубинок. Женщины выли и орали от боли, а настоящие полицейские ошарашенно стояли, не понимая, что это за "черти из машины". Когда матери восстановили свои ряды и, разъярившись, возжаждали крови, лже-полицейские поныряли в фургон и скрылись из виду.
Эта битва вошла в историю Дьюсабла. В инциденте, который видела вся планета, сотни женщин получили ранения.
Доброе имя "Йелад" быстро становилось синонимом слова "дракх". * * *
"Марионетка" рвал на ходу подметки, действуя в чемпионском стиле. Лучшие спецы и сочинители речей, которых только можно было купить за деньги, организовали просто цунами нападок на Тайный Совет. Художники с психологами создали рекламные транспаранты, останавливающие бешеного быка на всем скаку. Рашид с головой ушел в работу, подравнивая, придерживая, где надо, и собирая всю "упряжку" воедино.
Карта солона Уолша вступила в игру.
Уолш начал с довольно грустной телебеседы о трудном существовании на Дьюсабле, оставив открытым вопрос о том, кто в этом виноват. При следующем своем появлении на экранах он уже стал в позу разгневанного гражданина, которого предали. Он кипел от возмущения, вызванного фактами, которые только что стали ему известны. Системе Капрон умышленно недодают горючее! Премиальные контракты отнимаются! После своей пламенной речи солон Уолш громогласно воззвал к справедливости: сейчас Дьюсабл нуждается в твердой руке, проповедовал он. В таком правителе, кто не подвержен влиянию дьяволов из Тайного Совета.
Тиран Йелад реагировал на эту вакханалию мягко. Он был удивлен скользкой дорожкой, на которую встал Уолш в своей кампании. Но Эври уверила Йелада, что это - часть плана обескровливания поддержки Кенны. Поскольку Йелад лично передавал деньги для "банка" кампании Уолша, он был ободрен этими словами. А что касается нападок на Тайный Совет - какое ему дело? Да и самому Тайному Совету, величественным особам, входящим в него, совершенно наплевать на нападки такой шавки, как кандидат Уолш.
И только лишь для того, чтобы показать активность, Йелад дал команду слегка подкорректировать свои речи и несколько раз проводил выступления, в которых звучали негромкие интонации в защиту Тайного Совета.
Рашид сделал так, чтобы непропорционально раздуть эти слабые намеки. В небесах повисли гигантские плакаты с защитительными речами Йелада, и громовый голос произносил цитаты оттуда.
А затем Рашид и его команда начали щедро подсыпать навоз в молотилку общественного мнения: "выжимки" протухали, полиция погрязла в междоусобных битвах, гангстеры нападают повсюду... И так далее, и тому подобное.
Йелад был слишком занят лихорадочным затыканием дыр и не замечал, что солон Кенна, его архивраг, еле-еле ведет свою кампанию.
За трое суток довыборов тиран созвал чрезвычайное совещание - доверие к нему пошатнулось.
Йелад имел внешний вид мяча - кожистый сверху, кожистый снизу, а в середине надутый пузырь. Его портной сделал так, что эти дефекты не столько скрадывались одеждой, сколько подчеркивались. Сама одежда была из материи чуть-чуть выше среднего сорта. Жил Йелад в том же маленьком домишке, где он рос еще ребенком. Он был ласков с матерью, хорошо отзывался о своей жене и понимал все неприятности, в которые попали его любимые дети, то есть граждане. Короче, были применены все те же уловки, что исправно работали многие десятилетия.
Психологи тирана вбивали в головы граждан нехитрую мысль: как человек из народа, Йелад обладает многими человеческими изъянами, но в той же мере и многими доморощенными достоинствами. Это была одна из причин, по которым он побеждал срок за сроком. (При этом, конечно же, не следовало принимать во внимание огромные сферы его влияния и сбора дани, а также гигантский, хорошо отлаженный аппарат.)
Однако в тот вечер ничего не было отлажено. Йелад стоял перед собравшимися "под шофе" - одна из многих дурных привычек, заработанных им за годы легких побед.
- Что вы себе позволяете! Вы что, не знаете, кто за всем этим стоит? За что я вам плачу, вонючки?! Вы ленивые недоноски, поэтому и облажались. Шваль у моих ног!
Он метал громы и молнии, а помощники трусливо сгрудились в стадо, пережидая ужасающий шторм. Но Йелад никак не мог остановиться.
- Я объясню вам, кто устраивает заварухи. Это чертов Кенна! Хитрый тихоня... Ну хорошо!.. Хорошо, посмотрим, кто кого, посмотрим. Я отпускаю все тормоза. Вы слышали?! Тупые недоразвитые ошметки дерьмовых недоносков... Вот кого я имею.
Лишь после многих, многих "Да, сэр..." и "Простите, сэр..." он остыл настолько, что смог, скрежеща зубами, отдавать осмысленные приказания. В сложившемся цейтноте ему нужен был мандат доверия. И не просто, а исторического значения.
Команды головорезов и экипажи избирательных участков были удвоены, численность подкупленных избирателей почти утроена. Готовые восстать, ждали приказа включиться в предвыборную борьбу "мертвые души". Этот резерв вызывался лишь при финальном подсчете голосов.
Денег у тирана Йелада хватало. Чего емуне хватало - это организованности. После стольких лет постоянных побед он затребовал слишком малочисленную, как оказалось, команду для управления ходом выборов. Теперь он приказал удесятерить силы. И вся эта толпа, разом ринувшись в работу, смешалась, как бывает в велосипедном "заломе", образовав кучу-малу.
Но самая скверная вещь произошла еще раньше, на следующий после собрания вечер. Меньше чем за сорок восемь земных часов до выборов. * * *
Рашид спокойно наблюдал со стороны, как Кенна выплывает на большую уличную трибуну. Глаза Рашида скользили по собравшимся. Он удостоверился, что его ребята работают, мельтеша в необъятной толпе. Событие снимали все службы новостей планеты. Даже прикормыши Йелада были тут как тут, лишь только просочились сведения о предстоящем через несколько часов выступлении Кенны с речью о том, что Дьюсаблу грозит застой экономики. Репортеры позабыли о боссах, кому они должны сохранять верность, обезумев от самого пьянящего из ароматов - запаха политической бойни.
Кенна занял свое место. Раздался гром рукоплесканий, организованных "группой скандирования". Солон скромно раскланялся и вяло поднял руку, улыбаясь и прося прекратить овацию:
- Стоп, стоп. Я не заслужил такого изъявления любви.
Парни из "группы скандирования" снова нажали на педаль, лишь только толпа начала думать, что пора перестать рукоплескать. Овации стали еще громче. Рашид терзал ладоши толпы минут тридцать, а затем жестом приказал, чтобы овации пошли на убыль.
Кенна, улыбаясь, поблагодарил всех за такое неожиданное выражение поддержки, а затем состроил на лице маску печальной мудрости. Он кратко обрисовал свою карьеру на поприще служения народу, не забыв упомянуть ни одной из тяжких схваток за интересы общества; потом признался, что ошеломлен трудностями ведения нынешней кампании. Он уже в летах, сказал Кенна, и осознал, что не в силах нести груз обязанностей, который на него возложит имя... должность тирана.
Толпа притихла. Затем народ начал шевелиться. С разных концов слышались крики: "Нет!.. Нет!.. Нет!.."
Были они порождены магией Рашида, ибо возникли не в глотках "группы скандирования", а действительно раздались из народа.
Наконец солон Кенна приблизился к завершению речи. Выдержав драматическую паузу, он произнес:
- Я очень внимательно слушал речи моих оппонентов. И пришел к выводу, что только один голос звучит громогласно за нас всех. Поэтому я объявляю... Я снимаю свою кандидатуру и...
Толпа яростно взревела, но Кенна самим своим видом праведника заставил ее стихнуть.
- И передаю свою поддержку, ваше доверие - наиболее обещающему из всех разумных существ Дьюсабла...
Вот теперь настала очередь Пустышки выйти на сцену, к изумлению всей планеты.
Солон Уолш подошел к коллеге. Слезы блистали у него на глазах - это Рашид посоветовал Эври надушить слезоточивым веществом бутоньерку в его петлице.
- Я передаю тебе... наш новый тиран... жизнь нового века... Солон Уолш!!!
Народ сошел с ума. Завязались драки. Бригады репортеров ползали друг по другу, стремясь сделать фото поближе; отставшие показывали окружающим чудеса в спринтерском беге с тяжелой аппаратурой на шее.
Эпицентром всего этого умопомрачения была изумительная картина в обрамлении ораторской трибуны. Лишь только репортеры осознали это, они вышли из народа, вернее, вырвались из толпы, обратно к трибуне, чтобы запечатлеть картину, расшибая себе лбы и залезая на плечи коллег, лишь бы заполучить свое профессиональное удовольствие.
А она стоила того, эта великая композиция для предвыборного плаката, - солон Кенна и солон Уолш, рыдая от счастья, обнимают друг друга за плечи в едином порыве любви.
Рашид подумал, что представление удалось на славу. В прошлом он делал, конечно, и много лучшие, но в конце концов, надо допустить, что... Тут его ум совершил маленький, но бешеный скачок.Когда он делал лучше?Дл якого ?.. Но тут рев толпы отвлек его, и он вновь с головой погрузился в заботы.
Теперь предстояла самая трудная часть операции - надо (всего лишь!) украсть победу на выборах. * * *
День выборов рождался под гром бешеных воплей тирана Йелада. Глаза его были словно чайные блюдца, налитые кровью, - следствие гонки за иудой Уолшем в течение всей предыдущей ночи. Наконец помощники утихомирили Йелада настолько, что он сумел внятно произнести приказ контратаковать.
Йелад брякнулся за свой стол и полностью открыл кран незаконных действий. Уверенность в себе и доверие избирателей быстро возвращались. Его политический арсенал мог заставить ахнуть даже покойного Императора.
Избыток пара подходил к концу. Тиран сосредоточился и заказал кувшин крепчайшей заварки, чтобы подготовить нервы к длинному дню и долгой ночи впереди.
В этот момент в офис ворвался один из его помощников. Он имел нехороший, испуганный вид. Скверные новости из 22-го отделения - одного из самых надежных опорных районов Йелада, с миллионом "железных" голосов в кармане и двумястами тысячами голосов из могилы.
Потеряв от ужаса способность перерабатывать информацию, помощник докладывал очень плохо, то бишь рассказывал все, что случилось, с самого начала, с мельчайшими деталями. Йелад заорал, чтобы тот сразу говорил суть, но бедняга настолько запутался, что пришлось, стиснув зубы, велеть ему начать рассказ снова, с начала и по порядку.
Двадцать второй район находился на острове, окруженном морем фабричных стоков. Для рабочих, то есть для ста процентов избирателей, существовало лишь два маршрута следования домой и на работу - через большие мосты, построенные на голом энтузиазме и принесшие огромные деньги в виде взяток лет двадцать тому назад.
- Да, да! Черт побери, мне это известно. Быстрее рожай из своей дерьмовой задницы!
- Ну, значит... - помощник запнулся на полуслове. - Один из них только что рухнул.
- Дьявол!.. - только и смог выдохнуть Йелад. Передвижение избирателей скоро приведет к тому, что по второму мосту нельзя будет протолкнуться. И, хотя обошлось без жертв, народ может испугаться и не выйти голосовать.
Йелад единым духом всосал в себя полкувшина подкрепительного.
День начинался не лучшим образом. * * *
Пока Йелад пытался собрать свои извилины, Рашид проник в темную глубину подземелья большого здания, где находилась компьютерная система подсчета голосов всей планеты.
Подлиза-служащий проводил его бригаду из трех гуманоидов со специальным техническим образованием к бронированному помещению. Открылась тяжелая дверь. Взглядам пришедших предстала путаница приборных панелей, оплетенных старомодными оптоволоконными кабелями. Дело оказалось совсем легким. Но Рашид знал, что в политике все легко, надо лишь приложить силы в нужный момент. * * *
В день выборов там, где раньше две тысячи женщин шагали в демонстрации в защиту чести невинной Ким, поднявшееся над городом солнце осветило пятнадцать тысяч разгневанных матерей - они двигались в марше, организованном от двух отделений. Перед ними полз целый гравифургон с полицейскими.
Три часа матери шли от одного отделения к другому, сзывая избирателей всех рас и полов под полотнища, на которых трепетал на ветру лик замученной выродками из полиции девочки-налетчицы.
Потом они все пошли отдавать свои голоса. Шестьдесят тысяч голосов. Некоторые особенно разгневанные дамы проголосовали раз по сто - до тех пор, пока избирательные участки не закрылись. * * *
Солон Кенна на рассвете пробежался по докам и помещениям бюро трудоустройства ПДТ. Он сыпал деньгами так щедро, что, будь это стапельная смазка, можно было спустить на воду целую флотилию крейсеров. И, тряся каждому руку и наполняя ему карман кредитками, глядел собеседнику прямо в глаза и говорил напутственно:
- Идите голосовать. Задайте им перцу!
Рабочие массы длинными колбасами вылезали из проходов.
Накал избирательных страстей и уличных драк не стихал до глубокой ночи. * * *
Солон Уолш обращался к толпам сидевших у телевизоров торжественно, с юной честностью. Но гнев его был так велик, что крепкая длань Уолша дрожала. Зажатый в руке, перед камерой трепетал обрывок бумаги с последними леденящими душу фактами.
- Еще одно предательство, дорогие мои сограждане. Тайный Совет в своей мудрости дошел до того, что приказал девальвировать наши деньги вполовину! Что скажет по этому поводу мой трусливый оппонент, тиран Йелад?
Стоявший поблизости мог видеть, что на бумажке нацарапано лишь несколько слов - напоминание, написанное рукой Рашида. Подчеркнутые жирно слова гласили: "Не улыбайтесь, когда будете это говорить".
Нахмуренные брови Уолша были верхом артистизма. * * *
Чрезвычайную пресс-конференцию Йелада, на которой он собирался опровергнуть обвинения Уолша, назначенную на полдень, пришлось отменить. Пришли совсем дурные вести из 22-го отделения - оставшийся мост пошел крупными трещинами.
В итоге из 22-го проголосовать сумели лишь сотен семь избирателей. Это означало, что Йелад не сумеет подбавить слишком много голосов здешних мертвецов. * * *
Первый из нескольких сотен гравифургонов с подставными избирателями проник в столицу только с наступлением темноты. Это свое подкрепление Йелад собирал по всей планете. Голосующих возили от участка к участку, где они подписывались за тирана и получали талончик за каждый акт волеизъявления. Потом талончики выкупались у них за наличные. Имелись искусные профессионалы, способные обежать от двух до трех сотен урн до полночи, когда избирательные участки закрывались. Весьма приличный приработок.
Рашидова команда дожидалась в подворотне, пока проедет первый гравиавтобус. Громилы, как туча, вылетали из темноты, размахивая дубинками и бутылками с горючей смесью. Пассажиров вытащили наружу и побили; кузов машины был сброшен с гравишасси и повален на бок, а затем подожжен. Пылающий остов его преграждал дорогу другим машинам.
Нельзя сказать, чтобы баррикада оказалась действительно нужна - остальные машины были либо так же быстро разгромлены, либо показали хвост и исчезли за городской чертой.
Кто-то размолотил сейф на борту одной из машин и вытащил оттуда фальшивые бюллетени. Еще одна строка к списку черных дел Йелада.
Джиллия - закаленный, с двадцатилетним стажем ветеран кампаний крепких рукопожатий и грязных трюков. Но в последнее время он что-то стал уставать и подумывал об уходе. Он решил прекратить изъявлять лояльность Йеладу, вот только проведет эту последнюю кампанию. Тем более, что специалисты предрекали самые простые выборы из всех, что были.
Кенна не имел шансов, так что все обязанности, выпадающие на долю Джиллии, можно будет выполнять намного менее тщательно, чем обычно. Если обделывать дело с умом, он вернется с выборов едва ли не богаче самого тирана.
Когда Джиллия приказал передней машине свернуть к 103-му отделению, он уже знал, что был дурачком с розовой попкой, размечтавшись о легких денежках. По слухам выходило, что повсюду на Дьюсабле Йелад терпит неслыханную утечку голосов. Отряды наведения порядка, выходившие выдать немножко тумаков кому следует, сами их получали. Некоторые схватки перерастали в настоящие сражения. Джиллия собственными глазами видел пылающий в огне пожара офис Йелада в отделении. А шел лишь первый час ночных предвыборных гонок... Горящие баррикады и орущие толпы преградили ему путь в восемь отделений.
Тем временем высшие приближенные Йелада, видимо, решили, что самое великое дело - орать на своих. Никогда раньше начальство окружной комиссии не встречало Джиллию такими истерическими воплями. Команды вольных избирательных скакунов-наездников подвергались неслыханному нажиму. Заходы с участка на участок показывали, что доверие к Уолшу огромно и растет неуклонно. Этот процесс следовало поворачивать вспять, и, дьявол побери, побыстрее!
Работой Джиллии было обеспечивать, чтобы сторонники оппонента не смогли добраться до избирательных участков.
Как и повсюду, престарелые и немощные на Дьюсабле более других склонны к совершению актов гражданской воли. К сожалению, таким общественно-активным существам зачастую трудно даже доползти до урны.
Существовал традиционный механизм для решения этой проблемы. Капитан отделения составлял списки тех, кто стар и немощен, а затем передавал их команде поддержки того или иного кандидата, соответственно принадлежности. Вечером в день выборов по отделениям проезжали машины, на которых были написаны имена кандидатов, забирали стариков и калек, доставляли в участок для совершения гражданского долга, а затем привозили домой.
Джиллия, как и его соратники, не сомневался, что все будет в порядке, как всегда. Ближе к вечеру он взял двадцать машин под свое задание. На машинах уже было накрашено: "Солон Уолш". Игру собирались вести по традиционным правилам. Лазутчики добыли во вражеском стане списки и график поездок. Теперь Джиллии надо поскорее разослать своих ребят на этих машинах по отделениям. Они объедут все улицы, будут стучать во все двери, если понадобится, и понапихают полные гравифургоны старичья. А потом выкинут их на обочину где-нибудь километрах в пятидесяти от дома и, понятное дело, от места голосования.
Подъезжая с ребятами к деловому центру 103-го отделения, Джиллия провел инструктаж. Кавалькада машин рассыпалась; все разъехались по указанным Джиллией квадратам. Сам он со своими двумя мальчиками на побегушках занялся тем же делом.
Пожилая особь, явно с избирательскими склонностями, приветствовала их, когда они подъехали к первому ряду домов, у своей двери со смущенной улыбкой:
- Почему... Что вы здесь делаете, юноши? Я уже отправила свои общественные надобности...
Джиллия решил, что его "надевают". Он вздохнул. Всегда найдутся отдельные граждане, которые под любым предлогом уклоняются от голосования. Ну да ладно. Теперь следует ее слегка пришибить - как честному работнику избиркома. А не то заподозрят... Джиллия занес было руку для удара - дряхлое существо отпрянуло назад с прытью, весьма для его возраста удивительной. Вот ведь дерьмовая старуха! Теперь придется вылезать, гнаться за ней...
- Не надо! - вопила престарелая сволочь. - Это ошибка!
- Никакой ошибки, леди, - проворчал Джиллия, загнав ее в угол и устанавливая в позу для порки. И тут он остолбенел - старуха сунула ему под нос карточку избирателя, где было проштемпелевано имя Уолша, время и дата голосования. О, черт! Старая перечница действительно справила свою нужду...
Все-таки Джиллия врезал ей. Он был слишком встревожен происшедшим, поэтому коронный удар не получился - лишь свалил старушку на землю с тем, чтобы она могла получить заслуженный пинок под ребра.
Но вдруг, когда ботинок Джиллии уже шел на сближение со старушечьим боком, жесткая рука сгребла его за воротник, и он узнал, что ощущает цеп, когда им молотят.
Джиллия шмякнулся на землю и попытался откатиться в сторону, чтобы ускользнуть от следующего тумака, но опоздал, и вместо "кувырк" у него вышло "шлеп". По животу заехали дубинкой, и воздух у Джиллии неожиданно весь кончился.
Бедняга, корчась, силился вздохнуть; красные пятна застилали взор. Но сквозь туман он сумел разглядеть стоящую над ним с ухмылкой молодую женщину с крутыми плечами, крепкой шеей и рельефной лепки мускулистыми руками. Откуда-то сбоку раздавалось злорадное квохтанье старой гусыни. В этот момент молодуха перехватила дубинку поудобнее и врезала... Перед тем, как тело ощутило удар, боль пронзила его и наступила тьма, Джиллия услыхал перепуганные вопли своих мальчиков-побегайчиков.
Часом позже бесчувственное тело Джиллии валялось в дальнем лесу, примерно в полусотне километров от избирательного участка. Поблизости вылеживалась вся братва из его команды.
А тем временем трофейные машины уже разъехались по вотчинам Йелада, перекрашенные в его цвета и под его именем. Мастера нечистых дел Рашида работали быстро. И четко.
- Не могу допустить, чтобы хорошую идею выбрасывали на свалку, - говорил Рашид, глядя на Эври.
Пэйви с удовольствием включила в работу свою рать. * * *
Йеладовцы атаковали за час до закрытия участков. Три сотни молодцов налетели на штаб-квартиру Уолша, получив приказ оторвать все головы, разгромить все кабинеты, а также унести все документы, которые сумеют найти.
Малочисленная охрана на улице перед зданием оказала лишь символическое сопротивление, быстро была рассеяна и улетучилась. Костровые занялись разведением огня, куда следовало пошвырять мебель, документы и все остальное, что горит. Налетчики спешно соорудили железный таран и разнесли им двойные двери. Еще мгновение - и "бойцы" Йелада проникли внутрь.
Отряд спешил вверх по лестнице, и Рашид смеялся, смотря на это. Не успела первая волна атакующих докатиться до того места, где он стоял, как был подан сигнал. Из укрытий повыскакивала группа шоковой терапии и устремилась в контратаку. Их было пятьсот, и все такие же, как у Йелада, - крупные, смышленые и любящие делать другим больно.
Рашид поймал своего первого "подопечного" прямо за его дубинку. Раздался сухой хруст - дубинка переломилась в руках повара. Второго он схватил, метнувшись в сторону, за ухо, которое использовал в качестве управляющего рычага для выполнения команды "ложись". Ухо осталось в руке Рашида, а его бывший владелец застрял головой в ступеньках. Рашид швырнул оторванное ухо прямо в лицо остолбеневшего третьего хулигана, только-только успел дать ему ногой в пах и потянулся было к четвертой кандидатуре, как увидел, что силы Йелада захлебнулись в волне контратакующих.
Дело шло хорошо. Ничего на свете Рашид так не любил, как старое доброе голосование ручным способом. * * *

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

Лейтенант Скиннер появилась на последнем избирательном участке Уолша буквально за несколько минут до закрытия. Несмотря на поздний час, она совсем не спешила.
Ночь во время выборов была одним из любимых времен года Скиннер. Для нее всегда находилась масса приятнейших делишек, а уж "выжимки" кучами валились.
Но сегодня она была полисменом без определенных занятий. Все кончилось, "соус" иссяк. Скиннер чувствовала себя ограбленной и нищей; да и ее капитан хныкал, что ему не лучше. Ну и черт с ним! Она была уверена, что тот жалуется просто из осторожности. Коллеги в отделениях рыдали над своими собственными несчастьями - а они были такими же.
По причине вышесказанного лейтенант патрулировала малой скоростью в совершенно безнадежном расположении духа. То, что она видела, нисколько не улучшало скверное настроение. Мало того, что взяток никто не давал, так еще каждый норовил если не напасть, так плюнуть ей в глаз.
Главной задачей Скиннер было принимать "левых" голосовальщиков Йелада, когда они прибывают на участок. Ей и шестерым вспомогательным существам надлежало быстро опорожнить грузовик с прибывшими, обеспечить незамедлительную и правильную процедуру голосования и снова загрузить машину, чтобы возможно скорее отправить на следующий участок.
Но - почти никто не показывался. Скиннер позвонила узнать, что стряслось. Пронзительный голос на той стороне прокричал, что просто небольшая путаница произошла, задержка в некотором роде. Скиннер сказала: "Ладно" - и повесила трубку.
Истеричность говорившего не добавляла спокойствия. Она позвонила снова и услышала тот же ответ. На третий раз оказалось, что все линии забиты. Скиннер с тоской поняла, что это произошло по всему Дьюсаблу - видимо, все блюстители, как и она, в панике разом поснимали трубки.
Ну и ладно. Она больше не будет высовываться, закончит дежурство, пойдет домой да и нарежется по поводу окончания выборов.
За весь вечер пришло лишь несколько грузовиков. Впрочем, невелика радость - на участках их ждали сюрпризы. Вовсю гуляли проститутки всех полов: они сеяли разврат под такой мощной охраной гангстеров-сутенеров, что Скиннер удавили бы насмерть, реши она вмешаться. Торговцы удовольствиями высоко держали марку; в воздухе прямо-таки разливалось обольщение. Дело было сделано - забыв про Йелада, наемные избиратели встали в очередь голосующих за Уолша. Оплата - несколько приятных минут в темном уголке. И никаких талончиков.
Скиннер ничего не могла поделать. У нее как будто пропали все мускулы. А вскоре она вообще стала чувствовать себя рогатой. Дойдя до последнего участка, она уже не знала, то ли она слишком обмочилась, что выросли рога, то ли наоборот.
Когда она увидала своего миленького парнишку, обслуживающего голосующих, у нее отвалилась челюсть. Ах, ну как она могла пройти мимо? Вся злость улетучилась при виде его курчавых волос и мягких очертаний рта.
Лейтенант Скиннер выудила из кармана карточку избирателя и встала в очередь. Черт с ним! Ее голос пойдет в пользу Уолша. * * *
В Каиренсе, а особенно на Дьюсабле, существовал удивительный закон физики. Он вступал в действие во время каждых выборов. Сразу после закрытия избирательных участков - однако никогда не раньше этого срока - главный компьютер системы баллотирования начинал "зависать" и "циклиться". А затем полночи вообще стоял, пока бригады высококлассных техов суетились в его чреве и качали головами над чашками горького кофе.
В определенное природой время из машинного зала раздавались крики победы, и компьютер сам запускался, подсчитывал голоса и выплевывал распечатку результатов. На протяжении этого финального акта не было случая, чтобы машина "зависала". Результат всегда соответствовал ожиданиям: Йелад выигрывал. * * *
Тиран ежился в огромном кабинете, сидя вместе со своими первыми помощниками. Несмотря на кошмар, который преследовал его весь день и вечер, настроение Йелада вроде бы наладилось и стало даже празднично-светлым. Этому помогало то, что он был пьян. А в еще большей мере помогало то, что физический закон Дьюсабла вступал в свои права. Спасен благодаря ломающемуся компьютеру!
Йелад хихикнул, отхлебнул порядочно из бутылки и рявкнул старшему счетной комиссии, чтобы тот приступал к делу. На столе перед Йеладом засветился экран. Сейчас он увидит то, что нужно!
Компьютер был запрограммирован так, чтобы сначала велся правильный подсчет голосов. Сломанный сразу, компьютер мог бы внести сумятицу в действия. Вначале компьютер обсчитывал голоса оппонентов - это давало Йеладу знание, каковы силы врага. Лишь затем велся подсчет голосов Йелада, и планка победы корректировалась миллионами "голосов из могилы", что были в его распоряжении.
Но надо быть аккуратным. Если надувательство окажется слишком явным, дурацкие вопросы будут задавать ему весь первый год нового срока. В этот-раз Йелад был очень осторожен. Он до боли хотел отомстить Уолшу за его вероломство. Он похоронит маленькую ложь под обвалом исторических масштабов.
Услышав стон регистратора, Йелад встрепенулся. Что за черт?
Уолш наступал повсеместно. Лучшим словом для описания ситуации могло бы служить "наводнение". В отделении за отделением он шел к победе...
Через полчаса Йелад вдруг протрезвел. Он в глубочайшей заднице!
Планка Уолша оказалась настолько высока, что Йеладу пришлось подключить всех жмуриков, которые когда-либо были занесены в его файлы. Он с усилием взял себя в руки и хлопнул разом полбутылки. Ну хорошо же! Он сделает все, что нужно. Что бы ни случилось, он все равно останется тираном.
Йелад нетерпеливо приказал регистратору начать обсчет отделений; тот устроился попрочнее в кресле - впереди целая ночь вычислений.
Ночь вышла неожиданно короткой. Уже через час начала проявляться жуткая правда.
Голосов за Йелада почти не было!
Позже он понял, в чем дело. Кто-то покопался в компьютере. И по всему Дьюсаблу, когда верный Йеладу избиратель нажимал кнопку, проклятая машина приписывала голос в пользу Уолша, а не в его. Официальный итог Йелада составил менее полумиллиона голосов.
В эту ночь покойники Дьюсабла с облегчением отдыхали в своих гробах.
Так кончился Йелад. С тех пор его звали не иначе как "Йелад, Который Обвалился". * * *
Рашид не присутствовал на победном приеме, устроенном Уолшем и Кенной. Вместо этого он провел совершенно секретную беседу с солоном Кенной в своем офисе. Настало время назвать цену.
Мысль пришла ему, когда он наблюдал за ходом выборов по ящику. Эта мысль сопровождалась ошеломляющим чувством срочности. Он должен действовать! И быстро.
Когда Рашид чуть ли не бежал на свою наспех организованную встречу с Кенной, плотный туман, клубившийся в его мозгах все это время, начал редеть и вовсе улетучился.
Он прошел Последнюю Проверку.
Кенна легко принял то, что потребовал от него Рашид: быстрый корабль с полным запасом АМ-2, старт через шесть часов. Кенна подумал, что это и не цена вовсе. Он полагал, что Рашид будет клянчить чемоданы денег. И нельзя сказать, что его работа того не стоила. Так что, если посмотреть с этой стороны, требования Рашида были столь мизерными, что даже заскорузлая душа Кенны почувствовала какие-то угрызения.
- Вы уверены, что мы не можем сделать для вас что-то еще?
- Вероятно, можете, - был ответ. - Не знаю. Но сейчас, в сию секунду, сделайте только это. И - наслаждайтесь победой. Я еще вернусь к вам.
И Вечный Император пожал руку необычайно обрадованному политику.

Глава 25

Ключ к королевству выглядел маловпечатляюще - намеренно.
Это была маленькая луна, одна из десятков таких же, чуть побольше или чуть поменьше, которые вращаются вокруг Юпитера. Ее главными отличительными чертами являлись, во-первых, полное отсутствие коммерческой ценности, а во-вторых - то, что от нее было два шага до открытого космоса.
Луна эта была оборудована несколько веков назад. Выбрали ни для чего не пригодный астероид подходящих размеров. Бригада космических экскаваторщиков прорыла по всей поверхности астероида каналы, куда затем были уложены кабели, а каналы засыпаны. Затем бригаду уволили, строго-настрого предупредив, что они выполняли работу по засекреченному правительственному проекту. Наняли другую бригаду для постройки небольшого подземного бункера, а в пяти километрах от него, в месте, отгороженном от бункера высоким скальным гребнем - подземного дока.
В бункере установили генераторы, электростанцию и какие-то сложные и неизвестные системы связи. Контракт кончился, и вторую бригаду также уволили. По прошествии достаточно большого времени те, кто работал на астероиде, стали думать, что "секретный проект" был мифом, просто каким-то провалившимся замыслом исследователей.
Буксирами астероид подтащили на нужное место рядом с газовым гигантом и запустили на орбиту. Позже там силами команд отряда "Богомол", которые не знали о прошлой истории астероида, были установлены мониторы наблюдения охранной системы.
Существовало еще четыре таких "ключа", разбросанные по Вселенной. Об их местонахождении знал только Вечный Император. Назначение у всех было одно. И к системам связи имел доступ только Император: там стояли все мыслимые устройства сканирования - от анализаторов кода ДНК до приборов распознавания отпечатков пальцев, и даже экзотический классификатор Бертильона. Если в бункер входил кто-то чужой, все аппараты и системы сплавлялись в одну невообразимую кучу.
Устройства связи были нацелены на корабль - где-то в другом пространстве, а также на горнодобывающие корабли-роботы рядом с ним. По сигналу из бункера можно было изменить команды, которыми центральный корабль управлял роботами, и начать отгрузку АМ-2.
Еще из бункера велось управление длинными составами роботов-танкеров. При "нормальных" обстоятельствах, например, при случайной смерти Вечного Императора, танкеры можно было направить в условленные порты-склады. А при других обстоятельствах - куда-нибудь еще. Для поощрения верных и наказания отступников. Или наоборот, в зависимости от того, что решил Император. Для него это был наискорейший и самый надежный способ сохранить свое влияние.
Вечный Император прокрался в систему спутника. Он не спеша, по нескольку раз опросил хитроумные сенсоры, сканеры и датчики, которыми по его требованию был оборудован корабль, предоставленный благодарным Кенной. Если хоть один датчик покажет, что в систему было вторжение - если обнаружится, например, брошенный горнопроходческий корабль, буксир или даже слишком любознательная яхта, - решение будет единственным. Немедленный уход и движение к спутнику, который обусловлен как запасной КП.
Наружные датчики ничего не показали. Император изменил дугу сканирования - прямо над самой системой. Снова ничего. Успокоенный, Император приблизился к газовому гиганту. Датчики молчали.
Он подошел к луне со стороны, противоположной бункеру, и юркнул по направлению к доку. Порты были свободны; на датчиках - чисто. Он сел.
Император оделся для выхода, убедился, что механизм жизнеобеспечения скафандра заправлен, и двинулся к убежищу.
Пройдя всего полпути до гребня, он стал шепотом ругать себя за маниакальную подозрительность. Очень нелегко идти, касаясь земли, в мире с почти нулевой тяжестью. У него не было ни малейшего желания выскочить над горизонтом как раз под прицел кого-нибудь, кто сидит на куполе, а то и вообще запустить себя на орбиту. Императора беспокоило, как бы не пришлось возвращаться к поверхности на реактивном ранце - слишком уж его будет легко засечь, если там ловушка.
В нескольких сотнях метров от входа в убежище, в такой же пещере с входом, запертым скользящим камнем, он остановился. И просидел там целых шесть земных часов, наблюдая.
Ничего. Путь чист.
Заунывно гудела система жизнеобеспечения, поддерживая в скафандре тепло и улавливая влагу, выделявшуюся из пор. Император потел. Пальцами он бессознательно коснулся своей груди. Там, под скафандром, кожей и мышцами, жила бомба.
Он расстегнул кобуру на поясе и вытащил маленький приборчик. Выставил наружу щуп, похожий на палочку. Быстро подошел к зоне прохода в бункер, вставил щуп в почти незаметное отверстие и нажал кнопку. Через мгновение крышка люка откинулась. Император ощутил вибрацию почвы под ногами от работающего привода люка.
Он вошел в пещеру; дверь за ним скользнула на свое место. Зажегся свет. Император осмотрел приборную панель - здесь тоже не было сигналов, говорящих о чужом вторжении. Отопители заработали на полную мощность, в убежище начал накачиваться воздух. Очень хорошо.
Подойдя к двери, властитель приложил к ней палец. Дверь отползла в сторону. За ней была чудесная вещь: комбинированное устройство "миниспальня-миникухня-скафандр". Он закрыл эту дверь и бросил взгляд на приборную панель. Атмосфера - девяносто пять процентов от земной. Температура - приемлемая. Можно отстегнуть гермошлем.
Давал себя знать голод. Император надеялся, что запасов пищи достаточно. Сначала надо поесть, а потом активизировать связные устройства.
Он остановился на пороге рубки связи и глянул внутрь. Мир пошатнулся в его глазах! На рабочей стойке находилась, поблескивая, не готовая к действию аппаратура, а масса сплавившегося, уже холодного металла. Мгновенно в мозгу засвербил сигнал-мысль:
"Наблюдение... Ловушка... Раскрыт... Самоуничтожение! Самоуничтожение!"
Но кто-то внутри заспорил:
"Нет. Надо подождать. Ловушка не подтверждена. Слишком много времени. Не возобновлять программу без смертельного повреждения объекта! Возврат в ждущий режим! Свертывание программы!"
Бомба не сработала. Не сработала она и тогда, когда распахнулась дверь чулана и голос оттуда произнес:
- Мои специалисты по безопасности оказались не такими умницами, как уверяли.
Взору Императора предстала фигура в скафандре, высокая и тощая. Рука в металлической перчатке поднялась и отстегнула шлем. Внутри был Кайс.
Снова возникла мысль-приказ - и снова каким-то образом программа самоуничтожения была свернута.
- Я единственное живое существо здесь. Кроме вас, конечно, - произнес Кайс.
Император решил еще раз подумать. И промолчал, уверенный, что голос его дрогнет, если он заговорит.
Кайс, не дождавшись ответа, продолжил:
- Ваше продвижение сюда, чтобы возвратиться на трон, - очень умно. Это напоминает мне одну земную легенду. Я читал про человека по имени Тесей.
- Выходит, не так уж и умно, - парировал Император.
- Неправда. От любого, кто ищет вас, если даже он один только вас встретит, требуется сначала безумная вера. Вера в то, что вы не умерли. А еще нужны неимоверные ресурсы. - Кайс указал на остатки аппаратуры. - Прошу прощения за некомпетентность моих сотрудников. Хотя я уверен, что остальные станции, кроме этой, в полной сохранности. Еще можно возобновить отгрузку АМ-2. Впрочем, для меня это не имеет никакого значения.
Император размышлял над сказанным. Ситуация становилась... ну, не известной из прошлого, но, похоже, влезала в рамки понимания и возможного управления ею. Первое допущение: Кайс планировал провалить дело и предать своих сообщников-заговорщиков. Нет. Он сказал, что АМ-2 для него ничего не значит. Кайс хочет чего-то иного.
- Вы сказали, что нас здесь только двое. Вопрос мой очевиден: что мешает мне просто застрелить вас и исчезнуть?
- Зачем? - ответил вопросом на вопрос Кайс. - Месть? Слишком малозначительный мотив. Особенно, если учесть, что наши попытка... изменить систему правления... провалилась.
Вот как? Мгновенный анализ: предыдущие слова Кайса "Вы не умерли", а теперь вот это... Ситуация улучшается. Кайс понял не все.
- Ну, а если вы все-таки пожелаете удовлетворить свой каприз... - Кайс ткнул пальцем в передатчик у себя на ремне. - Стандартный блок телеметрии. Если он прекратит подавать сигналы жизнедеятельности моего организма, здесь появится команда поддержки. Не думаю, что вам удастся убежать из их сетей.
- Вы делаете несколько больших допущений, господин Кайс. Известно, что в некоторых случаях ялюблю побаловать себя. Привилегия Императора, уж извините...
- Это верно. Вначале, когда я установил, куда вы направляетесь, я подумывал о засаде. Сам бы я при этом был где-нибудь в безопасном отдалении. Ружье с транквилизатором или газ... Что-то наподобие. Мгновенно парализовать вас и удерживать под наркотиками, пока не станет возможным управление мыслями... Но потом я решил, что задуманный мной план не сработает - вы слишком многих ловушек избежали в прошлом.
Кайс замолк, потом продолжал:
- Кроме того. Если бы я делал вам предложение в насильственной обстановке, вы почти наверняка его отвергли бы.
- Слушаю вас.
- Прежде всего, предлагаю вам свою чистосердечную преданность и поддержку. Я сделаю все - и извне, и изнутри, чтобы уничтожить Тайный Совет. Не хочу убеждать вас, что только моя помощь может привести к исходу, который я считаю неизбежным. Но я могу значительно ускорить их падение и, вероятно, уменьшить долю разрушений, которые они нанесут, пока будут биться в агонии. А когда Империя будет восстановлена, я предлагаю вам свою постоянную верность.
- Вывертывание наизнанку, - сказал Император, - может стать привычкой.
- Этого не произойдет. В том случае, если вы выполните свою часть нашего договора. Но это как возможность. Может быть, вы предпочтете, чтобы вам мое присутствие не напоминало о... о том, что сейчас произошло. В таком случае я приму изгнание, что никаким образом не уменьшит мою готовность помогать вам всеми мыслимыми способами.
Кайс ненадолго замолк.
- Но я могу предложить вам и кое-что более существенное, - продолжал он. - Весь мой вид, при вашем свободном согласии, будет вам... "слуги" - не точное слово. Но, по сути дела, это именно то, чем мы будем для вас, если вы можете представить себе раба, который прыгает от радости, завидев цепи. Это также легко достигается.
- Ваш народ, - сказал Император, - без сомнения, будет принят доброжелательно, если решит безоговорочно поддерживать мою Империю. Если только я не упускаю чего-то... легко достижимого, как вы только что выразились.
- О нет.
- Хорошо. Что, собственно, я должен вам дать? - спросил Император, хотя неожиданно, с тошнотным чувством понял, что знает ответ.
- Жизнь? - сиплым голосом сказал, запнувшись, Кайс. - Бессмертие. Вы, может быть, понимаете трагедию смерти. Но если она разыгрывается в заранее известное, биологически определенное время, причем в такое, когда особь находится на высоте своих сил и знаний... Это трагедия моей расы. Я прошу - и для всего моего народа также - вечной жизни. Бессмертия, такого, каким обладаете вы. Я предлагал вам сделку. Нет, неправильно. Как ваш подданный, я прошу вас о подарке.
И Кайс неловко упал на колени.
Наступила тишина. Тишина, растянувшаяся, казалось, на годы.
- Несчастное вы создание, - наконец произнес Император.
Кайс встал.
- Как вы можете не принять это? Как вы можете игнорировать мою логику? Мои обещания?
Император заговорил, тщательно подбирая слова:
- Логика... Обещания... Что с ними делать? Послушайте, что я скажу вам. Я - да, я бессмертен. Но... - Он коснулся своей груди. - Это не тело. Вы просите то, чего я дать не могу. Ни вам, ни любому представителю любой расы или вида.
Глаза Кайса будто взорвались.

Предыдущая страница 25 Следующая страница


Возвращение императора 26

- Это правда?
- Да.
Кайс поверил, но продолжал пристально смотреть на Императора. Чувствуя себя неловко, тот отвернулся. Снова возникло долгое молчанье.
Вечный Император рылся в глубинах своего запаса трюков.
- Вероятно... может быть, есть компромисс. Я хочу сделать предложение со своей стороны. Вы поможете мне сокрушить Тайный Совет, а я найду ресурсы для развертывания программы, финансируемой не хуже "Проекта Манхэттен". Эта работа может продлиться несколько поколений. Такая программа, если решение в конце концов будет найдено, не сумеет помочь вам или вашим современникам. Но это - лучшее из того, что я в состоянии сделать.
Император повернулся лицом. Кайс стоял неподвижно.
- Это, конечно, не может удовлетворить, - начал Император, - по сравнению с... - и остановился.
Горби стоял как изваяние. Император сошел с места, куда был направлен взгляд Кайса. Тот не повернул ни головы, ни глаз. Император шагнул к нему и провел перед лицом рукой - никакой реакции.
"Наверное, шок от осознания, что нет Святого Грааля для него и его вида", - подумал Император.
Рот Кайса приоткрылся. Оттуда закапали пищеварительные флициды.
Император обеспокоенно бросил взгляд на индикатор жизнедеятельности Кайса. Нет, физиологические показатели в норме.
Властитель закрыл стекло гермошлема и поспешил к выходу, но затем обернулся.
Идиот, в которого превратился Кайс, так и стоял на том же месте, поддерживая свой скафандр, будто вешалка.
- Несчастное создание, - повторил Император.
Это была лучшая эпитафия, которую он мог произнести, и единственное, на что имел время.

Книга четвертая
Идущие на смерть приветствуют тебя

Глава 26

Ученые мужи на Ньютоне носили на лице выражение непреходящего недоумения, присущее, как некогда выразился один студент сельскохозяйственной академии, корове, внутрь которой дородный осеменитель запихнул кулак в стерильной перчатке.
Перед открытием Трибунала это выражение постепенно сменялось таким же озадаченным взглядом, переходящим в радостное изумление. Как в свою очередь выразился Килгур, корова словно осознала, что вместо кулака у нее внутри то, что надо.
Никогда в пыльной академической истории, насчитывавшей тысячи профессоров, тяжко трудившихся на поприще науки, университет не привлекал к себе такого внимания.
Когда произошла преднамеренная утечка информации о предстоящих событиях, репортеры со всех концов Империи рванулись наперегонки в Ньютон - запечатлеть ожидаемый крах Тайного Совета. Ньютоновскую администрацию буквально похоронили под кучей заявок на разрешение присутствовать, и не только от репортеров, а и от политических экспертов, студентов, историков и просто любопытных.
Стэн, Алекс и Махони метались как сумасшедшие, заставляя службу безопасности "просеивать" через себя миллионы заявок. Задача была особенно трудна вследствие того, что по замыслу-то и требовалось привлечь к работе Трибунала максимальное внимание. Они пытались удержать информацию в руках, включая и сотни других мелочей, до публичного открытия.
А пока интервьюеры осаждали декана Блайза, его факультет и студентов из многих колледжей, составлявших структуру университета. Не было ни одного мелкого факта, скучного ответа или невнятно-серых мазков описания, которые не пригодились бы для голодных до новостей средств массовой информации. За короткое время каждый обитатель Ньютона побывал в роли звезды экрана.
Информационный голод был в особенности силен потому, что, хотя сэр Эку и раскрыл основные цели Трибунала, сидя на заседании Тайного Совета, но сохранил в тайне суть обвинений ото всех, кроме судей. Все были уверены, что обвинение связано с АМ-2. Другими словами, заговор с целью обмана. Сэр Эку мог себе представить изумление публики, когда будут обнародованы действительные обвинения - в заговоре с целью убийства.
Сэр Эку выбрал Ньютон за его долгую историю и репутацию внепартийного заведения. Однако он ожидал необычайных трудностей в деле убеждения декана Блайза согласиться принять у себя Трибунал. Как ни странно, после уточнения деталей режима безопасности соглашение было достигнуто быстро. Помогло то, что Блайз, прежде чем заняться высшей шкалой, служил имперским генералом. И, наверное, более важным оказалось то, что Ньютон был одним из первых заведений, с которых Тайный Совет начал урезания бюджета. За первыми ограничениями последовало множество других. Тайный Совет все подстригал и подстригал ассигнования, пытаясь удержать экономику на плаву.
Остальное решило пожертвование изрядного количества АМ-2, украденного Стэном. * * *
Большую аудиторию оборудовали быстро. На возвышении установили длинный стал для судей Трибунала. Место позади предназначалось для группы обеспечения законности. Заткнули все дыры, через которые могли бы просочиться террористы. К техническому персоналу пресс-служб, налаживающему линии связи, приставили охрану.
А тем временем боевые корабли бхоров рассредоточились по всей системе Джура со столичной планетой Ньютон и патрулировали наиболее вероятные секторы атаки.
В разгар подготовки прибыли члены Трибунала со своей свитой. Стэн и Алекс лично встречали каждого и приставляли к нему телохранителей, которые с этого момента тенью следовали за подопечным.
Сэр Эку выбрал троих судей, несмотря на большую опасность, недостатка в добровольцах не оказалось. Депрессия, развязанная действиями Тайного Совета, становилась такой глубокой, что многие системы боялись за свое выживание куда больше, нежели страшились имперских экономических мер.
Три системы, которые сэр Эку в конце концов выбрал, были одни из самых уважаемых в Империи, так же, как и три выходца из них, которые составили Трибунал.
Первым прибыл Уорин из огромного аграрного мира под названием Риания. Это было разумное существо крупных размеров, с медленным мышлением. Тугодум. Тело его, сплошь покрытое тяжелыми костяными пластинами, служило обиталищем мыслительной системы стремя мозговыми центрами. Способный переваривать целые горы противоречивой информации, медлительный и обстоятельный, Уорин всегда носил с собой массу думающей аппаратуры. Кроме того он был абсолютно не предубежден в том, что касается преступлений, инкриминируемых Тайному Совету.
Второй, Ривас, прибыл из удаленного пограничного мира Джона. Ривас - худощавый человек, стремительный и остроумный, выделялся своей способностью найти компромисс там, где его, кажется, и быть не могло. Эта способность очень важна и уважается в диком Джона, где порой разных точек зрения насчитывается больше, чем спорщиков.
Он предупредил сэра Эку о том, что, несмотря на все презрение к нынешним деяниям Тайного Совета, он не абсолютно уверен, что его члены действовали лишь из своекорыстных побуждений. Его мнение о Кайсе, например, было весьма положительным. С точки зрения Риваса, тот зачастую демонстрировал добропорядочность и честность.
Третий и последний член Трибунала, пожалуй, пользовался самым большим уважаемым. Ее звали Апус, Матка-Королева Ферномии. Она была очень старой и нисколько не беспокоилась по поводу того, что титул ее не является символом королевской власти. Множество ее дочерей и внучек надзирали над миллиардами женских и несколькими миллионами мужских особей, составлявших народ сектора Ферномии. Несмотря на возраст, здоровье Апус было отменным, стройные журавлиные ноги ее - все шесть - были крепки, а жвалы столь же эластичны и сокообильны, как в дни юности.
Она призналась сэру Эку, что считает ничтожествами членов Тайного Совета, а особенно - двойняшек Краа, которые несколько лет назад надули ее народ с правами на минералы, но сэр Эку знал совершенно точно, что это никак не повлияет на беспристрастность ее суждений.
Каждого из троих разместили в подходящем для него по условиям, хорошо охраняемом жилище. Перед самым началом заседания Трибунала сэр Эку встретился с судьями для уточнения правил, которыми они будут руководствоваться в работе.
Было обговорено, что должен существовать рефери Трибунала. Ему надлежит надзирать за тем, чтобы все доказательства были представлены честно и взвешенно. Ни одно из его указаний не могло быть изменено. Он же будет представителем общественности в Трибунале. Все вопросы следует адресовать только ему, и лишь он получит право отвечать - после консультации с тремя судьями. Кроме того, было согласовано, что сэр Эку отвечает за сбор доказательств и присутствие свидетелей. Тройка доверила ему право привести к присяге на верность суду офицеров, которые будут ему помогать.
После этого сэр Эку быстро расставил точки над "i", уточнив последние детали. * * *
Когда Стэн явился по вызову в сад - обиталище сэра Эку, он обратил внимание на то, насколько усталым выглядит старый дипломат. Усики-рецепторы манаби трепетали от нервного истощения, внешние покровы приобрели нездоровый серый оттенок.
Впрочем, у Стэна не оказалось времени на разговоры о здоровье - сэр Эку приказал ему поднять правую руку.
Стэн сделал, как велено.
- Клянетесь ли вы поддерживать и сохранять неразрывную связь слушаний Трибунала с древними законами Империи, под священной сенью которых мы действуем?
Стэн поклялся.
- В таком случае властью, данной мне, назначаю вас главным офицером Трибунала, - речитативом, нараспев проговорил сэр Эку.
Хоть Стэн и знал прекрасно, что должно было произойти, все же он почувствовал какую-то робость, слушая строгие слова сэра Эку. Он с неловкостью понимал, что старый дипломат знает цену каждому произнесенному им слову. Этот Трибунал не должен стать фарсом.
Когда Стэн покидал сад, у входа ожидали своей очереди Алекс и Махони. Они скрылись внутри и через несколько минут вернулись, такие же притихшие и задумчивые, как Стэн.
Троица в молчании возвращалась к себе. Неожиданно от группы охранников, стоявших поодаль, отделились несколько солдат и стали на их пути. Стэн непонимающе взглянул на охранников, окруживших их.
Старшей группы была Синд. Глаза ее беспокойно блестели - она старалась исполнять свои обязанности подобающим образом. Девушка стала перед Стэном и четко отдала воинское приветствие.
- К вашим услугам! Сэр...
- О чем ты говоришь, девочка? - вдруг охрипнув от недоумения, произнес Стэн.
- О том, что мы - ваши телохранители, - с трудом подавляя радостную улыбку, ответила Синд. - Если будут какие-нибудь пожелания или нарекания, пожалуйста, говорите мне. Я начальник вашей охраны.
Стэн пробормотал, что у него нет никаких пожеланий. Он не требовал себе охраны, ему не нужны телохранители. И вообще...
- Приказ сэра Эку, сэр, - последовал ответ.
Прежде чем Стэн успел что-нибудь возразить, два его товарища взорвались хохотом.
- Ты уж лучше подчинись, мой юный друг, - подкалывал его Махони.
- Конечно, конечно, парень, - подал голос чертов Килгур. - Ты отважная и благородная персона. Имеешь ли ты право рисковать драгоценной своей жизнью, как главный офицер суда, а?
Лопаясь от гордости за порученное дело. Спад эскортировала друзей до комнат, где они поселились.
Стэн думал об убийстве. Две будущие жертвы гоготали справа и слева от него. * * *
Открытие Трибунала откладывалось уже который час - тысячи зрителей текли к залу. Расписанные места были очень скоро заполнены, и духота в зале превышала все возможности кондиционеров. Снаружи тысячи любопытных сражались за то, чтобы подобраться поближе к видеоэкранам или хотя бы стать на расстоянии слышимости от больших громкоговорителей, вынесенных из зала.
Солдаты расчищали широкие проходы в толпе для съемочных групп. Их воинский темперамент подвергался суровому испытанию, когда они всего лишь толкали и пихали, вместо того чтобы проламывать черепа или просто открыть огонь. Наконец порядок был восстановлен.
В наступившей тишине все, кто имел шеи, вытягивали их изо всех сил, чтобы увидеть пустующую пока кафедру. Предвосхищение события, единственного в своем роде в истории Империи, охватило весь зал.
Над кафедрой нависал огромный портрет Вечного Императора. Он был написан в романтическом духе и лучился героикой. Любимый стиль покойного Танза Сулламоры - во всем, кроме глаз. Стэн вздрогнул, поглядев в эти глаза. Они буквально сверлили насквозь, проникая в душу.
Стэну знаком был этот взгляд. "Ну-с, ничтожное существо разумное, - как бы спрашивали глаза, - что ты имеешь сказать самому себе?"
Ледяная хватка взгляда Императора, слава Богу, разжалась - сэр Эку, помогая себе хвостом, взобрался на трибуну. Толпа издала единый звук - звук неосознанно затаенного дыхания. За манаби следовали трое судей Трибунала. Они заняли свои места за столом.
Когда судебные приставы выкатили тележки с документами дела, по залу пробежал сдавленный шепоток. Декан Блайз занял место на сцене в дальнем правом ее углу. Его обязанностью было надзирать за непорочностью компьютера, куда заводились все записи слушания дела.
Перед сценой замельтешили-репортеры, делая символическую серию снимков - сначала Уорин, потом Риме, Королева-Матка и, наконец, сэр Эку.
Престарелый дипломат подождал несколько мгновений и заговорил.
- Слушания настоящего Трибунала объявляю официально открытыми.
Такая простая фраза, но она вырвала у толпы общий вздох. Каждый знал, что с этого момента любое произнесенное слово являлось прямым вызовом власти Тайного Совета.
- Мы собрались для слушания доказательств по тяжелым обвинениям, выставленным против руководящего органа Империи. Тот факт, что настоящие слушания проводятся под вооруженной защитой с целью охранить нас от вышеуказанного органа, не оказывает никакого влияния на решения ни одного из членов Трибунала. Все трое судей согласны в сем и публично клянутся в этом. - Пауза. - Моим первым официальным действием в настоящем слушании будет приглашение сюда всех и каждого члена Тайного Совета, чтобы опровергнуть доказательства, которые будут предъявлены, или же дать иной ответ. И это не пустой звук с моей стороны. Я лично просил всех и каждого из них откликнуться... А теперь я зачту билль обвинения:
"Члены Тайного Совета, вы обвиняетесь в заговоре с Целью убийства Вечного Императора. В ваше отсутствие заявление о невиновности автоматически..."
Остаток его слов потонул в криках и шуме толпы. Часа три после этого порядок восстановить было невозможно.
Прошло не так уж много времени, и Трибунал объявил о перерыве в один день. Судьи лишь бросили жребий, дабы определить, кому из них представлять обвинение, а кому - защиту.
Матка-Королева Апус, та, что презирала Краа, стала их официальным адвокатом. Стэн был изумлен, насколько быстро и толково она справлялась с делом, несмотря на свою ненависть к двойняшкам, равно как и к их коллегам. Ривас, питавший симпатии к Кайсу, стал обвинителем Тайного Совета. В его торжественно звенящем голосе проскальзывали нотки горькой иронии, когда предъявлялось очередное доказательство вины Совета.
Стэну ничто так не нравилось, как стоять в толпе, быть очевидцем событий и наблюдать, как творится суд праведный. Он думал, что то же должно чувствовать любое нормальное разумное существо, которому выпало счастье оказаться сейчас здесь.
Но, как мог бы сказать бхор, судьбу не проведешь. "В кузнице богов, - говорил однажды Ото, облачаясь в свои боевые доспехи, - наш рок быть молотом, когда им бьют".

Глава 27

Пойндекс не относился к разряду существ темпераментных. Давным-давно он навсегда утолил свою агрессивность - на детских игрушках. Восторженность осталась позади вместе с отрочеством. Не было ни одной эмоции, которую он не мог бы удержать под контролем. Амбиции - вот единственный плод, который Пойндекс взлелеял на нейтральной почве сада своей души. Единственной радостью его была власть. К ней он стремился. Так же, как и его коллеги по Тайному Совету, взбешенные "потрясающе лживыми утверждениями" Трибунала сэра Эку, полковник теперь впервые в жизни познал эмоцию страха. Он увидел, что власть ускользает от него.
Посмотрев телерепортаж из зала суда, где сэр Эку зачитывал обвинение в убийстве, Пойндекс ощутил, что это правда. Чувство пришло откуда-то из кишок. И, поспешая на экстренное совещание Тайного Совета, он с каждым шагом становился в этом все более уверенным. Ощущение стало еще отчетливее, когда он вошел в несуразно огромное здание, спроектированное специально для штаб-квартиры Тайного Совета. Странное башнеобразное дерево, росшее во внутреннем дворе, выглядело увядающим и больным. Пойндексу, существу, которому не дано было мыслить образно, состояние рубигинозы говорило лишь о начале умирания.
В том, что убийство Императора - не акт сумасшедшего одиночки, логики хоть отбавляй. Заговор очень и очень вероятен. Кто больше всего от этого выигрывал? Ответ слишком очевиден...
Пойндекс вошел в зал заседаний. Атмосфера там была яростной. Обе Краа сидели багровые от злости. Ловетт молотил кулаком по полированной поверхности стала и вопил, требуя кровопролития. Мэлприн извергала необычный для себя поток непристойностей по поводу чудовищной лжи, прозвучавшей на Трибунале.
При виде такой реакции Пойндекс понял, что инстинкт его не обманул. Он глядел в лица тем, кто убил Вечного Императора.
А к чему бы еще так бесноваться? Если обвинение ложное, то это всего лишь "приемчик", который пытаются провести их недруги. Все члены Тайного Совета - твари, в интригах искушенные; они не раз встречались с подобными грязевыми ваннами.
Пойндекс также отметил выражение их физиономий, когда они набирали воздух между приступами яростного рева. Представить себе невозможно, какими испуганными взглядами уличенных в преступлении обменивались члены Совета. Пальму первенства во всем этом взяли Краа. От волнения близнецы вдруг поменялись ролями. Поглощавшая обычно горы пищи тощая, как вилка, половина Краа вдруг прекратила свои бесконечные походы к холодильнику, зато толстая стала поминутно выбегать из зала - ее тошнило.
Вот когда Пойндекса пронзил ужас. Он только-только достиг цели, к которой так долго стремился. Став членом Тайного Совета, Пойндекс воплотил свою мечту о великой власти. Он знал, что сможет еще более усилить и сосредоточить ее в своих руках - надо лишь разобраться, какие кнопки нажимать. У Пойндекса никогда не было и мысли стать великим тираном, единоличным правителем; он предпочитал оставаться в тени, где безопаснее. Так же, как и Кайс, полковник не любил служебные побрякушки-символы; пусть друзья-приятели греются под любым солнцем, какое им приятно. Пойндекс знал, что получить то, чего желаешь, много легче, будучи дающим, а не берущим.
Перед тем как были обнародованы обвинения Трибунала, Пойндекс только-только начал оправляться от шока, вызванного потерей наставника. Когда Кайса, а точнее, тот бормочущий пень, которым он стал, привезли из его таинственной поездки, Пойндекс понял, что лишился главной поддержки в духовной борьбе с остальным Советом.
Но понемногу коллеги становились все более зависимыми от полковника. Они внимательно слушали его холодные советы по всем вопросам - и не только то, что касается военного дела или разведки, но и по имперской политике. Не было и речи о занятии поста Кайса кем-то кроме него.
Пойндекс размышлял о том, как восприняли происшедшее с Кайсом остальные члены Совета; их реакция казалась ему более чем странной. Они приняли это так спокойно, почти легко. Серьезных вопросов не задавали, а быстренько упекли бедное создание в сверхсекретный военный госпиталь для умалишенных. Они и вправду выглядели так, будто испытали облегчение от метаморфозы г'орби. Пойндекс решил, что Кайс, видимо, был наименее виновным из всех и мог выдать.
Пока Тайный Совет планировал контрнаступление, Пойндекс лихорадочно соображал, как бы получше прикрыть свой тыл - это прежде всего... Видно было без очков - вне зависимости, чем все кончится, - что членов Совета разнесут в прах. Что или кто их уничтожит - Трибунал и его сторонники или кто-то еще - неважно. Дело их рано или поздно закончится крахом.
Пойндекс с определенностью знал, что не пойдет ко дну вместе с ними. Посему, пока его коллеги спорили, он копался в своем багаже приемов выживания.
Краа предложили разослать флот по всем направлениям. Любая система, хотя бы чуть-чуть замешанная, должна была быть разбита и занята имперскими войсками. Ловетт и Мэлприн одобрительно зашумели.
Пойндекс подождал немного, прежде чем взять слово, - пусть немного стравят пар.
- Я разделяю ваше негодование, - сказал он. - Несмотря на то, что мое имя отсутствует в этих чудовищных образчиках лжи, я рассматриваю атаку на любого члена Совета как атаку, направленную против всех нас. Но надо посмотреть в лицо реальности. Горючего не хватит - даже на одну десятую того, о чем здесь говорилось.
Слова его были встречены тишиной протрезвления. Сказанное Пойндексом - правда.
Они начали сужать размах операции - понемногу, шаг за шагом следуя уговорам Пойндекса, который старался делать это не слишком явно. В итоге решено было ограничиться одной лишь целью - Ньютоном. Туда посылался карательный отряд, а оставшихся в живых, если таковые будут, предполагалось доставить в столицу для примерного наказания.
Мэлприн выступила с предостережением, что войска могут быть не полностью лояльны, учитывая недавние воинские чистки. Пойндекс знал, что она также беспокоится, как бы обвинения в убийстве не заронили искру революции. Все остальные очень хорошо поняли ее слова.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

В конце концов постановили, что в экспедиционный корпус должны войти лишь самые верные Тайному Совету части.
Прежде, чем соглашение было достигнуто и флот послан, Пойндекс намеренно выбросил предупредительный флаг - сделал официальное заявление для записи в протокол.
- Я уверен, что это должно быть сделано, - заявил он. - Однако считаю ошибкой не указать на опасность данной акции. Есть соображения в пользу того, чтобы просто игнорировать всю ситуацию. Вы уже издали приказ об исключении из общественного сознания всех сведений о процессе, затеянном Трибуналом, в масштабе Империи. Продолжите в том же духе. Не откликайтесь. Дайте им ускользнуть. Мы сможем потом легко арестовать возмутителей спокойствия по другому поводу. Кроме того, сама по себе атака может вызвать обратную волну. Наши союзники могут испугаться. Уверен, что вы сами это понимаете. Я всего лишь хочу указать на то, что даже мелкие детали не следует упускать из виду.
- Ну и черт с ними, союзниками дурацкими, - каркнула одна из Краа.
- Если мы не отреагируем, некоторые глупцы могут решить, что эти возмутительные обвинения - правда, - сказала Мэлприн.
- Послать флот! - рявкнул Ловетт.
Пойндекс послал флот. Однако, раздавая приказы, он вызывал своих самых доверенных помощников. Надо было свершить великое дело прикрытия своей задницы.
Пойндекс вынужден был опережать события; иначе он будет подмят ими.

Глава 28

Капитан имперской Гвардии в отставке Хосфорд поднялся на холм, слегка отдохнул, поел и дал себе целых пять минут на то, чтобы перевести дух перед тем, как пуститься вниз, через следующую долину, а затем вверх на дальний гребень.
Он не только чувствовал себя слишком толстым и старым для своего поручения; само поручение было совершенно пустым и неблагодарным.
В Империи осталось лишь две нетленные ценности. Первая - пуля и бомба, доказавшие свою власть даже над Бессмертным. Вторая - гурки.
Гурки, да будет вам известно, лучшие солдаты, которые каша-либо существовали на свете, и не только среди людей. В большинстве миров все думали, что более смертоносный вид разумных существ появиться не может, а если появится, то хотелось бы надеяться, что они будут так же твердо стоять на стороне Империи. Для многих-многих, кто видел гуркских солдат на экране, слова "гурки" и "Империя" значили одно и то же.
Тайный Совет хотел вернуть их - и потому, что желал иметь абсолютно верных и неподкупных телохранителей, и для того, чтобы "узаконить" свое правление в глазах общественности. Тайный Совет стремился к легитимности.
Отсюда и проистекала миссия капитана Хосфорда.
Хосфорд был - годы, жизнь, несколько жизней тому назад, так ему казалось, - командиром гуркской личной охраны Императора. Очень многообещающий офицер, рожденный для высокого звания - как, без сомнения, и любой, кого подбирают для службы в качестве капитана Гвардии.
Служба была увлекательной и, как впоследствии это узнал и Стэн, заместивший Хосфорда на его посту, совершенно не оставляла места для личной жизни.
Все шло хорошо до тех пор, пока Хосфорд не влюбился. Влюбился глубоко и страстно. Так сильно, что обклеил стены своего жилища портретами Мэви.
Мэви никогда ничего такого не говорила, но Хосфорд сам понимал, что оказался перед выбором: или служба - или любовь.
Он испробовал все возможности как-то выйти из положения. В армии не любят тех, кто вдруг резко ломает планы, выстроенные в его отношении. Поэтому единственное назначение, которое ему предложили, когда он обрывал провода в поисках чьей-нибудь благосклонности, было, по сути, ссылкой - должность в приграничной зоне. Хосфорд принял пост, и Мэви поехала с ним.
Само собой, в Гвардии продвижение ему уже не светило. Он отказался от офицерского звания, не стал оставаться сверхсрочно, когда начались Таанские войны, и скитался всюду вместе с Мэви. Он думал, что блуждания его бесцельны, но однажды, вычертив кривую своих перемещений, понял, что (и это совершенно логично) все время стремился поближе к Земле.
И к гуркам.
К гуркам, которые, может, и становились богатыми, когда, выжив после имперской службы, возвращались домой, но страна их, Непал, так и оставалась примитивной провинцией. Таким ее сохранял царь, заявлявший, что его династия восходит к временам, когда родились боги гор. Он обязан защитить Непал и его народ. Защитить и сохранить. Страна являлась священным местом - от пиков Даулагири, Аннапурна и Джомолунгма и до долины Лумбини, места, где родился Гаутама Будда. На практике это означало, что непальцев изо всех сил отговаривали от излишней цивилизации. Они, конечно, теперь уже не мерли от сонной болезни и туберкулеза, и продолжительность их жизни возросла, пусть и не соответствовала стандартам цивилизованной части Империи; но все равно, они влачили примитивное племенное существование.
Хосфорд хотел им помочь.
Осесть в Непале ему не разрешили - в страну не допускали никого из иностранцев, за исключением ограниченного числа кратковременных визитеров. Он с Мэви нашел пристанище в Дарджилинге, когда-то части многонациональной страны под названием Индия.
Находясь там, он делал что мог - способствовал развитию образования в Непале, оказывал посильную помощь старым солдатам, помогал деньгами и работой поникшим духом, близким к самоубийству молодым людям, которым отказали в военной службе.
Ему и другим бывшим гуркским офицерам было позволено бывать в Непале два раза в год для раздачи пенсионных денег, распространения технических знаний и набора молодых солдат - последнее прекратилось шесть лет назад, после того, как Император был убит и гуркские солдаты вернулись домой. Каждый год Хосфорда посылали в качестве представителя Тайного Совета, чтобы еще раз попытаться набрать рекрутов. И каждый раз его встречали улыбками, выпивкой и словами: "Мы служим Императору. Только Императору".
Первые два раза он пытался убеждать: Император мертв. Неужели они теперь прекратят свои воинские традиции?
Ему отвечали так: "Нет, капитан. Мы не глупцы. Вернется Император, вернемся и мы. Но служить Тайному Совету? Никогда. Он не стоит и волоса из подхвостья яка".
Почему Хосфорд возвращался сюда снова и снова? Поручение Тайного Совета служило скорее поводом. Кроме этого, он оставлял деньги деревенским старейшинам для нужд поселка. Но даже просто быть в Непале, с непальцами, быть в горах - причина достаточная.
- Еще один год, - проворчал отставной капитан. - Еще одна поездка. Еще один отказ. Наверное, последний. Иначе мое тело найдут через много лет где-нибудь на склоне холма, когда сердце не выдержит.
Путь его лежал вперед, к гуркскому центру в деревушке Похара. Хосфорд переместил поудобнее тяжелый рюкзак с пачками денег и двинулся дальше. Он знал,что увидит с вершины следующего холма: центр, а там уже ждут его старые друзья. Каким-то образом они всегда заранее узнавали о его появлении. Пожалуй, это можно приписать как их острому чутью, так и возрасту. Старейшиной деревни был экс-хавилдар Манкаджири Гурунг, который, если он только не был собственным сыном, был двухсот пятидесяти лет от роду, судя по имперским записям. Их... Но хватит об этом.
Похара неожиданно оказалась звенящим сплавом шума, музыки и молодости. Около тысячи юношей, как подсчитал Хосфорд, стояли навытяжку и слушали выкрики старых людей, отдававших приказания. Это было воинское формирование. И если они опозорят свой клан или капитана Хосфорда, их запечатают в бочки и скатят в верхние воды священного Ганга, чтобы они навсегда исчезли в море.
Перед строем стоял Манкаджири. Он отсалютовал; Хосфорд ответил на приветствие. Хотел подождать с вопросами, но не сдержался.
- Это... новобранцы?
- Какие есть. Дикие альпийские ромашки по сравнению с вашими солдатами, капитан. Однако будут новобранцами, если ваш внимательный глаз их допустит. Медицинские карты ждут вашей проверки.
- Отчего такие перемены?
- Перемены? Нет, ничего не изменилось.
- Но вы говорили, что никогда не будете служить Тайному Совету.
- Так было сказано, так оно и есть. Эти люди будут служить Императору. Он возвращается. Мы нужны ему.
Капитан Хосфорд почувствовал холод, спускающийся вниз по позвоночнику; куда с ним тягаться ледяному ветерку с ближайшей горы!
- Ну, и как долго продлится это ворчанье и скрипенье, когда же наконец закончится Трибунал? - поинтересовался Килгур.
Махони пожал плечами:
- Когда каждый законник получит свой день и когда Тайный Совет найдет ответ на каждый вызов.
- Мне совершенно непонятно, - сумрачно пробурчал Килгур, - что делать после окончания всей этой тягомотины. Сорвали меня с Эдинбурга... Они, наверное, на то и рассчитывали. Нет, это не суд, где правит закон.
- Алекс! Мы ничего не слышим, - сказал Стэн.
- Ты собираешься направить меня на путь истинный во имя чье-то святое? Нет и нет. Все разваливается, и в душе я уверен, что все обрушится и не будет нам уютного местечка среди "Богомолов". Духом продажные, вот мы кто. Мне не подходит мир, где я нужен больше как злодей, чем тот, кто сохраняет и утверждает традицию. - И Алекс чиркнул большим пальцем себе по горлу.
- Ты закончил. Пещерник Килгур? Мы сейчас офицеры, присягнувшие законному суду, - сказал Стэн. - Пока юристы раскидывают и прикидывают, что к чему, нам надо добывать конкретные доказательства, чтобы им было что пережевывать, когда устанут говорить насчет того, был ли уместен запрет на строительство моста Магна Карта.
- Я не закончил. Но затыкаюсь.
Все трое сидели, разглядывая изображения на экране.
- Я прочесал все частым гребнем, - начал Стэн. - Старался прочесть все - ну, по крайней мере, основное, - что появилось в связи с Тайным Советом, начиная с его учреждения и вплоть до Императора. У меня есть еще команда, которая делает то же по отношению к сегодняшним дням; они ищут преступления, возможно, связанные с этим делом. Вот, возьмем два особо кровавых преступления. Первое - убийство Волмера. Почему он был заморожен? Нам известно, что его убрал профессионал по заказу преступного босса, ныне мертвого. Убийца также исчез. Верно?
- Так говорила Хейнз.
- Ты думаешь, она...
- Нет.
Все трое сидели, будто на отдыхе. Это было так знакомо - обычная планерка команды "Богомолов" перед началом операции. Только сегодня дело касалось цареубийства и измены на высшем уровне.
- Может, с ней стоит поговорить еще раз?
- Может.
- Итак, кто-то появляется в Прайм-Уорлде, - Стэн размышлял вслух. - Волмер, один из Тайного Совета, оказывается убитым. Почему? Может быть, выдал кому-то заговор? Или пытался захватить всю власть для себя лично?
- У нас слишком мало информации, чтобы гадать.
- Да. Вводные: непосредственно перед убийством Волмера на Земле прошло совещание Тайного Совета. Единственный случай, когда, насколько я смог определить, они встречались не в столице. По крайней мере, судя по опубликованным в печати сообщениям.
- Надо проверить.
- Визит на Прайм - это второе, - продолжал Стэн. - Я не уверен, что мы извлечем что-нибудь путное из смерти Волмера. Но проверить действительно стоит. - Он вздохнул. - Теперь о более важном. Император погиб от руки сумасшедшего убийцы. Чаппель. Клинический случай. Есть ли вероятность, что он - действительно псих-одиночка? И что Тайный Совет, уже сговорившийся о будущем захвате власти, просто воспользовался возможностью?
- Нет, - тусклым голосом отозвался Махони. - Они действовали слишком быстро. А смышленых среди них нет; кроме, может быть, Кайса.
- Согласен. Я пробежал твои заметки, Ян. Ты проследил всю жизнь Чаппеля день за днем; и вдруг он исчезает за месяц до того, как вновь объявляется, уже с оружием в руках. Это что - твое упущение? Не сумел собрать материал? Пришлось уехать, прежде чем ты закончил работу?
- Нет. Он исчез. Знаю лишь, что его видели в компании - дважды - с парнем, который выглядел богачом... Кажется, следует приобщить к делу алкоголь. Мысль начинает работать.
- Ах, вот оно что... - поймал идею на лету Стэн; он поднялся налить Махони стаканчик, затребованный столь витиевато.
- То, что нужно. Отбросим на время предварительную ерунду. Тогда получаем: Сулламора завершил заговор "мокрым" делом. Погиб при взрыве. - Бульк, бульк. - Кого волнует, был это несчастный случай или нет. Интересно то, что Танз Сулламора слишком хорош для того, чтобы даже встречаться с тем, кто будет нажимать на курок. Так что здесь должен быть посредник. - Махони взглянул на Стэна: - Предполагаемый профиль... Ну-ка, запиши это.
Стэн щелкнул клавишей рекордера.
- Профессиональный разведчик. Установлено - чистая, классическая операция. Найти или создать психопата, нацелить его в нужном направлении и поставить в нужном месте с нужным оружием. Чаппель не имел контактов ни с организацией заговорщиков, ни с кем-либо из высшего эшелона.
- Ну допустим, - сказал Алекс. Оба они со Стэном надели сейчас шапочки Профессиональных Скептиков. Правды нет, одни лишь враки - только при таком подходе можно проникнуть в любого рода интригу.
- Мне этот способ известен давно. Осталось найти агента-посредника. Беда лишь в том, что последние несколько лет я управлял солдатами, а не шпионами вроде вас, клоуны несчастные! - Махони глянул на Стэна и Алекса, затем продолжил: - Короче, ищем профессионала. Сперва я проверил имперские спецчасти: "Меркурий", "Богомолы" - ничего.
- Проверил... А может быть, ты стал сентиментален и защищаешь свои старые родные службы?
- Император был моим другом, - жестко оборвал Махони, - Сотри. Это не для рубрики "Срочно в номер".
- Существует множество профессионалов, никак не связанных с имперскими государственными службами, - заметил Килгур.
- Верно. Но вернемся к нашей проблеме. Небольшой торговый трюк. Вы хотите иметь безопасный дом, уйти, выключить команду из работы или желаете чего-нибудь еще такого же гнусного. Вы не найдете хранилища ценностей в трущобах, если вы любитель или преступник. Находите себе приятное, богатое, если возможно, богемное соседство, где никому нет дела, кто это там пришел и чем он занимается, и где все заняты собственными делами и хвастаются ими.
- Итак, богач-агент объявляется в трущобах. Болтает на ушко Чаппелю всякое, - а тот всегда думал, что он создан для великого. Прячет своего психопата пока что в Прайм-Уорлде, без сомнения, - подытожил Стэн. - Учит его, вооружает... в красивом, безопасном, богатом особняке где-то в богатом, безопасном предместье. Опять тут же, в метрополии.
- Чертова столица, - сказал Махони. - Читайте по моим губам и вслушивайтесь в то, что я скажу. Богач... богач... Богач. Сколько профессионалов использует богатство как инструмент? Их не может быть много, не так ли?
- Здешняя вселенная чертовски велика, - сказал Стэн. - Но живых существ мало. Худосочная субкультура.
- Мне уже пришли на ум некоторые имена.
- Отлично. Держи их при себе, Ян. Ты на пути к цели. Любопытно, как ты расколешь агента? Если, конечно, найдешь его?
Махони усмехнулся медленной улыбкой.
- Извини, - поспешно сказал Стэн. - Я учу отца делать детей... Выключаю запись. Вернемся к нити моих рассуждений. Если бы я был заговорщиком, я старался бы, чтобы собраний было как можно меньше. Передо мной стоит одна проблема - конференция на Земле перед тем, как был убит Волмер. Второе или третье собрание? Мне кажется, что Сулламора должен был информировать всех, когда он заполучил своих уток - Чаппеля, агента-посредника, - о возможных вариантах. Встречу вряд ли собирались провести официально - риск подслушивания. А теперь внимание, я делаю большой логический скачок. Никто из членов Совета не доверяет другим.
- Какой тут скачок! Если бы они доверяли, было бы еще больше гадости.
- Так вот, если эта встреча состоялась, то ее провели на нейтральной, совершенно чистой земле. Вопрос: проходили ли у Тайного Совета подобные собрания?
- Значит, кое-кого направляют в Прайм, - сказал Алекс. - Предположение. Любители-заговорщики заметают за собой следы, но никогда не думают о том, чтобы проложить ложную лыжню. Встреча на Земле? Как она была организована? Не случайно и не вдруг, это яснее ясного. Поэтому я - пардон, кто-то - едет в столицу почитать газеты. Если в них ничего нет, значит, собрание заговорщиков состоялось. Ага? Так же дело обстояло и со всеми другими собраниями, которые проводились перед тем, как шлепали императоров, - прошу пардона, сэр.
- Ладно, - согласился Стэн. - Не исключено. Может, у кого еще есть внезапное озарение? Мы можем оставить группу регистрации на месте, следить за Грехами После Большого Взрыва.
- Ну, я пакуюсь, - сказал Алекс, допив.
- Валяй, - отозвался Стэн. - Только не на Прайм-Уорлд. Туда еду я сам.
- Это правильно! Всем понравится. Ты - известная и желанная мишень... Не строй из себя героя!
- Совсем и не строю. В столице все расследования идут через Хейнз, по крайней мере должны проходить. С кем она лучше всего сработается, как ты думаешь?
- Даю тебе в долг наставление по пользованию матрацем, любовные поэмы Бернса и гнутый штопор. Ну, а в-то куда должен ехать?
- Я уже говорил, что мы теперь офицеры суда. Но у нас очень маленький штат. Я бы чувствовал себя куда спокойнее с несколько большим личным составом. Скажем... тысяч десять!
Килгур пораскинул умом.
- А сколько АМ-2 я могу истратить?
- Кроме того, что мы должны вернуть бхорам... того, что нам понадобится здесь, а также для флота прикрытия бхоров - остальное твое. Но чтобы все было тип-топ!
- Снова отца учишь, паренек? Я возьму Ото для перевозки. Есть мысли, где можно будет поискать.
- Ото не трогай. Он занят. Ух, представляю твою поездку!..
- Чего улыбаешься, парень? Что-то не нравится мне эта улыбка...

Предыдущая страница 27 Следующая страница


Возвращение императора 28

- Доверься мне, лорд Килгур. Будешь в восторге. * * *
Корабли искорками мерцали в пространстве, будто стая гольянов, вьющихся вокруг наживки - системы Джура. Затем стая "рыбок" разделилась на две, и обе флотилии пошли на парковочную орбиту. В отличие от рыб, корабли были все разные, не блестели серебром и в большинстве своем имели необтекаемую форму.
Первая флотилия высадила один корабль на Ньютоне. Стэн ждал его.
Ен Вайлд, король контрабандистов, а в этот момент их парламентер, сошел с трапа. И снова Стэн не мог надивиться на его вид - не пират и дебошир, а клеркчишка какой-то, а то и вовсе архивариус.
Совещание было очень коротким - просто заявление о союзнических действиях. Контрабандисту для хорошей жизни нужны четыре вещи: закон о торговле, транспорт, хитрость и, наконец, богатый клиент. Тайный Совет привел в расстройство первое и второе. Как бы ты ни был смышлен, говорил Вайлд Стэну, если нечем залить баки, то выгоднее заниматься выращиванием картошки на своем поле у дома. С другой стороны, чего хорошего, если ты и достал горючку, а заказчик не может заплатить?
- Ну и что же ты можешь мне обещать, Стэн? Помимо доступа к АМ-2 ты, похоже, имеешь и... остальное?
- Не столько, как в добрые старые дни. После смерти Императора поток АМ-2 пересох. Но с Тайным Советом, будь он проклят, все окончательно развалится. Мне кажется, трудно представить себе, что то, что укротит этот полный бардак, может быть хуже, чем то, что мы имеем сейчас.
- Контрабандисты, допустим, на худой конец и в хаосе могут существовать, - протянул Вайлд. - Кто-то все равно должен возить грузы. Сгодимся. Для разведки... перевозок... в крайнем случае - как боевые корабли. Вы можете рассчитывать на нас. Некоторое время - пока не станет скучно или пока мои веселые анархисты не решат, что пришло время слушать не меня, а другого.
Когда Стэн поехал наносить визит на флагман второй флотилии, он потребовал, чтобы с ним был Алекс, - месть за то, что Килгур приклеил к нему не только телохранителя, но вдобавок и почитательницу.
Он надеялся удивить Алекса. Однако затея сработала не слишком удачно.
- Подколоть, значит, решил... Меня, твоего товарища... Эх ты, жизнехранитель ничтожный. Такой прямо замечательно умный малый, думает обо всем, заботится... Совсем скурвился парень. Твоя правильная фамилия - Кэмпбелл, вот!
- Возможно. Но ты знаешь лучшего пилота? Или группу, в которой лучше всего раскроется твой потенциал как руководящего (я цитирую) офицера суда (конец цитаты)?
- Скорее язык мой сгниет, чем я соглашусь с тобой. И не буду повторять очевидное, когда откроется этот паршивый шлюз.
С той стороны "паршивого шлюза" их ждала Ида. Она стала еще толще - если это только возможно - и, судя по всему, не отказалась от склонности к свободным, разлетающимся цыганским платьям, но уж ткань платья была самой наилучшей. Сшито на заказ - хотя непонятно, как можно пошить платье на дирижабль.
И еще одна заметная перемена - ее невероятный жаргон приблизился к нормальной речи. Правда, не намного.
Ида издала возглас счастья, глядя на своего давнишнего командира по отряду "Богомолов", и успела звонко чмокнуть Алекса, прежде чем вспомнила их постоянную, беспричинную, наполовину шуточную (но наполовину всамделишную) вражду.
- Ты этого привез...
- Ему плохо, когда за ним не присматривают.
- Сейчас главное другое, - сказал Алекс. - Кто хозяин, а кто слуга? Я имею в виду - фактически...
Ида отвела их к себе. Убранство кают-компании на доисторическом морском судне, возможно, и более роскошно, но здесь было просто неописуемо. Гобелены, кресла; столы ломились, еле видные под целой галактикой блюд с деликатесами.
- И все это очищается за десять секунд, - хвасталась Ида. - Если активно действовать. То есть если нужно действовать активно. Это - активная станция; она несет противоракетную батарею - мы на ней стоим. Под полом у нас пусковые установки. Вот здесь командно-тактический центр чрезвычайных ситуаций. А ванная легким движением руки превращается в пункт медицинской стерилизации.
Она взглянула на Алекса и вспомнила:
- Вы знаете, у нас есть шотландец с Земли. Настоящий, исконный шотландец, а не поганая подделка, что лелеял, судя по рассказам, наш покойный император, царствие ему небесное. "Скотч" называется. А для тебя, Килгур, есть пиво моего собственного изготовления. Хотя ты и это не сумеешь оценить...
Ида Кальдераш была румынкой. Точнее, румынской цыганкой. Ее раса и культура до сих пор существовали и процветали; народ жил, как прежде, вне традиционного общества и его правил и, как всегда, имел необычайно острый нюх на деньги. Но теперь вместо караванов они пользовались космическими кораблями - для торговли, контрабанды и просто для странствий в погоне за приключениями и выгодой. Их традиционный закон, "Крис", требовал от них уважать верность и семью, а также платить добром за добро. Среди своих, конечно. Но даже и в своей среде эти законы были скорее заповедями, которые мало кто соблюдал.
Для цыган было неслыханным делом служить в армии, что уж там говорить о суперсекретных "Богомолах". Как и почему очутилась Ида в команде "Богомол-1З" под командой лейтенанта Стэна, было большой загадкой, расколоть которую вряд ли кому удастся. Она исполняла обязанности пилота и специалиста по электронике. А еще была их неофициальным специалистом по банкам, карточным играм и "вкладам". К моменту завершения задания все "вклады" ликвидировались, а члены команды некоторое время вели весьма обеспеченную и экзотическую жизнь.
Когда "Богомол-1З" расформировали, а Стэна направили в имперскую Гвардию, Ида отказалась продлевать контракт и исчезла среди своих цыган. Объявилась она - заочно - после того, как Стэн с Алексом сбежали из томской тюрьмы Колдиез и вернулись на Прайм-Уорлд. Всплытие Иды на поверхность, как она объявила, произошло в связи с тем, что она получила доступ к их заработку, который удерживался, пока оба наших героя считались "пропавшими без вести", и "вложилась". Как и куда она "вложилась", объяснения не последовало, но Стэн и Алекс стали сказочно богаты. И опять будут сказочно богаты, когда Тайный Совет окажется сметенным и они перестанут считаться беглыми преступниками.
Ида нашла странную концовку для своего рассказа - повернулась к ним задом и задрала все свои юбки.
- Девица так и не носит панталон, - философски заметил Алекс.
- На пиру будут мои родичи, - сказала Ида. - Им интересно узнать, как сильно я врала, рассказывая о двух бродягах. Ты уж не огорчи их, Алекс.
Она отвела их в сторонку и налила три хрустальных бокала.
- За издохшее прошлое... И за то, чтобы это поганое настоящее поскорее к нему присоединилось.
Ида неожиданно посерьезнела.
- Твое послание, Стэн, принято одобрительно.
- Я и не ожидал, что будет такой результат.
- Ты ждал лишь меня и, от силы, моих родственников?
- Честно говоря, на большее я не рассчитывал.
- Времена изменились, и не только для вас, адмирал. Я теперь - барон, вождь племени. Другие воеводы слушают меня, хоть я и баба. У меня большой вес.
- По-моему, такое множество людей - скорее показуха. Хотя вес у тебя действительно большой... Шутка, шутка! - поспешно извинился Стэн. - Насколько я знаю - и ты учила меня тому же, - цыгане никогда не собираются вместе, чтобы делать одно большое дело.
Он скептически посмотрел на Иду.
- Это правда. То есть то, что мы такие, было причиной ужасных трагедий моего народа в прошлом. А теперь грядет новая.
Ида пустилась объяснять. Может, цыгане и стоят в стороне от общественной жизни, однако они внимательно следят за тем, что происходит.
- Осторожная разведка, - усмехнулась она. - Проклятый Тайный Совет, погубивший Императора, решил, что мы паразитируем, как вши, на теле политики. В основном потому, что у нас всегда в достатке АМ-2, чтобы держаться на плаву. Члены Совета считают, что у нас топлива больше, чем надо. Забывают простую истину: если цыган лишить возможности вести кочевую жизнь, они погибнут. Так вот, издан всеобщий приказ - захватывать навах корабли, отнимать груз, конфисковать горючее. Что станет потом с людьми, неважно...
- Гвардейцы не будут делать такого, - уверенно заявил Алекс.
- Гвардия теперь не та. Одни - да, не будут. А другие... почему нет? Знаешь, сколько народу считает, что жизнь во Вселенной значительно улучшится, если не будет нас, а значит, не будет похищений их кур, золота и дочерей? Ужасно много. Но мы не собираемся дожидаться сложа руки. Не собираемся и становиться невидимками или прятаться. Твой Трибунал - чертовски тонкая соломинка, Стэн, но это единственное, за что мы можем ухватиться в теперешней вонючей трясине. И потому будут праздник, и речи, и споры, и - возможно - поножовщина, черт ее дери. Но не думай плохого. Кончится все нашей клятвой в вечной верности. Или, по крайней мере, до тех пор, пока Тайный Совет не станет дохлым куском мяса, или вы неосмотрительно покинете здешний сарай и переберетесь жить на небеса...
- Ну, хватит об этом, - Ида заставила себя быть веселой. - Значит, я ставлю эту лохань на рекрутский курс, да? Вы ведь бездомные, так, что ли?
- Нет, девица. Многодомство вредит здоровью. Пью с одного краю, потому беды не знаю. Помогает держать систему в порядке.
- Ты чертовски прав, - согласилась с Алексом Ида. - Так наливай же, адмирал! Проклятье, ну как вам это нравится! Поганый босяк Адмирал Флота Граненых Стаканчиков, за работу!
Стэн разлил спиртное.
- Никогда не мечтал стать барменом. А вообще-то, дважды тебе спасибо. Первое - за заботу о наших денежках. А второе... за все это.
Ида и Алекс осушили свои бокалы. Стэн лишь пригубил.
- Я не могу дольше оставаться, - объяснил он. - Предстоит небольшое путешествие. Одному. Без ансамбля.
- И где же это, адмирал, в каком вонючем уставе сказано, что вы не можете путешествовать в компании с маленьким похмельем?
Стэн поразмыслил. Правда, нигде не сказано.
И согласился.

Глава 29

Стэн высадился в космопорте Прайм-Уорлда под двумя "крышами"; с ужасным шрамом и с ужасной задачей.
Шрам он устроил себе с помощью безвредного паразита, хирургически вживленного под кожу лица. Шириной два сантиметра, живописным зигзагом вился он от угла лба к глазу и далее до подбородка. Как завещал "Великий Лоренцо", лучшая маскировка - простая, которую не сдует порывом ветра. Любой, кто глядел на Стэна, видел лишь этот ужасающий рубец, как бы ни старался заставить себя не обращать внимания. Стэн и раньше применял подобные трюки - от красного накладного носа до лысины или просто наголо выбритой головы, и это почти всегда срабатывало.
Больше всего Стэна заботило, как бы, когда он уедет из Прайма, его новый сожитель по организму не решил, что нашел себе постоянное обиталище.
- А что, парень, это довольно модно, - ободрял его Килгур. - Если такое произойдет, сделаем тебе повязку на глаз, и топай в пираты.
Ужасная задача, а точнее - Безнадежный Поиск, была так же проста. Правдивая часть легенды Стэна гласила следующее. По окончании Таанских войн в столице объявился некто Д'вид Розмонт. Шикарный, громко разговаривающий, широко живущий предприниматель, он разрекламировал свой новейший бизнес - переделку имперских кораблей, а именно - дьявольски юрких такшипов в роскошные яхты. Вопреки совершенной изначальной абсурдности замысла, Розмонт расцвел. Буквально за полтора мгновения.
Отдел по борьбе с мошенничеством полиции Прайм-Уорлда проявил к Розмонту интерес - его компания, соорудившая всего одну-единственную яхту, выставленную на всеобщее обозрение, очень смахивала на игру в "пирамидку". Розмонт тут же исчез, оставив после себя голые счета в банке и ангар с тремя катерами. Все это было правдой, с которой измученный перелетом и похмельем, но дружелюбно посматривающий на всех человечек с уродливым шрамом на лице появился в столице.
Неправдой же было то, что звали этого человека Элизах Браун.
Стэн-Браун был аккредитован как частный расследователь, работающий в юридической конторе где-то в отдаленном мире между Затеряйском и Тмутараканью. Он разыскивал состояние Розмонта по просьбе его наследника. Браун знал, что Розмонт еще не объявлен официально мертвым, однако наследник утверждал, что тот пал жертвой в грязной игре, похуже чем "пирамидка", и был "прокачен" с добычей. Браун же был уверен, что этот наследник, человек, между прочим, и так не бедный, накачался наркотиками. Но - работа есть работа. А вдобавок, лепетал он чиновнику, выписывающему двухмесячную въездную визу, у него появилась возможность полюбоваться на столицу, центр всего и самый чудесный мир во всей Вселенной.
- Видать, фильмов насмотрелись, господин Браун. Или же вы - любитель истории. Метрополия совсем не похожа на ту, какой она была раньше, и с каждым днем становится похожа все меньше. - Чиновник с опаской сверкнул глазами через плечо - убедиться, что никто другой не слышал его в общем-то совсем невинное замечание.
Стэн перехватил этот взгляд и не удивился. Служба безопасности Тайного Совета шуровала здесь на полную катушку.
Стэн замечал шпиков везде. Дворники, в упор не видящие мусор на улице, зато внимательно рассматривающие каждого, кто прошел мимо; неумелые официанты с большими ушами; продавцы, которые ничего не продавали, лишь слушали; бесчисленные вахтеры; консьержки, задающие вопросы, от которых закачаешься...
Короче, полный комплекс мер госбезопасности для борьбы с несуществующей угрозой. Мер очень дорогостоящих. Тайный Совет платил всем этим информаторам, платил деньги, которых у него и так отчаянно не хватало.
В который раз Стэн удивлялся странному стремлению многих разумных существ шпионить за своими близкими по любому поводу.
Решительно никто из них не думал о том, что будет, когда - не если ! - Тайный Совет падет. Стэну вспомнились бунты на Хизе в конце Таанских войн. Чернь не только губила тех, кто стоял вне ее однообразной толпы; нет, они мстили даже своим на процессах в таанском гестапо.
Стэн не сожалел о них. Просто он хотел, чтобы его "крыша" подольше оставалась неразобранной, чтобы он успел войти в дело, найти то, что искал, и убраться восвояси.
Кое-какие меры предосторожности, кстати, он принял. Власти не знали всего. Махони сообщил ему о нескольких совершенно безопасных покинутых домах, которые должны были сохраниться. Один, по крайней мере, точно остался, там Стэн и припрятал запасной набор фальшивых документов.
Затем он продолжил разыгрывать роль Брауна. Поселился в недорогом отеле, разыскал хозяина того ангара и заснял три корпуса, ржавевших внутри. Разговаривал с вкладчиками и знакомыми исчезнувшего Розмонта. Сходил в Отдел по борьбе с мошенничеством; там ему дали допуск в архивы, зарегистрировали как посетителя и выдали номерной пропуск.
Через несколько дней Браун познал первую растерянность, а затем у него появились и подозрения. Он начал верить в правоту своего клиента. Розмонт не просто исчез. С ним что-то произошло. Он имел несколько более чем неприятных знакомых в захолустной части города. Возможно, произошло убийство. Или самоубийство? Розмонт, объяснял Браун, был в очень подавленном настроении незадолго до своего исчезновения, а затем неожиданно взбодрился. "Наверное, нашел потайной выход", - предположил эксперт из Отдела и дал Брауну имена некоторых своих знакомых из отделения, занимающегося убийствами.
Браун робко попросил разрешения побеседовать с шефом отдела.
- Вы помешанный; только угробите понапрасну и свое, и ее время. Впрочем, наша начальница очень терпима, разговаривает со всеми, какими бы свихнутыми они ни были.
Браун сказал, что беспокоится, как бы майор Хейнз не оказалась слишком занята, особенно в теперешнее тяжелое время, и поэтому подготовил краткое резюме своего расследования, а с ним - список вопросов, которые он хотел задать. Подклеил к бумажкам копию своего пропуска, и машина закрутилась.
Стэн чувствовал себя очень погано. Он собирался использовать - и поставить под угрозу - своего друга, а в прошлом любовницу.
Он часто удивлялся, какие у них тогда были отношения. С одной стороны, обычная, "нормальная" связь, какие Стэн имел всегда. Но, с другой стороны, они стали любовниками в обстоятельствах совместного расследования заговора. Их любовь так ничем и кончилась - Стэн ушел на войну, попал в плен, сбежал и вернулся на поле боя. Хейнз призвали в военную разведку, и как-то так вышло, что они никогда не встречались вновь. Он иногда думал, еще до того как Тайный Совет объявил его вне закона, протоптать к ней тропку, просто чтобы увидеть... Увидеть что? Все ли там еще на месте?
"Наверное, - думал он, - прав Килгур. Оба они моральные уроды, и свою чрезмерную мораль, нужную для того, чтобы не сломаться, участвуя в еженощных грязных сражениях, они вырастили шиворот-навыворот, "головкой вниз". Не надо быть таким излишне нравственным. Честные разведчики доверяли, а потом гибли. Когда все кончится, пойди и вступи в Лигу Очищения, если будешь сильно переживать".
Прошло два дня, прежде чем его вызвали в офис Хейнз. Обстановочка там была такая, что озябнет и сверхновая звезда.
- Господин Браун, - произнесла Хейнз. - Я просмотрела вашу записку и вопросы. Просмотрела наши архивы. Все, чем располагает мой департамент, показывает, что вы забрели в тупик.
- Очень возможно, - сказал Стэн. - Разрешите, я буду записывать? - И, не дожидаясь ответа, вытащил потрепанный диктофон и включил его, а затем придвинулся к Хейнз для беседы.
Хейнз нахмурила брови, но продолжала объяснять Брауну: думать, что исчезновение Розмонта было не тем, чем кажется, - тупиковый путь в расследовании.
Стэн нажал другую кнопку на аппарате.
- "Жучок" подавлен. Моя машинка теперь передает туда синтезированную болтовню.
Хейнз обошла вокруг стола, и Стэн почти схватил ее в объятия, но она с усилием отстранилась.
- Я замужем, - сказала она очень тихо. - И счастлива. - Последние слова она добавила совсем беззвучно.
Еще один мир иллюзий, мир "может быть..." потух.
- Я... рад за тебя, - произнес Стэн.
Хейнз попыталась улыбнуться.
- Мне жаль... Надо сказать, я думала... об этих вещах. О том, что было. И... Жалко. По крайней мере, я могу пытаться лгать. Скажем, наша былая связь останется для меня прекрасным воспоминанием. Подчеркиваю - воспоминанием.
- Да. Так лучше всего. Наверное. Но кто написал этот диалог? Звучит, как в мыльной опере.
- Лучше выразиться не умею. Это вершина. Ну, - Хейнз хотела показаться очень занятой, - мне лестно думать, что ты здесь - еще одна фраза из киношки - для того, чтобы снова зажечь огонь. Несмотря на то, что ты один из десяти самых разыскиваемых преступников в Империи. Но я думаю, что хорошо тебя знаю. Это... - Лайза быстро отвернулась. - Этот шрам?.. - спросила она, не оборачиваясь.
- Макияж.
- Слава Богу. - Она снова обернула к нему свое лицо. - Сейчас я разозлюсь - мы меня используешь.
- Да.
- Сперва я решила, что меня подставляют. Потом изменила свое мнение.
- Благодарю. Мне нужна помощь. И ты - лучший контакт.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

- Конечно. Старая добрая Хейнз. Нам было так хорошо под одеялом; посмотрим, а вдруг она снова повернется ко мне, хотя бы ради прошлого?.. Позволь мне спросить тебя: если бы я не была связана с тем, что тебя интересует, вспомнил бы ты о лунном свете и скамейке в парке?
- Лайза, я понимаю, ты чувствуешь себя обманутой. Но это не совсем... - Он оборвал себя. Пусть все идет как идет.
Хейнз несколько раз тяжело вздохнула.
- О, черт. Ты прав. На извинениях карьеры не построишь.
И она оказалась в объятиях Стэна. На долгое, долгое мгновение.
- Как хорошо было нам, да?
Стэн прошептал: "Да" и снова поцеловал ее. И все-таки она вырвалась.
- Но я не солгала тебе. Сам'л - прекрасный человек. Чтобы быть честной - немного лучше, чем я заслуживаю. Не какой-нибудь подонок с кинжалом в руке и жаждой убийства в душе. Поэтому... Давай попытаемся стать друзьями. Никогда не хотела быть друзьями с теми, с кем я... была связана в прошлом. Что ж, может, чему-то научусь.
Стэну хотелось заплакать.
- Да, Лайза. Друзьями.
Хейнз неожиданно вновь превратилась в полицейского.
- Во-первых, насколько ты чист?
- Чист. По крайней мере, еще несколько недель.
- Как я понимаю, - Хейнз ткнула пальцем в папку, - ты выполняешь задание. Твой бывший начальник знает, что с этим делать? Наверное, да. Против Совета?
Стэн кивнул.
- Один вопрос, и лучше, если ты не будешь лгать. Не так давно, с тех пор как мы позабирали всех, связанных с покойным Каем Хаконе, повсюду в подворотнях стали находить трупы. По наивысочайшему соизволению. То, что я делала, называется соучастием в убийстве. Мне тогда это не понравилось, не нравится и теперь. Так вот, если твое дело в итоге будет связано, как ты выражаешься, с "мокрухой" или "персональным контактом"... Даже не проси!
- Нет. Это для Трибунала.
Глаза Хейнз широко раскрылись.
- Сукин сын! - медленно проговорила она. Конечно, несмотря на установленную информационную блокаду, многие слышали, что собрался Трибунал, который будет расследовать преступления Тайного Совета. - Так... Все это - твоя идея?
- Была.
- Дважды сукин сын!.. Я сказала, что не буду тебя защищать? Буду. До последнего. - Она усмехнулась. - Знаешь... может, если бы ты провел какое-то время в семинарии, то наверняка был бы допущен присоединиться к человеческой расе. О'кей. В чем ты нуждаешься? * * *
Другое недоразумение было отрегулировано Алексом Килгуром перед его отбытием для набора рекрутов. Как ни странно, оно являлось малым зеркальным отражением того, что происходило между Стэном и Лайзой Хейнз.
Килгур сообщил телохранителям, приставленным к Стэну, что в них больше нет нужды, и переназначил их в службу общей безопасности Трибунала.
Синд потребовала переговорить с офицером, временно ею командовавшим. Первый вопрос, который она задала Алексу, был - почему такое отношение? Разве что-нибудь с ее стороны сделано неправильно?
- Прежде всего заруби на своем носу: безопасность - это безопасность, а не треп. Тебе незачем знать лишнего. Стэн занимается собственной задачей. Без ансамбля. Самостоятельно.
- Прошу снова назначить меня к нему, сэр.
- Зачем? Персональное подкрепление?
- Что-то вроде этого.
И тут Алекс взревел.
- В первый и единственный раз, когда я навязывался на задание, моя начальница отослала меня обратно в казарму. Она наорала на меня и сообщила, что надо получше учиться или возвращаться обратно лохматить овец. И была совершенно права. То же самое я бы сказал тебе. Но теперь я скажу посложнее. Я бы мог отдать приказ - "Солдат, кругом!", и дело с концом. Но я объясню причины. Так что давай выкидывай из головы свои яичники, или где там они у тебя болтаются, и слушай сюда внимательно. Во-первых, твое начальство само знает, что ему делать. Во-вторых, ты понятия не имеешь, чем именно оно занимается. И не ной тут мне насчет "длинных рук" и как тебя учили бороться с разведкой. Я это уже все слыхал. - Алекс прищурился на пышущую юным рвением телохранительницу. - Ты делаешь ошибку, слишком лезешь вперед. Не надо изо всех сил стараться, чтобы тебя заметили, если твоя работа - посматривать с юга. Ты солдат. А солдатская профессия отличается от шпионской.
Но это все ладно. Последняя - и главная - причина в том, что ты чертовски зелена. Веришь во всякие там... вещи. Не знаешь глубин духовного разврата. Пока ты не подросла, будь в стане кальвинистов, как я в твои годы. Шпион всегда предполагает худшее и оказывается самым эгоистичным из всех. Вот какой ты рискуешь получить тяжелый, дьявольский урок. Честно скажу, не желал бы я тебе этого. А теперь возвращайся к своим нынешним обязанностям. Держу пари, что скоро крови будет более чем достаточно. У тебя появится шанс отличиться в глазах старших и даже перед боссом, если ты так и не оставила свою фантазию. Все. Идите.
Когда Синд вышла, Килгур вздохнул.
"Христос в курятнике! - подумал он. - Говорил, как старшина - отец солдатам... Стареешь, Килгур. Стареешь". * * *
Вначале Стэн думал, что путешествие на Прайм-Уорлд - не больше чем опасная лишь лично для него прогулка. Он искал три вещи: сведения о заказном убийстве пресс-лорда Волмера, помимо тех, что Хейнз смогла сообщить Махони; упоминание в прессе о том первом "судьбоносном" собрании заговорщиков на Земле; и, наконец, состоялось или нет еще одно собрание, прежде чем был пущен в ход Чаппель. Кроме того, он хотел узнать что-нибудь дополнительно о связи Чаппель - агент-посредник - Сулламора, хотя Махони и заявлял, что это не очень важно.
И вот Стэн проделал отличную работу - по выкапыванию нулей. Хейнз больше ничего не знала ни по Волмеру, ни по "самоубийству" его киллера. Она честно призналась, что не разрабатывала это дело глубже, так как тут "одна лишь чистая политика". Сегодня, как известно, люди исчезают, когда начинают задавать неудобные политические вопросы. Однако, по ее мнению, вряд ли можно еще что-нибудь накопать - по крайней мере, этого будет все равно недостаточно, чтобы свалить Тайный Совет и, хотелось бы надеяться, привлечь его к уголовной ответственности.
Нуль номер раз.
Что касалось сведений насчет собрания на Земле, тут был полный вакуум. Насколько понял Стэн, между членами Тайного Совета не было контактов, прежде чем они каким-то образом, прямо-таки телепатически, не почуяли, что пришло время собраться в доме Сулламоры. По крайней мере, это было все, что содержали открытые архивы, а также те правительственные хранилища, куда Хейнз умудрилась осторожно сунуть нос. Килгур оказался прав - Тайный Совет достаточно аккуратен, чтобы позаботиться об уничтожении или засекречивании всей переписки, происходившей между его членами, но им не хватило ума сделать подмену. Интересно.
Обычно этого было достаточно для Стэна как профессионального разведчика, чтобы запустить операцию в ход. Но, как служитель закона, он изо всех сил старался удержаться в его рамках.
Нуль номер два.
Что же касалось собственных поисков Стэна, то тут он нашел дом, который был арендован незадолго до исчезновения Чаппеля. "Снял его какой-то отставной генерал-полковник Суворов из некоей Пионерской дивизии или батальона, уж и не припомню", - сообщил агент по недвижимости. Суворов, это точно, и генерал - агент запомнил его форму и кредитную карточку. Солидной комплекции, подумал он еще тогда. О, да. И шрам на шее. Не помню, с какой стороны. Могу я поинтересоваться, зачем вам это нужно, господин Браун?
Чертовски заковыристое дело. Зализанный агент, который использовал чары богатства, чтобы запустить операцию. Это известно точно. Имя - фальшивка. Телосложение? Кто знает. Шрам? Наверное, тоже поддельный, как и у него.
Чуть-чуть больше нуля - это номер третий.
Вторая встреча... Стэн не мог найти никаких следов переговоров членов Тайного Совета перед убийством, кроме как в официальной обстановке. Он не считал их такими тупицами, которые будут обсуждать план покушения на Императора в, конечно же, прослушиваемых комнатах. Или они так искусны, что совершили заговор, который действует сам по себе? Никто, и Стэн в том числе, не мог бы сделать этого. Но где же улики?
Нуль номер четыре. Все.
Стэн хотел, чтобы Хейнз была одна, жила в уединенном, плавающем в небе домике-корабле над лесом, и чтобы там хранились в холоде две бутылки шампанского и не работал телевизор. Да... Небольшое общее перемирие без бреда преследования и важно вышагивающих топтунов.
Вместо этого один был он.
Стэн подкрепился уныло одинокой кружкой легкого пива и таким же одиноким бутербродом.
У него мелькнула мысль. Если Тайный Совет такой осторожный и подозрительный, как кажется Стэну, он должен устроить ловушку. Не специально для Стэна, а для кого угодно, интересующегося, какого все-таки цвета шерсть у немытого кота.
Похоже, это был последний реальный вариант. * * *
Со времени первого их появления там Хокторн изменился очень мало. В тот раз Стэн и Алекс ездили в Хокторн под глубоким прикрытием вербовать наемников для того, что они называли "Избиение Таламейна". Хокторн так и остался во власти анархии - любая планета, специализирующаяся на поставке наемных солдат, должна иметь совершенно расхлябанный парламент, где абсолютное право - за тем, кто лучше вооружен.
Однако наемники с Хокторна, ищущие контракта, не были ни психопатами, ни извергами. Возможно, в прошлом они были бы делателями королей.
Таанская война все изменила.
Любая война порождает наемников - свою отрыжку. Они приходят из армии проигравшей стороны, ими становятся солдаты, неожиданно оказавшиеся "бесхозными", потерявшими свое государство; в наемники подаются военные преступники, а также скучающие, те, кто думает, будто единственное стоящее времяпрепровождение - игра со смертью; и просто те, кто не смог вернуться в свою деревню. Все они обычно - классные профессионалы. Зато во время затишья качество наемников снижается. Одних убили, другие сами нашли свое заоблачное царство, третьи повзрослели и поняли, что жизнь - это островок, окруженный со всех сторон океаном смерти, а четвертых потянуло к более стабильной обстановке, нежели та, когда лишь время от времени требуются их способности в деле насилия.
Таков был Хокторн.
Таанские войны изрыгнули новые полчища профессионалов. И неизбежные экономические ограничения мирного времени плюс остроумная политика Тайного Совета превратили их в потенциальных наемников. Адмиралы записывались на должности командного состава кораблей; генералы гвардии рады были командовать батальоном или даже ротой. Старшины безропотно носили пустые погоны рядовых.
Так что Алекс мог выбирать. Что он и делал.
Стэн мечтал о десяти тысячах "офицеров суда", а ожидал заполучить вдвое меньше. Алекс навербовал сотню тысяч. Он мог позволить себе быть щедрым.
Деньги - без проблем. Если Трибунал не сможет инициировать падение Тайного Совета, то уже не важно, сколько денег осталось в кофрах, ибо всем ввязавшимся в это дело придется брать билеты на самый быстрый поезд в самое далекое далеко.
Топливо для боевых кораблей - тоже нет проблем. У Килгура было отбитое топливо из системы Хондзо.
Некоторых он записывал на полное довольствие с гарантией регулярного питания. Другим предлагалось несколько более скудное вознаграждение - просто им на ушко говорили, что когда Тайный Совет кувыркнется, имперские Вооруженные Силы будут реорганизованы. Продажных и бездарных, а также тех, кто запятнал свои руки кровью, выметут. Чистка. Лучшая - сами понимаете, какая - часть военных будет оставлена.
Алекс вышел на трап флагманского корабля Иды и посмотрел на свое войско. Выделялись редкие вкрапления униформы посреди пестрой штатской одежды, которую носило большинство. Лиц - изможденных, голодных - видно не было. Зато было хорошо видно, что шеренги солдат и строй их кораблей чуть позади строги и разделены по формированиям, как регулярная гвардейская часть на смотру.
"Дать им форму, - сказал Алекс самому себе, - дать подходящий лозунг и послать на войну с бумажными пулями. Вот это счастье!"
Как их назвать - килгуровские... киллеры? Дешево. Соколы? Тупо. Орда? Трескуче. Лазутчики Килгура? Нет. Лишь некоторые из них служили в разведке. А, вот! Килгуровские Шотландские Стрелки.
Алекс раздавал приказы и гордо наблюдал, как его армия поднимается на борт кораблей и готовится к отлету.
"Еще немного, и я стану генералом. Как вам это нравится?"
Неожиданно он воочию представил себе судьбу своих солдат. Смерть - медленная или быстрая. Трупы как фундамент реорганизации.
Ослепшие. Увечные. Сошедшие с ума.
Затем - другое видение. Он увидел всех этих солдат в пестрой гражданской одежде. Банкиры, крестьяне, матери-жены, рабочие, туристы - на улицах, заводах, в домах и пивных необозримого государства, которым владеет Пещерный Килгур. Вот только он никак не мог прибрать к рукам планету Эдинбург.
Но - все равно, это гораздо лучше. Лучше, если ответ на твой маленький вопрос будет таким.
Алекс приказал вахтенному офицеру задраить люк и готовиться к взлету.
Никто из поклонявшихся культу Вечного Императора не мог точно объяснить,как они это услышали. Но неожиданно в тысячах и тысячах залов для собраний в тысячах тысяч миров каждыйзнал .
Им была оказана великая честь.
Один из членов Тайного Совета стал плодородной почвой для произрастания Истинной Веры. Причем не просто правитель, а существо, имеющее репутацию самого интеллигентного и разумного.
Он исчез. Никому не было дано никаких объяснений. Нельзя сказать, чтобы раньше Кайс регулярно мелькал на транслирующихся собраниях Совета; но сейчас он исчез, как будто его и не было никогда.
Они сами нашли объяснение. Очень простое: Всемогущий Кайс увидел Свет и в качестве награды за это был взят, прямо в теле физическом, в Святые Сферы, так же, как Император. Кайс, знали они, не вернется, равно как и остальная пригоршня святых, достигших тех же высот. Но никто из них не был, в конце концов, самим Императором.
Короче, исчезновение верховного г'орби стало событием. Кайса причислили к лику Блаженных.
Еще более важно, что верующие ощутили и что-то еще, а именно: скоро придет время. Император возвращается. Они подготавливали друг друга; к чему - сами толком не сознавали. Они даже не знали, будут ли востребованы их услуги.
Но - и пусть будет так, пусть у каждого из нас появится шанс послужить! - они молились. Они были готовы. * * *
- Прошу прощения...
Слова прозвучали не как извинение, а как команда. Стэн поднял глаза на библиотекаря. Самый неприятный из всех, кого он когда-либо видел... Не то чтобы библиотекари подразделялись на виды и подвиды, но этот имел какой-то необычный красный загар, который бывает не от сидения в пыльном зале, а от уличного патрулирования. Да и не у всякого библиотекаря такие иссеченные шрамами и мозолистые костяшки пальцев. И ни один библиотекарь не носит башмаков с твердым носком и мягкой подошвой, не говоря уже о специфическом изгибе и потертости ремня, какая бывает от ношения пистолета.
- Да-а? - рассеянно протянул Стэн.
- Вы читаете материалы о Совете, не так ли?
- Ну и?.. Это уже противозаконно? Видимо, с тех пор, как я встал сегодня утром, вышли новые постановления? - процедил Стэн.
На вопрос "библиотекарь" не ответил.
- Ваше удостоверение личности, пожалуйста, - снова прозвучала команда.
Стэн извлек карточку из кармана и дал человеку, нависшему над ним. Удостоверение не на Брауна, а обычная подделка из тех, что он хранил на тайной квартире, указанной Махони. Согласно записи в ней, Стэн был уборщиком, нанятым присматривать за закрытым консульством одного приграничного мира.
- Хе, подметальщик! - Вертухай вернул пропуск. - Любопытствуешь, как там боги живут-могут?
"Боги. Новое определение!"
- Да нет, - отвечал Стэн. - Мой мальчишка хочет знать, как устроен мир. А мне стыдно, что ни фига не разбираюсь. Решил вот почитать немного. Ну, взял отпуск на неделю, появилось время подглядеть в щелочку. Черт, паршиво выглядеть тупицей в глазах собственного сына!
Человек хмыкнул и отошел на свое место в передней части читального зала.
Стэн злобно выругался про себя. Хорошенькое дельце, когда тебя могут прихлопнуть, как таракана, за то, что ходишь в библиотеку и читаешь общедоступные публикации! Замечательное правительство, черт его дери. Радуйся, сын мой, что тебя не существует.
Стэн понял, что Тайный Совет слишком осторожен, чтобы оставить следы в прессе.
Зайдя в магазин, торгующий актерским реквизитом, он купил бутафорский торт - "самый лучший, что у вас есть, пожалуйста". Продавец поглядел на его обезображенное шрамом лицо, поежился и не стал задавать вопросов. Стэн прикинулся смущенным и поведал, что он актер-любитель и хотел бы также купить усы, чтобы наклеить их "по замыслу пьесы". Продавец с сочувственным видом продал притворщику мохнатый муляж.
Теперь шрам был прикрыт усами - Стэн старался не топорщить их, как это делала Рикор, и не хвататься за них поминутно, проверяя, не отклеились ли. С таковым прикрытием он и вернулся в библиотеку.
И порадовался принятым мерам предосторожности, так как сразу засек знакомого "библиотекаря" в штатском.
Прячась за своим недорогим прикрытием, Стэн запустил на компьютере поиск: "Тайный Совет - функции и обязанности", начиная с момента, когда тот поднялся до абсолютной власти, но оставался незапятнанным, и до того времени, который Стэна интересовал.
Пролистывая файл за файлом вереницу пропаганды и вранья, он провел перед экраном почти всю первую половину дня. Затем сменил тему на "Тайный Совет - история (от образования до сегодняшних дней)". Это был, видимо, тот раздел, где запрятан индикатор тревоги.
Стэн прогонял запись за записью, и дело поглядывая в сторону стола впереди, где лицом к читающим сидел библиотекарь. Тот всем своим видом излучал спокойствие и удовлетворенность происходящим.

Предыдущая страница 29 Следующая страница


Возвращение императора 30

"История". Гм-м. Не то. Ладно. Что следующее? "Тайный Совет, фото. Весь период существования".
Бесконечные головы и плечи руководящих портретов. Групповые фото на церемониях. Все очень официально. Очень мало Краа, обратил внимание Стэн. Наверное, они знают, на кого смахивают. Почти нет Кайса.
Так, что там еще... он!
Стэн нажал клавишу обратного перелистывания, надеясь увидеть то, что, как ему показалось, мелькнуло на экране.
"Поймал", - думал он, напряженно всматриваясь в изображение, где пятеро тайных советников поспешали к входу некоего холла. Их окружали сотрудники службы безопасности. Фото было довольно скверно кадрировано, и Стэн обнаружил в уголке фигуру полисмена, который с грозным видом направлялся, по всему видно, к репортеру.
Значит, кто-то все-таки щелкнул ублюдков; похоже, независимый фотограф или просто горожанин, вот полисмен и направлялся к нему, чтобы отнять пленку. Слава Богу, у фотографа либо ботинки на резиновом ходу, либо фигура оказалась покрупнее, чем у кона. Так... Что это за место?
Стэн прочел подпись. Какое-то спортивное событие. Гравибол, что ли. Какая разница. Стэн интересовался спортом в той же мере, в какой интересовался процессом формирования скальных структур. Физзанятия, обязательные в дни службы, угнетали его. Какие-то "Рейнджеры" против непонятных "Синих". "Синие" - из дальнего мира, "Рейнджеры" - из Метрополии. Матч крупный - сотня тысяч зрителей, присутствуют члены Тайного Совета...
Игра проходила на Арене Ловетта.
Вот уж, действительно, черт побери!
Стэн не знал, сколько в Тайном Совете любителей-болельщиков. Это был единственный случай, когда Тайный Совет - судя по сообщениям прессы и записям Хейнз - собрался в полном составе на более-менее нейтральной почве "отдохнуть".
Стэн запомнил число и выключил монитор.
- В этой политике совершенно невозможно ничего понять, - признался он библиотекарю. - Поковырялся немного, и хватит. Теперь лучше про спорт почитаю. А то - кину несколько монеток автомату в баре.
Библиотекарь-громила пожал плечами. Ему было все равно.
Стэн мог бы связаться по спецканалу с Хейнз и проверить данные, но подумал, что делать этого не надо. А то она пошлет своих ищеек довершить прогулку. Стэн хотел дойти сам до конца. Не хватало еще подпустить кого-то к жиле, которую он разведал!
Однако надо поесть. Стэн прошел к выходу под часами, специально там, где вертухай, присматривающий за разными там Браунами, мог его увидеть. Ничего.
Поев, он вернулся, демонстративно рыгнул в сторону соглядатая и снова уселся за терминал.
"СПОРТ. "Рейнджеры", история".
И - ничего. Стэн перескочил уже через дату знаменательного матча. "Синие" были непобедимы три года... Однако "Рейнджеры" выиграли... Большие беспорядки, как обычно на стадионе. Ни-че-го. По крайней мере, из того, что как-то связывало бы событие с членами Совета.
Придется подобраться поближе. Арена Ловетта.
У Стэна даже ладони вспотели. Еще один такой поиск, и библиотекарь уже не станет слушать объяснений.
Как бы туда забраться, эдак "из-за угла"? Попытаемся...
Его пальцы коснулись клавиш. "АМФИТЕАТРЫ. Современные". Ввод.
На экран он не смотрел; он не спускал глаз с библиотекаря, сидящего от него через зал. Вертухай не шевелился.
Нет; опять нет... черт, на Прайм-Уорлде куча спортплощадок... Ага, Арена Ловетта.
История? Попробуем.
Построена великим предком сэра Ловетта - в свою очередь, сэром Ловеттом - в... Оборудована для всех мыслимых видов спорта - воздушного, наземного и водного.
"ФОТО".
Стэн рассматривал картинку за картинкой, не обращая внимания на передний план; ему важна была сама арена.
Дьявол... И эти уроды собрались устраивать здесь заговор? Нет... Слишком все открыто.
Хотя, постой минутку, вот что-то интересное. Целый раздел: "ЗА КУЛИСАМИ: как стадион кормит вас, обогревает, обеспечивает безопасность и развлекает". Идиотское заглавие.
Стоянка... Подземные помещения... Офис охраны... Ага! Итак, дед Ловетта построил себе там внутри частное заведение... Обалдение смотрится. И почему только все вешают головы мертвых животных на стены? Не говоря о всяких там картинах. Однако что за прелестное местечко для встречи заговорщиков! Крупный матч в качестве "крыши"... Тузы любят спорт, особенно если у них есть приватные ложи... приватные.
Стэн удостоверился - в достаточной, как он считал, мере - в том, что это было последнее собрание перед вводом в игру Чаппеля. Теперь надо восстановить сведения, чтобы было с чем выйти на Трибунал. Боярам, когда они веселятся, нужна прислуга. Где бармены, что стояли за стойкой в тот вечер? Девочки (мальчики)? Может быть, хозяева буфетов? Но не секс-шопов - даже Краа не стали бы резвиться так беззаботно.
Что еще?
Он ткнул кнопку "Выход", распрощался со спортом и вошел в раздел "Кто есть кто". Набрал: "ЛОВЕТТ". Сосредоточился на экране.
Обычная восторженная чепуха. Образование... Интересы... Вступил в управление семейной банковской империей со смертью матери... Гм-м. И все. Никаких слов-входов в другие статьи не было. Даже в этом отвратительном бревне жил спортивный фанат.
Стэн отвел взгляд от экрана, услышав стук открываемой двери. Проклятье! Вошли три полисмена в форме.
Стэн отскочил от терминала и пустился вглубь по проходу между стеллажами к двери в дальнем конце. Она оказалась запертой. Рука Стэна нырнула в карман и возвратилась с маленьким инструментом. Через секунду Стэн шагнул за дверь и запер ее изнутри. Из читальни слышались крики.
Выход из помещения обнаружить не удавалось. Какая-то преисподняя библиотеки... Высокие сводчатые потолки. Бесконечные ряды стеллажей с видеокассетами, иногда даже с книгами.
Стэн слышал стук в дверь и крики: "Принесите ключи!" Затем послышался глухой удар - кто-то попытался выбить дверь своим телом.
Пальцы Стэна сомкнулись в кольцо, и в ладонь скользнул верный нож. Стэн растворился между кипами документов, прыгая легко, словно кошка, ищущая место для засады.
Полисмены, а впереди них библиотекарь, наконец открыли дверь и вбежали в помещение.
Здесь никого видно не было; лишь пара роботов подшивала документы. И слышно не было ничего. Библиотекарь от госбезопасности шепотом отдал приказ: "Рассредоточиться. Обыскать помещение".
Полисмены неохотно повиновались. Какого дьявола они должны тратить время; этот кусок дерьма хочет изловить какого-то штафирку, а сам стоит и разглядывает узоры на стенах - и только потому, что он из службы безопасности! Потом до них стало доходить: может, и штафирка, но такой, что сумел как-то просочиться сквозь запертую дверь...
- Мы будем искать вместе. - Двое полисменов вытащили свои пушки, третий взял дубинку на боевой взвод. - А ты, герой, пойдешь первым.
В руке "библиотекаря" мелькнул небольшой, очень неприятного вида пистолет.
Четверо вошли в джунгли охотиться на тигра...
Высоченный шкаф неожиданно зашатался и повалился набок. Один полисмен и вертухай из службы безопасности успели увернуться и выскочить из-под него; остальных прихлопнуло тяжелым корпусом и завалило содержимым шкафа. Падение первого ящика пробудило к жизни второй, который обрушился сверху крест-накрест на первый. Придавленные барахтались под кучей фактов и документов, злобно ругаясь. Кто-то дал очередь; засвистели пули, ударяясь о потолок.
Произошла небольшая потасовка, в ходе которой "лапа тигра" отбросила их в сторону, в глубь стеллажей. Двое охотников продолжали поиски, предоставив своим напарникам самим выкарабкиваться из ловушки.
Один из попавшихся в западню полисменов яростно пробивал себе путь на свободу в снежной буре бумаг. Нога его все еще была зажата шкафом. Он вдруг услышал нежное "Ежик!", а затем ноющее всхлипывание, будто кто-то пытался последний раз втянуть воздух перекушенным горлом. А потом бедняга ощутил смертельное прикосновение стали к своей гортани.
- Кричи, - приказал Стэн. - Громко!
Полисмен последовал команде. Эхо крика еще металось под сводами, когда Стэн перерезал полицейскую глотку, вскочил и метнулся в другой проход между стеллажами.
Подбежав на крик, библиотекарь и оставшийся в живых коп секунду глазели с отвалившимися ртами на два трупа в лужах крови, пока их шок не перерос в ужас, а затем окованный металлом чемодан, взявшись из ниоткуда, ударил полисмена в лоб. Блюститель порядка осел на пол, как будто был совсем без костей.
Оперативник рванулся назад к двери, закрутил головой во все стороны, стараясь удержаться от паники, чтобы не попасть в последнюю ловушку "тигра". Он знал, что такая обязательно есть.
На пол грохнулась папка. Он резко обернулся - никого и ничего. Оперативник крутнулся обратно, выставив оружие. В этот момент Стэн выскользнул из полутьмы и очутился у него за спиной.
Оперативник внезапно почувствовал, что у него онемели ноги. Это Стэн пересек ему спинной мозг и позволил телу свободно упасть. Мягкий шлепок, еще один - и на полу лежал труп.
Теперь у Стэна появилось время. Много времени. Он разыскал выход, а рядом туалет для сотрудников. Вытащил пузырек с растворителем; усы перекочевали в унитаз. Затем он смыл грим и вышел из двери.
К зданию библиотеки подползал полицейский гравикар. Стэн конем пронесся по подворотне и на выходе затормозил. Высунул нос на улицу, с любопытством глядя, как по дороге едут власти.
Обычный горожанин.

Глава 30

- "Джон Стюарт Милль", говорит центральный диспетчерский пункт Нью-Ривер. Вы на наших экранах. Нуждаетесь в посадочных инструкциях?
Пилот корабля Махони включил микрофон:
- Нью-Ривер, здесь "Милль". В инструкциях по посадке не нуждаюсь. Получено разрешение на посадку в частном порту "Альфа Юниформ". Сообщите частоту. Конец связи.
- Говорит Нью-Ривер. У меня на экране ваши документы. Для контакта с "Альфа Юниформ" переключитесь на частоту 103, 1. Диспетчерский пункт Нью-Ривер, посадку разрешаю.
Пилот повернулся вместе с креслом к Махони и произнес:
- Пять минут, сэр.
Махони кивнул и включил связь с отсеком команды. Его корабль был тщательно замаскированным кораблем вторжения, переименованным на время операции в честь одного древнего экономиста с Земли. Махони счел, что это удачное дополнение к маскировке.
Экран переговорника засветился, и на нем возникли фигуры десяти созданий, вооруженных и одетых в камуфляжную униформу отряда "Богомолов".
- Будем внизу на счет "пять", Эллен. - Махони обратил взгляд на здоровенного детину, бывшего своего сержанта.
- Слыхали, босс. Бьюсь об заклад, вы сейчас предложите нам приготовиться и сидеть на месте. Да мы вытащим его прямо за каблуки сапог, не пройдет и пары минут!
- Нет. Просто оставайтесь в дежурном режиме. Либо он тот, кто мне нужен, тогда он может иметь большую, чем у нас, огневую мощь, либо нет, тогда... сами понимаете. Сделайте одолжение. Держите ушки на макушке, но сидите как мыши, даже если начнется беготня прямо по вашим головам. Я становлюсь слишком стар для очередной реконструкции тела.
- Ладно, сэр. Мы поняли.
Махони потянулся через плечо пилота к микрофону.
- "Альфа Юниформ", как слышите? Здесь "Джон Стюарт Милль", прошу посадку.
В динамике раздался голос:
- "Милль", здесь "Альфа". Посадочный маяк "три-пауза", вершина - два километра над полем. Ветра нет. Площадка подготовлена. Выходит клиент и не больше двоих помощников. Остальному экипажу оставаться на шхуне. Соблюдайте элементарные требования безопасности. Я встречу вас в основном здании. Конец связи.
Махони дважды щелкнул кнопкой микрофона, показывая, что понял. Улыбнулся, глянув на пилота.
- Каково, а? Похоже, это мой паренек.
Корабль сел в центре крохотного мощеного взлетного паля. Люк открылся, и Махони выбрался наружу.
Было жарко, сухо и пыльно. По одну сторону поля лежала бескрайняя лысая пустыня, за ней виднелись низкие горы. По другую простирались огороженные белым заборчиком ярко-зеленые пастбища. Воздух был тих. Махони слышал щебет птиц, доносившийся из ближайшего фруктового сада, а с лугов - шум поливальных машин.
Он поднялся по извилистой дорожке к рассыпанным там и сям строениям. Луг... белая ограда... за ней хлева. Корыта с водой. Племенное хозяйство? Махони увидел дряхлое четвероногое существо - лошадь с Земли, определил он, - пасущееся на поле. Больше никаких животных не было.
Он миновал сарай с обитыми металлом стенами; двери закрыты и заколочены. Стойла. Пустые. Низкий забор с распахнутыми воротами. Махони вошел и зашагал через искусственный садик, выглядящий так, будто за ним давно не ухаживали. Здесь трудились три робота-садовника; рядом с ними стоял человек, который не обратил на Махони никакого внимания.
"Тяжелые времена, - размышлял Махони. - Содержание конюшей в порядке должно обходиться очень недешево. Однако это производит впечатление: не видно никаких признаков охраны, ни сигнализации, ни оружия. Но, если я не абсолютный болван, все это здесь есть".
Перед входом в ожидании стоял человек. Немного моложе Махони, не слишком стройный, но и не коренастый, он выглядел так, как будто его сделали очень основательно. Не урод и не красавец. На нем рубашка с открытым воротом, излишне просторные штаны и сандалии.
- Сэр Гидеон, приветствую вас. Мое имя Шамель. Входите, пожалуйста. Я позабочусь о прохладительном.
Просторный дом, почти что особняк, обставлен тяжелой мебелью из натурального дерева и кожи. На стенах висели старые картины в стиле реализма.
- Каждый год, - заметил Шамель, - я стараюсь забыть, как жарко и сухо в Нью-Ривер поздним летом. И каждый год погода напоминает мне об этом. Здесь - смесь вина с фруктовым соком. Очень освежает.
Он указал на сосуд для варки пунша, наполненный льдом и жидкостью, смахивающей на молоко. Махони не отреагировал. Губы Шамеля тронула улыбка. Он налил себе бокал и осушил его. Только тогда Махони налил напиток себе.
- Значит, ваша корпорация разрывается на части, сэр Гидеон. Враждебные конкуренты с одной стороны, а с другой - профсоюз. И вы полагаете, что профсоюз - источник всего зла. Все играют нечестно, и вам нужен эксперт. Замечательное представление, между прочим.
- Благодарю.
- Особенно я восхищаюсь одной вещью, - продолжал Шамель, - это ваше внимание к мелочам. "Джон Стюарт Милль" как название вашей яхты - это что-то. Может быть, немного чересчур по-капиталистически, но, без сомнения, очень мило.
Рука Махони скользнула в карман брюк, и на корабле загорелся сигнал "Приготовиться".
- Очень, очень рад, - продолжал Шамель, - что именно вы показались здесь. Я довольно долго жду чего-нибудь наподобие... - Он помолчал. - Никогда не верил байкам о вашем самоубийстве, маршал флота Махони. Таков был, вроде, ваш ранг, каша вы "вышли в отставку"? Шпион-самоубийца - никудышный шпион.
- А вы скоры на решения, - сказал Махони. - Тогда, может быть, отбросим и этого дерьмового Шамеля? А, Венлоу?
- Я считал, что мои документы благополучно похоронены; а затем стал думать, что и меня самого похоронили.
Махони стал объяснять, как мало на свете настоящих профессионалов; еще меньше - не связанных с правительством, мегакорпорациями и военными. И, наконец, специфический статус Венлоу...
Венлоу сделал огорченное лицо.
- Вот так... сидел все эти годы и думал, что не оставил следов. - Он цыкнул зубом. - Стыдно. Итак, каким образом я могу искупить разработку убийства Императора?
- А не полагаете ли, что я здесь для того, чтобы развесить ваши кишки на ветках дерева и погонять вас вокруг него дюжину раз? Ведь Император был, кроме всего прочего, моим другом.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

- Да, мне говорили. И я слышал рассказы про вас... но предпочитал полевую работу по случаю. Однако, если бы вы просто хотели меня убить, зачем представляться перед началом? Прямое столкновение может вызвать потери с обеих сторон. Тем более, что вы отнюдь не "юный герой".
- Неточно, - произнес Махони, и его непринужденность на мгновение пропала. - Если бы я не охотился за еще большими сволочами, я бы отличным образом пробрался сюда и своими руками вырвал ваше сердце.
- Поосторожнее, Махони. Вы поправили меня, когда я сделал ошибку. Возвращаю комплимент. Не следует воспринимать все так лично - в нашей-то работе. Это граничит с самоубийством. Но поскольку на повестке дня не это, давайте сменим тему. Можете сказать своим воинам, сколько их там у вас, чтобы расслабились и отдыхали.
Венлоу прошел к столу и положил ладонь на что-то напоминающее пресс-папье.
- Мои люди останутся внизу. - Он уселся и жестом пригласил Махони последовать его примеру. - Я, пожалуй, догадываюсь, чего вы хотите. Но все-таки скажите сами. Полагаю, это как-то связано с нелепым Трибуналом.
- Да. Нам нужно, чтобы вы засвидетельствовали заговор. Публично.
- Я? На трибуне? Это будет для меня новым опытом; и, боюсь, не слишком благоприятным для будущих перспектив работы.
- Жизнь показывает, что они и сейчас у вас не радужные, - Махони многозначительно взглянул в окно на пустые стойла.
- Обстоятельства последнего задания вынудили меня быть максимально осторожным в отношении личности моего нанимателя. Я отказался от нескольких очень шикарных дел, и все из-за моей боязни потерять лицо, из-за стремления к высшей цели...
- Бедняга!
Венлоу игнорировал сарказм Махони.
- Допустим, я все-таки соглашусь. Я встаю в зале суда и говорю. Что именно? Что я был нанят неким Сулламорой после того, как ранее успешно решил для него несколько задач? Что я обнаружил и развил в Чаппеле ценные для выполнения задачи качества, а затем направил его? А также все подробности моей работы? Все?
- Конечно, нет. Сулламора мертв. Никто за него не даст и гроша. Нам нужны другие - Кайс, Мэлприн, Краа, Ловетт.
Венлоу цыкнул зубом:
- Вы хотите от меня больше, чем я могу дать.
- Дадите.
- Вы не поняли. Я физически не могу дать вам такие сведения. Я лишь засвидетельствую: мол, имею моральную уверенность в том, что остальные члены Тайного Совета, без сомнения, являлись участниками заговора. Но доказательства... Сулламора никогда не упоминал при мне их имен. Я с ними никогда не встречался и с их прямыми представителями тоже. Нечего смотреть волком, Махони. Я могу доказать. Мое присутствие здесь... Я летал на Прайм, не отрицаю. Но вот уже более двадцати лет возвращался в свой дом, вместо того чтобы исчезнуть в новой личности и в той части Вселенной, где меня совершенно не знают. Я не бегал за заработком. Я не приходил к каждому в поисках задания и денег. Сейчас, если эти идиоты из Тайного Совета с измазанными кровью руками заимеют мысль, что я был агентом-посредником при том контакте, не думаете ли вы, что они организуют мое исчезновение?
Махони сохранял непроницаемое лицо, однако ему совсем не понравилось то, что он услышал.
- Итак, Махони, не я, оказывается, ваше дымящееся ружье; и не знаю я, где оно вообще валяется. Я и так-то показания даю вам с неохотой. Но говорить буду лишь то, что знаю. И все.
Венлоу налил себе еще бокал пунша и приглашающе качнул половником в сторону Махони. Тот помотал головой - нет. Венлоу вернулся в кресло.
- Тупик? Тупик. Убить меня?.. Попробуйте. Но сами вы определенно не уйдете живым. Вы сказали, что ищете более отъявленных сволочей, чем я. Полагаю, вам хочется увидеть, как их схватят.
- Не такой уж тут тупик, - ответил Махони. - Собирайтесь, поедем со мной в Ньютон. Может быть, вы говорите правду, а может быть, ложь. Там разберутся.
- Сканирование мозга? Никогда. Известно, сколько людей под колпаком умирают или сходят с ума. Если вы предлагаете такой вариант, лучше я благополучно сдохну здесь в драке с вами.
- Вы не умрете и "жженоголовым" не станете. Сканированием займется Рикор. Она...
- Знаю, знаю. Однако скажу как на исповеди, мысль о том, что кто-то будет бродить по моей душе, приводит в содрогание.
- Согласен. Жалко того несчастного, который будет бродить по вашей душе.
- Дайте подумать... - протянул Венлоу. - Если я скажу "нет", а мы оба каким-то образом останемся в живых и продолжим... дискуссию, что случится дальше? Вы, конечно, пустите информацию о моем существовании в Тайный Совет, ожидая, что они начнут заметать даже те следы, которых не оставили. Точно. Так они и постулат, недоумки. Мне не нравится такой вариант. С другой стороны, положим, я пойду с вами, соглашусь на сканирование, буду свидетелем. Возможно, ваш Трибунал будет успешным, я он некоторым образом подтолкнет вперед, - в голосе Венлоу зазвучали нотки сарказма, - правду и законность; "Путь Империи", как по волшебству, победит, а Совет падет. Или, что более правдоподобно, их погубит собственная бездарность. Однако в любом из этих случаев я буду, в общем-то, спасен. Защищен - это точно. Может быть, я не смогу продолжать свое кровное дело, но хотя бы сумею придерживаться того стиля жизни, к какому привык.
Венлоу говорил правду. Политический убийца, если он не оказался убранным в первые же моменты после выполнения заказа или не был клиническим маньяком-одиночкой, оказывался обласкан государством до конца своих дней. Говорил он или нет - неважно; всегда была вероятность, что раньше или позже он решит рассказать обо всем, даже если в это время липа у историков останется интерес к его словам.
Венлоу размышлял в сухой, душной тишине.
- Хорошо. Я соберу охрану и разоружу их. Вызывайте своих сопровождающих, пусть входят. Они помогут донести мой багаж до корабля. Сделка совершена.
Он протянул свою руку. Махони лишь посмотрел на него, не двигаясь.
Венлоу пожал плечами, встал и покинул комнату.
Солон Кенна посещал раньше обсерваторию всего один раз в жизни. Тогда он был юн, пьян и растерян. Сейчас он находил подобные заведения очень интересными; по крайней мере, одно, именно в сегодняшнюю ночь и если глядеть под определенным углом зрения.
Он еще раз поднял глаза на экран - вдруг бредовые видения исчезли? Нет, торчат на месте, зависнув на парковочной орбите Дьюсабла.
В момент обнаружения флотилии нестройно зазвучали все сигналы тревоги; Кенна стал бледен, а всенародно избранный Тиран Уолш вообще позеленел, когда им сообщили, что это за точки маячат на экране и что это может означать. Корабли - много, много кораблей. По-видимому. Тайный Совет решил, что отставка тирана Йелада была несвоевременной, и послал Гвардию.
С десяток патрульных кораблей таможенной службы Дьюсабла взмыл ввысь и поплыл, громко возвещая на всех частотах связи о мирных намерениях, к стоящей в ожидании армаде. В флагманском корабле честно сидел Уолш как представитель планетной системы.
Кенна немедленно начал сооружать глухую защиту, в которую входили пластическая операция и даже отъезд из системы...
...Армада не отзывалась на прокламации мира и дружбы. Никто не видел раньше таких кораблей, хотя они явно были имперской постройки.
Уолш пришвартовался. И тут началось ликование - это оказалась флотилия роботов-танкеров. Каждый из них (а флотилия протянулась чуть ли не в бесконечность) нес АМ-2 в количестве, достаточном для жизни целой планеты в течение года по широким меркам мирного времени.
Дьюсабл лет десять - пятнадцать не видел столько топлива. Кто, черт побери, его сюда послал?
Вот когда Кенна выполз из бункера и направился в обсерваторию убедиться, что Уолш и патрульные экипажи не наткнулись в полете на флотилию галлюциногенов - и вдруг понял.
"Боже, Боже, Бог ты мой!" - думал он. То, что тут замешан Рашид, он знал точно. То, что он был - в каком-то смысле - существо могущественное - это тоже ясно. Но чтобы он был... нет, невозможно!
Кенна встал и повернулся кругом. Посмотрел на старый портрет, висящий на стене - часть мемориальной доски по случаю открытия Имперской Обсерватории Райан-Берлоу-Т'Лак. На картине в величественной позе стоял Вечный Император. Столь же сильно изображение смахивало и на Рашида.
Судьба, по всему видно, повернулась очень хорошей своей стороной к Дьюсаблу и солону Кенне.
Кенна размышлял о неожиданно изменившемся будущем и о том, что это может предвещать, особенно недавно избранному Уолшу. Следующие выборы... Черт с ними. Пока что. Следующих выборов не будет еще несколько лет.
Затем он решил сходить в церковь и помолиться какому-нибудь богу, чтобы тот даровал ему, Кенне, мозги - понять, что произошло и что теперь надо делать.
Впрочем, через несколько секунд он вернулся к реальности и просто заказал себе бутылку. * * *
Махони понял, что оказался в весьма трудной ситуации.
Рикор прикатила на своем гравикресле - не захотела принять его у себя или, как это бывало, когда дела шли особенно хорошо, окало огромной ванны с соленой водой, напоминании о холодном арктическом море, сокрушительных штормах и гигантских айсбергах ее родного мира.
Рикор - от усов и толстого жира на необъятных боках и до ласт - была похожа на моржа. Махони, по крайней мере, так ее и называл про себя.
Когда Стэн выступил со своей идеей Трибунала, Махони сразу же занялся поиском "инструментов". Одним из них и была Рикор, в прошлом ведущий психолог Империи. Махони нашел ее, скучающую, в полуотставке. Питая любовь к Стэну, ценя чувство юмора Алекса Килгура и хорошо относясь к Махони, а также ощущая (этого она, конечно, вслух не произнесла) нечто сверх унылой рассудочности ее расы, она согласилась поучаствовать в охоте.
- Итак? - спросил Махони без предисловий, лишь только Рикор вкатилась в его квартиру.
- Довольно интересный тип этот ваш Венлоу, - начала Рикор. - Совершенно не краснеет. Истинно аморальное существо. Я читала о подобном, хотя прежде в жизни не встречала. Мои желудочки оставались неактивными в течение всего сканирования.
Желудочки сочувствия, органы, расположенные там, где у обычных моржей находятся слезные железы, отзывались на плач или боль любого существа, с которым работала психолог. Поэтому казалось, что она плачет, когда сканировала наиболее грустные закоулки воспоминаний пациента.
- Что же мы имеем?
- Во-первых, здоровье Венлоу...
- Надеюсь, он умирает в мучениях и думает, как хорошо быть здоровым и богатым. Не хочу слышать ничего насчет его здоровья. Наверняка он здоров как бык. К сожалению. Дальше.
- Я полагаю, мы, то есть вы и я, должны из этого сканирования подготовить папку "Совершенно секретно". Его профиль - прямо как в учебнике номер один; соответствующим образом снятый и обработанный, этот профиль будет ценным вкладом в психологию. Что касается вас... Некоторые операции, в которых он участвовал, могут оказаться интересными и полезными. - Все это Рикор глубокомысленно пророкотала, шевеля щетинистыми усами.
- А как насчет интересующей меня операции?
- Он виновен в точности в той мере, в какой утверждал. Любопытно, как точно он проанализировал Чаппеля без формального обучения и сумел безошибочно затронуть нужные струны. Сулламора был его нанимателем и тем, кто платил. Это все.
- И больше ничего? Ни одной замусоленной записочки, которую ему случилось увидеть через плечо Сулламоры? Неужели ничего нельзя найти, Рикор?! Только одну вещь. Весь Совет был навеселе и хором пел песню: "Мы на радостях завоем, лишь когда твой гроб закроем, наш дорогой В.И.!" Или что-нибудь подобное.
- Ничего. Я, конечно, понимаю. Трибунал есть Трибунал. Его свидетельства не могут служить обвинению в классическом суде.
Махони попытался сыграть бодрячка:
- Ну это, правда, не то, на что я надеялся, но все равно полезно. Вы все из него выкачали?
- Больше нечего.
- Дьявол...
- Не вешайте носа, Ян. Вынайдете ружье, которое стреляет. Венлоу сказал, что дал Сулламоре несколько советов. Не оттого, что беспокоился, сами понимаете, а потому что хотел удостовериться, что получит в итоге свой гонорар. Он предупредил Сулламору, чтобы тот не делал попыток "двоить кресты", то есть чтобы сам он был осмотрителен. Сулламора ответил что-то насчет того, что подстраховался.
- Этого мы никогда не найдем. Если он и построил для себя прикрытие, Тайный Совет перетрясет все его имения, обшарит банки, офисы и его друзей. Они найдут это прикрытие. Мы - нет, даже если оно действительно существует.
- Бодрее, Ян! Хотите, одарю вас драгоценным перлом шутки. Ее рассказал мне Алекс Килгур, когда вернулся.
- Нет. И не просто "нет", а грубо: "НЕТ!" Прекрасно знаком с шутками Килгура, благодарю вас. Когда я их слышу, мне становится только хуже. И если вы все-таки ее расскажете, я пропал. Самая ужасная вещь в приставке "экс" к титулу "маршал" состоит в том, что вы не можете никому пригрозить военным судом. * * *
Попытка узнать, что случилось вечером того дня, когда Тайный Совет решил насладиться спортом и посетить матч по гравиболу с участием "Рейнджеров" и "Синих", оказалась - ну, если не сказать, простой, то на удивление безопасной. Стэн сдержал клятву по возможности не поручать Хейнз доведение расследования до конца.
Первым делом требовалось найти подходящее вторичное прикрытие для беспрепятственного задавания вопросов, связанных с Тайным Советом. Хейнз и Стэн такую "крышу" придумали.
Убийство (и это сейчас было хорошо), как известно, не признает границ и рамок времени. Так вышло, что в ночь, интересующую Стэна, оказалась убитой одна женщина. Подозрение пало на ее приятеля, который исчез. Недавно он попался по другому обвинению на полпути отсюда до границы Метрополии, и недремлющая полиция обнаружила, что он подозревается еще и в том убийстве.
К несчастью (это была уже выдуманная часть истории), у подозреваемого оказалось алиби. Он, мол, работал в ту ночь барменом на подмену на частном приеме у Ловетта.
Хейнз произвела корректные вызовы свидетелей. И снова Стэн порадовался, что Лайза была действующим полицейским - то, что начальник полиции участвует в расследовании, не вызывало поднятия бровей.
Ловетт, очевидно, рассматривал не только арену и декорацию частного приема в качестве неизбывного источника легальности, но и всю нанятую для этого обслугу считал безгранично преданной ему. Метрдотель, например, работал у него свыше тридцати лет. Он был рад сотрудничать со следствием - в особенности, когда, будучи законопослушным существом, чуть не лопнул от возмущения, услышав об алиби мифического субъекта.
- Оставьте его слова для недотеп, - хмыкнул он. - Видать, этот тип хотел сказать, что обслуживал какой-нибудь пролетарский пивбар на самом стадионе, но не апартаменты. Там работали только постоянные служащие, а уж особенно в ту ночь.
- Вы уверены?
- А как же? - удивился метрдотель. - Самый крупный матч за десятилетие, присутствует - шутка сказать! - Тайный Совет всеми собственными персонами. Но мне не понадобился обычный состав - их всего было на вечере шестеро, персон этих. Ни помощников-секретарш, ни даже охраны. Так что в тот вечер нас работало всего четверо - Март'нес и Эби за стойкой, Вэнс бегал, если что-то требовалось с кухни. Они и не ели-то в тот вечер как следует, даже Краа. Простите, пожалуйста, последние слова не записывайте, пожалуйста, ладно?
Хейнз обнадежила его - обещала, что не будет.
Человечек сказал, что был бы счастлив посмотреть лжецу-убийце в глаза на суде, на что Хейнз ответила - сомневаюсь, что в этом возникнет нужда; других свидетельских показаний вполне достаточно, просто необходимо проверить неувязанный конец.
Затем она спросила словно невзначай:
- Должно быть, вас дрожь пробирала - находиться поблизости от таких властелинов...
- Да нет, - ответствовал метр. - Как-никак, Ловетт и раньше проводил приемы с участием важных персон. Конечно, во сто раз менее масштабные, чем устраивал его отец. Гостей приглашал совсем немного и очень редко; он ведь так занят, управляя всем. Раз или два с тех пор... с тех пор, как убили Императора. Я считал себя человеком невпечатлительным. Оказалось, не так. Лучше бы мне не быть таким честным, право.
- Почему?
- Если бы я не знал, что стану после этого кандидатом в покойники, бьюсь об заклад, что выступил бы с интересной байкой о том, что происходило в тот вечер: один из них попросил моего совета или хотя бы идеи, как провернуть одно дело поглаже. Но я не хочу так скоро становиться мертвецом, и ничего подобного не будет. Сами догадываетесь, у них было кое-что важное для обсуждения. Они совсем не следили за матчем, я видел. Когда кто-то из них хотел пить, он сам выходил. А я сидел в задней комнате и смотрел игру на экране - удивительное дело! Обычно на подобного рода событиях я бывал так занят, бегая взад и вперед все время, что приходилось смотреть игру на следующий день в записи.
Хейнз улыбнулась и выпроводила метрдотеля из кабинета, а затем спустилась на несколько этажей туда, где в заботах сидел бедный сэр Браун, занявший на время крошечный кабинетик, в котором он, подобно червю, зарывался в архивы в очередной бесплодной попытке доказать, что Розмонта больше нет среди живых.
Стэн некоторое время переваривал информацию.
- Дела у них... Подлые дела. Без помощников... Советник - повар. Это - то самое собрание, которое я искал.
- Но документы, Стэн? Свидетелей-то нет.
- Думаю, не совсем так. Самое главное - то, что состоялось деловое совещание. Они уехали... и, наверное, забрали свою охрану. Без вычеркиваний из электронного интеллекта... А с тех пор апартаментами почти не пользовались... Так. Лайза, подруга юности моей, у тебя найдется четверка мускулистых парней, которые согласились бы оказать услугу - не насилие, так, маленькое отступление от закона - и никогда никому не говорить об этом? Все должно быть чисто - я не хочу, чтобы на тебя пал удар. Если трудно, я сам найду исполнителей.
Хейнз усмехнулась:
- Ты не полицейский - я имею в виду, хороший полицейский, - если у тебя нет "наставника". А когда делаешь карьеру, сам заводишь учеников. Да я тебе полсотни людей дам!
- Отлично. Четверых. Я придумал кое-какую "крышу". Арена Ловетта нуждается в помощи. И старая добрая фирма "Алекс" идет на выручку. Мне нужен средний гравикоптер. Тоже чистый.
- И это легко. Подыщу подходящий в отстойнике конфискованных машин.
Стэн нагнулся, изучая карту.
- О'кей, - сказал он. - Вот здесь мы займемся физкультурой. Через два дня, в восемь ровно, они мне будут нужны - тут, на углу Имперской и Седьмой авеню.
- Через два дня? Почему не сейчас же?

Предыдущая страница 31 Следующая страница


Возвращение императора 32

- Потому, что совершенно удрученный сэр Браун закончил свое расследование и теперь понял, что имперская полиция оказалась права. Он возвращается домой доложить о неудаче. У меня есть два коридора. Первый - если я убываю чистым, и другой - если я влипаю. Воспользуюсь вторым, потому что придется везти кое-какой груз.
- А в-то думала, что знаю твои намерения. Почему бы не провести анализ здесь? Мои специалисты не будут задавать вопросов.
- Лайза, не забывай, о каком убийстве идет речь. Нельзя слишком доверять людям. Я, по крайней мере, не могу доверять - и не буду. И, как я уже сказал тебе, не хочу оставить тебя здесь "держать чемодан". Короче, я убываю. Повидался со старым другом, и... - Он быстро собрал свои бумаги. - Спасибо тебе, Лайза.
- Пожалуйста. Хотя я не думаю, что сделала очень много.
- Нет. Ты сделала огромное дело. В следующий раз... Куплю тебе и Сам'лу подарок к годовщине вашей свадьбы.
Стэн быстро поцеловал ее - и исчез.
Дел было навалом. Обеспечить появление Брауна на борту лайнера, отлетающего из Прайм-Уорлда, связаться с контрабандистами Вайлда, чтобы те посадили корабль для его груза... Надо полагать, что багаж прибудет на место вовремя. * * *
На управляющего Ареной Ловетта вежливый инженер и его команда в белоснежных комбинезонах произвели изрядное впечатление; преимущественно потому, что он не подавал никаких заявок на ремонт офисного оборудования, установленного в апартаментах сэра Ловетта.
- И слава Богу, что не подавали, - отвечал ему инженер. - Это обычное текущее обслуживание. По нашим записям, "Алекс" установила вам эти машины более пяти лет назад. В помещении, где проливают спиртосодержащие жидкости, наверняка присутствует табачный дым, а также испарения от пищи. Как бы мы выглядели, это ведь элементарная потеря репутации, если сэр Ловетт сядет за наш компьютер, а тот даст сбой? Мы гордимся техникой, которую устанавливаем своим клиентам.
Да, это производит сильное впечатление, думал управляющий. Обслуживающая фирма действительно обслуживает, а не дожидается десятого разъяренного звонка с угрозой обратиться к помощи закона. Удивительно лишь, что он никак не мог найти в своих бумагах договор на обслуживание офисных компьютеров фирмой "Алекс".
Из помещения выдрали буквально все, что могло пищать, гудеть и светиться. Стэн чуть не упустил из виду стол для совещаний, но вовремя сообразил, что в него встроен несложный компьютер - записная книжка для чтения, просмотра и записи документов. Вся техника перекочевала в гравилифты и затем исчезла в недрах грузовой машины фирмы "Алекс".
Прошло не меньше месяца, прежде чем управляющий понял наконец, что его надула высоконаучная шайка очень вежливых компьютерных грабителей. * * *
Компьютеры и пишущие машинки аккуратно перегрузили на корабль Вайлда, защитили от вредных электромагнитных импульсов и перевезли на Ньютон, где ими занялись специалисты. Стэн и Алекс сшивались в сторонке. Может, они и были персонами, искушенными в технике, особенно Алекс, но требуемые операции находились далеко за гранью их познаний.
Известно, что из памяти компьютера почти невозможно стереть что-либо так, чтобы не осталось следа. Бели вы уничтожили запись, останется резервная копия. Если уничтожить и ее, останется "отпечаток" - по крайней мере, до тех пор, пока поверх него не сделана новая запись. Но даже и тогда в некоторых случаях удается многое восстановить.
Первыми на стол вскрытия легли компьютеры. Оттуда была извлечена куча изумительных по своей запутанности контрактов, из которых явствовало, что Ловетт и его друзья вряд ли были бизнесменами чистыми, как стеклышка. Информацию сохранили для возможного использования позже в гражданских судах, когда (если?..) Тайный Совет будет повержен.
Но компьютеры не содержали записей телефонных разговоров.
Зато стол для совещаний оказался кладезем.
У этого стола много лет-тому назад Сулламора опрокидывал законы. В то время он был единственным, кто мог вылезти сухим из воды, заключив контракт на убийство пресс-лорда и договор на услуги Венлоу. Делал он это совершенно откровенно - все договоры могли свободно служить доказательствами. А еще в столе оказалась пластиковая магнитная карточка, на которой было записано формальное признание вины, преамбула к убийству. Первой на карточке стояла подпись Кайса, за ней следовали другие. У каждого заговорщика была карточка со всеми подписями. Такую именно карточку и нашел техник, потрошивший стол.
Восстановленное изображение, которое несла карточка, было плохим, перекрывалось фотографией улыбающейся пары стариков, судя по всему, чьих-то родителей, непонятным образом влезших в магнитную карту. Возможно, ее совали в домашний видеорекордер.
И все-таки текст сохранился.
"Мы... взвесив все обстоятельства, пришли к... заключению... Вечный Император страдает... крайне опасной психической нестабильностью... определяется последующими традициями... Выступая... против тирании... историческое право... устранение... и, вследствие этого, получение полномочий... самые крайние меры... разрушить... уничтожить тирана... дабы обеспечить свободу..."
Документ, может быть, и неполный, но весьма красноречивый. И абсолютно неповрежденными остались личные "оттиски" - подписи: Кайс, Краа, Т.Сулламора, Ловетт, Мэлприн.
- Мне, вероятно, удастся восстановить более полно, сэр. Здесь еще остались кое-какие "призраки", которые я не смог идентифицировать и устранить.
Стэн был вполне доволен. Может быть, некоторые несущественные винтики и пружинки и оказались потеряны, но "дымящееся ружье" - вот оно!

Глава 31

Стэну было нужно "отдохнуть и оправиться". Очень нужно. Он знал, что причины чувствовать умственную, телесную и эмоциональную усталость имелись, однако чувство непонятной вины сверлило его. Он просто обязан был сидеть в задних рядах зала суда, следя за кропотливой работой Трибунала, по мере которой все ближе подходил момент решения.
Исторический момент.
Что он сможет сказать внукам? "Да, я был тогда рядом. Очень близко. Но валялся пьяный, ничего не помню; ничего не могу рассказать. Я оттягивался".
Килгур поймал его на логической ошибке.
- Черта с два у тебя будет хоть один внук, - сказал он. Да и вряд ли ты хочешь, чтобы он у тебя был. Дай себе отдых. Скоро наступит большая Мясницкая работа.
Махони вторил Килгуру: мол, он не думает, что есть хоть малая вероятность того, что Трибунал затребует какое-либо доказательство убийства, проведенного на Земле.
- Спокойнее, адмирал. Лучше бы ты уехал за город, когда они начнут вызывать свидетелей. Поброди где-нибудь. Развейся. Я пошлю за тобой, когда будет нужда. А она наступит скоро. Чего удивляться, ведь Тайный Совет задумал карательную операцию. Худо-бедно, но они сколотили флотилию; собрали коллекцию отборного дерьма - самых преданных и тому подобное. В переводе - тех, кто измазался в крови во время чисток, доказывая свои патриотизм и верность. Мы должны оказать им соответствующий прием. Ото побуждает к действию забастовочные комитеты на их кораблях. Он считает, что нет ничего лучше, чем поставить на мостик управления тебя, - рассмеялся Махони. - Какова переменчивость карьеры на военной службе, а? Сегодня ты полицейский сыщик, завтра - адмирал флота.
Стэн оставил при себе мнение о военной службе - в любом составе Вооруженных Сил, - удалился на квартиру и задумался о небольшой вакации. Пойти с туристами и петь в компании у костра? Нет, решил он. Не то чтобы его терзали муки утраченной любви - по крайней мере, он так не считал. Но все равно это не то.
Экскурсия по городам? Тоже нет.
Стэн думал, думал... Надо найти что-нибудь, что могло бы встряхнуть его.
И нашел. Скалолазание. Жесткий вариант.
С помощью приспособлений можно забраться на что угодно. В вашем распоряжении и гравиприсоски, и паутинный лифт, и тросовые ружья. Но настоящие скалолазы не признают ничего этого и лазают сами по себе. Без технической поддержки.
Такое занятие попахивает самоубийством, зато не скучно. В нем была какая-то привлекающая к себе сумасшедшинка.
Он нашел подходящий склон - отвесную скалу, иглой торчавшую посреди самой пустынной зоны Ньютона, и подобрал минимальное снаряжение, достаточное лишь для того, чтобы потом, забравшись наверх, можно было слезть. Купил палатку, примус и другие мелочи. Ругнулся, сообразив, что придется таскать с собой рацию и виллиган. "Ты - один из самых разыскиваемых людей вне закона, не забывай об этом, дружок?"
Стэн навестил Алекса и сказал, что уезжает. Килгур, занятый по горло заботами о проблемах безопасности на Трибунале, едва нашел время хмыкнуть и похлопать друга по плечу на прощанье.
Стэн нашел свой взятый напрокат гравикар, а в нем - кое-что еще. Вернее, кое-кого, и не одного. Он забыл, что слово "одиночка" сейчас - табу, по крайней мере, пока нынешняя чрезвычайная ситуация не закончилась и Совет не почил благополучно в могиле или не засел за решетку.
Вот и пришлось брать с собой всю семерку своих телохранителей-бхоров, а с ними Синд, и экипировать их не хуже себя самого. Стэн хотел было воспротивиться, но подумал, что мало выиграет от этого. Отошлет их - мигом появятся Килгур и Махони.
Однако Стэн дал прямое указание охране разбивать свой лагерь отдельно хотя бы на удалении в четверть километра от его стоянки. Их компания ему совершенно не нужна - простите за невежливость, он не собирается сидеть на скале, упираясь задом в их задницы.
- Не думаю, чтобы киллеры, нанятые Советом, если они идут по моему следу, в чем я сильно сомневаюсь, прятались среди камней.
Бхоры согласились.
- Ваш приказ легко выполнить, адмирал, - проворчал один из бхоров. - Наш народ побивал рекорды по скалолазанию, лишь когда за ним гонялись стрегганы.
Итак, отдых и восстановление сил начинались не на самой идиллической ноте. В том же ключе и продолжались.
Вершина - это все, что можно было увидеть на экране, - устремлялась прямо ввысь почти на тысячу метров за облака. Она начиналась за дальним концом небольшого, круто поднимающегося альпийского луга, где бил родник, питающий маленький пруд холодной до ломоты в костях водой. Луг окружали старшие братья облюбованной Стэном вершины; они упирались своими головами в небо.
Лужок был необитаем; там жили лишь какие-то сумчатые, которые внизу обычно лазали по деревьям, несколько одичавших быкообразных да один так ни разу и не попавшийся на глаза мелкий ночной хищник.
Стэн разбил палатку, а его охрана, повинуясь приказу, остановилась в четверти километра поодаль, скрывшись в зарослях на противоположной стороне пруда. Стэн приготовил ужин, поел и улегся спать сразу после сумерек. Спал он без сновидений; встав, собрал рюкзак для восхождения и направил свои стопы к вершине.
Несколько часов он провел, полностью сосредоточившись на ритме подъема, на ощущении шершавого холода камня под пальцами, на чувстве баланса. Наконец вбил крюк в трещину, закрепился веревкой и сел рыться в рюкзаке в поисках перекуса.
Осмотрелся по сторонам. Неплохо. Набрал почти двести пятьдесят метров. Может быть, стоит наметить бивак еще повыше, продолжить осаду вершины и одолеть ее раньше, чем планировал? Стэн уже заметил по крайней мере шесть новых превосходных маршрутов, которые неплохо было бы попытать в ближайшие дни.
Затем он глянул вниз...
Восемь физиономий пялились на него из кустов. Телохранители сидели полукругом у основания скального столба и старательно таращили глаза. Они были на работе.
Дьявол! Скалолазание не зрелищный спорт.
Горный воздух будто звенел. Стэну хотелось запустить сверху заряд из тросового ружья - далеко ли улетит, - или хотя бы просто наорать с вершины. "Валяй, Стэн, не стесняйся, - говорил он самому себе. - Почему бы немного не поребячиться?"
Но вместо этого он начал спуск и оказался внизу часа на четыре раньше, чем собирался, причем движение вниз уже совсем не так поглощало его внимание, как подъем.
На следующий день Стэн сходил по другому маршруту, который был интересен только тем, что там не было удобных точек для глазения на него.
И все-таки они такую точку нашли, преданные до отвращения хранители его тела. Он изо всех сил заставлял себя не обращать внимания и лезть дальше, но его сосредоточенность, способность забыть обо всем, она... нет, не рассыпалась вдребезги; он еще получал удовольствие от того, что делает. Но он осознавал и все вокруг, вот что огорчало.
Ночью, после совсем невзыскательного ужина, чуть приправленного куркумовым корнем и съеденного соло, "без ансамбля", он никак не мог уснуть. По ту сторону пруда виднелись слабые сполохи огня в лагере бхоров. Видимо, они нашли сушняка и развели худосочный костерок. Он почти слышал едва доносившиеся голоса. Почти слышал - или это казалось? - хрустальные переливы смеха.
Стэн шепотом выругался. Порылся в рюкзаке и вытащил бутылку. Затем надел ботинки и побрел в обход пруда на огонь. У костра гадали только четверо стражей его драгоценной особы. Он прислонил бутылку к дереву и вошел в круг света. Синд и бхор выступили из темноты и опустили оружие.
- Что-нибудь не в порядке? - отчеканила, будто выстрелила, Синд; глаза ее настороженно заскользили по темным кустам вокруг.
- Э-э... нет. Я... просто что-то не спится. Я подумал... если не помешаю...
Они с радостью приняли Стэна у костра и вежливо отпили по глоточку "скотча" императорского синтеза и разлива из бутылки, которую принес Стэн. Потом хозяева решили, что не будет нарушением дисциплины, если они пороются в своих припасах. Там совершенно случайно оказался стрегг. Вечный Император как-то сказал, что стрегг в три раза лучше "белой лошади" (непонятно, что он имел в виду), так же, как "белая лошадь" в три раза лучше материнского молока.
Долго ли, коротко ли, Стэн со своими телохранителями отдохнули изрядно. Тишину альпийского луга то и дело нарушали выкрики наподобие "За замерзшую задницу моего папы!" и другие бхорские тосты. Кульминация вечеринки наступила, когда трое бхоров забросили Стэна в пруд.
Стэн проснулся ранним утром в совершенном смятении. Оценив серьезность своего положения, он почувствовал себя совсем плохо. Он был в лагере бхоров. Голова Стэна покоилась на лодыжке одного из них, а его живот служил подушкой для другого. Прислушавшись к себе и окружающему, он осознал, что уже который час его атакуют нестерпимо смертельные молекулы холодного горного воздуха, вонзаясь в каждую клеточку похмельного организма.
В лагерь вошли, кривобоко скукожась, Синд и бхор.
- Просыпайтесь, вы, бурдюки с яйцами, - запинающимся языком произнесла Синд. - Вторая смена! Боже, как я замерзла.
- Не могла бы ты мерзнуть не так громко, - ноющим тоном подал голос Стэн. Он нашарил бутылку с "шотландцем", которая так и осталась недопитой, и попытался сделать глоток. Нет. Жидкость "не приживалась"; желудок Стэна попытался убежать на дальний утес.
Стэн поднялся на ноги. Болели ступни.
- О Боже, я умираю.
- Делайте это потише, адмирал, если вас не затруднит.
Реплика нахальная. По уставу, Стэн должен был сейчас доказать свою способность командовать - послать, например, всех в пятикилометровую пробежку или повелеть сделать что-либо наподобие, столь же героически-адмиральское.
Вместо этого он стянул с себя комбинезон и - проклятые приличия! - вошел в пруд и бродил там, пока холод не подсказал ему, что злобные молекулы больше не станут нападать. Тоща он натянул на мокрое тело комби и решил съесть чего-нибудь.
В тот день обошлось без восхождений.
С этого момента "отдых и поправка" адмирала Стэна пошли совсем по-другому, не так, как он планировал. Один из бхоров спросил его насчет скалолазания, и Стэн показал ему пару приемов на ближайшей скальной стенке. Синд уже проходила базовый курс скалолазания раньше, только это называлось "курс восхождения по наружной стороне сооружений".
Так и пошло. Лазание целый день; дважды он просто ходил по близлежащим предгорьям. Вечером все ели в компании. Палатка Стэна перебралась в лагерь охраны.
Стэн проводил много времени, беседуя с Синд. С ней было легко разговаривать. Стэн подумал, что это, наверное, в некотором роде нарушение субординации. "Чьей субординации? - спрашивал он себя. - Ты теперь никакой не адмирал, говоря строго формально. Да и хотел бы ты им оставаться?"
Он пытался заставить Синд, чтобы та перестала обращаться к нему по званию и выбросила это изобилие "сэров", которыми она пересыпала свою речь. Рассказывал ей о дьявольском мире заводов, где он вырос. Кратко упомянул о семье. Говорил об Алексе Килгуре, о многолетних совместных их похождениях. О войне он молчал.
Вначале Синд растерялась. Перед нею была такая возможность поучиться у величайшего воина, мировой знаменитости; и вдруг она обнаруживает, что слушает его басни о странных существах, с которыми он встречался, человекоподобных и не очень, одних дружественных, а других - совсем наоборот. И в этих рассказах не текли реки крови.
Много, много раз альпийский лужок слушал звенящие переливы ее хрустального смеха.
Синд рассказывала о том, каково расти дочерью секты воинов, исповедующей религию джихада - священной битвы, религию, не просто изуродованную войной, но такую, где сами боги - убийцы и выродки. Ей казалось естественным тяготение к бхорам.
- А может, я просто перешла от поисков одного убежища веры, - она использовала таламейнское слово, - к поискам другого?
Стэн поднял бровь. Так это или не так, но ее речи звучали очень замысловато для столь юной особы.
Он рассказывал ей о краях, которые посетил. Тропики, полярные зоны, безвоздушные миры. Леса из красного дерева, растущие на Земле. А собственный его мир носил скромное имя Мостик.
- Возможно, я смогу показать тебе его. Однажды.
- Возможно, - отвечала Синд с едва заметной улыбкой. - Мне бы хотелось. Когда-нибудь.
Они не спали вместе. Синд наверняка пошла бы к нему в палатку, скажи он об этом. Но он не говорил.
"Очень странный отдых и поправка, - размышлял Стэн, когда отпущенное им самим для себя время вакации истекло и они все садились в гравитолет. - Не то, чего я ожидал..."
Но, может, именно то, что было нужно.

Глава 32

Трибунал был почти готов объявить решение. Вызваны последние свидетели и предъявлены последние доказательства; суд удалился на совещание. Последовали месяцы головоломной и задодробящей работы - надо вникнуть в смысл каждого свидетельства.
Вначале Стэну казалось, что это великая привилегия - быть допущенным и наблюдать. Он, Алекс и Махони сидели в дальнем углу, в то время как сэр Эку и судейская коллегия обсуждали относительную ценность каждой детали. Декан Блайз в качестве стенографистки увековечивал эти усилия для официальной истории. Сэр Эку очень воинственно упирал на то, что, как бы все ни кончилось, никто не должен иметь основания для косого взгляда на суд.
Судьи с яростным воодушевлением разыгрывали порученные им роли. Уорин оставался совершенно беспристрастным. Апус, несмотря на свою ненависть к Тайному Совету, была ревностным защитником. Иногда Стэн даже одергивал себя, чтобы вспомнить, каковы ее настоящие чувства к членам Тайного Совета. Одна часть его разума вскипала злостью, когда Апус неустанно заделывала бреши в обороне Тайного Совета; другая восхищалась тем, с какой серьезностью Апус исполняет свои обязанности.
Однако трудно было не почувствовать себя "обделавшимся", когда информация, выкраденная Стэном из Арены Ловетта, оказалась отброшенной как вздор, технический трюк или, возможно, даже сфабрикованная фальшивка.
Ривас - тот, кто сначала был не согласен с Тайным Советом лишь с философской, а не личной позиции - стал его злым мучителем. И в зале, и в кулуарах он свирепо подавлял любые попытки "развалить" судебное дело. Стэна не волновало, когда и по какой причине Ривас изменил свою позицию; он просто получал удовольствие, наблюдая атакующий стиль Риваса. Именно он не давал упустить ни одной детали, указывая каждый раз на обстоятельства, которые нельзя игнорировать. И он же убежденно защищал идею существования секретного соглашения членов Тайного Совета как доказательства заговора, если не более.
А затем, по прошествии недель, глаза у Стэна полезли на лоб. Алекс и Махони чувствовали себя не лучше. Они стали сбегать из зала, когда только это было возможно, но, к несчастью, скрываться от охотящихся за дичью репортеров оказалось труднее, нежели переносить скуку. Так что они большей частью сидели, глядя на судей, и страдали.
Наконец дело приблизилось к финалу. Трибунал удалился для голосования. Ривас и Апус сняли свои ролевые маски и присоединились к Уорину в беспристрастном рассмотрении. Неопределенность исхода снова подхлестнула интерес Стэна. Он подался вперед, стараясь не упустить ни единого слова.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

- Думаю, мы больше не имеем права откладывать, уважаемые господа, - начал речь сэр Эку. - Готовы ли вы вынести решение?
Ответа Стэн не услышал - Алекс пихнул его локтем в бок, привлекая внимание Стэна к Махони, который стоял в коридоре у дверей, делая торопливые жесты, означавшие, что Стэн с Алексом должны поскорее встретиться с ним вне зала.
Как только Стэн и Алекс закрыли за собой двери зала суда. Махони схватил их за обшлага и, притянув к себе, тихо сказал:
- Ото сообщает, что в космопорту творится что-то очень странное. Нас ждут там. Прямо сейчас.
На пути к порту Махони рассказал то немногое, что было ему известно. Похоже, прибыли с официальным визитом существа с Дьюсабла.
- Чего хотят эти козлы? - была первая реакция Стэна.
- Они же там все злыдни, змеюки почище любого Кэмпбелла, - вставил Алекс.
- Это, конечно, все так, - сказал Махони. - У нас нет права рубить сплеча. Мы нуждаемся в любой помощи, которую только можем получить, каким бы гадким ни был ее источник.
Под помощью, пояснил Махони, он подразумевает, что, независимо от того, какое бы ни был дерьмо этот Дьюсабл, он является признанной государственной единицей Империи; существенной единицей. Но дело не только в этом. Ведь к ним прибыли отнюдь не рядовые представители системы. Как передал Ото, на борту находятся новоиспеченный тиран Уолш, а с ним президент Совета солонов, известный мастер политической интриги солон Кенна.
- Они прилетели, чтобы официально признать Трибунал и его работу, - сказал Махони. - Более того, они готовы подписать любой билль обвинения. Короче, они будут плясать перед камерами и открыто заявлять о своем противостоянии Совету.
Стэну не нужен был курс повторного обучения по социально-экономическим дисциплинам, чтобы понять, что сне все означает. "Раз такие скользкие политиканы, как Кенна и Уолш, сами лезут к нам на борт, значит, ветер определенно задул нам в корму. Один - ноль в пользу Трибунала! И когда другие союзники Совета это узнают, баланс сил начнет смещаться в нашу сторону".
У корабля в порту их встретил лишь Ото с небольшой группой своих воинов. Корабль, только что приземлившийся, выдвинул трап. Ото торопливо сообщил, что пресса предупреждена и телерепортеры уже летят сюда на крыльях.
- Клянусь бородой моей матушки, - рокотал Ото, - похоже, к нам прилипла удача. Я знал, что ты везучий, с самого начала, как тебя встретил, друг мой. - И отвесил Стэну тяжкий шлепок по спине.
Этот грубиян оказался достаточно мудр, раз сумел "вычислить", что могут значить для него лично нежданные друзья - подзаборники с Дьюсабла. Нужды в объяснениях не было.
Люк корабля с шипением открылся, но никто не вышел. Наконец в проеме возникли Уолш и Кенна, за ними, странно отставая, вылезли помощники. Стэн был удивлен. Он ожидал обычной для "этих козлов" помпезности. Может, потому, что репортеров нет? Как бы то ни было, первые лица системы Дьюсабл имели довольно бледный вид. Даже, скорее, серый.
Уолш с Кенной приблизились - как-то нервозно, подумалось Стэну, и чуть не подпрыгнули, когда Ото велел своим солдатам стать по стойке "смирно" (по крайней мере, настолько "смирно", как могут это Сделать кривоногие бхоры). Что же так тревожило эту парочку? Где их всегдашняя напыщенность?
Махони вышел вперед - приветствовать прибывших; за ним двинулись Стэн с Алексом. В этот момент из нутра корабля послышался приглушенный звук.
Стэн чертыхнулся, распознав, что это за звук. Кто-то отдал там команду - точно, он узнал ее! Стэн даже не обратил внимания, что Уолш и Кенна со всей свитой поспешно метнулись в сторону, настолько он обалдел.
Приземистые люди со смуглыми лицами, на которых честностью и отвагой горели глаза, вынырнув из корабля, выстроились в форме "копья". На их мундирах поблескивали символы воинских наград. Каждый держал большой кривой нож-кукрис в вытянутой вверх и вперед правой руке - "наголо", как на параде; ослепительные блики слетали с полированных клинков.
Стэну знакомы были эти воины, он командовал ими однажды. Гурки! Что, во имя всех чертей на свете, делают они на корабле с Дьюсабла?..
И тут же он узнал ответ. Увидел его. Правда, вначале не поверил своим глазам.
На самом острие "копья" шагал тот, чья фигура была знакома не только Стэну, но и каждому существу, имеющему имперское гражданство. Он возвышался над гурками, не глядя ни вправо, ни влево, по-королевски устремив вперед взгляд неистовых глаз.
Стэн не мог ни двинуться, ни произнести что-либо, ни хотя бы салютовать. Позади в таком же шоке застыли его компаньоны.
- Клянусь мороженой задницей моего батюшки! - прошептал Ото. - Это же Он!
Встречающие опомнились, когда фаланга разделилась и перестроилась. Стэн обнаружил, что неотрывно смотрит в странные стариковские глаза вечно юного человека. И заметил в этих глазах искорку узнавания, и услышал звук своего имени.
Алекс дернулся, услышав, как человек после мгновенной запинки и наморщивания сиятельного лба произнес и его имя.
Потом прибывший повернулся к Махони и одарил его широкой, светлой улыбкой.
- Рад, что ты здесь, Ян, - произнес Вечный Император.
Махони в обмороке осел на плиты взлетного поля.

Глава 33

Не весь карательный флот Тайного Совета состоял из преданных новому режиму подонков с обагренными кровью руками. Слепое послушание не может решить все, особенно если требуется решение поставленной задачи во что бы то ни стало.
Адмирал флота Фрэйзер - недовольная полученным приказом, но как всегда исполнительная - командовала атакующими силами с мостика боевого имперского корабля "Чу Кунг".
Тайный Совет опустошил последние хранилища АМ-2, снаряжая флот. Горючего было достаточно, чтобы дойти до Ньютона, ввязаться в бой и... Для тех, кто останется цел и окажется способным совершить обратное путешествие, в системе Джура был готов послужить заправочной станцией конвой с АМ-2. Надо было - всего лишь! - захватить его.
От одной лишь проблемы освободилась Фрэйзер - ее флот не испытывал недокомплекта людей, как обычно. "Будь что будет", - думала она. Тайный Совет приказал довести корабли до полной боевой кондиции. Так что Тайный Совет остался не только с пустыми складами горючего, но вдобавок и с небоеспособными кораблями. Активными оставались лишь наземные станции.
Конечно, никто из командиров старался не посылать лучших бойцов, если мог. Фрэйзер полагала, что уйдет месяцев шесть - нет, целый земной год на то, чтобы сколотить флот как боеспособное формирование. Но даже такой срок был бы чудом, и Фрэйзер тоскливо думала о том, что она читала о драконовских мерах дисциплины, принятых в военно-морских силах.
Конечно, были и добровольцы. Они жаждали действий - больше всего потому, что выбрали сторону Тайного Совета во время чисток. Если Совет падет, этим офицерам нечего ждать пощады от неизбежного военно-полевого суда, который, совершенно определенно, будет уполномочен выносить чрезвычайные решения.
Фрэйзер делала, что могла, когда флот сверлил пустоту, - поддерживала уровень тренировок и даже дошла до крайности, приказав штурманам кораблей быть адъютантами командиров десантных дивизионов.
Она не была довольна, однако чувствовала уверенность в собственных сил без недооценки сил противника. Фрэйзер тщательно проанализировала разгром 23-го флота Грегора. Тогда все было сработано искусно, но использовалась тактика, подходящая более лихим налетчикам, нежели регулярным боевым формированиям. Вдобавок, защитники системы Джура обороняли ограниченный район. Фрэйзер планировала вступить в бой довольно близко к системе, привлечь половину своих сил для удара по планетам. Ньютон был главной целью. Она разделит свои боевые ресурсы, но и защитники наверняка сделают то же самое. Когда формирования бунтовщиков будут разбиты, флот Фрэйзер высадится на Ньютоне. На этом ее обязанности кончатся, чему Фрэйзер несказанно радовалась.
Приказы людям с угрюмыми лицами из войск сопровождения были запечатаны, но Фрэйзер, когда осмеливалась думать об этом... Впрочем, нет, даже догадываться не стоит.
Тишину на флагманском корабле нарушил офицер-связник:
- Адмирал, засечена передача на всех частотах. Источник - Ньютон.
- На всех диапазонах?
- Включая наши собственные каналы и командные сети связи. А также все коммерческие волны, которые мы отслеживаем.
- Подавите передачу. Везде, кроме командной сети. Только для командиров кораблей. Мне не нужно, чтобы нашим экипажам канифолили мозги пропагандой.
Передача на всех частотах могла означать только одно - самозваный Трибунал решил огласить свой вердикт.
- Нам... не удается это сделать.
- Что?! - Фрэйзер не понимала. Слова "нет" для нее не существовало.
Офицер связи сник на мгновение, но все-таки собрал силы для ответа.
- Не можем подавить передачу. Слишком большая мощность. Единственный способ блокировать информацию - отключить внешние связные устройства любого корабля.
Такой вариант допустить было невозможно.
- Хорошо. Исказите сигнал, как можете. И подключите чистый сигнал к моему приемнику.
- Есть, мадам.
Фрэйзер, комсостав кораблей и командиры дивизионов наблюдали передачу; на других экранах изображение мигало, из динамиков неслись неразборчивые звуки. Но для того, чтобы уяснить смысл передачи, особые детали нужны не были. И, как всегда это бывает, подробности быстро распространялись по кораблям из уст в уста от связистов, стоявших на вахте у пультов командной сети.
На экране виднелась большая аудитория, где вши слушания. Трое судей сидели с торжественными физиономиями, ожидая.
Дверь позади них отползла в сторону, и оттуда выплыл манаби. По каждую сторону двери стояло по два коренастых человека небольшого роста в военной форме и сбитых набекрень головных уборах, подбородочный ремешок под нижней губой.
Каждый был вооружен виллиганом и длинным кривым сверкающим ножом.
Голос за экраном повествовал:
- Всем, кто наблюдает репортаж сейчас, настоятельно рекомендуется записать его, как это уже говорилось раньше.
Наступила тишина. Затем манаби - сэр Эку - заговорил:
- Настоящее заседание планировалось как финальное в слушаниях Трибунала. Однако обстоятельства изменили наши намерения.
Фрэйзер подняла брови. Дурацкий суд действительно собирается определить отсутствие вины Тайного Совета?
- Это не значит, что вердикт составить не удалось. Суд нашел, что те, кто называют себя Тайным Советом - господа Кайс, Краа, Ловетт и Мэлприн - могут быть обвинены. Суд нашел, что заговор с целью убийства был спланирован и выполнен поименованными существами, как поодиночке, так и группой. Мы далее пошли в соответствии с одним из так называемых Нюрнбергских статутов и объявляем, что поименованный Тайный Совет - преступная организация. Другие обвинения, представленные настоящему Трибуналу, включая измену на высшем уровне, судом не приняты. Согласно с вышесказанным мы обязываем все органы правосудия привлечь вышеупомянутых членов Тайного Совета к уголовному суду. Однако выступление суда не является единственным и самым главным моментом настоящей передачи.
Господин Эку отплыл в сторону и повернулся лицом к двери, около которой стояла охрана с блестящими ножами.
Дверь открылась.
В зал суда вошел Вечный Император.
Тут начался совершеннейший бедлам, или, может быть, отключили звук - Фрэйзер не знала. Но у нее на мостике определенно забурлил хаос. Наконец она отдала самой себе приказ игнорировать шок от того, что все, чему она верила и служила, не что иное, как неправда, и заорала, требуя, чтобы все замолчали.
Наступила тишина. Вахтенный экипаж, может быть, и держался за свои ручки и рычаги, но все внимание было приковано к экранам.
- Благодарю членов и сотрудников Трибунала - следователей, секретарей, офицеров и судей. Они доказали свою верность и служение мне во времена, когда такое было гарантией смерти. Они будут вознаграждены. А теперь мы стоим перед новой задачей - вернуть Империи ее величие. Да, нелегко. Но это должно быть и будет сделано. Необходимо завершить работу. Не быть миру и порядку, пока Империя не раскинется, как раньше, даря процветание и законопослушную жизнь всей Вселенной.
Благодарю тех, кто остался верен, кто знал, что Тайный Совет - глашатай страха, алчности и ненависти, и не только ко мне. Но есть и другие. Те, кто, независимо от причин, выбрал свой путь под кровавым стягом Тайного Совета. Приказываю им остановиться. Не подчиняйтесь приказам изменников. Не слушайте их ложь и уговоры. Если в ваших руках оружие - сложите его. Вы должны - и будете - следовать моим приказам. Исполните их прямо сейчас. Довольно преступлений, довольно зла.
Я особо обращаюсь к обманутым экипажам имперских военных кораблей, идущих к этому миру, чтобы атаковать его и меня. Даю вам два часа на выполнение моего приказа. Всем кораблям преступной флотилии приказываю заглушить звездные двигатели и стать на парковочных орбитах системы. Сложить оружие. Когда истечет указанное мной время, вы должны сдаться назначенным мной войскам. Вы - солдаты Империи. Вы служите мне, а значит, Империи. Повторяю, два часа.
Все солдаты, формирования и корабли, отказавшиеся подчиниться, будут объявлены изменниками и поставлены вне закона; за ними начнется охота. Наказание за такую измену совершенно очевидно и будет исполняться со всей строгостью.
Сдавайтесь. Спасите свои жизни. Сохраните свою честь. Сохраните вашу Родину.
Экран померк. Радио продолжало звучать, передавая что-то про физические атрибуты человека, который только что говорил, - Вечного Императора, изображение которого передавалось по отдельному каналу. Скептикам предлагалось сравнить эти признаки с тем, что известно в общедоступных документах.
Фрэйзер пропустила всю эту чушь мимо ушей. Она служила Империи и теперь, снова, с огромным чувством облегчения - самому Императору.
- Флагман! Требую общефлотской связи! Капитан! По моему приказу встать на вспомогательный привод.
- Мы будем... - начал кто-то на мостике.
- Служить Императору, - оборвала Фрэйзер.
Офицер связи застрелил ее. Сам он умер двумя секундами позже, когда адъютант Фрэйзер перебил его шею увесистым адмиральским жезлом.
Люди выхватывали револьверы и церемониальные кортики. Сильный взрыв нарушил управление основными двигателями корабля. Мостик флагмана стал ареной мятежа.
Вспомогательные командные центры не действовали. Слишком большой беспорядок творился там. "Чу Кунг" летел вперед все еще на полной тяге.
Такая же истерия и опустошение охватили весь имперский флот.
Некоторые корабли подчинились императорскому приказу и были атакованы другими, кто остался верным Тайному Совету. Третьи корабли продолжали полет к системе Джура, как им было приказано. Четвертые исчезли в обычном пространстве, уползая на двигателях Юкавы. Командиры подразделений, рыча от ярости, сидели у переговорников, ожидая и не получая приказов, указаний или согласия.
А затем их атаковала армада Стэна - Вечный Император солгал о двух часах перемирия. * * *
Покойная Фрэйзер правильно понимала тактику Стэна при налетах на конвои с АМ-2. Бхоры и наемники чувствовали себя намного лучше при атаках одиночными кораблями или в малых эскадрильях. Она также не ошибалась, считая, что защитники Трибунала не способны вести традиционную оборону против классической атаки.
Стэн выбрал третий вариант. Он развернул весь флот для молниеносного удара, направленного на имперские боевые единицы. Его приказы были очень просты: атаковать любой корабль, имеющий признаки боеспособности, дать один мощный залп и уходить на полной скорости. Затем - перегруппировка и новая атака. Если враг движется в обычном пространстве, идти с ним. Сделать так, чтобы они либо подали сигнал о сдаче, либо отключили главный двигатель.
- Не швартоваться. Не приближаться и не уничтожать. Не трогать корабли, подчинившиеся приказу. Это не бой до победного конца. Ото, я не хочу, чтобы твои люди играли роль безжалостных убийц.
- А что потом, когда мы победим? - спросил капитан наемников.
- Уж прости меня, дружище, на грабеж времени нет. Повторяю - никакого абордажа. Вся эта чертова заваруха почти кончилась. Не убивайте никого без нужды.
- Как быть с уцелевшими?
- Для их эвакуации выйдут спасательные корабли. Когда-нибудь.
Так битва и проходила. Разрезать строй, переформироваться и снова ударить. Время размазалось. Любой бой отличается от других, и любой бой, по сути, такой же, как остальные. Стэн отдавал приказания с холодной, отчетливой злостью.
Император вернулся. Прекрасно. Теперь со всем этим надо кончать.
В итоге не осталось ни одной боевой единицы, на которую стоило бы тратить заряды. Стэн возвращался к себе, одеревеневший от усталости.
Он посмотрел на хронометр. Корабельные сутки подходили к концу. Стэн включил главный экран в боевой рубке. Индикаторы не показывали и признака жизни того, что еще несколько часов назад было атакующей флотилией. Все на самом деле закончилось.
Сколько труда, чтобы раздавить гнид!.. Теперь - туда, где их рассадник.

Глава 34

Пойндекс заметил, что дерево потеряло половину листвы. Подобно членам Тайного Совета, ожидавших его на верхнем этаже, рубигиноза выглядела съежившейся от новости: Вечный Император вернулся!
Когда Пойндекс увидел их, забившихся в свои кресла, он понял, что слово "съежиться" - определение весьма бледное. Они будто уже слышали погребальные песни.

Предыдущая страница 33 Следующая страница


Возвращение императора 34

Они были уже мертвы изнутри.
Мэлприн выглядела постаревшей на сто лет. Ловетт потускнел, превратился в маленькое существо с мятым, как бумажка, личиком. Двойняшки Краа изменились сильнее всех. Та, что всегда ходила, переваливаясь складками жира, будто вмиг похудела и стала мешкообразной тварью с висящей сморщенной кожей. Ранее тощая ее сестра превратилась в надутый розовый шар с готовой лопнуть оболочкой. По их лицам было видно, что они не сомневаются: тот, кто называет себя Вечным Императором, действительно и есть Вечный Император.
Все четверо подскочили к Пойндексу, как обезумевшие пассажиры тонущего судна бросаются к последнему спасательному плотику. Он едва разбирал их перепуганные и растерянные вопросы.
- Куда нам бежать?.. Что делать?.. Вечный Император... Как бороться?.. Можем ли мы бороться?..
Они поддерживали друг в друге самоубийственное исступление и так истерично боялись Вечного Императора, что готовы были подняться на борт корабля и броситься на пушки Императора со всеми войсками, которые им еще подчинялись.
Но Пойндекс хотел совсем не этого.
Он утихомирил их, усадил в кресла. Сделал самое грустное, понимающее лицо.
- По-моему, я знаю, как вас спасти.
Члены Совета глядели на него с искрой неожиданной надежды. Надо что-то делать. Но Пойндекс не собирался делать "что-то". Он знал, что нашел свою дорогу к власти.
- Меня не обвиняют ни в одном преступлении, - проговорил он. - Ни в каких делах, что вы творили до того, как я вошел в Совет, я не принимал участия. Поэтому у меня не должно быть особых затруднений, чтобы лично предстать перед Императором.
Никто не возразил, никто не предостерег его, что это может быть смертельно опасным, что не имеет значения, виновен он или невиновен: Император вполне способен уничтожить любого, кто хотя бы отчасти связан с Тайным Советом.
Пойндекс усмехнулся в душе, отметив такое явственное проявление заботы со стороны своих коллег и друзей.
- Если вы не возражаете, я предложу Императору сделку.
Предложение Пойндекса было простым. Тайный Совет фактически повержен, но он способен еще произвести огромный вред и пролить море крови. Пойндекс убедил всех удалиться в спасательный бункер, вырытый глубоко под землей там, где росла рубигиноза, - прекрасный командный центр, соединенный со всеми воинскими частями. Бункер мог вынести все что угодно, вплоть до прямого попадания атомной бомбы. Оттуда они смогут бороться насмерть, если Император не примет сделку.
Пойндекс изложит все это Императору, а затем скажет, что Тайный Совет не имеет желания причинять такой ущерб, если этого можно избежать. В интересах невинных обитателей Прайм-Уорлда они согласны сложить оружие в обмен на дарование им жизни.
- Только не тюрьма! - проскрипела Краа, та, что раньше была жирной. - Моя сестра не выносит грязи.
- Я не предлагаю тюрьму, - ответил Пойндекс. - Я предлагаю ссылку. По условиям, которые я собираюсь выторговать, вам позволят подняться на борт личных судов и удалиться к самым краям Империи. За границу, если Император того пожелает. И вам будет запрещено возвращаться.
- Вы думаете, он пойдет на это? - стонущим голосом произнес Ловетт.
- Да, конечно, - уверил его Пойндекс.
Без сомнения. Император согласится. Ведь властитель, как и Пойндекс, человек практичный. Затем полковник сказал, что им следует немедленно скрыться в бункере. Нельзя откладывать - Император может нанести неожиданный удар.
Пойндекс наблюдал, как члены Тайного Совета торопливо идут навстречу судьбе, которую он им уготовил, подобно скоту, спешащему на бойню.

Глава 35

Краа, всегда опасавшиеся за ту часть спины, что лежит между третьим и четвертым ребрами, были первыми, кто правильно понял подтекст слов Императора в радиопередаче.
- Проклятый Пойндекс! Чертов выскочка подставил нас и продал на корню.
А как же иначе? Имей они шанс, они бы сделали то же самое.
- Если бы я знала... - выла новоявленная толстуха. - Сиди теперь в этом сраном бункере, жди, жди и жди. У нас нет войск в космосе, нет в воздухе, и мы даже не контролируем порты.
Их яростные вопли были самыми громкими звуками в подземелье, где Тайный Совет заседал уже несколько дней. Краа коротали время, пока Пойндекс ездил со своей миссией: одна обжиралась, а другая страдала поносом. Мэлприн и Ловетт помногу были вместе; они сидели рядышком, не произнося ни слова, - пара молчаливых призраков, поселившихся в подземельях замка, из которого они только недавно правили миром.
Охрана и прислуга проворно и молчаливо выполняли приказания и снова исчезали.
Так продолжалось несколько дней, когда вдруг ожил приемник правительственной спецсвязи:
- Говорит Вечный Император. Ко мне прибыл эмиссар Тайного Совета предателей и изложил условия его сдачи. Я отвергаю эти условия во имя цивилизации и Империи. С убийцами не может быть никаких сделок. Я требую немедленной, полной и безоговорочной капитуляции. Граждане Прайм-Уорлда!..
На этом месте Краа начали свой крик. Никто не расслышал подробностей приказа Вечного Императора. А приказ этот гласил, в общем, очевидные вещи: столичный мир объявлялся на военном положении. Всем военнослужащим предписывалось вернуться в свои казармы и оставаться там. Офицеры и старшинский состав обязывались поддерживать дисциплину, но не более того. Все корабли посадить или не поднимать, иначе они будут сожжены. Полиции надлежало сохранять общий порядок - без насилия, если возможно. Бунтовщики и бузотеры будут наказаны...
Короче, ничего удивительного.
И лишь в самом конце прозвучало следующее:
- Императорские силы высаживаются в столице через час.
- Невозможно!! - Вой Краа стал еще громче. - Пойманы в ловушку... Будь проклят этот... Скорее отсюда!
Одна из сестер уселась на связь с городом-портом Фоулер, раздавая торопливые указания командиру своей "яхты" - тяжело вооруженного крейсера - и двум кораблям сопровождения. Готовиться к немедленному взлету!
- Зачем? - монотонно спросила Мэлприн. - Бежать некуда.
- Черта с два некуда! Всегда найдется черный ход.
Другая Краа вмешалась в разговор:
- Даже если и нет, лучше погибнуть в борьбе, чем здесь - от поноса и ожидания. Чего мы ждем? Топора, который принесет с собой палач?
И они обе ушли.
Ловетт в это время наливал бокал. Он поставил его на стол и сел, уставившись на Мэлприн. Наступила тишина. * * *
Первой проскрипела сквозь атмосферу и села на площадке Соуарда флотилия тактических кораблей. Другие такшипы держали воздух над остальными портами столичного мира.
Командир ведущего такшипа, он же орудийный офицер, заметил три корабля с активными двигателями.
- Все калибры... Подход на расстояние мили... Цели засечены и подсвечены... Пускаем "Гоблинов"... Огонь!
Неядерные ракеты среднего радиуса действия вынырнули из труб пусковых аппаратов кораблей и понеслись к своему новому дому - трем кораблям, принадлежащим Краа. Три огненных шара слились в один, диаметром в добрую тысячу футов.
И Махони приказал флоту высаживаться.
Стэн первым начал выполнение задания. Штурмовики и крейсеры зависли над Соуардом и Фоулером. Мелькнула мысль: "Немножко не так я действовал недавно, когда пробирался сюда тайком". Следом садились корабли вторжения; из люков транспортов высыпались люди и выходила техника.
Килгур бросил Стэну портупею; Стэн нацепил на себя сбрую с висящими на ней тяжелым гуркским кукрисом и мини-виллиганом.
Он будет руководить захватом бункера. Вечный Император дал ясный приказ - ему нужны Краа, Мэлприн и Ловетт, по возможности живые. "Не желаю, - добавил Император, - чтобы работа Трибунала пропала втуне".
- Адмирал!
Перед Стэном загорелся акрам.
Пять бронированных грависаней ползли по полю километрах в трех вдали. Четыре машины - обычные БМП; пятая - командирская.
- Подрумяним их, а? - сказал Килгур, просчитывая в уме расстояние до цели и дистанцию, на которую должны быть удалены от огненного шара готовые к старту корабли.
Прежде чем Стэн успел отдать приказ, с такшипа дали очередь. Поле испещрили кратеры от взрывов мини-бомб. Взрывами повредило управление двух грависаней, третья машина потеряла мощность и застряла носом вниз в дымящемся рву.
Еще две машины ускользнули из-под обстрела - их водители дали "полный назад".
Но, как увидел Стэн, путь их отхода был перекрыт. И не императорскими войсками или бомбометами, а кричащей обезумевшей толпой вооруженных и безоружных людей и разных существ негуманоидных рас.
Грависани начали палить по собравшимся. Многие попадали; толпа вначале рассеялась, но другие встали на место павших, и бронированные машины были остановлены. Кого-то, кто сидел там, внутри, вытащили из люка (а может быть, просто раскололи машину, как орех, бронебойным приспособлением) и подожгли. Взрыв разнес грависани в пыль и покатил атакующих по земле.
Командирская машина еще раз сменила курс. Теперь она шла к стоящим на приколе кораблям Империи.
Кораблей она не достигла. Стэн увидел вспышку, когда самодельная "зажигалка" упала на машину и жидкое пламя потекло во входные патрубки генераторов Маклина. Аппарат резко стал. Задний трап упал на землю, и затем... затем Стэну показалось, что он видит пару существ: одно ненормально жирное, другое - как скелет в халате. Существа стояли с поднятыми руками и что-то кричали.
Подбежавшая толпа поглотила их.
Стэн отвернулся от экрана.
- Я запишу, - подал голос Килгур. - Нам нужны все кадры, чтобы узнать и подтвердить, что они действительно Краа. Того, что осталось, будет недостаточно даже для вскрытия, не то что опознания.
Стэн кивнул, стараясь не глядеть на экран.
- Пошли, мистер Килгур. Мне хочется, чтобы перед судом предстал хоть один обвиняемый.
Императорские войска, приданные Стэну, были не лучше и не хуже всех тех, которые он видел раньше. Это не имело значения - Стэн учел их неопытность и сформировал ударную группу из наемников.
Он полагал, что они должны будут пробить дорогу по улицам Фоулера к штаб-квартире Тайного Совета, но этого делать не пришлось. За них поработали восставшие толпы, прокатившиеся, по улицам. На мостовой валялись перевернутые гравикары, некоторые обгоревшие; высились импровизированные баррикады; валялись мертвые тела - те в униформе, иные в гражданском платье.
Горящие и сожженные конторы и жилые дома. Повешенные на фонарных столбах. И никого, кто бы противостоял им. К удивлению, на улицах был порядок - своего рода. Горожане регулировали движение транспорта, как могли. До чего бедным было движение машин! Много лиц в гражданской одежде патрулировали пешеходные дорожки.
Сержант, командир боевого эскадрона, который ехал в машине Стэна, высунул голову из люка и крикнул что-то вопросительно одному из стоявших на улице. Получив ответ, он влез обратно и сказал:
- Культ Императора, сэр. Помогают мостить дорогу, сэр.
Стэн думал, что культ проповедует ненасильственные действия. Может быть, тот человек с синяками и ушибами, которого волокли три дюжие тетки, шел где-то, упал и расшибся. А может быть, им встретились представители более поздней конфессии. * * *
Когда группа захвата приближалась к штаб-квартире Совета, Стэн услышал стрельбу.
На земле валялись тела в крапчатой форме имперской Гвардии, а перед ними - изрешеченные пулями грависани.
Стэн слез с машины; ему отсалютовала усталая, с озабоченными глазами молодая женщина - капитан Гвардии. Она не знала, что делать - ругаться или плакать. Первый раз в жизни вела она подразделение в бой, и первый раз ее подразделение, которое она так тщательно спаивала воедино, несло потери. Но капитан не рыдала и не сквернословила. Вместо этого она профессионально сделала доклад обстановки.
Здание Тайного Совета охраняют изнутри. Бойцы охраны расположены тут и тут. Вот здесь стоят противотанковые установки, всего четыре штуки, защищены мешками с песком. На крыше установлены пулеметы и сидят снайперы. Все приказы о сдаче остаются без внимания.
Стэн поблагодарил ее и принял командование. Отдал приказ ее роте отойти назад и обеспечить, чтобы периметр был перекрыт: никого наружу, но самое главное - никого внутрь. Особенно - линчующую толпу.
Капитан с благоговением следила, как знаменитые воины Стэн и Алекс раздают приказания своим наемникам и бхорским бойцам. "Конечно, - подумал Стэн про себя, - будешь выглядеть великим полководцем, когда командуешь в сороковой или четырехсотый раз и твои люди знают о смертоносных снайперах и спрятанных ракетных установках".
Он вызвал отделение тяжелых танков и использовал их как бульдозеры для возведения баррикад и расчистки окрестности перед зданием, чтобы облегчить огонь. Были подтянуты тяжелые орудия; открыт огонь на поражение снайперов и расчетов противотанковых установок.
- Бедные противотанковые пускальщики! - сказал Килгур. - Сейчас я сделаю их готовыми к употреблению на столе хирурга. - И исполнил обещанное.
Килгур приказал своим снайперам ("Давай мне лучших! Знаю я тебя, не пытайся заморочить голову!") занять позиции с флангов.
Когда Стэн отдавал приказ гравибронетранспортерам идти вперед, он почувствовал, как Синд придвинулась ближе к нему. В ее глазах он прочел растерянность перед неведомой опасностью. Она боялась. За него.
Расчеты противотанковых орудий засуетились, ловя цель, и были сняты снайперскими выстрелами. Другие поспешили заменить их, выскочив из здания. Кто они - солдаты? Офицеры службы безопасности? "Дикие гуси"?
Крякнули виллиганы, и новые артиллеристы повалились на старых. Третья попытка... Похоже, добровольцы кончились.
- Мистер Килгур?
Алекс выкрикнул приказания, и группа захвата вместе со Стэном залезла в транспортер по опустившейся крышке его десантного люка.
- Не давай себя вышибить из седла, - напутствовал Алекс командира машины. - Чуть-чуть огневого прикрытия. Пошел!
Транспортер пополз вперед; турельные пулеметы плевали свинцовыми очередями. Гусеницы машины прокатились по покинутой позиции противотанковой установки, подмяв, под себя пушку. Многотонный монстр проломил вход в здание Совета и оказался прямо в огромном атриуме.
Трап машины упал на землю. Стэн и его "офицеры задержания" вышли наружу. Стэн увидел заросшие зеленой латаной фонтаны и какое-то неизвестной породы мертвое дерево посреди двора. Их танк сбил дерево перед остановкой; команда тогда еще сидела внутри.
Стэн глянул на карманную карту, которую нес с собой:
- Вход в бункер находится вон там. Не спешите, черт подери! Не думайте, что вас назовут творцами истории, если станете последними трупами в этой войне.
"Неплохой совет, - сам себя похвалил Стэн. - Надо бы и тебе прислушаться к нему. Дохлый адмирал в качестве последней потери этой... войны? заварухи? восстания? Во всяком случае, события, которое будет упомянуто не только в примечаниях исторических книг".
Они спускались ниже и ниже, в недра того, что звалось лучшим творением Совета. Синд и Алекс держались поближе к Стэну, прокрадываясь от одного укрытия к другому, подобно осторожным змеям.
Но в осторожности не было нужды. Сопротивления они не встретили.
В убежище обнаружили Мэлприн и Ловетта, которые, похоже, не слышали, что им говорят.
Синд, не отрывая глаз, смотрела на пару существ; даже и не существ - оболочек, которые раньше были правителями мира. Стэну показалось, что он видит жалость в ее глазах.
Килгур повторил приказ.
Наконец члены Совета откликнулись на его рыканье. Поднялись, когда Алекс велел встать, без возражений перетерпели обыск на предмет ношения оружия или припрятанных где-нибудь приспособлений для самоубийства, а затем проследовали за солдатами наверх.
Казалось, они втайне радовались, что все кончилось.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

Стэна интересовало, продолжится ли их апатия после того, как начнутся допросы.

Глава 36

- Присаживайся, Стэн, - сказал Вечный Император. - Но вначале налей нам обоим.
По долгому опыту в бытность свою командиром личной охраны Императора Стэн знал, что когда властитель требует выпить, он в духе. Но можно быть просто "в духе", а можно - "В ДУХЕ". Теперь Стэн чувствовал разницу. Много лет назад он, на пару с боссом, принимал на свою грудь удары стрегга. В то время Стэн считал, что слово "вечный" - не более чем символическая добавка к титулу, если вообще думал об этом.
Стэн обратил внимание, что Император, взяв свой бокал, лишь рассеянно пригубил. Стэн последовал его примеру.
- Я не хочу благодарить тебя за все, что ты сделал, - сказал Вечный Император. - Слова звучат глупо. По крайней мере, так мне кажется.
Стэн поинтересовался, что произошло. Император, несмотря на разыгрываемую им позу неформальности, был существом чрезвычайно формализованным. Обычно такое его поведение гласило, что у Императора в рукаве спрятан сюрприз. Стэн молился только, чтобы это не слишком его касалось.
Он смотрел, как Император слегка нахмурился, затем бросил взгляд на почти нетронутый бокал в собственной руке. Брови его разошлись, и Вечный Император одним движением опрокинул бокал в рот. Толкнул бокал по гладкой поверхности стола, требуя налить еще. Стэн проглотил свою порцию и отдал честь. Он чувствовал, как стрегг пробивает себе дорогу в желудке, распространяя тепло, но "в духе" никак не становился.
Стэн жутко хотел - если бы осмелиться - спросить у Вечного Императора, как ему это удается. Где он был все эти годы? Что делал? И почему не умер ко всем чертям? Нет, лучше не задавать вопросов. Император всегда ревностно хранил свои секреты.
- В нашу прошлую беседу, - промолвил Император, - я из кожи вон лез, уговаривая тебя принять повышение. Ты отклонил мое предложение. Надеюсь, ты не собираешься взять это в привычку?
О, черт, начинается!.. Стэн собрался с силами.
- Как для тебя звучат слова "Начальник корпуса "Меркурий"? Я поднимаю его командный уровень и даю тебе вторую звезду. Ну как, адмирал?
- В отставке, сир, - ответил Стэн, сглотнув. Действовать надо без промедления. - Боюсь, что выгляжу неблагодарным и прочее, но - спасибо, не надо. Прошу вас.
Стэн заметил, как ледяной взгляд сверкнул из-под кустистых бровей Императора. Затем глаза властителя немного потеплели.
- Почему? - Это был приказ, оформленный в виде вопроса.
- Сейчас попробую объяснить. Я прожил всю жизнь солдатом. Служение обществу, если пожелаете. И награжден гораздо более того, чем об этом мог мечтать. Кем я был? А никем - дэлинком, малолетним преступником, беспризорником на Вулкане. Теперь я адмирал. И вы хотите дать мне еще звезду... Благодарю вас, сир. Но - не надо, спасибо. Мне пора начинать строить собственную жизнь, найти свое место в гражданском мире. Раньше я смущался, боялся этого. Может быть, и сейчас тоже, только совсем немножко. Теперь я гляжу вперед. Настало время заняться обычными, глупыми человеческими делами.
Стэн подумал о Лайзе Хейнз, о том, как совсем не глупо могла бы пойти его личная жизнь, если бы в нее не вмешалась жизнь общественная.
Говоря все это, он не поднимал головы. Теперь Стэн взглянул на Императора и увидел, что тот вперился в него побелевшими, как молоко, глазами.
- Мне что-то не удается в полной мере выразить свои мысли, сир. Я плохо объясняю. Это трудновато высказать, особенно такому, как я.
Больше он не говорил ничего. Император сам даст ему понять, если понадобится сказать что-нибудь еще.
Император потушил яростный взгляд, отпил половину бокала, затем задрал ноги на стал и устроился поудобнее в кресле.
- Понимаю, - сказал он. - Я прошу тебя принести большую жертву. На самом деле - еще одну большую жертву. Но я не думаю, что ты осознал ситуацию. - Он прикончил бокал, потянулся к стреггу, налил себе и толкнул бутылку обратно Стэну. Оба они выпили и наполнили по новой.
- Только посмотри на неразбериху, творящуюся кругом, - продолжал Император, как будто и не останавливался. - Население голодает. Миллионы не имеют работы. На какое правительство ни поглядишь - оно близко к параличу. Одна только доставка АМ-2 в нужное место и без промедления стала нынче кошмаром. Ну, и всякие другие мелкие заботы, которые я предвижу. И что же я буду делать со всем этим хозяйством - без чьей-либо помощи?..
Стэн покачал головой. Он не знал ответа.
- Так почему столь удивительно, что я прошу кого-то вроде тебя, со всем твоим опытом служения обществу, как ты говоришь, остаться сейчас со мной? Где я еще найду подобного тебе?
- Да, сир, - отозвался Стэн. - Я понимаю. Но...
- Но - без никаких "но", юный Стэн, - произнес Вечный Император. - Послушай. Я не прошу за себя. Я прошу за державу. Как можешь ты отказаться? Ответь мне. Как можешь ты смотреть мне в глаза и отказываться помочь? Ладно, не отвечай пока. Забудь о корпусе "Меркурий". У меня появилась идея получше. Я сделаю тебя моей главной палочкой-выручалочкой. У тебя будут любые полномочия. Будешь помогать мне в вопросах, возникающих с главами государств, в сложных сделках, при кризисных ситуациях. В качестве первого задания я хотел бы, чтобы ты помог с бхорами. Мне хочется сделать для них что-то особенное. Это самые преданные мне существа. Возвратить их было твоей идеей, как я припоминаю?
- Да, сир.
- Итак, они собираются провести большое празднество в Волчьих мирах. Прославлять мое возвращение и т.д., и победу над негодяями, которые осмелились стать моими врагами. Я хочу, чтобы ты поехал туда и был моим представителем на церемонии. Не думаю, что найдется другое существо на целом свете, которое они ценят больше. Сможешь?
- Нет, сир, - ответил Стэн.
И, когда он говорил это, он уже знал, что разбит наголову. Обречен. Вечный Император был прав. Не существовало возможности отказать ему в этом. Да и во всем остальном. * * *
Празднества на борту флота бхоров продолжались все время пути до созвездия Волка. Синд вела плотное наблюдение за Стэном, который присоединялся ко всем тостам на вечеринках, не отставая от своих немало пьющих друзей Ото и Килгура. Вот только во время отдыха лицо Стэна становилось похоже на маску без выражения... Теперь Синд знала его лучше. Она чувствовала, как мысли бродят у него в голове, но о чем эти мысли, не имела понятия.
Девушка заметила, как однажды, когда произносили тост во славу Вечного Императора, его будто толкнуло что-то. Стэн взглянул тогда на портрет, висящий в банкетном зале. Долю смотрел на него, затем потряс головой и опустил свой бокал. Через момент он уже, смеясь, разговаривал с друзьями как ни в чем не бывало.
Но Синд запомнила этот долгий взгляд. Ее снедало любопытство, что было у Стэна на уме в тот момент.

Глава 37

Мэлприн и Ловетт сидели в камере на борту личной яхты Императора "Нормандия". Апартаменты выглядели комфортабельно, но выход из них был заперт, у дверей стояла охрана, все, что могло послужить оружием, было убрано, и за каждым движением узников следили датчики.
Затмение мозгов, в котором они находились, когда Стэн захватил их, начало рассеиваться.
Им сообщили, что состоится суд. Суд будут проводить в Ньютоне. Им предоставят лучших адвокатов Империи и достаточно времени, чтобы подготовиться к защите.
Осторожно, не забывая о датчиках и телекамерах, двое обсуждали, что им следует делать, какая защита возможна. Пытались говорить иносказательно и, вопреки здравому смыслу, шептались.
Их было шестеро, решивших достигнуть наивысшей власти. И какое-то время они ее имели.
А сегодня... "Забудь про смерть, забудь про тюрьму. Жизнь - чтобы жить", - сказала Мэлприн. Ловетт выдавил слабую улыбку.
Снаружи послышалось прикосновение к двери, и она отворилась.
Вошел человек. Не высокий, не приземистый, хорошо развитый физически. Одетый в дорогое гражданское платье. Не урод, но и не красавец.
- Уважаемые господа, - сказал он негромко. - Я назначен быть вашим сопровождающим и помощником на судне. Мое имя Венлоу. * * *
Махони ворвался в личные апартаменты Вечного Императора, изрыгая непристойные проклятая. В трясущейся руке он держал папку.
- Боже, Ян! Что случилось?
- Какой-то дерьмовый негодяй на "Нормандии" разыгрывает из себя Господа! Вот, слушайте:
"Узники предприняли попытку ускользнуть из камеры. Нашли дорогу к спасательной шлюпке и хотели проникнуть в нее. Служащий охраны хотел воспрепятствовать этому, но был вынужден"...
- Застрелены при попытке бегства! Боже праведный! Этот ублюдок даже не сумел придумать оправдание пооригинальнее...
- Так ведь все равно сработает. Да... Стэн, конечно, убьет этого мерзавца, но я его опережу. Езус Мария, Матерь Божия на грависанях! Да его распять надо! Развесить его кишки на дереве при ветре. - Он оборвал сам себя. - Поверить не могу... Проклятье!
Император взял двумя пальцами документ, вложил в просмотровую щель и просканировал сообщение, записанное командным кодом. Покачал головой, хмыкнул.
- Нехорошо, Ян. Совсем нехорошо.
- Нехорошо? Пусть так, о'кей. - Махони взял себя в руки. - Вы босс, вам решать. Как высоко мы подвесим этого... ну, того бдительного героя? Впрочем, неважно. В какую сторону вертеться, чтобы поправить дело?
Император ненадолго задумался.
- Что случилось, то случилось. Я подумаю, как поступить с нашим амбициозным стрелком. Но это - все. Никаких расследований, Махони. Приказ. - Он помолчал. - Значит, мы потеряли свой суд над государственными преступниками... Впрочем, не очень это важно. Слишком много дерьма осталось после Тайного Совета, чтобы еще интересоваться, что случилось с Мэлприн и Ловеттом.
- То есть... - недоверчиво произнес Махони, - эти двое просто... исчезли?..
- Что-то вроде того. Я сказал - что случилось, то случилось. Налей-ка мне стаканчик, Ян. Пропьем к чертям наши души, как выражаются волосатые друзья Стэна.
Махони уставился на Императора, затем встал и подошел к столу, где красовался сосуд со стреггом.
Вечный Император повернулся вместе с креслом и поглядел в окно на место, где когда-то прогремел взрыв. Восстановительные работы во дворце Арундель уже шли.
Махони не видел его лица.
Вечный Император улыбался.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    Принцепс     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 11)
  • Книга вторая
    Император     (Страница 12)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
  • Книга третья
    Pater Patria     (Страница 20)
    • Глава 20 (Страница 20)
    • Глава 21 (Страница 21)
    • Глава 22 (Страница 21)
    • Глава 23 (Страница 22)
    • Глава 24 (Страница 22)
    • Глава 25 (Страница 25)
  • Книга четвертая
    Идущие на смерть приветствуют тебя     (Страница 26)
    • Глава 26 (Страница 26)
    • Глава 27 (Страница 26)
    • Глава 28 (Страница 27)
    • Глава 29 (Страница 28)
    • Глава 30 (Страница 30)
    • Глава 31 (Страница 32)
    • Глава 32 (Страница 32)
    • Глава 33 (Страница 33)
    • Глава 34 (Страница 33)
    • Глава 35 (Страница 34)
    • Глава 36 (Страница 35)
    • Глава 37 (Страница 35)


Аллан Коул - Возвращение императора

Аллан Коул
Крис Банч

Возвращение императора

Цикл: "Стэн" - 6

 Читать книгу

Аннотация

После гибели Великого Императора к власти приходит Тайный Совет. Империя разваливается, потому что только Император знал, где находятся запасы АМ-2 — антиматерии, являющейся основой всех экономических отношений.
Стэн, Алекс и другие ставят перед собой задачу отомстить Тайному Совету за гибель Империи.

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel