Аллан Коул, Крис Банч - Волчьи миры

1 Аллан Коул, Крис Банч

Кэтрин и Карен по неиссякаемому множеству причин,
а также настоящему Алексу Килгуру

Книга первая
ШТЫК В НОЖНАХ

Глава 1

На крейсере «Дженнисар» раздался оглушительный вой сирен, прогремел и смолк топот тяжелых ботинок. Лотом на пульте управления замигала зеленая точка. Первый помощник удовлетворенно кивнул, отметив про себя, что нужно назначить дополнительное увольнение придурку, несущему вахту на посту ИСМ, и развернулся на стуле лицом к капитану.
- Все сектора укомплектованы, сигфер, - доложил он. Капитан взял в руки амулет, повесил его на шею, поверх черной туники, и включил микрофон:
- Склонитесь, воины «Дженна»! Помолимся Таламейну! О, Господь вездесущий, благослови нас на захват неверных. Просим твоей помощи в одержании победы, ибо дело наше правое. Сикбет.
Корабельная команда хором повторила: «Сикбет». Капитан нажал на кнопку селектора.
- Сектора связи, вести радиоперехват. Оружие к бою. Привести в боевую готовность пушки ЛРМ - два, четыре, шесть. Сектора связи, установить контакт с кораблем - целью. Оружие применять по моей команде, после капитуляции врага. Задание ясно? Исполняйте!
Добычей крейсера должен был стать очередной, возвращающийся с задания и рискнувший прошмыгнуть через внешнегалактические границы, исследовательский корабль класса «Реджистер».
Овальный корпус корабля был сплошь перелатан, изъеден коррозией, а в некоторых местах даже проржавел от соприкосновения с атмосферой при редких приземлениях. Прямо из-под носовой части, в которой находились блоки контроля, торчали автоматические ковши-клешни для захвата грунта" Всем своим обликом суденышко удивительно напоминало краба, спасающегося бегством от акулы.
В действительности это был шпионский корабль Империи. После выполнения задания "Сиенфуэгос спешил домой. Назначение корабля «Сиенфуэгос» (документ ОП КАМФАР) до сегодняшнего дня: исполняющий обязанности имперского вспомогательного судна.
Сведения о членах экипажа: СТЭН, лейтенант, отряд Богомолов, секция Оружие; КИЛГУР, АЛЕКС, сержант, Разрушения; КЭЛДЕРЕШ, ИДА, капрал, пилот, специалист по электронным приборам; МОРРЕЛ, БЭТ, старшина, Управление Зверями; БЛИРЧИНАУС, рядовой, антрополог, медик.
Команде поручено выполнение индив. задания.
Примечание. ОП КАМФАР входит в состав разведотряда «Меркурий», дальнейш. разъяснения через полк. Яна Махони, командира подразделения «Меркурий».
Стэн восхищенно смотрел на обнаженную фигуру девушки, загоравшей под лучами гидрофонных прожекторов. Осторожно обойдя двух разлегшихся на пути огромных черно-белых сибирских тигров, Стэн подошел к краю лужайки. Один из тигров приоткрыл сонные глаза и утробно зарычал в знак приветствия. Стэн не обратил на это никакого внимания, и зверь снова принялся вылизывать шею своего соплеменника. Заметив Стэна, девушка нахмурилась. Когда Стэн видел Бэт, сердце его по-прежнему билось учащенно. Бэт была блондинкой невысокого роста, под ее гладкой, смуглой от загара кожей играли хорошо накачанные мускулы.
После недолгих колебания Бэт пересекла лужайку с вьющимися растениями и села рядом со Стэном.
- Я думала, ты уже спишь.
- Не мог уснуть.
Какое-то время Бэт и Стэн сидели молча. Тишину нарушало только низкое глухое мурлыканье Мьюнин и Хьюджина, двух огромных кошек Бэт. Ни Бэт, ни Стэн не были слишком разговорчивы. Особенно...
- Я подумал, - предпринял осторожную попытку возобновить разговор Стэн, - мы могли бы, ну, попробовать выяснить, что происходит?
- Происходит что-то не то, хотел ты сказать? - мягко спросила Бэт.
- Да, именно так. Она помолчала.
- Не уверена, что хочу этого. Мы были вместе совсем недолго. Может быть, дело в этом. А может быть, всему виной эта дурацкая операция. Мы неплохо поработали и теперь остается только одно - сидеть на этой заштопанной посудине и бить баклуши.
- И дуться друг на друга, - добавил Стэн.
- И дуться.
- Послушай, почему бы нам не пойти в каюту и... - Стэн не смог закончить фразу. «Очень романтичное предложение», - подумал он.
Бэт пребывала в нерешительности. Наконец она отрицательно качнула головой.
- Нет. Я хочу, чтобы все оставалось, как есть, пока мы не вернемся. Может быть... может быть, потом у нас возобновятся прежние отношения.
Стэн вздохнул и кивнул в знак согласия. «Вероятно, Бэт права. Наверное, так будет лучше...»
Раздался певучий сигнал внутренней селекторной связи.
- Простите, юные любовнички, что прервала ваше воркование, но в командной рубке, кажется, возникла небольшая проблема.
- Какая, Ида? - спросил Стэн. Тигры окончательно проснулись, навострили уши и стали плавно помахивать хвостами.
- А такая, что громадный военный крейсер направляется на нас с тыла.
Бэт и Стэн моментально вскочили на ноги и побежали в рубку.
Небольшого роста мужчина, как говорится, что вдоль, что поперек, пристально вглядывался в экран дисплея и бурчал что-то себе под нос. Могучее тело тяжеловеса было столь же сильным, сколь и шотландский акцент, унаследованный им от предков.
- Вы даже не представляете, в какой переплет мы угодили.
- Вглядываясь в экран, на котором появилось описание преследовавшего их корабля, Алекс стал что-то негромко напевать.
Стэн перегнулся через плечо товарища и прочитал вслух:
- 619.532. Патрульно-штурмовой крейсер. Имперский корабль класса «Турнмаа-Карьялаа». Диам.: 190/34. Да, внушительная посудина... Экипаж в составе: двадцать шесть офицеров, сто двадцать пять подчиненных.
- А нас - четверо плюс два тигра против целого войска, - добавила Ида. Тучная женщина задумалась над численным превосходством противника. Она была столь же пухлой, сколь и жадной. Ида прикладывала руки ко всему, что плохо лежало в Империи. - Если кто-нибудь хочет заключить пари, я готова - ставлю на них.
Не обратив внимания на реплику Иды, Стэн продолжал читать:
- Вооружение: шесть противокорабельных ракетных установок класса «Гоблин», тридцать шесть резервных снарядов... три установки «Видал» по перехвату ракет... сорок пять снарядов в резерве... четыре лазерных установки систем «Линкс»... обычная внутриатмосферная защитная установка типа «АЛ»... два самонаводящихся дальнобойных орудия, один штурмовой лазер класса «Белл», выдвижные наружные башни над палубой А... Основательно нашпигованный окорочок. Пожалуй, нам бы не мешало прибавить скорости...
- Дерьмовый компьютер! - с негодованием воскликнула Ида.
- Только и может, что болтать, как мы плавно-плавно парим в космосе. Выяснили уже, кто эти вонючие ублюдки?
Стэн не удосужился ответить на ее вопрос.
- Когда был произведен перехват? - неожиданно спросил он.
Ида включила дисплей, и на экране появился текст: «При данной скорости „турнмаа“ войдет в пределы досягаемости орудий через две корабельные секунды для запуска ракет „гоблин“. Контакт будет установлен...»
Бэт выключила дисплей.
- Кого это волнует? Не думаю, что эти клоуны станут выкручивать нам руки. - Она повернулась лицом к Стэну. - Есть какие-нибудь соображения, лейтенант?
Зажужжал коммутатор.
- Ох-хо-хо, с нами хотят поговорить. - Рука Иды потянулась к кнопке связи.
- Подожди, - остановил ее Стэн. В его осмотрительности был смысл. Хотя «Сиенфуэгос» и был самым настоящим шпионским кораблем, на борту которого находился надежно спрятанный суперкомпьютер, хотя он и был оснащен мощным двигателем, внешне он ничем не отличался от простого исследовательского судна, покрытого ржавчиной как снаружи, так и изнутри. Проблема заключалась в его экипаже: в подразделении Богомолов, имперском суперсекретном отряде специалистов. Сначала ты проходил базисную одногодичную подготовку, а затем - если у тебя нужная специальность и еще не сформировавшиеся взгляды на жизнь - из корпуса «Меркурий» (Военная Разведка) тебя направляли на двухгодичное обучение в отряд Богомолов.
«Но даже при такой подготовке, - думал Стэн, пытаясь разработать план сражения, - у нас почти нет шансов выжить. Да, проблема заключается именно в экипаже, состоящем из Мьюнин и Хьюджина, двух четырехметровых мутантных черно-белых тигров, одного здоровяка шотландца, одной толстухи, разодетой в цыганский наряд, одной симпатичной женщины и меня, лейтенанта Стэна, командующего группой „Богомол-13“, группой смертников. Безумие. А, ладно, будь что будет».
Пока Ида манипулировала ключами связи, давая умышленно туманные ответы, Стэн подал знак Доку, и тот вразвалку направился к командиру. На самом деле усатого коалу звали Блирчинаус, но поскольку никто не мог выговорить это альтаирское имя, его прозвали Доком. Маленький антропоэксперт (и медик) ко всем человеческим существам относился с полным презрением. Хотя его и считали ужасным занудой, он обладал двумя ценнейшими талантами: мог досконально проанализировать любую культуру по небольшим фрагментам каких-нибудь предметов; и, как один из ярчайших представителей сенсорных плотоядных, мог вызывать в окружающих чувства любви и сострадания как к собственной персоне, так и к своим компаньонам.
- Как ты думаешь, кто они такие? - спросил Стэн. Док фыркнул.
- Я должен их увидеть, - сказал он.
Стэн подал сигнал Иде, усердно обматывавшей специальной лентой коммуникационный улавливатель, чтобы единственным видимым существом на борту была она.
- Эх, еще одно нарушение, - сказала Ида и набрала нужный ключ.
На экране появились три суровых мужских лица.
- Господи, ну и рожи, - Ида зевнула. - «Ходелл», исследовательский корабль Р-21.
- Именем Таламейна приказываю вам остановиться!
Невидимый для капитана «Дженна» Док принялся изучать внешность незнакомца и анализировать его речь. Ида удивленно посмотрела на капитана.
- Таламейн? Таламейн? Что-то не припомню такого. Глаза двух мужчин, стоявших по обеим сторонам от капитана, расширились от ужаса, когда они услышали такое богохульство. Старший офицер свирепо посмотрел с экрана на Иду:
- Немедленно остановите корабль и приготовьтесь принять нас на борт. Властью, данной мне Пророком и Ингильдом, его наместником, объявляю, что вы арестованы. Вы вторглись в зону запретного пространства. Ваш корабль будет захвачен, а экипаж доставлен на Казаурус для суда и исполнения приговора.
- Не сомневаюсь, что вы служите великой системе правосудия, капитан. - Ида встала со стула, повернулась спиной к улавливателю, задрала юбку и продемонстрировала представителю вражеского корабля свою необъятную обнаженную задницу. Затем она скромно опустила подол и снова повернулась лицом к экрану. Про себя Ида с удовлетворением отметила, что на сей раз добилась ответной реакции от всех трех мужчин в черной униформе.
- Если бессловесная коммуникация показалась вам недостаточной, добавила Ида, - могу посоветовать зажать вашего пророка в одной руке, а дракха - в другой и посмотреть, кто из них обделается первым.
Не дожидаясь ответа, она прервала контакт.
- Не слишком ли прямолинейно, дорогая? - спросил Алекс. Ида кокетливо пожала плечами.
Стэн терпеливо ждал анализа Дока. Усики медведя слабо завибрировали.
- Не пираты и не каперы. По крайней мере, не считают себя таковыми. Однако являются сторонниками авторитарной власти, что совершенно очевидно даже для «благоухающих» зверюг Бэт.
Хьюджин достаточно хорошо знал язык, чтобы понять, что Док нанес ему оскорбление. Тигр угрожающе зарычал. Усики коалы снова зашевелились, и рычание перешло в мурлыканье. Хьюджин попытался лизнуть Дока в морду, но тот отстранился.
- Я нахожу интересным, что кто-то самонадеянно присваивает себе привилегию абсолютного авторитета.
Полагаю, что на этом корабле находятся либо представители консервативного государства, на протяжении веков строго соблюдавшего древние законы и обычаи, либо, что более вероятно, ярые поборники метафизического учения.
- Ты имеешь в виду их религиозность? - спросил Стэн.
- Я имею в виду их веру в загробную жизнь. Они считают, что имеют право уничтожать или эксплуатировать других. Это может быть метафизика, религия - что угодно. Свою личную теорию я бы строил на том, что вы называете религиозностью. Подсказка дана во фразе, которая может стать возможным индикатором - «Именем Таламейна». Я бы расценил ее как военный приказ, основанный на диктатуре и поддерживающий ее. Эти люди исповедуют пуританскую религию. Будем называть их Дженнисарами, для ясности. Отмечу также, что по обеим сторонам от офицера стояли два его помощника, которые были ни кем иным, как телохранителями. Прихожу к выводу, что наши Дженнисары не составляют большинство в этой... этой Империи Таламейна, а являются элитарным меньшинством, нуждающимся в охране. Вспомните, какого цвета их униформа - черного. Само собой напрашивается следующее умозаключение: поскольку в человеческом сознании этот цвет ассоциируется со страхом, ужасом и даже со смертью, следовательно, Дженнисары стремятся запугать людей, подчинить их своей воле.
Заметил ли кто-нибудь отсутствие знаков отличия на униформе? Для людей это очень нехарактерно. Но данный признак опять-таки служит доказательством того, что Дженнисары поклоняются темным силам, иными словами, являются религиозными фанатиками.
Док закончил свою речь и стал ожидать аплодисментов. Тщетно.
- Мне ясно, что они не лучше Кэмпбеллов, - сказал Алекс.
- Обратили внимание на их ножи? Разве это оружие для настоящего мужчины? Только чтобы подкрасться сзади и всадить в спину!
- Что-нибудь еще. Док? - спросил Стэн.
- Ходячий бочонок, отдаленно напоминающий человекообразное существо, уже сказал то, что я упустил.
Стэн поскреб подбородок, поднял голову и посмотрел в глаза каждому члену экипажа.
- Думаю, нужно предоставить им право первого хода.

1 Следующая страница


Волчьи миры 2

Глава 2

- Слушай мою команду! - раздался резкий голос капитана крейсера «Дженнисар». - Привести в боевую готовность орудия «Гоблин» - два, четыре, шесть! Заряжай!
Послышался скрежет металла, когда из боковых отверстий в корпусе корабля показались три дальнобойных орудия. Ракеты были выпущены, из стволов повалила кипящая смесь окислителя и твердого топлива.
- Выстрелы произведены из второй и шестой...
- Орудие четыре, пли!..
- Орудие четыре - осечка!
- Повторный выстрел! - скомандовал капитан.
- Есть повторный выстрел! - покорно повторил офицер. - Попытка не удалась. Снаряд не вышел. Первая ракета застряла в стволе... Еще одна осечка. Орудие вышло из строя.
«Никто никогда не должен знать о душевном состоянии дженнисара», подумал капитан. Зайдя в круглое помещение центра управления орудиями, он взглянул на старшего офицера, внешне так же остававшегося невозмутимым. В конце концов, о неисправности орудий было известно заранее. К тому времени, как имперский корабль был продан, он уже побывал во многих сражениях. «И все-таки, - подумал капитан, едва сдерживая гнев, - будь у нас, Дженнисаров, хорошее оружие, чего бы мы только не сделали во имя Таламейна!»
Капитан переключил внимание на экран, на котором появилось изображение двух пятикилотонных снарядов, выпущенных по спасавшемуся бегством «Сиенфуэгосу».
- Кажется, появились новые данные, - сказала Ида. Они выпустили ракеты.
- Давно?
- Подлетное время восемьдесят три секунды. У нас в запасе целая вечность.
- Не смешно, - заметил Стэн, плюхнувшись в кресло стрелка. Натянув на голову шлем, он погрузился в мир серых полутонов, где сознание раздваивалось. Часть его «видела» других членов экипажа, но они больше напоминали образы-призраки, чем живых людей. Другая часть уже стала единым целым со снарядом.
Система контроля орудий, конечно, так же была подключена к органам чувств. Импульсы проникали через шлем и черепную коробку в мозг и побуждали к непосредственному восприятию того, что происходило с боевой ракетой, выпущенной из орудия. Оператор, используя стандартный пульт управления, посылал снаряд и, словно камикадзе, отправлялся вместе с ним, в своем воображении, прямо в цель.
Стэн «видел», как перед ним открылось бортовое отверстие... образовалась воздушная пробка... затем - черно-белые полосы и абсолютная темнота. Секунду он удерживал антиракету в непосредственной близости от корабля, прикрывая фланг. Раздался щелчок, и будто сквозь туман донесся голос Бэт, работавшей с другим пультом управления:
- "Гремлин"-девять выпущен... жду контакта... жду контакта.
«Гремлинами» называли небольшие противоракетные снаряды, представляющие собой ложную цель, имитирующие сам «Сиенфуэгос». Наступила мертвая тишина. Все напряженно ждали, удастся ли «Гремлинам» отвести на себя и взорвать «Гоблинов».
Алекс заметил, что на верхней, усатой губе Иды проступили капли пота. Соленые струйки потекли и по его лбу, прямо в глаза. Сержант моргнул и украдкой посмотрел на Дока, Мьюнин и Хьюджина.
Тигры нервно расхаживали взад-вперед и хлестали себя хвостами по бокам - переживали. Док, словно мумия, неподвижно сидел на крышке стола.
- Ракета один отклонилась от курса! - воскликнула вдруг Бэт. Щучий хвост... ну, давай! Давай же, вперед! - Она отвлекла одну ракету «Гоблин» и была уверена, что идиоты с «Дженнисара» выпустили следующий снаряд в никуда. - Болван! - победно воскликнула Бэт, снимая шлем Стэн неожиданно буркнул какую-то непристойность, рванул на себя рычаг и восстановил контроль.
- Глупая ракета погналась за «подсадной уткой»... нет больше никакой удобности выслеживать ее, - сказала Бэт. Следующий «Гоблин» с бешеной скоростью пронесся в сторону «Сиснфуэгоса» " попал в поле зрения Стэна, который тут же сориентировался и нажал на нужную кнопку Снаряд с небольшой ядерной боеголовкой взорвал «Гоблина». В пространстве образовалось некое подобие шаровой молнии. Но Стэн уже подключил себя ко второй антиракете. закрутил ее вокруг оси и нажал на кнопку полной скорости.
- Вряд ли тебе удастся это сделать, - сказала Ида, пытаясь сохранять спокойствие.
Стэн не ответил на реплику. Медленно, но верно он догонял снаряд, выпущенный с «Дженна». По мере приближения к ракете-носителю шлем автоматически переключил мозг стрелка с радиолокационного восприятия на визуальное.
«Достал... достал... я таки достал тебя», - подумал Стэн, увидев прямо перед собой четко вырисовавшиеся почерневшие сопла «Гоблина».
- Семь секунд до цели, - сказала Ида, сама поражаясь, как ей удавалось совладать со своим голосом. Тут Стэн взорвал антиракету, настигнув «Гоблина». Появилась еще одна «шаровая молния». - Все-таки есть еще один... нет, радиолокационное эхо. Мы сделали их всех, лейтенант! Стэн снял шлем и обвел невидящим взглядом комнату контроля. Мысленно он находился со снарядом до самого взрыва. Яркая вспышка ослепила его. Постепенно к нему стало возвращаться прежнее мировосприятие. Вначале очертания комнаты расплывались перед глазами, как в тумане, затем стали слишком резкими, затем, наконец, нормальными.
Никто не зааплодировал. В конце концов, все они были профессионалами. Лишь Алекс прокомментировал удачные действия Стэна:
- Теперь можешь смело одевать шотландскую клетчатую юбку килт. Заодно не грех и штаны поменять.
- Хорошо, - невозмутимо произнес Стэн. - С первой проблемой покончено. По-видимому, теперь они смогут нас достать только дальнобойными орудиями. А это значит, что Дженнисары будут догонять нас и приблизятся через...
- Четыре часа, - подсказала Ида.
- Через четыре часа? Великолепно. Найди для нас укрытие. Желательно, какую-нибудь симпатичную планетку с одной сотой процента облачного покрова.
Ида опустила экран, включила кнопку поиска и стала внимательно изучать космическое пространство вокруг «Сиенфуэгоса».
- Предлагаю следующий план. Ида найдет какую-нибудь планету, где мы сможем «залечь на дно», - сказал Стэн хорошо поставленным командирским голосом. - Может быть, нам удастся долететь до нее раньше, чем эти олухи доберутся до нас. Пройдем атмосферные слои, медленно опустимся...
- Пройдем атмосферные слои на этой развалюхе7 - вставила Ида.
- ...затем сядем в местности, которая, как я надеюсь, окажется тропическим островом, и останемся там до тех пор, пока Дженнисары не устанут искать нас. Ну, а тогда мы сможем вернуться домой. Одобряете план? Док, у тебя есть альтернативное предложение крутиться здесь и ждать, когда нас уничтожат? - спросил Стэн.
Экипаж приступил к работе.
- Вражеский корабль изменил курс, сигфер, - доложил первый помощник. - Вероятно, задумали сесть на Баннанг-IV.
У капитана чуть не сорвалось с языка ругательство, но он сдержался.
- Этот корабль не из Волчьих Миров.
- Очевидно, нет, сэр.
- Интересно, откуда он взялся? Корабль не из Миров, но вооружен достаточно хорошо, чтобы противостоять даже нам. Очевидно, это одна из тех посудин, что перевозят ценные грузы. Когда мы догоним их?
- Они окажутся в пределах досягаемости наших снарядов через три часа, сэр.
- А сколько времени им осталось лететь до Баннанга-IV?
- Достигнуть верхних слоев атмосферы они могут приблизительно за то же время.
На лице капитана появилось некое подобие улыбки.
- Если бы меня не интересовал их груз, было бы соблазнительно позволить им сесть на Баннанг. Воистину, Таламейн отомстил бы им по-своему.
- Какие будут приказания, сэр?
- Продолжайте преследование. Уничтожьте их.
- Шикарной эту планету не назовешь, - вздохнула Ида, - но в данной ситуации она является для нас самой подходящей.
Стэн посмотрел на экран и задумчиво прочитал вслух: - Центральное светило системы больше похоже на желтый карлик... пять планет... расположена слишком близко к солнцу.
- Неизвестная-IV удивительно похожа на наш дом, - вмешалась Ида.
- Да, кажется, ты права. Давайте-ка посмотрим... полярная ось около 12 тыс. км. Спектрограф... где он, черт возьми? (Окей: атмосфера пригодна для жизни. Сила тяжести - немного меньше, чем у нас. Большую часть занимает суша... возможное местонахождение воды... единственный источник электронной эмиссии...
- Итак, планета обитаема, - сказала Бэт. - А это значит, что мы не можем бросить на ней якорь. Вдруг местные жители окажутся родственниками тех болванов, что сидят у нас на хвосте?
- Ты права, Ида, эта планета может стать нашим новым домом, где мы успокоимся навечно.
- А может, и наоборот, планета действительно укроет нас, - возразил Док. - На обоих экранах, как вы могли заметить, одинаковое изображение. Мы доберемся до нашей Неизвестной-IV примерно за то же время, что и снаряды «Турнмаа» - до нас. Интересно, успеем ли мы нырнуть в атмосферу?
Закончив речь, Док огляделся, стащил кусок соевого стойка с тарелки Мьюнин и проглотил его.
Стэн составил список предметов, необходимых для высадки: походные ранцы, оружие, спецодежда, снаряжение для выживания, аптечки со всеми медикаментами, какие есть на борту.
Компьютер щелкнул и выплюнул семь карточек. Каждая из них содержала в себе данные, дублирующие те, что были заложены в главном электронном мозге «Сиенфуэгоса», то есть сведения, собранные шпионским кораблем, а в частности - анализ минерала, найденного на планете из теперь уже такого далекого созвездия Эрике. Стэн задумался, почему Императора настолько сильно интересовал этот серый камень, что в порыве гнева он превратил в груду обломков стоящий перед ним стол. А в общем, нужно просто делать свое дело, постараться выжить и не задавать лишних вопросов.
Стэн раздал карточки членам экипажа, не забыв вложить по одной и в ранцы Мьюнин и Хьюджина.
- Превосходная организация, - сказал Алекс. - Зачем теперь волноваться об образце? Тем более я проверил его состав час назад.
- И каков же он? - с любопытством спросил Стэн.
- Смесь иридия и алмаза. Правда, вес необъяснимо велик. Стэн выдвинул из скрытой полости кристаллический нож. Этот кристалл он вырастил на Вулкане, когда готовил диверсию. Обоюдоострый, с костяной рукояткой, нож имел лишь одно предназначение - убивать. Длина его была 22 см, ширина - всего 2, 5 см. Между тем, толщина самого лезвия составляла не более 15 молекул. Его края были острее любого лезвия. Такой нож с легкостью разрезал любой алмаз.
Стэн осторожно взял в руку образец инопланетной породы и попытался разрезать серый камень. Каково же было его удивление, когда нож наткнулся на какое-то препятствие.
- Ну надо же, - покачал головой Алекс. - Наш ножик оказался бессилен. Ай да порода!
- Да, вот так подвох... - протянула Ида.
- Не просто подвох, - добавил Док, - а всем подвохам подвох!
В то время, как остальные члены экипажа готовились к высадке, Док и Ида трудились над созданием «приманок» - трех противоракетных «Гремлинов». Первую установку переделали таким образом, чтобы ее ракеты могли посылать такие же сигналы, как «Сиенфуэгос». Снаряд второй установки снабдили устройствами, способными изменять траекторию полета, а третья установка должна была производить запуски ракет, отражающих прямую атаку. Наконец, все члены экипажа выстроились вокруг трех установок, которые должны были обеспечить безопасность корабля.
- Прекрасно! - сказал Стэн. - Вопрос лишь в том, клюнут ли они на нашу хитрость?
- Кто, черт возьми, узнает об этом? - раздраженно спросила Бэт. Если да, то с нами будет все в порядке. Если нет...
Она повернулась и зашагала к рубке управления. Мьюнин и Хьюджин важно последовали за ней.
- Есть контакт, - доложил Дженнисар-помощник. Капитан задумался и не обратил внимания на слова старшего офицера. Он прорабатывал в уме тактику нападения. «Вражеский корабль будет: а) вовлечен в сражение и уничтожен; б) капитуляция... невозможна; в) если им удастся нас обмануть, он войдет в атмосферу. Единственный шанс...»
- Отсек ЕСМ! - рявкнул капитан. - Доложите готовность! Ответа пришлось ждать довольно долго.
- Большинство орудий приведены в боевую готовность, сигфер. Включены системы перехвата, обнаружения, блокирования; наводка - плюс минус сорок процентов. На экране компьютера появился текст: «32 минуты до перехвата... 32 минуты до вхождения цели в атмосферу».
Крабообразный «Сиенфуэгос» продолжал свое стремительное бегство. Экипаж находился в командной рубке, все накрепко пристегнуты к своим местам, включая тигров, изолированных в капсулах и не очень довольных тем, что вообще родились на свет. С этого момента можно было уповать лишь на волю богов, если таковые еще существовали в сороковом столетии, и молиться о благополучном исходе сражения.
Все, за исключением тигров, были одеты в защитные фототропные костюмы членов отряда Богомолов. На этих костюмах не было знаков отличия, по которым можно было бы судить о воинском звании; униформы украшали лишь темные петлицы с левой стороны воротничков и иссиня-черные эмблемы спецподразделения - с правой. На трех экранах появилось нечеткое изображение крейсера «Дженн», а на главном мониторе уже показалась атмосфера незнакомой планеты, удивительно напоминающая легкую туманную дымку. Зажегся центральный навигационный экран Иды.
Док заготовил ненужный и, в какой-то мере, даже садистский комментарий:
- Шестнадцать минут до входа в атмосферу... Пятнадцать минут до запуска ракет «Турнмаа»... Четырнадцать с половиной минут... Поздравляю, Ида, кажется, наши игрушки не пригодятся.
Дока перебил Алекс. Полулежа в своем противоперегрузочном кресле, здоровенный громила-шотландец настаивал, чтобы его похоронили в форме, как воина, если ему суждено будет умереть. Остальные члены экипажа заверил" Алекса, что выполнят его пожелание, если сами останутся живы.
- Дело было задолго до Вечного Императора. В те дни мои предки назывались хайлендерами...
- Двенадцать минут до вхождения в атмосферу, - спокойно объявила Ида.
- В те старые добрые времена нашими врагами были бриты. Да, надо вам сказать, тогда все вокруг принадлежало нам, шотландцам, и у Императора никто ничего не спрашивал.
Несмотря на нервное напряжение, Стэна заинтересовал рассказ товарища.
- Алекс, каким, черт возьми, образом можно управлять Империей без ведома босса?
- Девять минут до вхождения в атмосферу, - объявил Док.
- Растолкую тебе как-нибудь в другой раз, юноша. Так вот, в один прекрасный день бритский отряд - бравые гордые парни в красных камзолах и с мушкетами - вошел в узкую лощину и ну давай грохотать на барабанах, петь и кричать.. Как вдруг они услышали громкий возглас со скалы над собой: «Я - Рыжий Рори Гленский!»

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

Бритский генерал посмотрел вверх, на вершину той скалы, и увидел там отважного бородатого хайлендера в развевающейся клетчатой юбке и переброшенной через плечо медвежьей шкуре. В руке храбрый солдат держал палаш. Молодой гигант снова прокричал: «Я - Рыжий Рори Гленский! Пришлите мне наверх вашего самого лучшего воина!»
И вот бритский генерал поворачивается к своему адъютанту и велит: «Адъютант! Отправьте наверх нашего лучшего воина. Пусть принесет мне голову этого человека!»
- Хватит трепаться! - резко оборвала Ида. - Мы под прицелом.
В рубке управления наступила полная тишина, лишь тигры все тяжелее дышали в своих капсулах.
Во внимание были приняты три объекта: цель/место назначения, преследователь, преследуемый. Сначала отсчитывались секунды... потом миллисекунды в единицах измерения светового года... «Сиенфуэгос» пытался скрыться в атмосфере. Получилось уравнение, состоящее из трех компонентов. И вдруг, после пуска ракеты-приманки, неожиданно появился четвертый объект.
- Капитан! Вижу две цели!
- Держать прежний курс! Повторяю, держать прежний курс! Отсек ЕСМ, цель установлена?
- Нет, сигфер. Да поможет нам Таламейн... Все системы дают сбои.
Капитан включил переговорное устройство, соединяющее его с отсеками корабля, и, подавив желание разразиться самыми отборными ругательствами, которые он только знал, прочел молитву:
- Да пребудет дух Таламейна, присутствующий ныне в его единственном истинном Пророке Ингильде, с нами!.. Всем, всем, всем! Приготовиться к бою!
Крейсер «Дженн» стал вдруг похож на огромную акулу, когда из отверстий в его носовой части, словно острые зубы, появились дальнобойные орудия класса «Видал». Выстрелы были произведены сразу из всех стволов. Акула осмотрелась в поисках жертвы и снова пошла в атаку.
- Докладывает оператор: цель... нет цели... Помехи... эхо... есть цель... цель... две цели... Первая цель пассивна... цель установлена... Наводка... всем системам наводка... всем единицам наводка... наводка...
Орудия системы «Видал» не относились к самым лучшим достижениям военной промышленности Империи. Кроме того, после тяжелых двадцати лет службы, из которых последние годы вояки «Дженна», мягко говоря, халатно относились к своим обязанностям по техобслуживанию вооружения, эти установки находились в более плачевном состоянии, чем когда-либо. Большинство снарядов «Видал» покорно последовали за соблазнительной приманкой в открытый космос. Но из одного орудия, более мощного и находящегося в лучшем состоянии, чем его собратья, ракета полетела прямо в сторону «Сиенфуэгоса».
Оператор-наводчик крейсера «Дженн» с проклятьями попытался изменить траекторию полета ракеты «Видал», направляя ее на «настоящую» цель, однако безуспешно. Снаряд взорвался примерно в тысяче метрах от «Сиенфуэгоса», и корабль отбросило мощнейшей взрывной волной к атмосфере незнакомой планеты.
Ида пыталась ввести «Сиенфуэгос», этот летательный аппарат с характеристиками овального булыжника, в атмосферу плавно, чтобы посадка произошла удачно, но килотонный взрыв снаряда «Видал» напрочь разрушил все ее планы. «Сиенфуэгос» вздрогнул, перевернулся и закрутился волчком. Случись такое в открытом космосе, ничего страшного не произошло бы, генераторы Мак-Лина выровняли бы корабль. Но при входе в атмосферу незнакомой планеты...
Взрывная волна сокрушила предохранительную систему грузового отсека и развернула корабль на сто восемьдесят градусов. Поскольку беда никогда не приходит одна, перевернутый кверху брюхом «Сиенфуэгос» в конце концов ворвался в верхние слои атмосферы на бешеной скорости.
Док был единственным существом на борту, находившим ситуацию, в которой управление судном полностью вышло из-под контроля, забавной. Все надежды Иды на благополучную посадку рухнули, как карточный домик, потому что теперь их полет перешел в обыкновенное падение, результаты которого невозможно было предугадать. Док сохранял присутствие духа, хотя жизнь его висела на волоске.
Впрочем, как и жизнь Стэна и всех остальных членов группы «Богомол-13».
Образно говоря, свалившись с небес, корабль пронзил нижние слои атмосферы. Сенсоры дико зафыркали при первом же соприкосновении с тем молекулярным соединением, из которого она состояла.
Буквы и цифры закружились, заплясали на экране главного компьютера. Стэн попросил Иду наладить приборы, и ее пальцы тут же забегали по кнопкам пульта управления. Ида пыталась выяснить, где именно случились основные неполадки. Когда корабль вошел в самый нижний слой атмосферы Неизвестной-IV, Ида почувствовала сильное внутреннее напряжение. Однако, совладав с собой, она нажала на нужную кнопку, и на корпусе корабля появились два небольших раздвижных крыла. Но потерявшее управление судно, пронзив воздушный слой, снова закружилось волчком.
Ида резко потянула правый тормозной рычаг - из сопла корабля вырвались и исчезли короткие языки пламени. Затем она потянула левый рычаг - на экране компьютера появилось четкое изображение. Но по мере того, как судно все глубже входило в воздушный слой, помехи и шумы возникли снова. Вдруг изображение опять восстановилось, и корабль повел себя подобающим образом, то есть выровнялся.
Стэн огляделся вокруг. Бэт сидела в своем кресле - бледная, но спокойная. Алекс растирал занемевшие от напряжения мышцы. На мохнатой медвежьей морде Дока появилось выражение, какое обычно возникало, когда он обдумывал план мести. Посмотрев на Стэна через плечо, Ида выдавила улыбку.
- А теперь давайте поищем место, где можно было бы укрыться, сказал Стэн.
Ида кивнула в знак согласия и снова повернулась к пульту управления.
Вдруг послышался пронзительный звук, возникающий, как правило, при двойном ускорении. Плотная воздушная масса обожгла корабль. «Сиенфуэгос» основательно тряхнуло, создалось впечатление, что он застонал. Послышался треск разрывающихся кабелей, в разные стороны полетели искры. Провода стали закручиваться и шипеть, словно электрические змеи.
От сопротивления мощного воздушного потока «Сиенфуэгос» снова подбросило, пульт управления окончательно вышел из строя. Огромный космический корабль стал беспомощно падать, с головокружительной скоростью приближаясь к поверхности незнакомой планеты.
Ида обругала переставший подчиняться пульт управления на чем свет стоит. И все-таки она старалась не унывать. Один из экранов наружного вида высветил место, куда, по всей вероятности, им предстояло упасть. После этого послышались шумы, появились помехи, и экран отключился. Чтобы хоть как-то смягчить падение корабля, Ида включила не только тормоза, или то, что от них осталось, но и все отражатели, включая запасные, а так же выдвинула ковши для взятия грунта. Корабль затрясся от сопротивления воздуха. Ида стукнула кулаком по приборной доске, и «Сиенфуэгос», как ни странно, снова стал управляемым. Минутой позже корабль с чудовищным грохотом рухнул на вершину вулканического кратера. От сильнейшего порыва ветра и мощнейшего акустического резонанса на близлежащем озере поднялись волны.
Сканнер предупредил, что «Сиенфуэгос» может по инерции продолжить падение на более низкие остроконечные скалы, обрамлявшие озеро. Ида догадалась об этом еще до того, как взглянула на экран внешнего вида. Единственное, что удалось сделать в данной ситуации, это развернуть корабль носовой частью вниз. Вспоров водную поверхность, «Сиенфуэгос» начал погружаться в озеро.
От сильного удара сознание Стэна отключилось. В бреду ему казалось, что он снова на Вулкане, бежит за Бэт, Ороном и другими дэлинками. Его догоняли солдаты службы социоконтроля, а он отчаянно кричал вслед удаляющимся товарищам, чтобы те остановились и приняли бой, чтобы помогли ему.
Помимо той боли, которую испытывал Стэн, находясь в полузабытьи, он ощутил другую, более реальную, и постепенно сознание вернулось к нему. Вокруг царил настоящий бедлам - завывали и мигали все сигналы тревоги. Док взгромоздился на грудь лейтенанта и методично хлопал его лапами по щекам, пытаясь привести в чувство. Стэн заморгал, приподнялся и сел.
Остальные члены экипажа с величайшей осторожностью передвигались по рубке управления, что было полностью оправдано чрезвычайно сложной аварийной обстановкой. Стэн увидел, как Алекс тащит набор инструментов к выходу. Нет, это был не выход, а небольшая пробоина в борту корабля, через которую проникал яркий солнечный свет. Бэт выпустила из капсул до смерти перепуганных тигров и уговаривала зверей вылезти через узкий проход на поверхность. Ида наспех собирала самые необходимые электронные приборы, которые можно было унести в руках. Алекс пробрался к Стэну, перекинул его через свое могучее плечо, свободной рукой схватил оружие и «доспехи» командира и протиснулся в образовавшуюся в борту щель.
Уложив Стэна на груду коробок и тюков, уже сложенных на поверхности, Алекс отправился за другим снаряжением. Стэн с трудом встал на ноги и окинул взглядом «Сиенфуэгос». Корабль был серьезно поврежден во многих местах, крылья и «клешни» исчезли в озерном иле. Да, похоже, что это судно уже никогда не взлетит.
Сознание Стэна еще не прояснилось до конца, но он уже отчаянно пытался восстановить в памяти список предметов, которые необходимо взять с собой в первую очередь.
Лейтенант подошел к пробоине и споткнулся о выступ, едва не потеряв равновесие.
- Подождите, нам нужно...
Но Алекс, появившийся в эту минуту из отверстия с еще одним прибором, перебил командира:
- Поторапливайся, приятель. Наша посудина скоро взорвется.
В считанные секунды члены экипажа нагрузились вынесенным в спешке оборудованием и стали взбираться по низким прибрежным скалам к вершине кратера. Едва они перебрались через его хребет, как раздался оглушительный взрыв, от которого содрогнулись даже горы. «Сиенфуэгос» прекратил свое существование, превратившись в груду обломков, оседающих на дно озера.

Глава 3

Кратер, на одну из гор которого рухнул злосчастный «Сиенфуэгос», по форме напоминал яйцо диаметром почти в семьдесят пять километров. Само озеро занимало половину его площади, хотя никаких сомнений не вызывало то, что оно вскоре должно было пересохнуть. Стоя на вершине горы, Ида увидела, что от широкой части «яйца» к более узкой протянулась трещина длиной в десять километров, образовавшаяся в результате падения корабля. Группе «Богомол-13» предстояла длительная прогулка к подножию кратера.
Мало-помалу члены экипажа полностью осознали серьезность сложившейся ситуации, которую можно было охарактеризовать одним емким понятием - катастрофа.
Вследствие аварии они потеряли почти все приборы, в суматохе оставили крайне необходимые запасные защитные костюмы и кислородные аппараты, прихватив с собой лишь стандартные, индивидуального пользования приспособления для фильтрации воды, без которых, по слухам, ни один солдат спецотряда Богомолов не мог и шагу ступить.
Скверно обстояли дела и с оружием - успели вынести лишь виллиганы, запасные магазины к ним и приставки АМ-2, при помощи которых можно было стрелять разрывными снарядами.
- Такая расхлябанность непростительна для мужчины, - с грустью пробурчал себе под нос Алекс.
- У кого-нибудь есть идеи? - спросила Бэт, продираясь сквозь заросли тростника. - Как нам выбраться с этой хреновой планеты?
- Составить план действия было бы немного легче, если бы Ида могла сказать нам, куда она посадила корабль.
- Разрази меня гром! - проворчала толстуха. - Постарайтесь припомнить: у меня было не слишком много времени, чтобы тратить его на такие пустяки, как навигация.
- Какое это имеет значение? - возразила Бэт. - Ты во всем виновата.
- Почему?
- Потому что всегда должен быть кто-то виноват, - объяснила Бэт. Так гласит закон Империи.
- С другой стороны, кто бы мог справиться лучше, чем наш миниатюрный пилот?
Алексу следовало придержать язык за зубами. После тяжелого дня шутки великана шотландца больше не казались Иде смешными. Она решительно повернулась к Алексу:
- Оставь меня в покое, а не то я выколю тебе глаза одним пальцем! Ах ты, вонючий кусок...
Стэн решил вмешаться, пока страсти не успели накалиться.
- Прекратите. Словами горю не поможешь.
- Не трогай их, пусть сами разбираются, - предложил Док.
- В данный момент небольшое кровопролитие взбодрит меня неимоверно.
Вдруг Алекс присвистнул.
- А ну-ка, посмотрите сюда!
Выбравшись из зарослей тростника, они вышли на открытую местность. Когда-то земля здесь была покрыта толстым слоем вулканической лавы, которая впоследствии превратилась из ионизированной массы в твердые камни.
Алекс указывал на группу огромных следов, глубоко отпечатавшихся на поверхности затвердевшей лавы. Стэн проследил глазами за направлением следов: они выходили из того места, которое в незапамятные времена должно было быть краем озера, тянулись вдоль него метров двадцать и на одном участке стали видны наиболее отчетливо - вероятно, здесь существо остановилось. Затем следы поворачивали обратно; создавалось впечатление, будто существо увидело что-то и стало в нерешительности топтаться на месте, после чего продолжило свой путь. Дальше следы терялись и постепенно исчезли совсем.
Стэн стал в один из следов, напоминавших по форме огромную человеческую ступню, и от удивления поднял брови. В этот след могли вместиться по крайней мере две его ноги.
- Надеюсь, мы не встретимся с нашими кузенами, - возбужденно сказал он.
Ида включила маленький переносной компьютер и исследовала застывшую лаву, после чего засмеялась.
- Можете считать, что вы в безопасности: этим следам по крайней мере миллион лет. Все облегченно вздохнули.
- Интересно, какими они были? - протянула Бэт.
- Очевидно, Озерные Люди, - ответил Док. Алекс подозрительно посмотрел на него.
- С чего ты взял, образина заумная? - спросил он. Док пожал мохнатыми плечами.
- А как еще могли называть себя существа таких колоссальных размеров, жившие на берегу озера?
- Док, будь я женщиной азартной, каковой я и являюсь, - произнесла Ида, - то, изъясняясь языком картежников, я бы сказала, что ты превзошел самого себя. Откуда такие глубокие познания?
Все единодушно согласились с мнением Иды. Док поковылял прочь, оставив свой вывод без комментариев.
С вершины невысокого холма открывалась довольно интересная картина, при виде которой Стэн незамедлительно скинул с плеча виллиган.
Покатые склоны гор кратера плавно переходили в плоскую равнину, покрытую зарослями кустарника. Дальше виднелись разбросанные группами и казавшиеся отсюда крошечными покрытые тростниковыми крышами хижины. Вероятно, этих хижин, частично укрытых раскидистыми кронами деревьев, было две или три сотни.
Но гораздо больше Стэна и его товарищей насторожила сплошная стена воинов, выстроившихся плечом к плечу. Каждое из этих существ было не меньше трех метров ростом. Ида явно ошиблась насчет следов, оставленных неизвестными существами в затвердевшей лаве. Эти гиганты не только не вымерли, но пребывали в полном здравии. Мало того, настроены они были враждебно. Огромные существа с кожей цвета тростника - под цвет окружавшей их выжженной саванны - щеголяли яркими балахонами, укрепленными на одном плече искусно сработанными пряжками. Воины были вооружены длинными копьями, возвышавшимися над их головами.
- Так что ты там говорила о нашей полной безопасности, Ида?
- Откуда мне было знать, что они все еще топают по этой планете? Во всяком случае, лестно я о них не отзывалась. - Что теперь будем делать? - спросила Бэт.
- Кажется, один из них идет к нам на переговоры. - Стэн указал рукой в сторону воина, взбиравшегося по склону холма.
Все направили виллиганы на незнакомца.
- Сейчас же опустите оружие, - прошипел Стэн. - От нас не должна исходить угроза.
- Угроза? Что-то я не пойму, кто кому угрожает, - проворчал Алекс.
Существо остановилось в десяти метрах от. них. С близкого расстояния оно выглядело просто громадным. Воин казался еще выше ростом благодаря длинному узкому лицу с низконависшими кустистыми бровями. Рыжевато-каштановые волосы его были гладко зализаны назад и напоминали шлем. В руках воин держал перевязанный веревкой кожаный чехол, содержимым которого, как оказалось, было оружие.
Члены экипажа невольно вздрогнули, когда существо швырнуло чехол в их сторону. Чехол упал прямо к ногам Стэна.
- Ари'сиа! Ари'сиа! - воскликнуло существо, указывая рукой в сторону леса, покрывавшего одну сторону холма.
- Чего он хочет, Док? - спросил Стэн.
Док покачал головой.

Предыдущая страница 3 Следующая страница


Волчьи миры 4

- Не имею ни малейшего понятия. Могу только сказать, что говорит он на малодоступном гортанном наречии.
- Ари'сиа! - снова выкрикнуло существо. Затем оно отвернулось, спустилось вниз по холму и скрылось за деревьями.
- Высказываю свое предположение, - начал теоретизировать Док. - Это примитивная культура воинов-пастухов. Они больше не кочуют, а войны их скорее напоминают набеги и состязания чемпионов.
Стэн вздохнул, прошел вперед и, встав на колени, вытянул из кожаного чехла набор оружия. Ассортимент был довольно широким: одно короткое копье; один атлатл или метательная палица; одна дубинка средних размеров; одно длинное боевое копье и один полированный резной кусок твердого дерева. «Наверное, эту деревяшку нужно метать», подумал Стэн, с любопытством разглядывая мудреное оружие, вырезанное в форме буквы "V".
- Нам бросили вызов, - продолжал Док. - Нашему представителю придется встретиться с ним один на один в этом лесочке. Если наш чемпион проиграет, все мы распрощаемся с жизнью. Если же мы победим, они назовут нас братьями и примутся спаивать каким-нибудь адским зельем. - Док был горд своим спонтанным умозаключением.
- Вопрос заключается в том, кто именно из нас, героев, решится войти в этот лесок? Я бы мог предложить... Бойцы отряда Богомолов привыкли смело вступать в бой и не пасовать перед опасностями. К тому времени, как Док начал выдвигать свое предположение, Стэн уже принял решение сразиться с незнакомцем. Он молча поднял с земли оружие и начал быстро спускаться по склону холма вниз, к лесу.
Благодаря малой силе тяжести бег Стэна становился более стремительным, он почти влетел в лес. Со стороны саванны послышались жуткие улюлюкающие крики воинов.
Споткнувшись, Стэн перелетел через куст, перекувыркнулся в воздухе, упал на землю, перекатился через левое плечо и вскочил на ноги. Послышался топот тяжелых шагов, и в следующую минуту Стэн увидел перед собой огромные колени. Припав к земле, он услышал свист пролетевшего мимо копья, вонзившегося в дерево на том уровне, где должен был находиться его живот.
Стэн продолжал лежать, едва переводя дыхание, судорожно сжимая руками чехол с оружием. В эту минуту он вспомнил одну из любимых поговорок глубоко ненавистного ему инструктора Богомолов по простейшим видам оружия: «Стоит тебе только подумать о смерти, солдат, и можешь считать себя мертвецом».
«Не думай о смерти. Действуй машинально. Слушай. Смотри», приказывал себе Стэн. Легкий ветерок донес до его обоняния нежный запах незнакомых цветов, послышался слабый шелест листвы. «К черту мысли о смерти», - думал Стэн, поворачивая голову то в одну, то в другую сторону и пытаясь выяснить, где прячется воин.
Стэн углублялся в чащу леса. Видневшиеся вдали темные тени оказались виноградными лозами и корнями вековых деревьев. Тишину нарушали лишь шорохи копошившихся вокруг мелких животных да жужжание насекомых.
Пригнувшись, Стэн продолжал преследовать существо, бросившее ему вызов.
Послышался хруст сломанной ветки. Враг притаился где-то рядом. А затем - снова тишина, нарушаемая лишь пронзительным жужжанием какого-то насекомого. Увидев впереди неясные очертания фигуры, Стэн мгновенно вытащил короткое копье, метнул его что было сил и одним прыжком отскочил в сторону.
Копье утонуло в зарослях кустарника. Тишина. «Промахнулся, подумал Стэн и спрятался за дерево. Наступило томительное ожидание. Неужели ты не выйдешь ко мне? - размышлял Стэн, ползком пробираясь вперед под прикрытием зарослей кустарника, в который угодило копье. Впрочем, не так уж и мимо».
На примятой траве остались следы огромных ступней и пятна ржавого цвета, которые были ни чем иным, как кровью.
Однако, судя по количеству этой крови, Стэн понял, что противник не был серьезно ранен. Он начал исследовать местность, пытаясь выяснить, куда скрылось существо. Про себя лейтенант с горечью отметил, что противником нельзя не восхищаться. Каким образом создание таких огромных размеров могло бесследно исчезнуть?
Встав во весь рост, Стэн направился в глубину леса.
- Ари'сиа! - снова послышался воинственный клич.
Стэн прислушивался в течение пятнадцати минут. По крайней мере, последних пять из них он пытался придумать, что делать дальше.
Стэн осторожно отодвинул несколько веток и буквально опешил. Он оказался у края большой поляны, на противоположной стороне которой стоял воин. По-видимому, поляна находилась в самом центре огромного тенистого леса и на ней не раз встречались, сражались и погибали эти существа. Воин отбросил в сторону кожаный чехол с оружием, оставив при себе лишь огромный бумеранг, вырезанный, по всей вероятности, из цельного ствола дерева. Угрожающе размахивая им, противник закричал пронзительным голосом «Ари'сиа!», вызывая Стэна на поединок.
Стэн бесшумно обошел поляну кругом, прячась за деревьями, пытаясь проследить за логикой воина. Очевидно, это сражение, игра или что бы то ни было, состояла из определенных формальных правил: сначала противники должны были выслеживать друг друга в лесу, затем, если оба останутся живы, им предстояло пройти следующий тест - выдержать поединок на поляне, вступить в бой один на один, пользуясь одинаковым видом оружия. В данный момент все шло к тому, что они должны предстать лицом к лицу на открытой площадке и бросить друг в друга бумеранги.
Стэн находился в невыгодном положении, что создавало несколько проблем. Прежде всего, он был уверен, что, хотя поединок полагалось вести до победного конца, многочисленные друзья, родственники и даже просто случайные собутыльники существа не слишком обрадуются, если Стэн снесет ему голову. Вторая проблема заключалась в самом бумеранге. Стэн в восемнадцатый раз взвесил его на руке. Он неоднократно метал штуки, подобные этой, на тренировках по примитивным видам оружия, но все они гораздо лучше подходили по размерам, то есть были длиной не более четверти метра. Это же оружие предназначалось для трехметровых гигантов. Стэн с трудом поднимал его, не говоря уже о том, чтобы прицельно бросить. Лейтенант снова и снова взвешивал все «за» и «против», анализируя сложность создавшейся ситуации, но каждый раз приходил к одному и тому же выводу. Недовольно хмыкнув, он вышел на поляну.
Заметив противника, воин прекратил выкрикивать свою тарабарщину, лицо его озарилось улыбкой. Стэну показа лось, что это улыбка удовлетворения, словно существо успокоилось, поняв, что его соперник не отказывается вступить в поединок.
Воин пригнулся и выставил вперед руку с бумерангом, который он держал за узкий конец. Стэн, чувствуя себя полным идиотом, попытался скопировать эту стойку.
Атака началась без всякого предупреждения. Громадное существо вложило все свои эмоции в бросок, разогнувшись, словно гигантская стальная пружина. Бумеранг скосил траву на уровне колен Стэна, но он высоко подпрыгнул, почти взмыв в воздух. Затем Стэн с ужасом заметил, что смертельное оружие летит обратно, вращаясь со страшной скоростью. Теряя равновесие, Стэн все-таки успел уклониться, как вдруг... жгучая боль повергла его в шок, и он упал на землю. Стэн вскочил на ноги, выплевывая землю и траву. Он осмотрел левую руку, задетую бумерангом, и услышал скрипучий смех своего оппонента. У ног Стэна лежал его собственный бумеранг, расколовшийся надвое.
Осознав, над чем смеется противник, Стэн впал в ярость - ему нечего было бросить в ответ, хотя какая в том разница? Он бы все равно не смог метнуть бумеранг. Исход этой странной дуэли можно было предугадать с самого начала.
Воин поднял огромное копье и, словно гигантский кот, стал скачками приближаться к Стэну. В какое-то мгновение лейтенант хотел вынуть боевое копье, но вместо этого нащупал на поясе продолговатые ножны, осторожно расстегнул пряжку и почувствовал приятный холодок, когда нож скользнул в его руку.
Стэн пробирался сквозь высокую траву, кружа вокруг противника, выбирая удобный момент для внезапного нападения и удара, как вдруг воин сделал резкий выпад в его сторону, коснувшись острием своего копья острия ножа Стэна и... исчез.
Стэн инстинктивно бросился на землю и стал перекатываться с одного места на другое, неожиданно увидев нечто невероятное: воин переступал через него. Плавно, размеренно, словно гигантская цапля, он перешагивал через тело Стэна... тяжелые ступни глухо ударялись о землю, из-под них вылетали комья грязи. Воин смеялся, его забавляла эта игра в кошки-мышки.
Стэн сделал кувырок через голову и встал на ноги. А затем, пользуясь преимуществами слабой гравитации, начал снова и снова подпрыгивать вверх, с каждым разом все выше, на высоту более двух метров, совершая головокружительные сальто в воздухе, словно какой-то сумасшедший акробат.
Вдруг Стэн в очередной раз увернулся от копья, взмахнул ножом и опустил его на боевое оружие соперника. Воин остановился, в недоумении глядя на обломок своего копья. Воспользовавшись моментом, Стэн набросился на него и вцепился в горло. Когда воин стал задыхаться, Стэн взобрался ему на плечи и оседлал, плотно сомкнув на могучей шее колени. Стэн приставил нож к горлу своего противника и застыл в нерешительности, думая, что делать дальше.
- Ари'сиа! - произнес наконец Стэн, проведя ножом по коже гиганта.
Воин поднял голову и посмотрел на Стэна. Дыхание его было тяжелым. Затем лицо великана вдруг медленно расплылось в улыбке.
- Ари'сиа! - выдохнул он. - Ты победил, черт возьми! Если бы воин воспользовался замешательством Стэна, он бы мог прихлопнуть его, как клопа.

Глава 4

- Друг мой, этот сосуд сделан из тыквы?
- Хочешь выпить еще?
- Дьявол тебя забери! Неужели я до сих пор не прошла «духовное» крещение? Может мне, как женщине, положено визжать от восторга каждый раз, когда ты будешь предлагать мне эту гремучую смесь?
- Понял. Ты хочешь выпить еще.
Ида сделала вид, что выпила, незаметно выплюнула содержимое сосуда и передала его обратно Акау'лею. Такой трюк проделать было несложно, поскольку участники торжества сидели вокруг костра на расстоянии полутора метров друг от друга. Впрочем, Акау'лей, противник Стэна по поединку, вряд ли мог заметить небольшую хитрость Иды. Изрядно накачавшись «адским зельем», он сопел и кряхтел от удовольствия, периодически громко икая.
Стэн невольно восхищался своим бывшим соперником. Помимо других преимуществ трехметрового роста, воин мог поглотить неимоверное количество спиртного. Подумав об этом, Стэн взял у своего нового приятеля сосуд, как следует приложился к его содержимому, передал сосуд дальше и затуманенным взором стал наблюдать за происходящим.
Прежде, чем сильно захмелеть, Стэн сделал ряд выводов. Во-первых, племя новых друзей было одним из множества других племен, населявших эту планету. Во-вторых, оно называлось Стра'бо, что в переводе означало Озерные Люди. Стэн поморщился, вспомнив громогласный хохот Дока...
Празднование окончания поединка проводилось в хижине, где обычно собиралась родовая знать племени Стра'бо. Хижина представляла собой огромное помещение размерами с торговый склад. Круглое «здание» было выстроено из ветвей кустарника. По словам Иды, кустарник был единственным растением, произраставшим здесь с незапамятных времен. Поколения сменяли одно другое, границы кустарника расширились до сегодняшних колоссальных размеров, в то время, как внутренняя часть равнины, по мере отмирания растений, превратилась в пустынное голое место, удивительно подходящее для проведения праздничных пиршеств. Существам племени Стра'бо оставалось лишь соорудить хижину на этой площадке, что они и сделали.
Открытое пространство вокруг огромной хижины было заполнено веселящимися великанами. Самцы и самки упивались довольно тонкого вкуса (но очень крепким) пивом и рассказывали всякие небылицы о том, какими они были храбрыми воинами.
Акау'лей пощекотал Стэну подмышки и передал огромную чашу, из которой исходил отвратительный запах. Стэн взял чашу в руки, поднес к губам и сделал вид, что отпил ее содержимое. Чаша была наполнена густой серовато-розовой жидкостью, где плавали красные волокна и сгустки.
- Напиток жизни! - с гордостью произнес Акау'лей. Стэн с горечью подумал о бренности жизни, о своем желудке и решился отхлебнуть непонятную смесь. Отвратительное зловонье ударило Стэну в нос, он чуть не лишился чувств.
- Спасибо, - процедил лейтенант сквозь зубы, крякнул и передал чашу Доку, смотревшего на него умоляющим взглядом. В эту минуту Стэн почти сочувствовал умнику коалу, но затем вспомнил его ироничный смех и ухмыльнулся.
- Божественный напиток, - сказал Стэн.
Док втянул голову в плечи и сделал глоток. Тут случилось нечто невероятно. На морде медведя появилась блаженная улыбка, он весь просиял, вместо того чтобы разразиться ругательствами. Док сделал еще глоток.
Нем'и, вождю племени Стра'бо, пришлось чуть ли не силой отнимать у Дока чашу, чтобы насладиться «напитком жизни» самому.
- Из чего состоит эта смесь? - шепотом спросил Стэн.
- Из крови и молока, - ответил Док с нескрываемым удовольствием, причмокнув губами. - Ты... ама-аба-аб - сол... я и-имею в виду... абсолютно... Чтоб мне лопнуть! Ты прав. Это божественный напиток!
Док хрюкнул и, забрав чашу у гостеприимного вождя Нем'и, выпил омерзительную смесь залпом.
Стэн ужаснулся. Док был пьян в стельку. Он опьянел от крови! Стэн догадался, в чем было дело. Один из ярчайших представителей плотоядных, Док блаженствовал, попав в «рай мясника». Кровь ударила ему в голову, словно алкогольный напиток стоградусной крепости.
- По-по-почему ты не шме-шмеешься... глупый че-че-ловек? - Док посмотрел на Стэна осоловелыми глазами, повернулся к Нем'и и похлопал вождя по колену лапой. - 3-зна-и-и-шь, не такой уж ты... ик... плохой... для примитивного существа. Пода-а-ай-ка мне вон ту ч-чашу. * * *
- Ай-ай-ай, как тебе, должно быть, здесь одиноко, девушка. Пастухи - вечные скитальцы гор, и только ветер им компания.
Алекс сочувственно положил руку на смуглое колено Ди'н, одной из женщин племени Стра'бо. В ответ она слегка похлопала Алекса по руке своей огромной ладонью, отчего даже его могучие мускулы затряслись, как желе. Ди'н была благодарна за понимание.
- Какие у наших женщин занятия? - задала она риторический вопрос. Часами ухаживать за скотиной. Однажды, в ночь двойной луны, мне придется метнуть дротик в голодного Царя-кота...
Женщина основательно приложилась к крепкому напитку, смахнула слезу и, поближе придвинувшись к Алексу, прошептала:
- Обещай, что не будешь смеяться, когда я тебе кое-что расскажу.
Алекс клятвенно пообещал и подвинул руку по коленке выше.
- У меня есть мечта, что где-то далеко живет сильный и красивый враг. Это только мой враг. Он полюбит меня, а я полюблю его, и мы вместе будем убивать.
Ди'н с нежностью посмотрела на Алекса. Сержант медленно убрал руку с колена своей собеседницы.
- Ты думаешь... - робко начала она, но смутилась. - Нет... Я никогда не осмелюсь попросить тебя об этом. Я все еще не прошла посвящение кровью. Смешно было бы надеяться, чтобы такой мужчина, как ты...
Алекс попробовал утешить подругу.
- Увы, моя прелесть, это невозможно. Сильно извиняюсь, но мы теперь должны быть друзьями. Не больше. Ди'н разочарованно вздохнула и с громким рыганием передала Алексу сосуд с крепким напитком. * * *
- Надо же, как интересно! - сказала Бэт. - Очень интересно!
Она зевнула и вежливо прикрыла рот ладонью. Бэт сморило не только от пива, хотя оно всегда нагоняло на нее сон, но и от болтовни ее нового компаньона, Акау'лея. Воин, которого победил Стэн, был чемпионом племени, а это звание обязывало его выполнять функции главного историка Стра'бо. И посему он добросовестно нагружал Бэт рассказами о своих бесчисленных предках.
История племени Стра'бо основывалась на войнах. С недавнего времени Стра'бо и другие племена поняли, что кровопролитным побоищам, которые велись тысячелетиями, нужно положить конец. И все же осталась одна проблема - как молодым воинам пройти посвящение кровью, чтобы соплеменники могли считать их взрослыми мужчинами и женщинами? Так возникли чисто формальные состязания, в которых победитель считался чемпионом.
Бэт предполагала, что ритуал посвящения стал проводиться около двухсот тысяч лет назад. Акау'лей знал подробности каждого сражения. Его истории удивительно напоминали предания о Иакове и всех, кого он «породил».
- ...затем, в год выжженной травы, - монотонным голосом бубнил Акау'лей, - Мейн'эры убили Кх'икунту, и было великое пиршество... На следующий год Кх'инту убили чемпиона Стра'бо, Шхун'те, и был великий траур...
Бэт подала знак Стэну в надежде, что тот поможет ей избавиться от надоедливого рассказчика, но лейтенант демонстративно не обращал на нее никакого внимания, продолжая пьяную беседу с вождем.
- Ив год дождей чемпион Торговцев... Бэт насторожилась.
- Торговцев? - переспросила она. - Кто такие торговцы? И откуда они взялись?
Акау'лей был польщен внезапным проявлением интереса к истории своего племени. Он уже начал было подозревать, что его рассказ утомил гостью, но после внезапного вопроса решил, что глупо было допускать даже возможность такого предположения.
- Обыкновенные торговцы, - сказал Акау'лей. - Такие же существа, как вы. С тех пор прошло приблизительно пятьсот сражений. Наш чемпион победил их чемпиона. Мы обменялись множеством подарков, и они улетели. Подожди - ка, я сейчас вспомню имя их чемпиона. Его звали...
- Это неважно, - перебила Бэт. - Торговцы все еще прилетают?
- Конечно, - с удивлением сказал Акау'лей. - Они прилетают довольно часто. Разве мы не друзья? Разве друзья не хотят часто приезжать и обмениваться подарками?
- Как часто они здесь бывают?
- Почти каждые тридцать дней. Между прочим, они недавно были здесь. - Акау'лей поднял сосуд и сделал смачный глоток. - Мы думали, что вы их соперники.
Бэт толкнула Стэна.
- Эти... торговцы, - осторожно спросил Стэн. - Говоришь, они не такие, как вы? - Он икнул. - А ты уверен, что они не приехали с другой части планеты?
- Мог ли я, Нем'и, вождь всех Стра'бо, - последовала отрыжка, - так опростоволоситься?
- Поглощая эту ослиную мочу, - тихо сказала Бэт, - запросто.
Акау'лей обошел ее сзади.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

- Разве у пастухов есть серые плоты, которые летают по воздуху, вместо того, чтобы плавать по воде? Разве у пастухов есть хижины, напоминающие по форме рыбу, которые так же летают по воздуху?
- Так значит, это пришельцы из других миров, - с удовлетворением произнес Стэн.
- А можете вы отвезти нас к этим торговцам? - спросила Бэт умоляющим голосом.
- Чего не сделаешь для моих новых друзей, прошедших кровавое посвящение племени Стра'бо?.. Завтра, то есть на следующий день пира, можете отправляться туда в сопровождении лучших воинов, - заявил Нем'и.
- Мы благодарим вождя, - сказал Стэн, понимая, что язык его заплетался так же, как и у Нем'и.
- Должен вас предупредить, - хриплым голосом добавил старый вождь, - что это длинное и тяжелое путешествие, которое займет около тридцати восходов и закатов солнца.
- Нем'и, какая опасность...
Бэт замолчала. Вождь слегка осел, облокотился о Стэна и захрапел. Стэн и Бэт переглянулись. Бэт пожала плечами и подняла сосуд с пивом.
- Что ж, кажется, у нас появился шанс выбраться с этой... очаровательной планеты, избежав участи провести остаток наших дней в поглощении крови и разбрасывании по округе кальцинированных какашек. Итак, не последовать ли нам примеру благородного Нем'и?
- Почему бы и нет? - спросил Стэн, поднимая сосуд. Он готов был согласиться сейчас с любым предложением.

Глава 5

Стэн проснулся. Слепящие лучи желтого солнца, словно копья, проникали сквозь щели хижины. Он жалобно застонал и зажмурил глаза.
Самочувствие было скверным, голова Гудела, как будто по мозгу пронеслось стадо из тысячи - нет, двух тысяч - бизонов и остановилось на языке попастись и справить нужду.
Рядом кто-то зашевелился.
- Я сейчас сдохну, - пробормотал Стэн, плотно сжимая веки.
- Это точно, - подтвердила Ида.
- Заткнись, Ида. Я не шучу.
- Я тоже не шучу. Мы все сдохнем.
Стэн окончательно проснулся, сел и воспаленными глазами уставился на остальных членов группы, уже бодрствовавших, с хмурым видом ползавших по хижине.
- Впервые в жизни Ида не преувеличивает, - сказала Бэт.
- Мы подцепили что-то вроде клопов и умрем через...
- Двадцать, дней, - закончила фразу Ида.
- Дьявол задери! - воскликнул Алекс. - Лучше бы меня загрыз бешеный пес Кэмпбелл!
Стэн пропустил слова Алекса мимо ушей.
- Не сочтете ли за труд объяснить, что здесь происходит?
Ида щелкнула выключателем ручного сканера, работающего в режиме медицинских исследований, и передала Стэну. Лейтенант стал всматриваться в экран и увидел существо, которое в свою очередь наблюдало за ним. Единственный протеиновый ДНК глаз светился ненасытной злобой и ненавистью.
Клоп, как назвала его Бэт, представлял собой волнистую голубую ленту с тонюсенькими зелеными полосками, подчеркивающими его очертания. Сама лента по всему периметру была сплошь усыпана ярко-красными точками, напоминавшими следы от пистолетных выстрелов.
- Что это такое, черт побери?
- Что-то вроде микроплазмы, - ответила Ида. - Хочу отметить, что это - клетка, но без клеточных стенок. Возможно, самая древняя жизненная форма Галактики - мерзкая, вездесущая и вечно голодная. В нас уже сидят миллионы таких красоток с тех пор, как мы впервые ступили на эту планету. Интересный факт - микроплазмы появляются только в районах действующих вулканов.
- Меня не интересует стиль жизни этой твари, Ида. Что ты можешь сказать о наших собственных перспективах?
- Все то же, Стэн: нам осталось жить двадцать дней.
- Есть какое-нибудь средство?
- Никакого. Мы останемся в живых только в том случае, если покинем эту планету.
- Двадцать дней, - задумчиво повторила Бэт. - До лагеря Торговцев нам останется еще десять дней пути.
Стэн потер виски, что помогло ему избавиться от звона в ушах, поднял голову и посмотрел на своих помрачневших друзей.
- Отличные новости. Какой будет следующая неприятность?
Вдруг воздух завибрировал от пронзительного писка, раздавшегося над их головами. Стены хижины задрожали, и через щели в крыше на экипаж ринулась целая туча насекомых. Стэн и все остальные выскочили наружу и увидели, как по небу стремительно пронесся корабль Дженнов.
Алекс повернулся к Стэну. На лице его появилась странная улыбка.
- Ты самый везучий парень, которого я знаю, - сказал он, указывая рукой в сторону «Турнмаа», взмывшего в воздух, а затем медленно направившегося в сторону деревни Стра'бо, готовясь к посадке. - Если уж мы умрем, то как настоящие мужчины - в сражении. Этим подонкам несдобровать.

Глава 6

- ИМЕНЕМ ТАЛАМЕЙНА ПРИКАЗЫВАЮ ВАМ СДАТЬ ПРИШЕЛЬЦЕВ!
Голос капитана «Дженнисара» прогремел над саванной, заглушив крики тысяч воинов, выстроившихся перед кораблем и угрожающе потрясавших лесом копий.
- Невероятная глупость, - сказал Алекс.
Стэн, Алекс и другие члены экипажа прятались за деревьями, наблюдая за происходящим. Стэн восхищался умелыми действиями Дженнов, оказавшихся отлично натренированными солдатами. Едва корабль приземлился и не улеглась еще пыль, поднятая при посадке, как из люка посыпали Дженны, вырыли укрытия в земле, выгрузили автоматические пусковые установки и обложили их мешками с песком.
На корпусе корабля выросла башня со стволом самонаводящейся пушки, направленным в сторону воинов Стра'бо. Башня двигалась взад-вперед отслеживая перемещение противника, и напоминала Стэну микроплазмов, охотящихся в его венах. Микроплазмы так же двигались взад-вперед выискивая жертву единственным ДНК глазом.
- ИМЕНЕМ ТАЛАМЕЙНА...
- Может произойти трагедия. Нельзя этого допустить, - сказала Бэт, поднимаясь на ноги.
Остальные, даже Док, встали рядом с ней. Стэн вышел из-за деревьев первым. И тут они услышали боевой клич Акау'лея:
- Ари'сиа! Ари'сиа!
Акау'лей отделился от толпы и направился в сторону корабля. В руках он нес чехол с оружием - подарок для врага, которого он мог бы с легкостью убить в лесу.
- Ари'сиа! - воскликнул воин вновь, остановившись прямо перед движущейся башней самонаводящейся пушки.
- СИКБЕТ! - прогремел голос капитана «Дженна». Акау'лей бросил чехол с оружием на землю и отступил назад, указывая рукой в сторону леса, настаивая на ритуальном поединке.
- Ари'сиа! Ари'...
Пушка выстрелила. Акау'лей не успел выкрикнуть до конца свой последний боевой клич. Снаряд разорвал его на части.
Все воины, как один, двинулись вперед, и все пушки Дженнов открыли по ним огонь одновременно, брызжа огненной слюной. Прежде чем члены отряда «Богомол-13» успели прийти в себя и сделать хотя бы шаг, сотня воинов Стра'бо корчилась в предсмертных муках на земле, а остальные бросились бежать.
В этот жуткий момент Бэт вспомнила, как Акау'лей с гордостью рассказывал ей про свое племя, утверждая, будто за всю историю, насчитывающую два миллиона лет, воины ни разу не струсили и не убежали с поля боя. Слезы успели высохнуть на глазах Нем'и, но на щеках оставались следы от тонких струек. Он и Алекс лежали на склоне низкого холма, спрятавшись под одним из выступов и наблюдая за крейсером «Дженнисар».
- Если эти люди не уважают традицию, то они не уважают закон, прошептал вождь.
- Твоя правда, - согласился Алекс. - Я уже говорил раньше, что они хуже подонков Кэмпбеллов.
Стэн лежал на вершине холма, внимательно следя за происходящим вокруг крейсера в бинокль, линзы которого не отражали солнечных лучей.
- Если у них нет закона, мы не можем выдать им наших друзей! Нем'и продолжал тщательно анализировать ситуацию. Он все еще был глубоко потрясен гибелью Акау'лея. - Значит...
Стэн сложил бинокль и, ползя вниз по склону холма, невольно услышал обрывок последней фразы Нем'и.
- Это значит, - неожиданно вмешался он в разговор, - что с наступлением ночи мы с ними покончим. Мы перебьем их всех.
Как только солнце стало садиться за высокие горы кратера, освещая саванну таинственным сиянием, из репродуктора донесся хриплый голос:
- Вечернее построение. Всем склониться! Таламейн, благодарим тебя за признание нашего могущества. Благодарим тебя за дарованную нам силу для исполнения долга Дженнисаров на планете неверных!
Ни один из солдат в черной форме, слушающих молитву своего проповедника, не шелохнулся. Лишь башня с дулом самонаводящейся пушки, расположенной в верхней части корабля, автоматически поворачивалась то в одну, то в другую сторону.
- Спасибо тебе за совет, - скрипучим голосом продолжал капитан, за благословение на преследование врага, которое мы продолжим утром. Сикбет.
Солдаты тихо разошлись по своим постам.
- Почему ваш Стэн не выбрал одного из нас, одного из Стра'бо, чтобы начать атаку? - гневно спросила Ди'н.
Бэт нежно поглаживала холку Хьюджина, хотя обоим тиграм даны были инструкции и им уже следовало поторопиться. Ида не вызвалась добровольцем.
- Потому что Стэн уважает ваши обычаи, - наконец придумала она, собравшись с мыслями.
Бэт окинула взглядом выстроившихся по рангам воинов племени Стра'бо, скрывавшихся за деревьями леса. - Слишком плохо зная ваши законы, он решил, что, возможно, его методы - методы нашей команды могли бы показаться оскорбительными для вас, идти вразрез с вашими обычаями. Ди'н улыбнулась, удовлетворившись таким ответом, и снова принялась натачивать наконечник копья кожаным ремнем, обмотанным вокруг пальцев. Бэт посмотрела на тигров.
- Мьюнин, Хьюджин, бараны! Вперед!
Тигры вскочили с места и прыжками понеслись в сгущавшиеся сумерки по поросшей высокой травой равнине в сторону кратера.
«Ax вот вы где, проклятые недоноски, - подумал Алекс, увидев пятерых патрульных Дженнов через ветви кустарника, под которым лежал. - Выходит, вы и часовых выставляете... Вот они приближаются».
Патруль прошел мимо куста, под которым притаился Алекс, не заметив его в кромешной тьме ночи. Килгур скинул с плеча виллиган и застыл на месте, прислушиваясь.
«Не смотри в их сторону, - напомнил себе Алекс, хотя такая предосторожность была излишней. - Проходите, проходите мимо, пожиратели навоза!»
Патруль, продвигавшийся по тропинке хорошо отработанной бесшумной походкой, прошел мимо кустарника, под которым прятался могучий шотландец. Алекс выскользнул из укрытия, огромной ручищей схватил шедшего в хвосте солдата, повалил на землю и свернул ему шею. Дженн даже пикнуть не успел. Алекс отволок труп в сторону. В тишине ночи не раздалось ни единого звука. Патрульные двигались вперед; Алекс продолжал красться за ними. «Теперь очередь этих двух с автоматами наперевес». Килгур выставил вперед руку со сжатым кулаком и молниеносным ударом перебил патрульному позвоночник. Согнувшись пополам, Дженн рухнул как подкошенный. Алекс переступил через труп и здоровенной мясистой лапой обвил шею третьего солдата, посылая проклятия на свою голову, когда автомат соскользнул с плеча умирающего и с глухим звуком стукнулся о землю.
Сержант Дженнов мигом развернулся и направил дуло автомата в ту сторону, откуда донесся шум. Он уже держал палец на спусковом крючке, когда Алекс одной рукой выхватил у него автомат, а ребром ладони свободной руки ударил Дженна по горлу.
- Решил немного пошалить, мальчик? - спросил Алекс.
Последним, что запомнилось следующему патрульному, были треск сломанного автоматного ствола, предсмертные хрипы сержанта и сбившее его с ног тяжеленное тело. Впереди идущий солдат, услышав стоны умирающего сержанта, обернулся и познакомился с сокрушительными ударами ног Алекса, работавших, как адская молотилка. Патрульный упал, его автомат отлетел на метр в сторону.
Дженн полез за ножом, но Алекс, согнув ногу в колене, со всей силой опустил ее на грудную клетку противника. По слышался хруст сломанных ребер, лицо дженна исказилось от боли - он испустил дух.
Алекс лег на землю и стал прислушиваться. Кругом стояла абсолютная тишина. Встав на четвереньки, Килгур оглянулся назад, на тропинку.
- Можешь собой гордиться, парень. Пять из пяти. А, ладно, катись дальше, вояка.
И Алекс стал спускаться по тропинке обратно, чтобы дождаться начала атаки.
Нем'и издали казался совсем маленьким. Он и Док заняли позицию примерно в километре от подножия вулкана, спрятавшись в высокой траве. Между ними и кратером в сторону загонов неторопливо двигалось стадо баранов.' Док пробирался сквозь траву, которая была для него настоящими джунглями, неся наперевес тяжелую - опять - таки, для него сумку с порохом.

Предыдущая страница 5 Следующая страница


Волчьи миры 6

Из отверстия, проделанного в сумке, на землю сыпался порох. Подняв голову. Док увидел, что подошел к подножию кратера, повернул обратно и засеменил к вождю племени Стра'бо. Несмотря на сгустившиеся сумерки, было очень жарко.
Сделав привал, маленький медведь и высокий вождь печально посмотрели друг на друга.
- Существо вроде тебя заслуживает огромного уважения, - с грустью сказал Нем'и. - В моих глазах ты выглядел молокососом. Но теперь я понял, что ты настоящий воин, несмотря на свой юный возраст, немощное тело и такое же, как у меня, пристрастие к выпивке... Какой красивый вид открывается отсюда...
Док стиснул свои мелкие зубы и чуть не прослезился, проклиная цивилизацию, слуги которой убивали людей, относящихся к нему с такой симпатией.
- Спасибо тебе за эти слова, Нем'и, - поблагодарил вождя Док. - Я буду несказанно счастлив увидеть своими глазами, как ты рассчитаешься с подонками, прилетевшими на черном корабле.
Нем'и печально покачал головой.
- Боюсь, что тебе не придется насладиться таким зрелищем, мой друг. Мужчины моего возраста годятся только для прочесывания местности и поздравления молодых воинов с победой. Я не смогу принять участия в сегодняшнем ночном сражении.
Док произнес клятву верности из шести слов, которой научил его Алекс, и зажег спичку. Порох вспыхнул, языки пламени высоко взмыли в ночное небо. Высушенная лучами палящего солнца трава затрещала и застонала, словно живая, и саванна, полумесяцем окружавшая кратер, превратилась в преисподнюю, сжигающую все на своим пути к жерлу вулкана.
Почувствовав запах дыма, животные тревожно заблеяли. Их мерный шаг перешел в бег рысью. Позади них пылала прерия, бушевал огонь. Горящие головешки высоко взлетали в черное ночное небо, языки пламени перепрыгивали друг через друга, огонь начал пожирать сам себя. Ветви объятых пламенем зарослей кустарника упали на спину кастрированного барана. Громко заблеяв от ужаса и боли, тот пустился галопом, вперед. Паника охватила все стадо. Земля задрожала под копытами сотен овец племени Стра'бо, во весь опор несущихся к трещине в кратере. Хьюджин нервно рычал, расхаживая вдоль трещины. Образованный мутантный тигр, он хорошо знал, что происходит с большими кошками, когда они становятся на пути стада парнокопытных.
Мьюнин ответила ему утробным рычанием, пытаясь успокоить, а затем села и помочилась. Хьюджин последовал ее примеру.
Стадо уже начало поворачивать обратно, не в состоянии протиснуться сквозь узкий проем в кратере, когда находящиеся впереди животные почувствовали запах хищника. Хьюджин и Мьюнин не только обратили стадо в паническое бегство по тоннелю, но почти удвоили скорость этого бегства вперед... В кратер - прямо на крейсер «Дженнисар».
В командном центре «Дженна» царила неразбериха, со всех сторон раздавались возгласы:
- Из-за дыма и огня видимость нулевая...
- Патрульная группа «Альфа», говорит база. «Альфа» - патруль, что с вашим передатчиком?..
- Именем Таламейна, остановите их!..
- Всем постам... всем постам... Боевая готовность номер один...
Затем послышался долгий душераздирающий крик. От этого вопля кровь стыла в венах.
Закричал одинокий солдат «Дженна», несший вахту на наблюдательном посту, когда обезумевшее стадо вырвалось из саванны и понеслось прямо на него. Он нажал на спусковой крючок гранатомета. Трое животных покатились по земле и были тут же растоптаны своими соплеменниками. Топот копыт бешено несущегося стада был подобен адскому грому. Хотя солдаты, сидевшие в окопах возле дальнобойных орудий под яркими лучами прожекторов, слышали сигналы атаки, они не успели сделать ни единого выстрела. Все они погибли под острыми копытами стада баранов.
Животные уже находились в каких-нибудь двадцати метрах от крейсера «Дженн».
Не было никакой возможности избежать столкновения. У Стэна, притаившегося в кроне высокого дерева на окраине леса, вблизи которого сел крейсер, хватило времени, чтобы составить некое замысловатое уравнение: подсчитать изменения частоты колебания тела («Турнмаа»), когда на него действует определенная сила (стадо баранов, обращенное в паническое бегство). Согласно формуле, корабль должен был попасть в ад кромешный. Мощная черная волна баранов обрушилась на столь же мощный крейсер... а паническое бегство все продолжалось. И, словно гигантская волна, стадо гребнем вздымалось все выше, когда животные перелетали через своих мертвых собратьев и попадали прямо в крейсер.
Находясь в пятидесяти метрах от корабля, Стэн слышал жуткие вопли, раздававшиеся внутри «Дженна». Огромный крейсер, стоявший на металлических подпорках, зашатался, когда группа животных провалилась прямо в открытый люк. Подпорки согнулись и треснули, крейсер «Дженн» сильно накренился и рухнул на землю.
Стэн услышал страшных грохот, заглушивший даже громоподобный топот стада баранов, пронесшегося прямо под деревом, на котором он сидел.
И, конечно, животные снесли это дерево, продолжая панический бег в ночной темноте.
Стэн упал с дерева, покатился по земле, ударился о борт крейсера и стал выбираться из-под умерших и умиравших животных, когда «Турнмаа» вдруг осел на один бок. Стволы орудий, торчавших из башен крейсера, лежали теперь на каменистой почве.
Стэн скинул с плеча виллиган и стал ползти вдоль корпуса корабля, цепляясь пальцами за выступы, чувствуя, как ломаются ногти. Одна из башен заскрипела и пришла в движение, едва Стэн направил дуло своего виллигана на цилиндрический щиток самонаводящейся пушки. Отползая назад, лейтенант нажал на спусковой крючок. Магазин виллигана вмещал в себя 1400 патронов. Каждая «пуля» размером не более миллиметра в диаметре была сделана из Антиматерии-2, то есть из той же субстанции, которая использовалась в качестве топлива для полетов космических кораблей. На каждой пуле лазером был выгравирован герб Империи. Пули обладали взрывной мощностью гранат, производимых в двадцатом веке.
Стэну понадобилось сделать двадцать выстрелов, чтобы пробить стенку башни. И его глазам предстал жидкий динамит, сердце действующего реактора, вместилище смертельной радиации.
То была картина ада. Стэн прошил башню очередью из пятисот пуль, отскочил в сторону и бросился на землю. Раздался оглушительный взрыв, разметавший башню, в которой находилась орудийная установка.
Взрывная волна подхватила Стэна, крутанула в воздухе и швырнула на спину удачно подвернувшегося в этот момент барана. Не удержавшись на покатой спине животного, Стэн упал и вдруг услышал знакомый голос.
- Говорил же тебе, что на свете нет ничего полезней овцы, - сказал Алекс, помогая товарищу подняться на ноги.
А потом мир превратился в хаос: Ди'н, Бэт и воины племени Стра'бо заорали во все горло; Хьюджин и Мьюнин, безмерно довольные собой, полные решимости сразиться с общим врагом, в несколько прыжков спустились с горы и присоединились к Озерным Людям; Док, с трудом переводя дыхание, что-то бурчал и выкрикивал невразумительные фразы...
Ида стояла позади них, стреляя из виллигана по воинам «Дженна», пытавшимся восстановить башню.
- Я Рыжий Рори, Повелитель Баранов! - взревел Алекс и прыгнул прямо на борт крейсера, уцепившись за какую-то выбоину, образовавшуюся после взрыва. Стэн каким-то образом оказался рядом с товарищем, и они оба проникли внутрь корабля.
Перечислим наиболее запоминающиеся моменты кровавой битвы.
На лице Ди'н застыла довольная улыбка, когда она медленно насаживала на штырь офицера. Копья, со свистом пролетавшие подлинному коридору, вонзились в группу перепуганных дженнов. Алекс сорвал с петель дверь одного из отсеков и запустил ею в орудие, когда наводчик беспомощно схватился за верньер. Ида, сохраняя абсолютное спокойствие, короткими очередями расстреливала взвод дженнов, сбившихся в кучу и прорывавшихся к выходу. Бэт, сидя на спине разъяренного Хьюджина, выпустив вперед Мьюнин, сокрушила трех дженнов.
А затем наступили тишина. Красноватая дымка рассеялась, и Стэн начал осматриваться по сторонам. Командная рубка была усеяна трупами, все вокруг было залито кровью.
У входа в рубку выстроились: небольшая группа воинов племени Стра'бо с копьями наготове, тигры и бойцы отряда Богомолов во главе с лейтенантом.
Повернувшись спиной к полукруглой панели главного пульта управления, облаченный в неизменную черную форму, сидел капитан дженнов.
- Таламейн отвернулся от нас, - тихо произнес капитан. - Мы не заслужили его расположения.
Ничего не ответив, Стэн подошел к офицеру.
- Ты вожак этого сброда? - спросил капитан. Молчание Стэна он расценил как знак согласия. - В таком случае, именно ты мне и нужен. Капитан медленно вынул из ножен саблю. - Я буду сражаться только с воином, занимающим положение, равное моему.
Стэн задумался над словами капитана. Вдруг Ди'н подскочила к Стэну и вложила в его руку копье, желая тем самым подтвердить, что все действительно считают его лидером.
Стэн взвесил копье в руке, отбросил его в сторону, скинул с плеча виллиган и сделал два выстрела. Пули попали капитану в голову, снеся череп. Мозги растеклись по всему экрану пульта управления. Нем'и был сильно потрясен увиденным, но вскоре пришел в себя и улыбнулся.
- Молодец, - сказал вождь. - Это за Акау'лея. Ты понимаешь нашу культуру.
- Думаешь, эта штука поднимется? - спросила Бэт.
- Конечно, - буркнула толстуха. - Итак, нам достался основательно потрепанный корабль со сломанным посадочным устройством, и к тому же я неделю не мылась.
- Для такой барышни, как ты, это не проблема, - заметил Алекс.
Мало-помалу страсти улеглись. Ида хмыкнула и включила пульт управления. Корабль вздрогнул, фыркнул, и нос «Турнмаа» поднялся вверх.
- А теперь, пока я не разобралась в этом компьютере и не сообразила, что делаю...
Ида нажала на оба рычага «полный вперед». Как ни странно, Юкава-драйв заработал, крейсер поднялся над землей, опалив ее вырвавшимся из сопел огнем, и взмыл вверх, держа курс в открытый космос.
Снизу за кораблем наблюдала горстка оставшихся в живых воинов племени Стра'бо. Они уже похоронили и помянули своих мертвых. Жизнь продолжалась.
Ди'н, стоявшая во главе своих соплеменников, не сводила глаз с «Турнмаа», пока корабль не исчез из вида, и еще долго была погружена в своим мысли: о печальных событиях последних дней и пришельцах из других миров, исчезнувших в заоблачной дали.

Книга вторая
ГАРДЭ

Глава 7

Человеку, стоявшему в реке, на вид было немногим больше тридцати лет. Длинная удочка, которую он держал в руках, выгнулась дугой, прозрачная леска размоталась с катушки почти на всю длину и утопала в грохочущем пороге реки высотой в несколько десятков метров. Из уст мужчины лился целый поток брани и проклятий, переходящих в полумолитву.
- Если ты будешь продолжать в том же духе, вредный паскудник, я упущу тебя. Ну, давай, лосось. Давай же, иди ко мне.
Вдруг лосось вынырнул, его серебристая спина сверкнула в лучах неяркого весеннего солнца, и снова ушел под воду.
На голову рыбы посыпался град самых отборных ругательств. Мужчина нажал на кнопку, расположенную на катушке, придерживая большим пальцем левой руки леску, чтобы та не перемоталась. Метровая рыбина, как торпеда, понеслась прямо на рыбака. Он поспешно отступил назад, покачнулся, зацепившись ботинком о камень, и чуть не упал.
Рыбина изворачивалась теперь у него за спиной, пытаясь удрать. Рыбак снова нажал на кнопку, чтобы леска сматывалась дальше, убрав палец, которого чуть не лишился и который теперь здорово пекло.
Махони заглушил двигатель вездехода, и машина мягко остановилась на поросшей мхом земле. Через ветровое окно он увидел лес, в котором росли высокие красные деревья, и скептически покачал головой. Умом полковник понимал, что это совершенно безопасное место. Но седьмое чувство, благодаря которому он выжил, побывав в пятистах примитивных мирах, подсказывало ему, что здесь должны водиться привидения, кровожадные вампиры и ненасытные четырехрукие твари.
Как обычно, руководствуясь именно этим чувством, Махони выудил из-под заднего сиденья свои доспехи, нацепил на плечи погоны и затянул потуже ремень, на котором висели кобура с минивиллиганом, связка гранат и боевой нож.
- Разрази меня гром, если я не прав, - сказал он самому себе, поднимая с пола небольшую походную сумку.
С опаской оглядываясь по сторонам, Махони вошел в лес. И вдруг прямо перед ним возник маленький кривоногий мускулистый мужчина, одетый в пятнистую коричневую форму охранника. На голове его была залихватски сдвинутая набок фуражка глашатая, за спиной висел виллиган. В правой руке, согнутой под углом в сорок пять градусов, солдат держал, сорокадюймовый нож, лезвие которого так сверкало, что нож казался еще длиннее.
- Я - лейтенант-полковник Ян Махони из подразделения «Меркурий». Состою на службе Его Императорского Величества, - представился Махони, стараясь не делать лишних движений и вспоминая, когда и почему он согласился под гипнозом выучить гуркали.
Солдат застыл, словно завороженный. Махони осторожно вытянул вперед правую руку ладонью вниз. Охранник спрятал нож и включил передатчик, работающий на длинных волнах. Сделав небольшой шаг вперед, он обвел подключенным к компьютеру улавливателем вокруг запястья Махони. Компьютер прочел необходимые сведения и передал их главному компьютеру роты охраны и наблюдения. Раздался короткий сигнал, на улавливателе загорелась зеленая лампочка.
Гурка отступил назад и отдал честь, приставив руку к своему кукри. Махони ответил ему те же и пошел дальше, углубляясь в чащу леса. Он был ужасно рад, что столкновения не произошло. Однажды Махони получил разрешение присутствовать на торжестве, которое отмечала рота преторианцев, где он встретился с солдатом, ростом не больше полутора метров, бросившим ему вызов. Этот солдат снес волу голову одним ударом церемониального ножа.
Махони улыбнулся, вспомнив о большой пьянке, последовавшей за религиозными обрядами и освещением боевого оружия роты. Традиция. С каких времен низкорослые непальцы с планеты Земля стали нести солдатскую службу? Вероятно, с незапамятных, до начала существования Вечной Империи.
Вдруг Махони услышал шум быстрого речного потока. Пройдя через заросли кустарника, он остановился на обрывистом берегу и увидел рыбака.
Картина была еще та. Удочка взмыла высоко над головой рыбака и зацепилась за корзину, висящую у него за спиной. Лосось извивался в бурном потоке воды, застряв между колен рыбака.
- Ох, если бы у меня была еще одна рука... Иди сюда, проклятая рыбина!
Махони решил, что проблема заключалась в сачке, который рыбак держал в левой руке. Он был слишком мал для такого чудовища. Рыбак выругался покруче, повесил сачок на крюк, находящийся у него на поясе, вытащил из бокового кармана какой-то предмет, отдаленно напоминающий булыжник, и огрел им рыбу. Лосось трепыхнулся и обмяк.
- Оказывается, тебе не хватало именно этого, - пробурчал довольный рыбак. - Я просто облегчил твою участь.
Он снял со спины плетеную корзину, открыл крышку и принялся запихивать длиннющую рыбину.
- Приятно видеть человека, старания которого не пропали даром, сухо сказал Махони. Рыбак насупился, а затем повернулся к Махони и смерил его холодным взглядом.
- У тебя ко мне дело?
Махони снял берет и почтительно встал на колени.
- Так точно. Нижайше прошу принять мои самые искренние извинения за причиненное беспокойство, за прерванный отпуск и приветствую Ваше Императорское Величество, Властелина Половины Вселенной со всеми ее обитателями, включая и это полумертвое пресноводное существо, лежащее в вашей корзине.
Вечный Император фыркнул и стал выбираться на берег.
- Я всегда почитал за великую честь, - продолжал Махони, - служить человеку, который, несмотря на свое высочайшее положение, ценит маленькие радости жизни.
Император остановился, как вкопанный, в довольно глубоком месте.
- Маленькие, говоришь, чертов придурок? Да знаешь ли ты, чего мне стоит этот сраный лосось? Трех сотен лет, глупец! Сперва мне пришлось заверить правительство Земли, что проведение мною небольшого отпуска на крошечной территории ни в коем случае не помешает претворению в жизнь их местной политики, унаследованной от полоумных предков. Император вылез на берег и направился в сторону лагеря. - Затем я выкупаю у провинции Орегон всю хренову реку Ампука. Потом покупаю города, находящиеся в верховье и в низовье этой реки и переселяю каждого лоботряса на любую планету, которую он только пожелает, причем обеспечивая приличной пенсией. После этого я трачу несколько миллионов кредиток на очищение реки от нечистот и реализацию программы, в результате которой эти дерьмовые рыбины плывут вверх по течению и откладывают свои сраные яйца!.. Так что не говори мне о маленьких радостях жизни.
Махони пошел за Императором, улыбаясь своим мыслям. Очевидно, властитель прекрасно проводил время, наслаждаясь коротким отпуском. Полковник надеялся, что настроение Императора останется таким же приподнятым и после ознакомления с докладом Стэна.
Властитель жил в самом настоящем походном лагере, где прямо посреди зарослей кустарника были разбиты низкие, укрепленные кольями палатки. На плоском валуне лежало полусгнившее бревно. Рядом находился треугольный очаг, выложенный из камней. Ничто не указывало на то, что в этом месте на протяжение пятидесяти лет останавливался сам Император.
В очаге, под сложенными в форме вигвама сухими ветками и небольшими поленьями, лежал трут. Вечный Император вышел из кустов, насвистывая какую-то веселую мелодию, и помахал зеленой веткой над грилем, выполненным в форме лыжи. Проходя мимо очага, властитель вынул из него первую попавшуюся палочку, зажег и бросил на хворост. «Вигвам» загорелся ярким пламенем высотой в четыре фута.
- Видишь, полковник? Хороший домик для огня. А все благодаря знаниям особенностей древесины... и литру бензина. Теперь, пока огонь будет потихоньку затухать, я почищу этого монстра.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

Махони с любопытством наблюдал, как Император взял в руку небольшой нож и ловко разрезал здоровенную рыбину от жабр до анального отверстия. Счистив с лосося чешую, он спустился к реке и обмыл его.
- Почему вы не поручите это сделать одному из гурков? - удивился Махони.
- Ты никогда не станешь настоящим рыбаком, раз задаешь такие дурацкие вопросы, - сказал Император и тут же перешел к делу. - Ну, что там у тебя? Выкладывай.
- Слухи подтвердились, - сказал внезапно помрачневший Махони.
- Дурак! - Император начал ругаться, а его руки, казалось, сами по себе, разложили тушку лосося и аккуратнейшим образом разрезали по хребту на две равные части.
- Образцы, добытые группой Богомолов в созвездии Эрике, согласно предварительным анализам, полностью соответствуют «Империум-Х».
- Да будет тебе известно, что впервые за последние десять лет мой отпуск будет испорчен. И виноват в этом ты!
- Есть сведения и похуже. Дело не только в том, что Х-минерал может полностью заменить «Империум-Х» в оборонной промышленности, но, как оказалось, он вполне доступен. Из четырех планет, исследованных моей группой, месторождения этого Х-минерала имеются, по крайней мере, на трех.
- Я уже слышу шум золотой лихорадки, - проворчал Император, - и начинаю чувствовать себя так же, как Джон Саттер.
- Простите, сир?
- Так, ничего. Это из истории, которую ваш брат отказывается изучать.
- Да, сир. Желаете слушать дальше?
- Валяй. Между прочим, ты не против выпить? Император зашел в свою палатку и вышел оттуда со стеклянным графином, наполненным светло-коричневой жидкостью. Махони подозрительно посмотрел на сосуд. Стоять во главе имперской разведывательной службы, командовать подразделением «Меркурий» и считаться личным адъютантом-телохранителем властителя было не просто. Одна из проблем заключалась в том, что Махони приходилось подстраиваться под вкусы Императора-чревоугодника. Вспомнив, каким крепким было адское зелье под названием «Чили», полковник вздрогнул.
- Этот напиток называется «Сияние», - пояснил Император.
- Его трижды продистиллировали, что было не сложно сделать, затем прогнали через радиатор, добавив какую-то смесь - я так и не разобрался во всех этих тонкостях, - а затем поместили в карбонизированную бочку на день или около того. Попробуй. Приобретешь новый опыт.
Махони поднял графин. Желая поскорее пройти испытание, он сделал большой глоток, почти не почувствовав вкуса напитка.
Река вдруг показалась ему светящимся океаном, а в желудке запело так, слоено туда бросили раскаленные угли. На глаза навернулись слезы, предметы стали, раздваиваться, но полковник не выронил графин и даже смог передать его Императору.
- Вижу, ты носишь виллиган, - доверительно сказал властелин. - Не мог бы ты направить его на меня, чтобы я не хлебнул лишку?
Махони все еще с трудом переводил дыхание, когда Император влил в себя небольшую дозу крепкого напитка.
- Продолжайте докладывать, полковник. Вы же планируете остаться на ужин, не так ли?
Махони утвердительно кивнул. Император терпеть не мог трапезничать в одиночестве, а его телохранители гурки предпочитали более скромную пищу вроде риса, дхаля и соевого стейка.
- Был получен компьютерный прогноз, сир. Мы можем скрывать сведения о существовании Х-минерала в течение двух, максимум трех лет. Затем каждый авантюрист, каждый искатель приключений и каждый предприниматель начнет крутиться вокруг Эрикса в надежде разбогатеть.
- Я же сказал - начнется золотая лихорадка, - проворчал Император, приправляя рыбу. Он сорвал немного ягод с ближайшего куста, росшего у края поляны, и несколько листьев с каждого из двух кустов, росших неподалеку от лагеря.
- Ягоды дикого можжевельника; два сорта местных специй - базилик и тимьян. Я посадил эти кусты двадцать лет назад, - объяснил властитель, выдавливая сок из ягод на обе половины разделанной туши лосося и посыпая их крошенными листьями.
Махони продолжал свой доклад:
- По вашему приказанию, сир, я проинструктировал группу Богомолов возвращаться обратно с Эрикса прямо в столицу.
- Очень благоразумно, если учесть, что по этому маршруту в поисках добычи могут отправиться все авантюристы, прослышав о минерале хотя бы краем уха.
- Судьба забросила их в Волчьи миры, - продолжал Махони.
- А это еще что такое, черт побери?
- Несколько сотен планет, большинство из которых населены... Одним словом - край света.
- Заселены кем, позвольте поинтересоваться? - удивился Император.
- Корабль моей группы подвергся нападению со стороны одного из списанных крейсеров Вашего Величества, класса «Турнмаа».
- С ними все в порядке? - обеспокоенно спросил Император. Напускная небрежность, с какой он разговаривал до этого, исчезла, словно ее и не бывало.
- Да, все обошлось благополучно. Когда крейсер начал обстрел, моя команда посадила корабль на примитивную планету. «Турнмаа» погнался за ними. Ну, ребята и захватили крейсер. Оставив на планете две сотни трупов в черных формах, они вернулись домой на «Турнмаа».
- А ты, я вижу, воспитываешь в своем отраде Богомолов мальчиков и девочек, которым палец в рот не клади, - сказал Император, немного успокоившись. - Вопрос заключается в том, почему эти говнюки напали на мой корабль?
- Переговоры они начали с воплей «Во имя Таламейна», - сообщил Махони, как обычно предпочитая давать уклончивые ответы.
Император присел на край бревна.
- Таламейн! А я-то думал, что вбил осиновые колья в поганые сердца каждого из этих псов еще десять поколений назад!
Ни одному психоисторику за весь период существования истории, как науки, так и не удалось выяснить, почему лжемессии возникают и исчезают, подобно волнам, и почему в одно и то же время их появляется сразу несколько. Одна волна накатилась на Галактику каких-нибудь четыре сотни лет назад. С тех пор как Император понял, что для процветания культуры необходимо разрешить свободу вероисповедания, он с трудом справлялся с самозванцами - пока один привередливый мессия не провозгласил себя Самым Последним Осуществителем Надежд рода человеческого и не объявил священную войну. Все, что мог сделать Император до того - пытаться поддерживать мир и порядок. А это было делом хлопотным. Некий мессия Эндимион IV объявил, что все женщины являются его духовной собственностью, а все мужчины - вообще не нужны. Огромный интерес вызвало сообщение, в котором говорилось, что мужское население, все верующие и несколько новоиспеченных атеистов покончили с собой. Еще более интересным было сообщение о том, что мессия оказался импотентом.
Целая звездная система поверила, что все существа, включая их самих, являются порождениями зла и должны быть уничтожены. Император так и не узнал, каким образом зачинщику бунта удалось достать на черном рынке планетарный бластер и как они смогли пульнуть из него по своему солнцу, после чего оно стало светить еще сильнее, а движение внезапно прекратилось.
Дюжина или около того мессий установили политику геноцида и начали преследовать своих ближайших соседей, но были незамедлительно схвачены войсками и высланы с планеты.
Мессия одного из движений обосновал наиболее приемлемую монотеистическую теорию, изобретательно разбавляя свои проповеди жаргонными словечками, пользующимися успехом у простонародья, и обратил в свою веру несколько планетарных систем. Император был несколько обеспокоен таким поворотом событий. Но вскоре спаситель удрал в один из игорных миров Империи, прихватив с собой казну движения.
Один мессия стал утверждать, что нирвана есть долгий путь вперед. Его последователи выкупили несколько старых кораблей-монстров, объединили их в эскадру и отправились на поиски нирваны. Поскольку, согласно учению, нирвана находилась где-то на краю Вселенной, Император сильно переживал и за них.
А затем возникла вера в Таламейна. В тот период, когда теология находилась в упадке, объявился некий молодо" воин по имени Таламейн, проповедовавший чистоту морали и призывавший людей посвятить свои жизни цели, которой можно будет добиться в Реальной действительности. Этот воин не колеблясь опускал карающий меч на голову каждого, кто отказывался принимать его веру. Между представителями старой и новой религий назревал серьезный конфликт, который мог закончиться вооруженным столкновением. Но тут вмешался Император. Он предоставил последователям Таламейна и их Пророку достаточное количество транспортных средств, чтобы они нашли себе другую систему, в которой жили бы по своим законам. Осмеянные воины, присягнувшие на верности Таламейну, сели на корабли и исчезли в космосе, бежав от «сознания смертного человека».
Император был несказанно горд собой, приняв такое «гуманное» решение. Не потому, что сильно беспокоился, кто победит в гражданской войне, а потому что знал: а) старая теократия была бы уничтожена; б) приспешники Таламейна могли создать целую сеть мощных военных баз; в) вера неизбежно распространилась бы по всей Галактике.
Во всей этой катавасии Императору не хватало только молодой сильной религии, последователи которой, в конечном счете, объявили бы его меркантильную Империю ненужной. В результате была бы развязана внутригалактическая война, которая завершилась бы уничтожением обеих сторон.
Император не только урегулировал конфликт, но и гарантировал своим соотечественникам, что сумеет защитить их, если последователи Таламейна не угомонятся. Все эти факты истории властитель прекрасно помнил, но, будучи человеком вежливым, терпеливо выслушал Махони.
- Положить вам еще кусочек рыбки, полковник? Не в состоянии выговорить ни слова из-за сильной икоты, появившейся после второго выпитого кувшина, Махони просто утвердительно кивнул.
Когда березовые поленья догорели и превратились в угли, Император положил на гриль лосося и продержал его там несколько минут. Затем быстро сбрызнул кожу рыбы пшеничной водкой и ловко перевернул на обратную сторону. После того, как кожа лосося хорошо подрумянилась. Император снял его с гриля. Махони никогда в жизни не ел ничего более вкусного.
- Итак, приспешники Таламейна прочно обосновались в этих... этих Волчьих Мирах, - произнес властитель.
- Вслед за ними к созвездию устремились все ренегаты, дегенераты и отпетые бандиты. Словно паломники, потянулись они к своему святилищу, потому что, конечно, были истинными верующими и все это время искренне поклонялись Таламейну, - продолжал Махони.
- Расскажи мне о них поподробнее, - попросил Император, - хотя я очень болезненно отношусь к подобным вещам. Что может быть хуже слепого фанатизма?
- Сложилась очень серьезная ситуация. Около ста пятидесяти лет назад люди, уверовавшие в Таламейна, разделились на две группы: первая, назовем ее условно «Таламейн-А», поселилась в одной части созвездия, имеющего форму сдвоенного полумесяца; вторая, или «Таламейн-Б», устроилась в другой его части. У группы «Таламейн-А» был «истинный Пророк» - человек, провозгласивший себя наследником самого Таламейна. Но эта «подлинная» вера деградировала и превратилась в обыкновенную жажду стяжательства, проповедуемую политиками-раскольниками и преемниками более чем абстрактных Пророков.
В сложившейся ситуации, когда в рядах верующих произошел раскол, подлинная власть перешла в руки Торговцев. В их совет входили представители торговых семейств баронов, с готовностью вносивших сумятицу в ряды руководства. Естественно, каждое семейство понимало, что совет - лишь временное явление и что он просуществует до тех пор пока его члены не добьются расширения полномочий и не возьмут всю власть в свои руки.
Итак, кроме того, что этот «истинный Пророк», безусловно, являлся видной фигурой на политическом небосклоне, он был ярым противником установления на одном «полумесяце» Волчьего созвездия абсолютной анархии.
На другой стороне «полумесяца» находились «изменники» - люди из группы «Таламейн-Б», ратовавшие за возвращение чистоты идеалов и первоначальной веры. Пуристы нуждались в прокторах, а по сему «фальшивый» Пророк группы «Таламейн-Б» создал правящий класс воиновсвященников. Облаченные в черную форму, на людях они демонстративно избегали мирских благ, хотя их мрачные крепости славились именно тем, что изобиловали этими самыми мирскими благами.
Таковы Дженнисары. Через одно поколение главный дженн должен был стать правителем людей из группы «Таламейн - Б».
- Итак, с одной стороны, мы имеем принцев торговли, - сказал Император, - во главе которых стоит...
- Некий нарумяненный хлыщ по имени Паррел. Он временно возглавляет совет.
- А кто у него в Пророках?
- Теодомир. В дни своей молодости этот тип принес в жертву множество неверующих, руководствуясь, скорее всего, не желанием очистить ряды, а страстью к антикварным вещам, отобранным у мучеников веры. Недаром столица главной планеты Санктус названа Городом Могил. Теодомир - разложившийся, погрязший во взяточничестве мошенник.
- А кто Пророк у дженнисаров?
- Убийца по имени Ингильд. Мои агенты доложили, что, кроме прочих недостатков, у него сильная тяга к наркотикам.
Император задумался, медленно потирая пальцами виски.
- Наш анализ...
- Хватит, полковник Махони, - оборвал властитель. Он вдруг полностью протрезвел, в голосе появились металлические командирские нотки. - Вот ваш анализ.
Во-первых, нет никакой возможности добывать Х-минерал, удерживая информацию об этом в абсолютной секретности.
Во-вторых, как только стяжатели-добытчики прознают о минерале, они тут же ринутся на его поиски в Волчье созвездие.
В-третьих, либо Торговцы обратят каперов в свою веру, либо дженны займутся разбоем.
В-четвертых, начнется жуткая кровопролитная резня, инициаторами которой станут люди, рвущиеся к «золотым копям»... Открой-ка бутылку виски, полковник.
Махони откупорил бутылку и передал ее Императору.
- В-пятых, после кровавого побоища я буду вынужден выслать войска для наведения порядка на межзвездных маршрутах и обеспечения безопасности кораблей в космосе.
В-шестых, мои действия будут истолкованы как нарушение священнейшего слова Вечного Императора и преследование религиозных убеждений. Ну, давай выпьем... Хотя, «в - шестых» можно исключить, я уже выполнил этот пункт.
В-седьмых, прежде чем сведения об открытии месторождений минерала станут общедоступными, Волчье созвездие должно находиться под контролем одного правительства. Между прочим, сколько Теодомиру Зарвавшемуся осталось еще коптить воздух?
- Вероятно, лет сто, - ответил Махони. - Имя его главного наследника - Матиас. Ему около тридцати. Он думает, что религия и политика - понятия несовместимые. Холост. Живет простой жизнью. Считает веру в Таламейна священной.
- О-хо-хо, - пробормотал Император.
- Но Матиас свято убежден, что ряды поборников веры Таламейна должны расширяться, он сам об этом заявил. И собрал небольшой отряд молодых людей. Они много занимаются спортом, охотой, ведут уединенный образ жизни.
- М-м-м, - Император снова задумался.
- В чем проблема, босс?
- Не могу вспомнить, на каком пункте я остановился на седьмом или восьмом?
- Думаю, на восьмом. Открыть еще одну бутылку?
- У каждого властителя есть свои привилегии, - сказал Вечный Император, отпив два глотка прежде, чем передать бутылку Махони. Итак, в-восьмых, мы хотим, чтобы созвездие находилось под контролем одного, но очень ответственного и надежного правителя. А это значит, что надобность в отправке войск отпадет, потому что он будет слушать меня безоговорочно.
В-девятых, дженнисары просто несносны. В любом случае, мне придется не спускать глаз с горстки этих священников-головорезов.
- Тем самым вы хотите сказать, что нужно скинуть старину Тео с пьедестала?
- Вовсе нет. Я хочу приставить к нему своего человека.

Предыдущая страница 7 Следующая страница


Волчьи миры 8

- Кого конкретно вы имеете в виду? Император пожал плечами.
- Да какая мне, к черту, разница? Сам выбирай достойного.
Махони начал трезветь. - Очевидно, это будет тайная и опасная операция?
- Вы прекрасно все поняли, полковник. Конечно, я не хочу огласки. Никто не должен знать, что Император сует свой нос в политику независимого созвездия.
Махони решил сделать вид, что не заметил, с каким сарказмом произнес Император последнюю фразу.
- Значит, отряд Богомолов.
- Кстати, - сказал Император, аккуратно устанавливая бутылку между ног Махони, - не этот ли экипаж раздобыл образцы?
- Так точно, сир. Группа «Богомол-13» под командованием лейтенанта Стэна.
- Стэна?
- У него такая сложная фамилия, сир, что мы стали называть его просто Стэн.
- Вручите ему пару медалей, что ли, - вслух подумал Император.
- Что ли? - смутился Махони.
- Будут какие-нибудь соображения, полковник? Пока мы не ужрались, как свиньи, скажите - какой корабль вы намерены использовать?
Махони поднял бутылку и залпом осушил ее" Странно, но когда полковник был пьян или зол, он начинал проглатывать гласные буквы, что считалось признаком провинциального акцента.
- Могу ли я попрсить один из вших «Шайнов», Император? И, отвечая на прдыдущий вопрс, хочу скзть, что у мня есть на примте один парьнь.

Глава 8

Стэну пришлось потратить немало времени, чтобы выловить членов экипажа и сообщить им о своей командировке. Они разбежались по питейным заведениям и другим злачным и вполне пристойным местам, отведенным на планете для проведения досуга воинов.
Бэт, согласно договоренности со Стэном, пошла своей дорогой, прихватив с собой путеводитель охотника и исчезнув в малонаселенной местности с Мьюнин и Хьюджином. Стэн послал ей сообщение незамедлительно, используя специальный код, но ответа так и не дождался и понял, что в житейских делах ему далеко до искушенности. Ида отдыхала; она уютно устроилась в казино, пытаясь выяснить, успеет ли разорить его, используя в игре свои шулерские штучки, до того, как служащие вышвырнут ее из заведения.
Док исчез в лабиринте единственного на планете Университета экзотических культур, но в конце концов был найден похрюкивающим от удовольствия в антропологическом отделе. Перед ним стояла фляжка с напитком Стра'бо из крови и молока - ингредиентов, которые он заставлял смешивать потрясенного и мучающегося тошнотой охранника. Командировки были обычным делом для бойцов отряда Богомолов. Но такого рода задание ни членам Команды-13, ни самому Стэну выполнять еще не приходилось. Однако приказы Императора не подлежат обсуждению.
Стэн уже заранее начал скучать по дому, а кроме того был озадачен, каким образом один человек может справиться с заданием, о котором рассказал ему полковник Махони. Тем временем он прочесывал питейные заведения, зная, что в одном из них обязательно найдет Килгура.
Громоподобный голос Алекса Стэн услышал еще до того, как переступил порог бара.
- Итак, адъютант сказал «есть» и отправил лучшего солдата бритос, который укреплял свой штык...
- Какой еще, на хрен, штык? - спросил другой голос.
- Это тебе знать не обязательно. Ты просто молчи и слушай. Итак, бравый бритский солдат полез вверх на невысокий холм. И в ту же секунду его голова слетела с плеч и покатилась вниз. А молодой гигант закричал еще пуще: «Я - Рыжий Рори Гленский! Отправьте ко мне сразиться ваш лучший отряд!»
Стэн, невольно задумавшись над тем, слышал ли он когда-нибудь конец саги о Рори, вошел в бар. Алекс сразу заметил товарища и по выражению его лица понял, что случилось нечто серьезное. Он буркнул что-то двум мертвецки пьяным охранникам, сидевшим с ним за столиком и подпиравшим спинами стену.
- Ладно, просвещу вас как-нибудь потом, ребята. Ну-ка, быстренько делайте ноги!
Алекс придавил охранников столом, а затем убрал его, и бедняги попадали на пол. Стэн сел на один из освободившихся стульев.
- Выкладывай, парень. Я постараюсь выдержать.
Стэн повторил свой разговор с Махони слово в слово, вынув из потайного кармана, находящегося на ремне, ценную государственную бумагу.
- Боже, как я ошибся! Нет-нет, я не выдержу! - простонал Алекс. Приказ сильно огорчил его. - Моя мамаша упадет в обморок, когда станет известно, что меня вытурили из отряда.
- Это только прикрытие, черт возьми. Твоей маме ничего не станет известно.
- Да? Ты ее не знаешь, - Алекс тяжело вздохнул.
- Послушай, я хочу, чтобы ты хорошенько запомнил - я теперь бывший капитан Стэн из Третьего полка Гвардии, увешанный наградами и израненный, замешанный в убийствах и уволенный для вынесения приговора за бесчисленные злодеяния.
Алекс снова тяжело вздохнул, поднял свою громадную лапу, шутливо отдав честь и придвинул Стэну кружку.

Глава 9

Согласно церковной догме, Таламейн приказал флоту переселенцев высадиться на Санктусе потому, что ему, якобы, явилось видение, будто эту планету благословил сам дух Космоса.
В действительности Таламейн направил флот к первой попавшейся планете земного типа, на которой было много воды, из-за того, что в рядах его верноподданных назревал мятеж и они чуть было не перебили друг друга.
На Санктусе был один крупный город - Город Могил, несколько небольших рыболовецких поселков, один маленький порт и сотни деревень. Население планеты составляли теократы и те, кого они эксплуатировали, - пилигримы и крестьяне, рыбаки и фермеры.
С некоторых пор на планете Санктус появился еще один обитатель Стэн.
Холодный ветер леденил спину. Стэн неловко плюхнулся на каменную скамью, ударившись головой о спинку. Охранник Пророка смерил его таким же холодным взглядом, каким было дуновение ветра, «приласкавшего» позвоночник. Стэн улыбнулся охраннику, и тот отошел.
Стэн просидел на этой скамейке три часа, но терпение считалось добродетелью, которой стоило выучиться на Санктусе прежде всего. В особенности это касалось Города Могил с его невзрачными, облаченными во все серое священниками-бюрократами, массивными памятниками, выстроенными в честь давно умерших вождей, и мрачными холодными зданиями, в которых наверняка водились привидения.
«Порученьице не из приятных», - подумал Стэн, с невыразимой скукой разглядывая обветшалую переднюю. Как и во всех остальных зданиях Города Могил, она была выстроена из белого камня, который со временем превратился в желтый.
В огромной палате повсюду стояли бюсты, позолоченные статуи, на стенах висели искусно сработанные гобелены. В помещении, пропахшем курящимся фимиамом, царила нестерпимая духота.
Как и все остальное на Санктусе, здание было обветшалым и выцветшим. Даже охранник, с его обрядовой алебардой и далеко не обрядовым боевым оружием, выглядел каким-то поношенным и зачуханным в своей грязной, перелатанной форме.
Стэн же, напротив, был одет в чистенькую коричневую униформу дивизии Охраны, на груди его висели боевые ордена, которые они с Махони специально подобрали для такого случая. Ветеран подозрительно покосился на правый рукав, где совсем недавно красовалась эмблема дивизии Охраны. На том месте, с которого она была кем-то содрана, осталось темное пятно.
Деньги стояли на первом месте в Империи Таламейна, а уж человеческая жизнь здесь не ставилась ни во что. Взятка помогала спасению души гораздо лучше любой молитвы. К счастью, Махони снабдил своего агента более чем достаточным количеством кредиток. На Санктусе Стэн находился вот уже неделю, смиренно прося аудиенции у Пророка Теодомира. За это время ему пришлось основательно «подмазать» множество должностных лиц. Последнюю крупную взятку он дал вчера епископу. «Так вот, значит, как его святейшество выполняет свои обещания», - мелькнуло в голове Стэна.
Он немного побродил по улицам жуткого Города Могил с его огромными памятниками и высящимися, словно заводские трубы, фонарями. Некоторые из них горели ярче остальных. Их включали на полную мощность только тогда, когда богатые семьи города делали пожертвования в пользу недавно прибывших депортированных. Город Могил удивительно напоминал Стэну фабричную долину в предрассветный час.
Стэн сел на скамью, находящуюся всего в полуметре от главной двери, и попытался расслабить мышцы, чтобы согреться. Первое, что он успел заметить, помимо невероятной безвкусицы в убранстве помещения, был нестерпимый холод, которым веяло от каменных плит и который пронизывал длинные коридоры и просторные палаты. «Будь начеку, парень, предостерег себя Стэн, - не то скоро тебе начнут мерещиться призраки Империи Таламейна».
Вдруг он услышал звуки «тук, тук, тук...» и поднял голову, когда охранник щелкнул каблуками. Массивная дверь с шумом распахнулась. Стэн встал, кланяясь человеку, подкупленному его взяткой.
- Добро пожаловать! Добро пожаловать на Санктус!
Матиас, сын Пророка, шагнул за порог и поприветствовал гостя.
Несмотря на то что Стэн прекрасно знал, с кем ему предстояло встретиться, внешность Матиаса глубоко поразила его. Здоровый цвет лица высокого молодого человека, ведущего аскетический образ жизни, говорил о том, что большую часть времени он проводит на природе. На нем была простая красная униформа, более напоминающая одежду военного, нежели священника. Однако самым интересным и странным было то, что Матиас встретил Стэна рукопожатием, как равного.
Стэн застыл в нерешительности, но все-таки сумел пробормотать обычные слова приветствия, пытаясь выразить свою признательность за оказанную честь. Молодой человек взял его под руку и повел по длинному темному коридору.
- Мой отец с нетерпением ждет встречи с вами, - сказал Матиас. - Мы много слышали о вас.
«Обо мне и моих деньгах», - цинично подумал Стэн.
- Почему вы не пришли к нам сразу? Империи Таламейна очень нужды люди с вашими... способностями.
Стэн пробормотал какую-то жалкую отговорку насчет того, что хотел осмотреть восхитительный город.
- И все же вам следовало явиться прямо во дворец. Ко мне. Я надеялся, что однажды встречу такого человека, как вы.
Стэну стало ясно, что Матиас говорит искренне и, возможно, не имеет ни малейшего понятия о том, сколько нужно дать взяток, чтобы добиться аудиенции у Пророка.
- Надеюсь, мой отец и вы... достигнете взаимопонимания, - сказал Матиас.
- Я тоже на это надеюсь.
- Может быть, если представится случай... вы найдете время встретиться с моими компаньонами? С моими друзьями?
- Был бы несказанно рад, - ответил Стэн. «Наверное, какие-нибудь сборища молящихся и мне придется принимать в них участие».
Матиас неожиданно улыбнулся теплой, человеческой улыбкой.
- Вы, вероятно, думаете, будто мои друзья сидят в кругу и часами бубнят молитвы из Книги Таламейна? Стэн отвел глаза в сторону.
- Нам знакомы слова Пророка. Но мы считаем, что вера лучше постигается... вдали от городов. Мы пытаемся следовать учению Таламейна, чтобы обрести истинную свободу. Конечно, наши методы далеки от совершенства, но, возможно, вы предложите какие-нибудь новые способы.
Наследник Пророка замолчал, остановившись в конце коридора. Двойные двери с грохотом отворились.
Стэн стоял на пороге огромной комнаты, которая, по всей видимости, служила тронным залом. Естественно, этот тронный зал был таким же обветшалым, как и все здание, однако гобелены здесь были намного толще и когда-то имели богатый вид. В самом дальнем конце, умостившись на пышных подушках, которыми было обложено массивное каменное кресло, восседал Пророк Теодомир. За его спиной висела огромная карта «водного мира», каковым была планета Санктус, с одним единственным островом-континентом Святого Таламейна. Большая рубиновая лампа освещала местоположение Города Могил. По обеим сторонам карты стояли два огромных фонаря - символы чистоты веры. Вдруг Стэн обнаружил, что Матиаса рядом с ним нет. Он оглянулся и увидел, что молодой человек стоит на коленях, почтительно склонив голову.
- Теодомир, - подобострастно произнес Матиас, - твой сын приветствует тебя во имя Таламейна!
Подумав, становиться ли ему тоже на колени, Стэн решил, что с Пророка хватит и поклона.
- Кто это с тобой, Матиас?
Голос у Пророка был тонким и скрипучим, как несмазанная телега. Матиас тут же поднялся с колен и подтолкнул Стэна вперед.
- Это полковник Стэн, отец, человек, о котором мы говорили.
Стэн опешил и быстро заморгал глазами, удивившись, что о нем уже был разговор. Собравшись с мыслями, он подошел к трону решительной походкой военного и, щелкнув каблуками, стал по стойке «смирно».
- Бедный солдат приветствует тебя, Теодомир, - отчеканил Стэн, - и просит принять этот скромный дар.
Теодомир побледнел и стал прерывисто дышать, когда Стэн вдруг вынул из-за пазухи нож. Стэна очень позабавила эта сцена, особенно когда он краем глаза увидел, как перепуганные охранники ринулись вперед. Аккуратно, с большой важностью, Стэн положил нож к ногам Пророка.
Подарок был ценным и очень бесполезным. Нож был сделан из сплава мягких металлов и инкрустирован сверкающими драгоценными камнями. Стэн окинул взглядом потрепанную одежду Теодомира и на минуту задумался над тем, долго ли пробудет его подарок у Пророка. Если сведения о пристрастиях Теодомира верны, то он покрутит нож в руках не более часа, после чего продаст.
Теодомир пришел в себя и подал знак виночерпию, чтобы тот принес кубок с вином. Прильнув к кубку губами, он долго не мог от него оторваться, что вовсе не подобало делать святому, а затем разразился громким смехом.
- О, это очень хорошо! Просто прекрасно! Тебе удалось пронести нож, несмотря на службу безопасности и тщательный компьютерный досмотр, не так ли?
Вдруг его смех резко оборвался. Пророк повел желтыми глазами в сторону съежившихся от страха слуг, стоящих неподалеку.
- Разберитесь со службой безопасности, - елейным голосом произнес он.
Слуги согнулись в раболепном поклоне и выскользнули за двери.
Пророк опять приложился к вину и вновь засмеялся сдавленным, скрипучим смехом. Повернув голову в сторону шторы, висящей сбоку, Теодомир произнес тост за надежное укрытие.
- Ну, Паррел, как ты думаешь, можем ли мы использовать нашего смекалистого полковника Стэна?
Штора отодвинулась, и из-за нее вышел маленький сухощавый человечек с темным лицом Отвесив Теодомиру легкий поклон, он повернулся лицом к Стану и улыбнулся.

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

- Да, - ответил Паррел. - Но, думаю, нам бы не мешало немного побеседовать для начала.
Они расположились в маленькой грязной библиотеке, уставленной стеллажами с книгами. Кресла в библиотеке были продавленными и ветхими, но довольно удобными. Стэн не мог не заметить, что на религиозных трактатах и священных писаниях лежит толстенный слой пыли. Его внимание привлекли несколько изрядно потрепанных эротических журналов.
Матиас в очередной раз наполнил бокалы каждого, обойдя только себя самого.
- Да, мы действительно считаем, что нам крупно повезло - найти человека, обладающего такими талантами, как полковник Стэн, - тихо произнес Паррел, отпив немного вина. - Однако не могу избавиться от мысли, что нам слишком уж повезло. Я хочу сказать, что если верить вам на слово, то вы, вроде бы, оказались в нашем далеком созвездии потому, что вас выслали. Почему человек, обладающий столькими талантами, вдруг оказывается в Волчьем созвездии?
- Все очень просто, - ответил Стэн. - В армии не любят церемониться. После того, как меня уволили из Гвардии...
- Вероятно, «разжаловали» - более подходящее слово?
- Не придирайся к словам, Паррел, - резко оборвал его Матиас. Судя по тому, что мы знаем о прошлом полковника, Империя обошлась не очень уважительно с солдатом, мужественно сражавшимся за нее. Причины, по которым он оставил военную службу, нас не должны интересовать.
- Простите, полковник, - кивнул Паррел. - Продолжайте, пожалуйста.
- Не стоит извиняться. В конце концов, мы оба - бизнесмены. - Стэн поднес бокал ко рту, поймав на себе изумленные взгляды своих собеседников. - Вы занимаетесь делами торговыми, я - делами военными.
- А как же насчет верности долгу, присяге? Разве солдаты не сражаются за высокие идеалы? - спросил Теодомир.
- Я верен людям, которые меня нанимают. После подписания контракта я, как бизнесмен, держу свое слово и выполняю долг до конца.
Стэн посмотрел на Паррела загадочным взглядом, как торговец на торговца.
- Хотелось бы уточнить, что именно вы можете предложить на продажу, полковник?
- Вам - расширяющуюся ускоренными темпами империю бизнеса, первую торговую монополию в Волчьем созвездии.
- Стэн повернулся лицом к Теодомиру. - Вам - церковь, которая снова станет единой.
Теодомир на мгновение задумался, постепенно его рот расплылся в улыбке.
- Осуществилась бы моя самая заветная мечта, - благоговейно сказал он.
Паррел оставался невозмутим.
- А где ваша армия, полковник?
- Ее не трудно сколотить.
- Чтобы свалить Ингильда, понадобится огромная сила.
- У вас на Санктусе чудесные леса, - туманно ответил Стэн. - Могу себе представить, какие высокие деревья в них растут, деревья, которые умирают, но продолжают стоять. Сколько силы нужно приложить дровосеку, чтобы повалить такое дерево?.. Моя сила заключается в том, чтобы, подобно дровосеку, точно знать, куда и как ее лучше всего приложить.
- Чтобы уничтожить Ингильда, - мечтательно прошептал Теодомир. - Все планеты снова будут моими. Этого достаточно. - Он обратился к Паррелу: - Ты не согласен? Разве ты не считаешь, что этого было бы вполне достаточно?
К великому удовольствию Теодомира, Паррел утвердительно кивнул.
- Ну что ж, э-э, поскольку вы так хорошо все рассчитали, - сухо сказал Паррел, - то, полагаю, у вас уже подсчитан бюджет и обозначены все суммы, необходимые для проведения операции?
Стэн вынул блокнот из внутреннего кармана кителя и протянул его торговцу.
- Спасибо, полковник. А теперь простите, нам с Пророком нужно обсудить поставленные вами условия поподробнее. Стэн встал.
- Хотя, - поспешно добавил Паррел, - уверен, что мы примем их без всяких осложнений.
- Я проведу вас в ваши покои, - предложил Матиас. - Полагаю, вам захочется прогуляться по дворцу?
Стэн улыбнулся и поблагодарил Матиаса, поклонился Теодомиру и вышел вслед за сыном Пророка. Как только двери за посетителями захлопнулись, Теодомир плеснул в свой кубок вина и стал нервно расхаживать по залу.
- Что ты обо всем этом думаешь, Паррел? Меня интересует, что ты думаешь на самом деле. Ему можно доверять? Паррел пожал плечами и снова наполнил кубок Пророка.
- Это не имеет никакого значения, - сказал он, - пока мы будем держать ухо востро.
- О, как бы мне хотелось увидеть... - произнес Теодомир.
- Я просто горю желанием увидеть этого идолопоклонника Ингильда загнанным и раздавленным... Ты правда думаешь, что нам удастся это сделать? Игра стоит свеч?
- Мы рискуем разве что несколькими моими кредитными карточками да жизнями его людей, - сказал Паррел.
- Но если Стэн победит... если он все-таки победит, что мы будем с ним делать?
Паррел рассмеялся своим обычным холодным смехом.
- То же самое, что вы обычно делаете с наемниками. На лице Теодомира появилась улыбка.
- Я подыщу ему симпатичную маленькую могилку, - пообещал Паррел, рядом с тем местом, где будет покоиться Ингильд.

Глава 10

Дженнисар стоял возле ствола дальнобойного орудия и дрожал от страха. Рот его был залеплен пластырем, руки связаны за спиной. Стэн заметил, как глаза несчастного начали бегать от ужаса. Колени дженнисара подогнулись, когда две неуклюжие фигуры, стоявшие по обеим сторонам, подхватили его под руки и поставили на верхнюю площадку. Капитан бхор вышел вперед, громыхая в тишине доспехами. Пятьдесят членов экипажа проводили его налитыми кровью глазами. Поднявшись к дженну, капитан остановился и злобно посмотрел на свою жертву из-под двух пышных кустов, которые бхоры называли бровями.
- Сикбет, - насмешливо произнес он.
Повернувшись лицом к своей команде, капитан поднял громадный, как кувалда, мохнатый кулак, в котором был зажат рог стреггана.
- За бороды наших матерей! - проревел он.
- За бороды наших матерей! - подхватила команда. Все, как один, бхоры выпили из рогов стрегганов. Ото вытер мясистые губы и повернулся лицом к технику по оружию, стоявшему возле пусковой установки и ожидавшему команды. Когда Ото поднял лапу, отдавая приказание, Стэн услышал сдавленный крик дженна, вырвавшийся из залепленного пластырем рта. Стэн представил себе, что последует за этим, и ему стало немного жаль бедного придурка.
- Именем Сарлы и Лараза! - произнес Ото. - Именем Джемчиида и... и...
Осужденный посмотрел на техника умоляющим взглядом.
- Кхолерика, - низким басом прошептал капитан. - Очень жаль, что нам не удастся разделаться подобным образом с твоими чертовыми богами!
Ото прочистил горло, сплюнул и продолжил речь:
- Во имя Джемчиида и Кхолерика мы благословляем это путешествие.
Он опустил руку, и техник бхор включил установку. Дверцы орудия с шипением раздвинулись, два охранника подняли извивающегося пленника дженна и засунули его в ствол. Ото залился громким смехом, глядя на сопротивляющуюся жертву.
- Не бойся, маленький дженн! - воскликнул он. - Я, Ото, лично отправлю твою языческую душу в ад!
Команда разразилась радостным ликованием, когда дверцы орудия захлопнулись. Стэн и глазом не успел моргнуть, как техник нажал на кнопку «Запуск снаряда». Корабль основательно тряхнуло. Дженн даже пикнуть не успел, как его разорвало в вакууме на части.
Тяжелые ботинки загромыхали по металлическому полу развеселившиеся члены экипажа бросились вперед, протискиваясь в помещение, где находился бортовой иллюминатор, чтобы посмотреть на увлекательное зрелище. Стэна чуть не стошнило, когда Ото дружески похлопал его по спине лапой-кувалдой.
- Клянусь бородой моей мамы, - сказал капитан, - обожаю благословение. Особенно... - он указал большим пальцем правой руки в сторону дверцы орудия, захлопнувшейся за принесенным в жертву дженном, - когда из пушки вылетает один из этих говнюков. - Затем он пристально посмотрел на побледневшего Стэна. - Дьявол! Ты, должно быть, думаешь, что я - самый скаредный жмот на свете. Тебе нужно выпить.
Стэну ничего не оставалось, как принять любезное предложение капитана.
- Это хорошо, - сказал Ото, - что старые обычаи отмирают. - Он наполнил рог Стэна стреггом, обжигающе-перченым напитком бхоров, придвигая к нему поближе свое грузное туловище. - Ты не поверишь, но когда-то мы, бхоры, были примитивным народом.
Стэн, успевший набрать полный рот стрегга, чуть не поперхнулся.
- Да, - выдохнул он, - трудно такое предположить.
- Все, что нам досталось от предков, - продолжал Ото, - это небольшое развлечение при благословении.
Он покачал огромной косматой головой и тяжело вздохнул.
- И это единственное, за что мы должны благодарить дженнов. Мы распрощались с традицией благословлять путешествия задолго до того, как они пришли и стали нас убивать, а это случилось ... во времена молодости моего папы.
- Ты хочешь сказать, что для этой цели вы используете только дженнов? - спросил Стэн.
Ото нахмурился, сморщив массивный лоб.
- Клянусь отмороженной задницей моего папочки, - возмутился Ото, нам больше не на кого держать зла. Я уже сказал, что мы цивилизованный народ. Мы почти забыли о благословении, как вдруг появились эти дженны со своими сраными «сикбетами». Но когда они на наших костях построили целую торговую колонию, мы вспомнили... вспомнили, мать их за ногу!
Ото осушил свой рог и снова наполнил его.
- Тебя интересует тот недоносок, которого мы только что убили? Он был одним из пятнадцати, взятых нами в плен. Подумаешь, какая цаца! Одним больше, одним меньше. Мы вылавливаем их на кораблях и пускаем в расход одного за другим, при благословении. Между прочим, с сожалением должен отметить, что этот был последним. Стэн все понял.
- Думаю, я смогу помочь в разрешении вашей проблемы, - спокойно произнес он.
Капитан смачно рыгнул, тряхнул головой в знак согласия и отодвинул в сторону кувшин со стреггом.
- А теперь, друг мой, поговорим о деле. Мы находимся в трех днях пути от Хокторна. Мой флот - в вашем распоряжении. Какими будут ваши приказания после того, как мы сядем на планету?
- Ждать, - ответил Стэн.
- Как долго?
- Полагаю, что кредитки, которыми я уже с вами расплатился, помогут вам продержаться некоторое время. Бхор поднял руку в знак протеста.
- Не поймите меня превратно, полковник. Я не прошу о большей сумме... - Он оттопырил волосатые большой и указательный пальцы и потер ими друг о друга в универсальном для Галактики жесте. - Я вовсе не собираюсь нагревать руки на этом деле, друг мой.
Стэн пожал плечами.
- Не сомневаюсь.
- Вы собираетесь убивать дженнисаров? - спросил Ото.
- Мы собираемся убивать дженнисаров, - ответил Стэн. Капитан снова сгреб кувшин со стреггом.
- Клянусь бородой моей мамочки, ты мне нравишься! - Он наполнил рога по самые края.
Стэн принял мудрое решение, выбрав в помощники бхоров. Они отличались пламенной преданностью союзникам, лютой ненавистью к врагам и умением твердо следовать намеченной цели. Бхоры являлись единственными коренными жителями созвездия, аборигенами ледниковой планеты, на которой, словно гроздья рябины, были разбросаны сотни вулканических островов, покрытых зеленью и окутанных густыми туманами.
С незапамятных времен бхоры жили и умирали в этом оазисе, выращивая то немногое, что можно было здесь вырастить, купаясь в теплых бассейнах, над которыми клубился пар. Довольно мужественный народ, поскольку охотиться приходилось во льдах.
Конечно, трудно сказать, кто на кого тогда охотился. Никому не ведомо, как выглядели в те далекие дни стрегганы. Но в рассказах и эпических поэмах бхоров описаны огромные, передвигающиеся на двух ногах шаркающей походкой звери, разевавшие на жертву громадную пасть с несколькими рядами острых зубов. Причем на смену выпавшему зубу тут же вырастал новый. Кроме того, эти животные почти не уступали в интеллекте самим бхорам. Голод вытеснил бхоров во льды. Какой-нибудь ученый сухарь-профессор, читающий нудную лекцию сонливым студентам, сказал бы, что это объяснялось естественной потребностью в источниках протеина. Пусть бы он рассказал это тому первому бхору, перемахнувшему через ледниковый хребет, на глазах у которого разъяренный стрегган только что растерзал его приятеля, первому бхору, оставившему дома полную миску с овощами, но сберегшему собственную шкуру.
Наверняка бхору было ужасно тяжело принять это историческое решение. В сравнении со стрегганом он был крошечной букашкой. Тем не менее в сравнении с гуманоидом бхор был существом значительных размеров: невысокий, с покатой спиной, кривыми, но мощными косолапыми ногами и лицом, которое могла любить только «бородатая мать». Тело его покрывала густая шерсть, лоб был широким и выпуклым, из-под кустистых бровей выглядывали карие глаза с красными белками. Хотя рост любого обычного бхора не превышал 150 см, ширина его груди достигала метра и более. Весил бхор в среднем больше центнера.
Так что стреггану приходилось сталкиваться с огромной силой, заключенной в маленькую упаковку, плюс со способностью бхоров производить и применять примитивное, но прочное оружие. Для полного счастья бхорам необходимо было выяснить, как одолеть стрегганов.
Поначалу было совершено много ошибок. Ранние легенды бхоров свидетельствуют о больших кровопролитиях. Однако в конце концов кому-то все-таки удалось навести порядок, и стрегганы стали главным источником желанного протеина. Это была ранняя ошибка, которую удалось быстро исправить. Первое, что делали бхоры после убийства стреггана пожирали его внутренности сырыми. Поглощая стреггана, бхоры поглощали так же и цианид. Смертельная доза вита мина А, содержащегося во внутренностях стреггана, вдвое превышает его дозу (тоже смертельную) в земном полярном медведе или в столетней пикше. Предание внутренностей своего врага считалось у бхоров главнейшим обычаем. Прежде, чем начать покорять новые миры, бхоры должны были стать хозяевами ледников на родной планете.

Предыдущая страница 9 Следующая страница


Волчьи миры 10

Подчинив себе стрегганов, бхоры научились торговать, после чего у них возникла потребность убивать себе подобных. Да и чем, в конце концов, еще можно было похвастать на пьяной пирушке?
В отличие от многих других существ, бхоры на протяжении веков вели небольшие войны, которые быстро заканчивались урегулированием и установлением странного рода единения, наступавшего после решающего сражения.
Главный принцип религиозной эмансипации бхоров: «У меня свои боги, у тебя - свои. Если я попаду в беду, можно будет занять парочку твоих?»
Когда бхоры, круша ледники, впервые начали расширять свой «оазис», раздался громкий призыв: «Спасите стрегганов!» Бхоры так преуспели в умении убивать, что их бывшие заклятые враги чуть не вымерли вовсе. На сегодняшний день их осталось всего несколько экземпляров, да и то - в зоопарках бхоров. Сейчас стрегганы гораздо меньших размеров, чем были раньше, но все еще достаточно свирепые для того, чтобы бхоровские мамаши пугали ими своих детей, как земные мамаши пугают своих бармалеями.
Легенды о стрегганах уходят корнями в глубокую древность, впрочем, как и поговорка «клянусь бородой моей матери». У всех бхоров, независимо от пола, на лице растут волосы, прикрывающие их выдающиеся вперед подбородки. Лицевой волосяной покров у самок даже немного гуще, чем у самцов. В прежние времена мамаши бхоры носили длинные окладистые бороды, за которые детеныши цеплялись и висели, пока родители собирали овощи... или разделывались с протеинизированными внутренностями стрегганов.
К тому времени, как стрегганы стали героями детских сказок, за бхорами уже утвердилась слава торговцев во всем Волчьем созвездии. Даже люди Таламейна (обе группировки), ярые ксенофобы, знали, что бхоров лучше не трогать.
Пока бхоры держались друг друга и оставались внутри торговых анклавов, людям удавалось беспрепятственно проникать в созвездие. Бхорам просто не было до них никакого дела, так что сосуществование оказалось вполне возможным.
Так было до тех пор, пока дженнисары не решили, что им нужен Враг, и не вооружили жуликоватых фанатиков, веривших в единого бога, против пантеистически настроенных торговцев-контрабандистов бхоров. Когда Стэн встретился с бхорами, этим некогда многочисленным народом, они были близки к вымиранию, как их старинные враги стрегганы. Но скармливать свои души дьяволу бхоры не собирались.

Глава 11

- Хокторн-контроль. На связи «Бхолдер». Посылаю запрос о беспрепятственном выходе на орбиту.
Ото сидел за пультом управления. Выключив микрофон, он посмотрел на Стэна.
- Клянусь бородой матери, это странная планета. Когда мы в прошлый раз садились на нее, нам пришлось включить три пульта управления. Ото немного повеселел. - Они клялись всеми святыми, что если мы не высадимся в указанном ими месте, нас вышвырнут за пределы атмосферы. Могу тебя уверить, этого оказалось вполне достаточно, чтобы довести бхоров до белого каления. - Капитан улыбнулся, демонстрируя Стэну крупные желтые зубы.
- Да уж, представляю. - Стэн понял, что имел в виду Ото. На ответчике произошло искажение звука, после чего слышимость восстановилась.
- Судно «Бхолдер», вам предоставляется площадка на приграничной территории.
- Говорит «Бхолдер». Мы находились двадцать корабельных дней за пределами Волчьего созвездия.
- Принято. Ваша цель - посадка?
- У меня есть разрешение на вербовку солдат, - сказал Ото.
- Судно «Бхолдер», говорит Хокторн-контроль. Принято. Добро пожаловать на Хокторн. Оставайтесь на связи до посадки. Предупреждение: посадка должна быть произведена в строго заданном районе. За вами следят.
- И если мы сделаем «зиг», когда этот диспетчер скажет «заг», проворчал Ото, - то познакомимся с ракетами - перехватчиками.
Даже у наемников должен быть дом... или, по крайней мере, временное пристанище. Планета Хокторн как раз и была таким «временным пристанищем» этой части Галактики. Здесь наемников вербовали и обеспечивали военным снаряжением. Хокторн была так же планетой, куда они «отползали» и зализывали свои раны после поражения или возвращались с почетом и праздновали победу.
На Хокторне царило анархическое правление. Правительство планеты постоянно менялось в зависимости от того, какая шайка наемников оказывалась сильнее в данный период времени. Затем их нанимали и увозили, а оставшийся вакуум заполнялся более мелкими волками. Бывали такие времена, когда ситуация полностью выходила из-под контроля и на планете воцарялся разгул анархии. Наемники завербовывались в любые группировки и на любые должности. Здесь можно было встретить специалистов по орбитальным станциям, техников, вооруженных до зубов пехотинцев, немыслимо высоко оплачиваемых логистов и командиров различных рангов. Правда, проблема состояла в том, что в последних никто не нуждался.
«Бхолдер» выпустил ноги установки приземления, засвистел Юкава-драйв, и плоскобрюхий веерообразный корабль завис над землей.
Орудия были приведены в боевую готовность - бхоры предпочитали не доверять никому. Подпорки приземления выскользнули из веерообразного корпуса; «Бхолдер», жалобно застонав, сел. Открылся люк средней секции, и Стэн спустился по трапу на землю, держа в руке походную солдатскую сумку.
Точка, появившаяся на другом конце взлетно-посадочного поля площадью в один квадратный километр, росла по мере приближения и превратилась в третьесортный вездеход, управляемый сияющим Алексом.
Алекс спрыгнул с развалюхи и отдал честь. Стэн с первого взгляда понял, что здоровяк из Эдинбурга не в духе.
- Полковник, ты не представляешь, как я рад тебя видеть.
- Взаимно, - заверил его Стэн.
- И твоих союзников тоже. Пойдем, парень, покажу тебя наш миленький отель. Волшебное место! Я здесь неделю, и за этот срок произошло два убийства, одна бомбежка и без счету великолепной поножовщины.
Стэн ухмыльнулся и залез в вездеход. Алекс объехал вокруг двух боевых космических кораблей пехоты, оспаривавших право на высадку в нужном им месте и лежавших теперь, после перехвата вооруженным заслоном, в пыли грудой металлолома.
Центральная улица главного «города» планеты Хокторн была удивительна. По дороге сновали транспортные средства на любой вкус от шикарных лимузинов с маклиновскими движками до быстроходных колесных разведывательных машин и небольших воздушных кораблей, проносившихся над головой на высоте не более пятидесяти футов.
Магазины, естественно, были специализированными: в них продавалось изготовленное на заказ или повидавшее виды оружие и всевозможные орудия убийства, не запрещенные Империей (конечно же, включая являющиеся принадлежностью исключительно войск Охраны виллиганы, впрочем, как и некоторые другие виды экзотического оружия). Рядом находились магазины, где продавалась форма. Ювелирные лавки специализировались на выгодной скупке награбленного добра у наемников, недавно вернувшихся из походов, и выдавали под большие проценты ссуды под залог любых драгоценностей, какие только мог предложить проигравший картежник.
Во всем этом хаосе маршировали, ходили важной или заплетающейся походкой, ползали или просто лежали в пьяном полубреду военные любых званий - от кадровых офицеров-пилотов до специально обученных для ведения партизанской войны в джунглях боевиков, одетых в маскировочную форму, и полицейских, облаченных в парадные мундиры.
По одну сторону улицы Стэн заметил очень чистенький дворик, где находилось небольшое аккуратное здание. Дорожка, ведущая к нему, была тщательно выметена, а фасад здания - свежевыкрашен.
Надпись на плакате гласила: «ВСТУПАЙ В ВОЙСКА ГВАРДИИ! ИМПЕРИЯ НУЖДАЕТСЯ В ТЕБЕ!»
Через открытую дверь пункта вербовки Стэн увидел одного единственного человека - ужасно удрученного, одинокого и скучающего сержанта Гвардии, смотревшего на окружающий мир полным безразличия взглядом. На форме сержанта красовались нашивки и ордена.
- Не понимаю я нашей Гвардии, - сказал Алекс, проследив за направлением взгляда Стэна. - Или мы стремимся создать войско дезертиров?
Стэн нахмурился и утвердительно кивнул головой. Алекс оказался абсолютно прав. Хокторн - та еще планета!
«Чтоб тебе пусто было, Махони! - в сердцах подумал Стэн. - Ну, давай, сынок, иди, вербуй несколько сот психопатов и плутов и опрокидывай две Империи! А мы поглядим, сможешь ли ты управиться с заданием до завтрака...»
Да, бойцам отряда Богомолов приходилось работать в любых условиях. Впрочем, по всей вероятности, Стэну и не хотелось бы, чтобы эти условия были оранжерейными.

Глава 12

«КОМАНДОС! НУЖНЫ 200 ЛУЧШИХ ИЗ ЛУЧШИХ! ЗАЩИТИМ ВЕРУ СТОЛЕТИЙ! Оплата гарантирована.»
Полковник Стэн, бывший военнослужащий Третьего полка Гвардии Его Императорского Величества, набирает две сотни самых лучших солдат для выполнения важнейшего социального и теократического задания.
КАНДИДАТУРЫ НЕГУМАНОИДОВ, РАБОТАЮЩИХ БЕЗ КОНТРАКТОВ, К СОЖАЛЕНИЮ. РАССМОТРЕНИЮ НЕ ПОДЛЕЖАТ ПО РЕЛИГИОЗНЫМ СООБРАЖЕНИЯМ.
Волчье созвездие и Вера Таламейна находятся под угрозой, подвергшись нападкам со стороны шайки безбожников и торговцев, что пытаются уничтожить самые красивые и преуспевающие планеты сектора, населенные миролюбивыми людьми. Желающим принять участие в праведной борьбе иметь при себе необходимое индивидуальное снаряжение: личное оружие, теплую одежду, походные космические костюмы. Опытным бойцам предоставляются льготы.
ТРЕБУЕТСЯ БРИГАДА БЫСТРОГО РЕАГИРОВАНИЯ!
Полковник Стэн заслужил уважение в войсках Гвардии своим многогранным опытом, полученным в сражениях (принимал участие в восемнадцати планетарных атаках, бесчисленных рейдах и боевых операциях). В Третьем полку Гвардии отмечен как офицер, под командованием которого потери всегда минимальны.
ЗАВЕРБОВАННЫЕ БУДУТ ОБЕСПЕЧЕНЫ ОБЫЧНОЙ СТРАХОВКОЙ ЖИЗНИ.
Принимаются только боевые офицеры, а также участники тайных операций, тяжелых рейдов, атак, засад и диверсий. Предпочтение отдается военным, владеющим следующими специальностями: имперского охранника, офицера Торгового флота. Рассматриваются кандидатуры специалистов некоторых специфических планетарных подразделений. (Просьба пройти проверку в пункте вербовки.)
ПРИЧИНЫ УВОЛЬНЕНИЯ С ПРЕДЫДУЩИХ ДОЛЖНОСТЕЙ ПРИ ЗАКЛЮЧЕНИИ КОНТРАКТА НЕ УЧИТЫВАЮТСЯ.
Индивидуальные приобретения опытных специалистов или трофеи, захваченные подразделениями, в судовой журнал не вносятся и не регистрируются при условии, что изъяты они будут не у союзников.
Специалистам, отдельным солдатам или отрядам обращаться лично к полковнику Стэну, Брейкер Хауз..."
Стэн прочитал объявление, появившееся на экране, и слегка поморщился.
- Ты это написал?
- Лично, - ответил Алекс, допивая свои пол-литра квилла.
- Эта информация разойдется по всей планете?
- Ага.
- Небось, считаешь себя умником?
- Честно говоря, да, - самодовольно кивнул Алекс и потянулся за следующей кружкой.

Глава 13

Посмотрев на человека, сидящего за соседним столиком в баре, Стэн решил, что жить ему осталось недолго. Мужчина был на пару сантиметров выше Стэна и на пару килограммов больше его весил. Половина ястребиного лица незнакомца была ужасно перекошена. «Пластиковая реконструкция», - подумал Стэн.
Вид у человека был такой, словно он держал под столом направленный на Стэна виллиган. «Надеюсь, он не хочет им воспользоваться», промелькнуло в голове Стэна. Алекс развалился на соседнем стуле и, казалось, отходил ко сну.
- Их, знаешь ли, называют заезженными клячами, - бодрым голосом произнес человек с ястребиным лицом.
- Кого-их?
- Семьдесят восемь человек...
- Семьдесят двух, - поправил Алекс, не открывая глаз. - Двое в госпитале, одного вчера пырнули ножом, трое - в вонючей подземной тюрьме и у тебя нет кредиток, чтобы их вызволить.
- Отличные солдаты, - продолжил человек, обрадовавшись тому, что его людьми интересовались. - Все имеют боевой опыт. Около половины из них были охранниками, некоторые - танхами, а остальных обучал я сам. Вам не найти лучших, полковник. - Мужчина выделил интонацией голоса последнее слово, уважительно подчеркнув звание Стэна.
- Ваши рекомендации произвели на меня впечатление, майор Восбер, кивнул Стэн.
- Судя по предложенным вами условиям контракта - нет, - язвительно заметил офицер-наемник. - Я прочитал ваш призыв к участию в религиозной войне, развязанной двумя Пророками. Враждующие стороны Совет Торговцев, мать их за ногу, и эти, как их... дженнисары.
- Вы поняли суть, - согласился Стэн.
- И вы полагаете, что мои люди согласятся влезть в эту мясорубку, подписав дерьмовый стандартный контракт?
- Думаю, да.
- Не выйдет.
Стэн наклонился вперед.
- Мне нужен ваш отряд, майор.
- Вы не получите его за такую цену.
- Получу. Могу объяснить, почему. Вы подписали контракт с Альдебараном II; ваша сторона проиграла. Дальше... Восстание кемкви; мятежники победили, а вы покинули планету, оставив на ней большую часть оружия и боеприпасов. Продолжать? Система Тарквиш - подписали перемирие до того, как вы туда добрались. Вам нечем крыть, майор. Как сказал мой сержант, вы не можете даже внести выкуп, чтобы вызволить своих солдат их тюрьмы!
Восбер медленно поднялся. Его правая рука непроизвольно потянулась к пуговице на мундире.
- Не делайте этого, майор, - предупредил Стэн. - Сядьте, пожалуйста. Мне нужны ваши солдаты... и вы нужны мне живым, чтобы командовать ими.
Восбер был потрясен и озадачен. Стэн продолжал сидеть неподвижно.
- Хорошо. Прошу извинить меня за несдержанность. Стэн кивнул головой, не произнеся ни слова, а Алекс направился к стойке бара. Через минуту он вернулся с тремя литровыми кружками с горячительным напитком.
- У меня создалось впечатление, что я все еще нахожусь на рынке, произнес Восбер, приложившись к крепкому напитку. - Работа заключается в том, чтобы скинуть этих дженнисаров и их босса, правильно?
Стэн помрачнел,
- Ox уж мне эти тайны. - Восбер заинтересовался, что крылось за реакцией Стэна: - Ладно, поговорим об этом позже. Каков план действий? Я имею в виду - детальный план.
- Стратегия еще не выбрана. Мы обоснуемся на планете под названием Небта. Ваши солдаты останутся довольны.
Алекс вручил Восберу регистрационную карточку, которую он тут же положил в карман.

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

- Никаких больших походов. Никаких предварительных совещаний. Наша цель - убивать. Будем проводить тщательно выверенные рейды. Никаких задержек после высадок. Прилетели - улетели. Риск минимальный.
- Так всегда говорят, - Восбер немного расслабился.
- Поскольку я буду принимать самое непосредственное участие в операциях, у меня есть определенный личный интерес в их успешном проведении, - сказал Стэн.
- О'кей. Допустим, я согласен подписать обычный контракт. Как будет произведена оплата?
- Половина суммы выплачивается вперед всем членам отряда.
- Годится.
Стэн оставался невозмутим.
- Где будет произведен полный расчет?
- На Прайме.
- На столичной планете? А Империя?
- Я наводил справки. Они даже не знают, где находится Волчье созвездие. Никого не интересует частная война. У Империи нет контактов с созвездием. Поверьте мне, я лично в этом убедился.
Восбер стал немного дружелюбнее.
- Когда вы выплатите нам жалование? Когда этот Ингильд будет распят?
- Когда работа будет закончена.
- Мы еще вернемся к этому разговору, так ведь? Может быть... может быть, полковник держит в голове какие-нибудь планы, отвечающие его личным интересам? Может быть, когда дженны станут историей, возникнет другая цель?
Стэн молча приложился к кружке.
- Забытое созвездие, - задумчиво произнес Восбер. - Антикварная армия и религия, которую никто не принимает всерьез. За всем этим что-то наверняка кроется.
Майор осушил свою кружку, встал и протянул Стэну руку. Стэн тоже поднялся.
- Мы подпишем контракт, полковник.
Стэн пожал протянутую ему руку. Вдруг Восбер, польщенный вниманием к своей особе, вытянулся по стойке «смирно» и отдал честь. Стэн ответил ему тем же.
- Сержант Килгур выдаст вам аванс. Вы и ваша команда подберете себе все необходимое личное оружие и снаряжение. Будьте готовы к отправке не позднее, чем через десять дней, начиная с сегодняшнего числа.

Глава 14

Стэн опустил бинокль и повернулся лицом к Алексу. Вид у него был озадаченный.
- Если эта майор Ффиллипс - порядочная стерва и плутовка, как ты выражаешься, то как ей, черт возьми, удалось так долго продержаться на этом месте?
- Это для меня великая загадка, - сказал Алекс, задумчиво скребя подбородок. Стэн зевнул.
- Ты считаешь, что эти танки, находящиеся внизу, ~ сборщики налогов?
- Ага.
У подножия холма, на котором они лежали, расстилалась широкая пыльная долина. В одном месте долина сужалась и переходила в каньон около двадцати метров шириной. В долине располагались десять или пятнадцать дюжин боевых машин пехоты, оснащенных надежно замаскированными лазерными и ракетными установками, и оборудованные боевые позиции пехотинцев, обнесенные периметром сложной электронной системы защиты.
- Система сборов налогов на Хокторне, - продолжал Алекс, - штука весьма сложная. Только то правительство может ее обеспечить, у которого достаточно огневой мощи.
- Значит, когда временный правитель запрашивает кредитки, Ффиллипс советует ему засунуть налоговый счет туда, где лазер не светится?
- Беда крошки-майора - ее близорукая бережливость, - согласился Алекс.
- Итак, все, что нам нужно - пробраться через периметр, проникнуть в каньон, убедить Ффиллипс в том, что мы можем оторвать ей хвост и захватить объект?
Алекс зевнул.
- Ага, лакомый кусочек.
Стэн вынул из кармана маскировочную краску для лица, пожалев в эту минуту, что не захватил с собой два комплекта фототропной камуфляжной формы.
- Что Ффиллипс не знает, а нам известно, - намекнул Алекс, - так это то, что две недели назад саперы профильтровали ее поганый периметр к чертям собачьим. А вчера выкачали до дна все артезианские колодцы.
Стэн подозрительно посмотрел на мускулистого бычка из Эдинбурга и ему, возможно в десятитысячный раз, показалось, что Алекс скрывает все свои умственные способности до последней минуты.
Стэн крался бесшумно, словно тень. На нем был плотно облегающий фигуру черный комбинезон, лицо покрывал густой слой темной краски. Следом за ним беззвучно скользил Алекс. Впереди находился электронный периметр. Стэн и Алекс проскочили мимо оборудованных боевых позиций с легкостью. По традиции, солдаты-пехотинцы свято чтят домашний уют, а это значит, что с наступлением ночи они уделяют вопросам безопасности минимум внимания, надеясь на электронную систему защиты. Стараясь «все петли одеть на одну пуговицу», они включают внутреннее освещение и храпят - аж стенки дрожат.
Прошмыгнув мимо орудийных платформ, Стэн с Алексом пошли в открытую, как будто являлись служащими подразделения, занимающегося сбором налогов.
Миновать левый пост оказалось тоже не проблемой. Два солдата, находившихся позади войскового орудия, смотрели прямо перед собой, наивно полагая, что нет необходимости приглядывать за тылом.
Проблема заключалась в электронной системе. Стэн распластался на земле, ища глазами реле. Вытянув вперед руку, он закрыл глаза и нащупал переключатель пальцами. «Чтоб меня черти взяли! Эта штука такая древняя, что в ней наверняка есть транзистор!»
Алекс передал Стэну улавливатель. Стэн поднес его к реле, и в коробке раздалось два коротких щелчка.
Пластинка улавливателя, которой Стэн дотронулся до реле, потеплела, а это означало, что сигналы «О'кей о'кей о'кей никакого вторжения» будут поступать даже в том случае, если здесь пройдет рота солдат. Двое мужчин поползли дальше.
Стэн и Алекс находились в каких-нибудь пятнадцати метрах от нужной позиции, как вдруг ночное небо озарилось яркой вспышкой.
«Спокойно... спокойно... уткнись лицом вниз... в пыль... жди... и надейся, что два этих вояки, сидящих в орудийной яме, не наставят дула своих автоматов тебе в спину».
Луч прожектора погас, все вокруг снова погрузилось в кромешную темноту. Алекс со Стэном поползли дальше.
Вторая линия электронной системы была более сложной. Если бы им не требовалось возвращаться обратно ползком, проще простого было бы подложить в электросеть парочку «привидений», и тогда предупредительная граница периметра вдруг показала бы, что на территорию вторглись полчища захватчиков, включая орды Аттилы.
Вместо этого Стэн вынул из-за пояса маленький, но мощный движок и осторожно, делая паузы между поворотами, вынул контактную пластинку сенсора периметра. Улавливатель уже подсказал ему, что антизамыкающего устройства в периметре нет.
Стэн положил контактную пластинку на песок и продолжил ковыряться в приборе. Алекс вынул из походной сумки дохлого грызуна и передал его Стэну. Стэн сунул маленький трупик носом в сенсор. Сенсор один раз засветился и потух. Тоща Стэн аккуратно согнул пополам контактную пластинку, чтобы создалось впечатление, будто грызун каким-то образом проник во внутрь периметра. После этого снова вставил пластинку в коробку, и устройство стало выглядеть так же, как прежде.
Когда друзья ползли обратно, мимо отключенной электронной линии, Алекс вдруг схватил Стэна за лодыжку, проскользнул мимо него и вывел из строя вторую, самостоятельную кольцевую систему сигнала тревоги. Затем он прочесал улавливателем зону, находящуюся перед этой системой. В довершение ко всему Алекс вынул из своей походной сумки маленькую пластиковую чашку и водрузил ее на улавливатель.
Стэн изумленно посмотрел на товарища. Алекс зевнул с деланной беззаботностью и махнул Стэну рукой, подзывая к себе.
- Согласен с вами, майор, - мягко сказал Стэн. - Вы и ваши солдаты - ценная находка. До сих пор мне не представлялась возможность работать с людьми из группы командос. Хотелось бы увидеть их в деле.
Ффиллипс была женщиной средних лет, невысокого роста, с прекрасной военной выправкой. Форма сидела на ней идеально, серебристые волосы были гладко зачесаны назад.
Пронзительный взгляд холодных глаз Ффиллипс потеплел, когда она в хвастливой манере начала рассказывать о своих солдатах.
- Я сама их выдрессировала. Выбрала из планетарных войск самых лучших, подняла их боевой дух, научила следить за своим внешним видом, как и подобает настоящим бойцам. И, говоря откровенно, без ложной скромности, они действительно чертовски хороши. Смею вас заверить, я отношусь к ним, как к собственным детям.
Стэн отметил, что подчиненные Ффиллипс и вправду производили хорошее впечатление, не смотря на то, что ему с Алексом удалось проникнуть в каньон и прочесать лагерь беспрепятственно.
Некоторая самоуверенность Стэна основывалась на твердом убеждении, что никакой другой солдат, кроме как из отряда Богомолов, не мог быть незамеченным до тех пор, пока его противник не почувствует холод стального клинка между третьим и четвертым ребром. И, по всей вероятности, он был прав.
Из каньона открывался вид на широкую, зеленую, окруженную высокими скалами долину. Стены этих скал были испещрены множеством пещер, издали казавшихся черными точками. В самой долине, по всей вероятности, находилось не меньше полудюжины естественных артезианских колодцев.
Воинское подразделение Ффиллипс было разбито на небольшие отряды, каждый из которых состоял из трех человек - мужчин или женщин. Каньон окружали оборонительные позиции, а на высоких скалах, вероятно, находились посты противовоздушной обороны.
Долина погрузилась в ночную мглу. Темнотой были объяты и боевые позиции, и пещера, в которой находилась штаб-квартира Ффиллипс. Электроэнергию здесь экономили. Поскольку ни машина, ни человек не могли пройти через узкий каньон, наемникам Ффиллипс удавалось удерживать свои позиции.
При тусклом свете ручки-фонарика Ффиллипс дочитала контракт до конца и покачала головой.
- Думаю, нет, полковник. Откровенно говоря, при всем уважении к вам, я не могу предложить своим молодым мужчинам и женщинам столь низкооплачиваемую работу.
Стэн пожал плечами и обвел взглядом пещеру. Увидев камень размером с кулак, он поднял его, подошел к ближайшему колодцу и бросил в темную бездну.
Все присутствующие услышали эхо, когда камень с глухим стуком ударился о сухое дно. Стэн отошел от колодца и сел напротив Ффиллипс. Алекс делал вид, что с большим интересом рассматривает одну из скал каньона. На самом деле он едва сдерживался, чтобы не рассмеяться.
В конце концов серебристоволосая женщина с явным облегчением сказала:
- Повысьте нас в звании и дайте три дня на переподготовку.
Стэн улыбнулся. * * *
Поначалу Стэн думал, что наемники работают либо ради денег, либо ради любимых (внушающих страх) лидеров, либо, возможно, даже, ради каких-то идеалов. Ха-ха-ха. Уж по крайней мере ни одной из последних двух причин сборщики налогов точно не руководствовались.
Притаившись с Алексом в зарослях кустарника, росшего за штаб-квартирой, Стэн пришел к следующему умозаключению: независимо от того, в какой высокий чин произведут сборщика налогов, он так и останется ленивым, изнеженным, небрежно относящимся к своим обязанностям.
В структуре, на первый, взгляд казавшейся хорошо отлаженной, было много показухи и недочетов. Пять треков, которым следовало находиться на линии, стояли полукругом возле штаб-квартиры. В распоряжении отряда, состоящего при командовании, было три оснащенных компьютерами трека, два легких компьютеризированных транспортера, один полу-трек со специальным монитором и один базовый трек, являющийся одновременно жилищем командира отряда.
Рампы, находящиеся с тыльной стороны треков, слабо мерцали, освещая тусклым светом маленький лагерь. Поскольку все солдаты, охранявшие периметр, занимали свои позиции в освещенном кругу, Стэн был уверен, что ночью они не увидят ни зги.
Стэн пихнул вытянутую ногу Алекса.
- Пора брать дворец, сержант.
Алекс вскочил, и они оба бесшумной кошачьей походкой направились к штаб-квартире. Стэн находился в каких-нибудь двух метрах от первого охранника, когда тот остановил его. Скинув с плеча гранатомет, караульный направил дуло прямо в грудь Стэна.
- Стой! Кто идет? - угрожающе выкрикнул он. Стэн ничего не ответил. В тот момент, когда охранник уже готов был нажать на спусковой крючок, до него вдруг дошло, что рядом находится не один, а два человека. Алекс, подкравшийся незаметно, отвлек на себя внимание охранника.
Шлепнув караульного по заднице, Стэн заехал ему кулаком в челюсть. Голова часового откинулась назад. Вероятно, он уже был мертв, но Стэн, отступив на шаг, нанес ему еще один сокрушительный удар в область гортани.
Подхватив тело охранника, Стэн осторожно положил его на землю.
После этого Стэн и Алекс побежали вперед. Алекс подкатил гранату под монитор полутрека, бросился на землю, когда раздался оглушительный взрыв и объятый пламенем часовой заметался по лагерю, и снова вскочил на ноги, услышав пронзительные вопли, раздававшиеся с одного из компьютерных транспортеров.
Увидев Алекса, подающий сигнал тревоги охранник поспешил закрыть дверь. Но Алекс успел ухватиться пальцами за косяк, когда дверь уже почти захлопнулась, и изо всех сил напряг свои стальные мускулы. Дверь соскочила с петель и отлетела в сторону. Один из техников, находившихся внутри, схватился за пистолет. Алекс одной рукой метнул в его грудь консоль. Сраженный наповал, техник растянулся на полу, кровь брызнула из глубокой раны и растеклась по главному компьютеру.
Алекс отряхнул пыль с колен и огляделся по сторонам, раздумывая, что бы ему разрушить. В штаб-квартире царил хаос: палили, казалось, из всех орудий, но только не по цели.
Поскольку паника распространялась, линейные посты рассекретились. Алекс задумался, по кому это они с таким остервенением стреляют, и пошел посмотреть, не нужна ли Стэну помощь.
Стэн в помощи не нуждался. Алекс вошел в базовый трек, предупреждая о своем появлении:
- Это я, крошка Алекс-пацифист.
Стэн улыбнулся и вышел из укрытия, вытирая окровавленный нож. Оказавшись на открытой площадке, Стэн и Алекс сами поразились, сколько шуму они наделали взрывами и пиротехникой.
- Пойдем-ка, парень. Эти клоуны будут бегать, как ошпаренные, вся ночь. Я так полагаю, пора выпить пивка. И, так же бесшумно, как пришли, они исчезли в ночной темноте.

Предыдущая страница 11 Следующая страница


Волчьи миры 12

- Я просто не мог отказать бедолаге, - виновато произнес Алекс.
- Пригото-о-вить оружие!
Существа в грязных лохмотьях, образующие некое подобие воинского формирования, подняли вверх оружие - по крайней мере те, кто его имел.
- Ox, - вздохнул Алекс, - нет слов.
- У тебя чувства юмора еще меньше, чем у Махони, - сказал Стэн.
- Оружие к осмотру!
Сбившись в кучу, обнадеженные наемники защелкали затворами ружей и автоматов. Молодой человек в синем мундире с капитанскими погонами и в брюках цвета хаки отдал честь.
- Отряд к осмотру оружия готов! - отчеканил он. Стэн вздохнул, подошел к ряду вновь выстроившихся оборванцев и остановился перед первым из них, протянув руку к его оружию. Наемника била мелкая дрожь, он крепко вцепился в карабин.
- Ты должен отдавать его мне по первому требованию, - объяснил Стэн.
Солдат отдал карабин. Стэн провел мизинцем по внутренней стенке патронника - на пальце остался черный налет. Стэн вытер его, скептически посмотрел на проржавевший ствол, отдал карабин хозяину и подошел к следующему солдату.
Инспектирование продолжалось чуть больше минуты, после чего Стэн вернулся к капитану.
- Спасибо, капитан. Можете смело уволить всех своих людей.
Капитан открыл рот, испуганно глядя на Стэна.
- Но, уф... полковник...
- Капитан, ваши люди не обучены, неопытны, не готовы к сражению. Их оружие, если этот металлолом можно так назвать, годится для забивания гвоздей, но никак не для ведения боевых действий. Да если бы я завербовал ваш отряд, я был бы...
- Все равно, что послать крошечного ягненка на кровавую бойню, вставил Алекс.
- Простите, капитан, разговор окончен, - сказал Стэн и стал удаляться.
Молодой офицер догнал Стэна, начал лепетать что-то невразумительное, снова и снова пытаясь переубедить его.
- Полковник, - сказал наконец он. - Сэр, мы... моему отряду... просто необходимо получить задание. Мы все с одной планеты, выросли в одном районе. Мы потратили все свои сбережения, чтобы добраться до Хокторна, и пробыли здесь вот уже пять лунных фаз, а поэтому мы... Вдруг капитан понял, что все его доводы звучат очень неубедительно, и, чтобы не повторяться, замолчал. - Спасибо, полковник, что уделили нам внимание, - пробормотал он.
- Подождите, капитан. - Стэну пришла в голову мысль. - Вы и ваши люди находитесь в стесненных обстоятельствах, да? Если смотреть правде в глаза, вас никто не завербует?
Капитан с облегчением кивнул головой.
- Я тоже не могу вас завербовать, но в городе находится человек, который будет рад встрече с вами и вашими людьми.
В глазах капитана заблестел лучик надежды.
- Это - старый сержант. Вы найдете его в Центре вербовки Имперской Гвардии. Желаю удачи...
Стэн не сразу обратил внимание на парня, сидящего напротив него за грязным столом и пожирающего глазами Алекса.
- Еще одна неудачная шутка, сержант?
- Нет, сэр. Понятия не имею, откуда взялся этот сопляк. На вид парню было около девятнадцати, он был ростом со Стэна, а весил, по всей вероятности, не более пятидесяти килограммов. Даже при дневном свете Стэн заметил, как блестят специальные оптические линзы, вставленные в его глаза.
- Как, ты тоже хочешь записаться?
- Естественно, - доверительно сказал парень. - Между прочим, меня зовут Иган. Я говорю от имени двенадцати коллег.
- Коллег? - удивился Стэн.
- Разумеется. Мы хотим записаться в ваш отряд. Мы ознакомились с контрактом и принимаем его условия. Стэн выругался про себя. День слишком затянулся.
- Если вы внимательно прочли мое объявление, то должны были заметить, что...
- Как я понял, вам нужны бесстрашные и выносливые убийцы с кинжалами в зубах.
- Тогда почему...
Парень снова прервал Стэна:
- Потому что вам не выиграть войну без мозгов.
- Полагаю, - произнес Стэн, - что какие-никакие, но мозги у нас имеются.
- У вас, простых солдат? - Иган искренне удавился. - Вам необходимо делать анализ сражения. Вам нужны проекты. Вам нужен кто-то, кто провел бы логическое программирование, кто-то, кто может импровизировать с любой ЕСМ-системой, которые, кстати, вам потребуются. Вам нужно... Простите, полковник, если мои слова показались вам заносчивыми. Но мы действительно нужны вам.
- Вы и ваши друзья... подозреваю, что они похожи на вас? - Стэн попробовал выразиться в более вежливой форме. - Прежде всего, как я могу убедиться, что вы на самом деле такой великий мыслитель, каким себя представляете? Почему я должен верить вам на слово?
- Возможно, потому, что я знаю ваш счет в банке Прайм-Уорлда. 000-14-765-666, код счета «ПИТОН», ваш текущий баланс до сегодняшнего дня - 72 654 080 кредиток. Наступила мертвая тишина. Стэн изумленно вытаращился на парня, решив, что пора рассмеяться.
- Разрази меня гром! - воскликнул он. - Как ты это узнал? У нас система закрытых, зашифрованных счетов.
- Теперь поняли, почему мы вам так необходимы, полковник?
Стэн ответил не сразу. «Ох, Махони! Какого дьявола ты дал мне это задание? Откуда мне знать, что за люди нужны для ведения частной войны? Все, чем я занимался до сих пор, было жалким ребячеством, не идущим ни в какое сравнение с этой головоломкой! Как бы мне хотелось оказаться сейчас дома, с Бэт и тиграми, заниматься простым делом, вроде ликвидации какого-нибудь диктатора», - пронеслось у него в голове.
Стэн начал издалека.
- Иган, у меня к тебе есть один вопрос. Кто ты и твои друзья?
- Мы... до настоящего времени мы были студентами лицея.
- Какого?
Иган замялся, а затем выдавил:
- На Прайм-Уорлде.
Стэн и Алекс были поражены. Даже простым солдатам известно, что для учебы в Имперском Лицее отбирают способнейших из способных.
- Так что же, в таком случае, вы делаете здесь? Иган обвел настороженным взглядом заполненное людьми помещение, убеждаясь, что никто не прислушивается к их разговору.
- Как-то ночью мы экспериментировали. Я соорудил один приборчик... немного похожий на тот, каким вы пользуетесь, чтобы влезть в компьютер.
- Надо же, умники, - сказал Алекс.
- Вообще-то, задумка была неплохой, но каким-то образом мы невольно подсоединились к компьютеру Имперской Разведки...
Соблюдая осторожность и пытаясь выглядеть невозмутимым, Стэн поднял вверх руку, призывая Игана к молчанию. Лицеист заткнулся. Стэн подал знак Алексу, друзья молча встали и отошли в дальний конец помещения, автоматически проверяя, нет ли поблизости подслушивающих устройств.
- Ты понимаешь, что сотворил этот юный поганец? Влез со своими мальчишками в картотеку Махони! - Алекс хихикнул.
- Что ты думаешь о нашем доблестном полковнике Махони в данную минуту?
- Лучше бы он послал нас на дьявольскую планету дракхов.
В данную минуту я не очень хорошо думаю о нашем боссе.
- Итак, берем этих ребят?
- Я бы выразился иначе: у нас просто нет другого выбора. * * *
Отпечатанные на компьютере листы бумаги валялись по всей комнате.
Стэн запустил руку в отросшие волосы, размышляя над тем, как, должно быть, трудно приходится бедным генералам. Он даже представить себе не мог, какая громадная бумажная волокита предшествует команде: «К атаке!»
Алекс растянулся на кушетке, безмятежно просматривая разложенные веером листки доклада, а Иган сгорбился над клавиатурой компьютера. Набрав последние серии ключей, он выпрямился.
- Есть, полковник. Все единицы находятся в состоянии готовности.
- Умница, - похвалил Игана Алекс, отбрасывая логические выкладки в сторону и хватая рукой стоящую рядом бутылку.
- Его Глупость Стэн слушает Вас. - Стэн сделал вид, что Иган полностью завладел его вниманием и в шутливой манере отдал честь. Готов приступить к исполнению своих обязанностей, с-э-эр! В моем распоряжении находятся двести человек, которые...
- Двести один, - прогремел низкий бас из дальнего угла комнаты.
Алекс вскочил, выхватив пистолет, Стэн принял угрожающую позу.
Обладатель голоса тяжелой шаркающей походкой вышел вперед, на середину комнаты. Стэн никогда прежде не видел столь безобразного и страшного гуманоида. Незнакомец вытянул обе руки вперед, на уровне талии, ладонями кверху - универсальный жест, обозначающий «я не вооружен». Стэн и Алекс немного успокоились.
- Кто ты, к дракху, такой? Человек сгорбился и, опустив голову, стыдливо посмотрел на них с высоты своего почти трехметрового роста.
- Меня зовут Киршейн, - представился он. - Я хочу присоединиться к вам.
Стэн расслабился и взял бутылку.
- Вербовка закончена вчера. Почему вы не появились раньше?
- Не мог.
- Почему?
- Сидел в тюрьме.
- С этим никаких проблем, - сказал Алекс, пытаясь проявить дружелюбие. - Мы все там побывали. Даже моя матушка.
- Но, наверняка, не с шайкой воров, - сказал Киршейн. - А поручиться за меня было некому.
- Если ты сам по себе, тогда что ты делаешь на Хокторне?
- Ищу работу.
- У тебя есть какой-нибудь опыт? - спросил Стэн. Думаю, да, ответил великан. - У меня есть вот это.
Он сунул здоровенную лапу в походную сумку, вытащил из нее потрепанную, лоснящуюся персональную карточку и неохотно протянул Стэну.
Стэн ввел карточку в мобильный компьютер. Начиналась она со стандартных сведений, удостоверяющих личность уволенного охранника:
ДОКУМЕНТ ВЫДАН НА ИМЯ КИРШЕЙНА, ВИЛЛИАМА.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

СРОК ВОИНСКОЙ СЛУЖБЫ: 20 лет.
ЗВАНИЕ: ПЕРВЫЙ ШТУРМОВИК ОХРАНЫ.
ВОЕННЫЕ ШКОЛЫ: НИКАКИХ.
НАГРАДЫ: НИКАКИХ.
КРАТКАЯ БИОГРАФИЯ: 27 планетарных атак, первая волна. 12 вспомогательных экспедиций, 300 штурмов поддержки (ТАВ - Х1 подробности). Представлен к следующим наградам: Галактический Крест четыре раза; Имперская медаль - восемь раз; Орден Созвездия Титан шестнадцать раз. Замечен в убийствах: один раз. Понижался в звании: четырнадцать раз (ТАВ-Х2 - подробности).
Компьютер продолжал считывать сведения с карточки. Стэн посмотрел на великана с благоговейным страхом. «Этот Киршейн был четыре раза представлен к Имперской высшей награде. И...»
- За что вас понижали в звании четырнадцать раз?
- Я не умею ладить с людьми.
- Почему?
- По правде говоря, не знаю. В общем-то, они мне нравятся... поначалу. Но потом... потом они начинают такое вытворять... такие вещи... которые не кажутся мне хорошими. Не могу смириться.
«У меня и так забот полон рот», - подумал Стэн, вынимая из компьютера персональную карточку.
- Киршейн, если бы наш отряд не был полностью укомплектован...
- Прошу прощения, полковник, не могли бы вы подождать? - вмешался Алекс.
Стэн удивленно посмотрел на товарища. Алекс медленно обошел вокруг странного создания.
- Мне знакомы такие, как ты. Ты из тех, кто знает, что правильно и неправильно, однако неверно оценивает ставки. Хочу убедиться, с кем имею дело. Киршейн, наклонив голову набок, в недоумении уставился на приземистого сержанта.
- Предлагаю небольшую игру, - загадочно произнес Алекс. - Знаешь кулачный бой?
- Я знаю такую игру, маленький человек. Ты хочешь сразиться со мной?
- Ага, - ответил Алекс.
- Начинай ты первый.
- Нет, парень, ты, - сказал Алекс, и на его широком лице засветилась улыбка. - Покажи свой лучший удар.
Киршейн налетел на Алекса без всякого предупреждения, его кулак со свистом разрезал воздух и угодил в ребра. Удар был сильнейшим. Алекс отлетел на кушетку, которая тут же разлетелась на мелкие кусочки, ударился о стену и с минуту находился в лежачем положении.
С трудом поднявшись, Алекс подошел к Киршейну.
- Ага, неплохой удар, парень. Что ж, возвращаю. Нужно соблюдать закон спортивной чести. Теперь получи за свой долбанный удар, как у проклятого Кэмпбелла. Моя очередь бить. Но раз мы тебя берем в солдаты, предупреждаю: бью в центр груди. Слегка, потому что не хочу калечить. Судя по тону и усилившемуся шотландскому акценту, Алекс здорово разозлился. Стэн в какой-то мере чувствовал свою вину в том, что произошло. Ему следовало остановить товарища. Непонятно почему, но он проникался к великану все большей симпатией.
Киршейн подбоченился, готовясь отразить удар. Однако вместо того, чтобы послать ответный удар, Алекс, не торопясь, подошел к Киршейну, схватил его - одной рукой! - и поднял над головой. А затем, как бы невзначай, отбросил в сторону.
Двухсоткилограммовый великан пролетел по воздуху через все помещение, словно законов гравитации не существовало вовсе. Ударившись о стену на высоте двух метров от пола, Киршейн вылетел через проломленное им отверстие в коридор. Обломки стены посыпались на голову гиганта, распластавшегося на полу коридора. Алекс подбежал к полубесчувственному кандидату и, склонившись над его ухом, прошептал:
- Ну как, крошка? Полагаю, работу ты себе нашел. Но больше не играй в эти игры.
Киршейн с трудом поднялся на ноги.
- Нет, сэр.
- Я не сэр. Я просто сержант. Стэн - вот кто сэр.
- Простите, сержант.
- Не стоит извиняться, парень, - снисходительно сказал Алекс. Теперь ступай. Я хочу, чтобы ты вернулся сюда через десять часов, чистый и готовый к отлету.
- Есть, сэр!
Киршейн отдал честь и вышел. Стэн и Иган все еще стояли с разинутыми ртами, когда Алекс произнес:
- Теперь у нас двести один солдат, полковник Стэн. - Сержант подошел к консоли, сгреб лапой бутылку Стэна и осушил ее до дна. Черт побери! Вот так чуть не погиб ради святого дела!

Глава 15

«А ведь в молодости передо мной, как перед оператором-кибролатом, открывалось прекрасное будущее», - с грустью подумал Стэн, печально глядя на свою сборную команду.
Выстроившиеся на взлетной площадке перед космическим кораблем «Бхолдер» люди скорее напоминали пестрое сборище, готовое для карнавального шествия. «Ох, Махони, доберусь я до тебя!»
Здесь были солдаты Восбера - немытые, небритые, похоже, сильно пьяные, но хорошо вооруженные. Рядом стояли командос Ффиллипс, бросавшие на окружающих враждебные взгляды.
На взлетной площадке находились и лицеисты-зубрилки подросткового возраста во главе с Иганом.
«И за что мне только это наказание?» - думал Стэн. Рядом с «полковником» стояли Восбер, облаченный в незамысловатую коричневую форму, Ффиллипс в платье-униформе индивидуального покроя (поразительно похожей на мундир офицера-охранника), Алекс и Киршейн. Киршейн, возомнив себя телохранителем Стэна, повесил на плечо то, что, по его мнению, являлось идеальным для этой цели оружием; можно было только предполагать, поскольку Киршейн никому не позволял осмотреть его, что это был крупнокалиберный автоматический гранатомет. Ни одному нормальному человеку не удалось бы выстрелить из него, не будучи поверженным мощной отдачей. Под силу ли Киршейну воспользоваться столь грозным оружием, оставалось загадкой.
«Чтоб тебе пусто было, Махони, - не переставал сокрушаться Стэн. Но дело есть дело».
- Отряд...
- Отряд... Отряд...
Возгласы наемников подхватил ветер, гулявший по взлетному полю.
- Командиры подразделений! Всем - на борт! Мы отправляемся на войну!
Под аккомпанемент завывающего ветра по взлетному полю прокатилась барабанная дробь топота солдатских ботинок.
А затем - тишина.
Стэн с Алексом понимающе переглянулись. Они оба прекрасно знали, почему выбрали именно эту профессию. Итак, без торжественного сопровождения оркестра, без горнов и знамен, они отправились на войну...

Книга третья
БЛЕСК ШТЫКА

Глава 16

Цитадель дженнов стояла на плато высокой, покрытой снегом и льдом, абсолютно вертикальной с трех сторон горы. Лишь с четвертой стороны к ее вершине вела извилистая, как змея, дорога, прорубленная специальными машинами в твердой горной породе. Через каждые десять метров на дороге стояли посты. Часть из них охранялась солдатами, часть - электронными приборами.
Цитадель была не только теологическим центром воинов, входивших в касту приверженцев веры Таламейна, но и учебным полигоном кадетов-дженнов. Именно с Цитадели Стэн и решил начать военный поход.
Крепость находилась на не особенно гостеприимной планете, причем почти в самой крайней точке северного континента.
С первого взгляда становилось ясно, что здесь правят бал монашеское посвящение, аскетизм и вера в загробную жизнь - то есть, все те слагаемые, из которых состояло учение дженнов.
Стэну и его наемникам не составило особого труда добраться до заветной скалы, используя способности и взрывные устройства бхоров. Сейчас они, притаившись, залегли у подножия вертикального обрыва, самого крутого из трех. Стэн выбрал это место после тщательно проведенной рекогносцировки, сочтя, что самый трудный подход и охраняется хуже всего.
Высоко над головой Стэна, на горном плато, стояла мощная крепость, сильно напоминающая черного цефалопода с закругленным горбом на спине и растопыренными щупальцами - четырьмя продолговатыми бараками, в которых располагались кельи кадетов-дженнов.
В окнах бараков горел свет, казавшийся красным на фоне белого снега. В верхушке «горба» - массивного здания, где находились храм, спортзал, арена и административные офисы, - были установлены «дышащие» мембраны, реагирующие на колебание атмосферного давления и изменение погодных условий. Благодаря этим мембранам в Цитадели поддерживался постоянный микроклимат.
Даже лежа у подножия скалы, Стэн мог разглядеть одну из этих пульсирующих мембран, сквозь которую струился желто-красный свет. С трудом удавалось избавиться от неприятного ощущения, что Цитадель была живым, мыслящим существом: животным, которое один из наемников метко назвал «спрутом».
Стэн услышал хруст снега у себя за спиной и в следующее мгновение увидел рядом Алекса. Снова послышался хруст. На сей раз появился вездесущий Киршейн, скользящий по снегу ступнями-лыжами.
Стэн хлопнул Алекса по плечу, передал ему очки для ночного видения и развернулся, чтобы проверить, все ли в порядке у наемников, расположившихся на бугристом холме немного ниже.
Двести мужчин и женщин, одетых в теплую белую спецодежду, уютно устроились в глубоких снежных сугробах. Наметанный глаз мог бы уловить некоторое шевеление то в одном месте, то в другом, но только если знать, куда смотреть. Белыми были не одни лишь костюмы солдат, но и их оружие и лица.
Алекс снял очки и взглянул на Стэна округлившимися, невидящими глазами, с непривычки плохо адаптировавшимися к специальным контактным линзам.
Стэн улыбнулся при виде глуповатого выражения лица сержанта, которого можно было брать в этот момент голыми руками. Зрение вернулось к Килгуру, и от удивления на его белом и круглом, как снежок, лице, поднялась левая бровь. Стэн тут же перестал улыбаться, чтобы не обидеть товарища. Ему показалось, что в данных обстоятельствах Алекс вряд ли оценит шутку.
А обстоятельства были следующими: Цитадель, в профиль похожая на спрута, обвившего щупальцами вершину крутой горы, казалась совершенно неприступной. Белым одеялом из льда и снега были укутаны лишь хрупкие и шаткие камни. Однако Стэна волновал не крошащийся камень - с этим препятствием еще можно было как-нибудь справиться. Больше его беспокоили острые, как бритвы, десятиметровые глыбы льда.
Алекс еще раз посмотрел на километровой высоты скалу.
- Ох, не нравится мне это, - прошептал тяжеловес. - Тут и сорваться не трудно.
Стэн мрачно хмыкнул, а сержант тихим голосом передал по переговорному устройству приказание Восберу и Ффиллипс явиться на совещание.
Командиры подразделений осторожно выбрались из сугробов и подползли к полковнику. Стэн проинструктировал их в последний раз. Ему понравилось, что оба профессионала даже глазом не моргнули, получив приказ о тяжелом восхождении. Правда, Ффиллипс заикнулась о дополнительной оплате, но Стэн оборвал ее на полуслове:
- Нужно ударить по самому уязвимому месту. Главная цель - часовня. Атакуем ее и уничтожаем. Ффиллипс, ваша группа берет на себя храм. Восбер - бараки; сейчас они должны быть пусты. Взорвите их к чертовой бабушке, чтобы отвлечь внимание дженнов. Если встретите на своем пути офицера из преподавательского состава - убейте. - Стэн сделал паузу, подчеркивая значимость последних слов. - Но кадетов без надобности не трогайте.
Восбер брякнул что-то насчет того, что змееныши вырастают и превращаются в...
- Они - дети, - напомнил Стэн. - И, когда война закончится, я предпочел бы иметь дело с дипломатами, а не с разгневанными родителями кадетов, их братьями и сестрами, обуреваемыми жаждой мести.
Восбер и Ффиллипс, высоко профессиональные военные специалисты, вспомнив о войнах, в которых они одержали победу и о тех, в которых потерпели поражение, согласились с доводами Стэна.
Кадетов, за исключением некоторых, самых рьяных таламейновцев, нельзя было считать достойными противниками.
Стэн услышал, как кто-то переминался с ноги на ногу у него за спиной.
Ну, конечно же, это был Киршейн. В руках великан держал сумку Стэна со снаряжением для восхождения. Стэн вздохнул.
- Ладно, можешь идти со мной. И все-таки ему стало легче на душе, когда он подполз к подножию отвесной скалы.

Глава 17

Это был храм горящих факелов. Высокие золотые подставки отбрасывали длинные тени. Эхо подхватывало голоса юных дженнов, нараспев восхвалявших славные военные подвиги минувших поколений. Торжественная процессия из тысячи кадетов медленно продвигалась через храм. На мальчишках была черная форма с белой окантовкой.
Во главе процессии шел цветущий охранник, несший в руках две тяжелые золотые статуи. Одна из них изображала Таламейна, другая Ингильда, человека, которого дженны называли Истинным Пророком. Матиас и его отец назвали бы его какими угодно другими словами, но только не этими. Истинного, а тем более Пророка, среди дженнов не было. Торжественное шествие посвящалось памяти «Невинных Жертв», коими являлись воины отряда Семмера. В историю Волчьего созвездия это событие вошло как акт мести небольшой шайки дженнов. Они напали на одну из маленьких лун Санктуса, народ которой в будущем мог оказать большое влияние на ход политических событий, и перерезали всех ее жителей. Схваченные, дженны стали с ужасом ждать неизбежного наказания на Санктусе. После вынесения приговора в живых не осталось ни одного головореза. Этой позорной, кровавой страницей истории дженны страшно гордились.
Процессия медленно продвигалась по храму мимо огромных статуй воинов и флагов множества покоренных и уничтоженных ими планет. Массивные металлические двери закрылись за последним рядом покинувших храм мужчин. Кадеты медленно промаршировали по коридору, такому просторному, что даже в самые жаркие летние месяцы стены его оставались сырыми и холодными, впрочем, как и стены не менее громадной столовой.
Войдя в столовую, цветущий охранник чеканным шагом подошел к главному пределу, где находилась широченная сцена и подиум, за которым стояли в ожидании почетные гости в черной форме и преподаватели военной школы.
Кадеты замахали черно-белыми лентами и стали расходиться по пределу, уставленному обеденными столами, накрытыми на тысячу персон. Этим юношам вскоре предстояло вступить в армию дженнов.
Когда румяный охранник подошел к сцене, генерал Кхо-реа и преподавательский состав в количестве ста человек встали. За их спинами с потолка со свистом опустилось знамя черного цвета с вышитым золотым факелом. Знамя было шириной в двадцать метров.
Генерал Кхореа поднял руку:

Предыдущая страница 13 Следующая страница


Волчьи миры 14

- Сикбет!
Цветущий охранник отвесил глубокий поклон, развернулся, торжественно промаршировал обратно в часовню, поставил на место статуи и тихо вернулся в зал, чтобы отпраздновать столь знаменательное событие.
Генерал Суитан Кхореа презирал показуху. Кроме вышитых серебром погон и небольшого серебряного сердца на левом рукаве, на его мундире не было никаких знаков отличия, подтверждающих, что он является главнокомандующим армии дженнисаров. В своих молитвах он часто нараспев восхвалял имя Таламейна: «О, человек, смири гордыню, но преклонись перед славой Таламейна, ибо только она не может быть осмеяна».
Кхореа был твердо убежден в том, что даже в условиях жестокой теократической диктатуры самый последний крестьянин может подняться на вершину власти. По его мнению, все, что для этого требовалось, обладать определенными способностями. В случае самого Кхореа этими способностями были беззаветная преданность идеалам веры Таламейна; физическая выносливость; постоянные сомнения в собственной безопасности; полная беспринципность и жестокость. Первое повышение по службе и звание младшего офицера он получил после некоторого случая. Корабль дженнов остановил маленькое судно. Возможно, это был заблудившийся торговый корабль, но скорее всего, его экипаж занимался контрабандой. Начальник Кхореи намеревался убить всех находившихся на борту судна, чтобы преподать подчиненным наглядный урок. Но до того, как он успел отдать приказ, учебное подразделение Кхореи перерезало весь экипаж, а затем. во избежание наказания за мародерство, взорвало злосчастную посудину.
Фанатизм вроде этого всегда поощрялся у дженнов. Началось стремительное восхождение Кхореи по служебной лестнице: с незначительной должности младшего офицера его перевели в начальники сторожевой заставы, находящейся в непосредственной близости от «границы», за которой простирались звездные владения Ингильда. Вероятно, такое повышение было обусловлено надеждой, что Кхореа станет легендой, лучше всего, посмертно. Но, как говорится, дуракам всегда везет. Несмотря на многочисленные попытки дженновских врагов убить Кхореа, он выжил, хотя тело его было сплошь покрыто шрамами, будто старательная модистка тренировалась на его шкуре вышивать ажурной строчкой.
Поднимаясь по служебной лестнице, Кхореа сколотил отряд из молодых офицеров, таких же фанатичных и честолюбивых, как и он сам. Как-то раз, вечером, Кхореа пришел к бывшему генералу дженнов, и тот признался ему, что пытается побороть в себе страсть, которой он воспылал к собственному ординарцу. Не дав генералу закончить речь до конца, Кхореа проткнул его грудь саблей.
Представ после этого инцидента перед военно-полевым судом, Кхореа вел себя совершенно хладнокровно, завоевав тем самым большую симпатию со стороны офицеров, сидящих в зале суда. Кхорею могли либо наказать, что возвело бы его в ранг великомученика в глазах окружающих, либо благословить и... «И разве есть более достойная кандидатура на пост главнокомандующего армией дженнисаров?»
Ответ был однозначным. Кхореа вернулся в зал суда не только для того, чтобы найти свою саблю, обращенную эфесом к нему (наконечник означал бы смертную казнь), но и для получения генеральских погон.
Священник елейным голосом заканчивал традиционное чтение поминальной молитвы по «невинно убиенным» воинам Семмера, чьи подвиги записаны в Книге Мертвых. Кадеты слушали его, затаив дыхание. Наконец священник закончил обряд и захлопнул старинную книгу в черном кожаном переплете. В зале воцарилась полная тишина.
Кхореа сделал шаг вперед и высоко поднял вверх золотую чашу. Тысяча кадетов, как один, подошли к столам и взяли в руки точно такие же чаши.
- За мужественного Семмера! - громким голосом произнес тост генерал.
- За невинно убиенных! - грянул в ответ хор кадетов.
Жидкость в чашах загорелась, словно зажглось множество маленьких факелов. Кхореа, а за ним и кадеты влили в свои глотки пылающий алкогольный напиток.
Стэн откинул голову назад, глядя на отвесную ледяную скалу, возвышавшуюся, словно мощная крепостная стена. Восхождение по ней было настоящим безумием, но начинать нападение на дженнов следовало с самого уязвимого места. Взглянув на Алекса, Стэн пожал плечами, словно хотел сказать: «Я и не надеялся, что будет легко». Алекс подставил руку. Стэн встал на нее, и тяжеловес поднял своего командира. Свободной рукой Стэн нащупал трещину во льду, вбил в нее первый костыль, поставил на него одну ногу, Зацепился за небольшой выступ шипами ботинка другой ноги и начал восхождение.
"Самое главное, - напомнил он себе, - не сбиться с ритма. Быстрый или медленный, подъем должен быть выдержан в одном темпе.
Несмотря на опыт прошлых столетий, в теории и практике скалолазания мало что появилось нового. Для этого занятия требовались крепкие руки, крепкие ноги и умение держать баланс, особенно на ладу. Глаза Стэна уже искали следующую трещину, он должен был знать наперед, за что можно зацепиться и куда вбить новый костыль. Если утро застанет Стэна на скале и он не успеет спуститься, когда дженновские солдаты обнаружат его, то он может считать себя трупом.
Стэн добрался до первой отвратительной части подъема - участка, покрытого гладким и прозрачным, как стекло, льдом. Быстро осмотревшись в поисках трещины или выступа и не найдя таковых, он вынул «питон», направил его на глыбу льда и нажал на спусковой крючок. Послышался свист сжатого воздуха, когда из дула «питона» вылетел длинный костыль и прочно вонзился в ледяную скалу. Защелкнув карабин в кольце костыля, Стэн продел невероятно легкую, но прочную веревку и спустил ее через карабины, находящиеся на его поясе, Алексу.
Вбивать костыли и крепить веревку не нужно было бы так основательно, если бы ими не должны были воспользоваться еще двести три человека.
Стэн выстрелил из «питона» еще и еще раз, прокладывая путь наверх по отвесной скале. К тому времени, как Стэн прошел ледяной участок, он порядком устал, но все-таки продолжил восхождение, довольный тем, что сбросил огромное количество калорий перед высадкой на планету. В длинной узкой трещине представилась возможность сделать короткую передышку, восстановить дыхание и успокоить дрожащие мускулы. И все же следовало постоянно быть начеку, не допускать, чтобы на ноги приходилась тяжесть всего тела, помнить о том, что внизу находятся Алекс и Киршейн.
И вдруг это случилось. Как только Стэн нащупал пальцами следующую выемку и, изо всех сил напрягая мускулы, стал подтягиваться, хрупкий камень выскочил из-под шипованного ботинка. Стэн беспомощно взмахнул руками и стал падать... падать...
Когда карабин одного из «питонов» щелкнул и веревка перестала скользить, Стэн попытался расслабиться, чтобы смягчить удар. Его основательно тряхнуло, а затем костыль с треском вылетел, и падение продолжилось. Но следующий костыль, тонко зазвенев, выдержал. Стэн больно ударился о скалу. Повиснув в воздухе, он болтался и раскачивался довольно длительное время. Затем пришел в себя и, не обращая внимания на боль в мышцах, произвел быстрый осмотр всех частей своего тела. Переломов не было. Взглянув вниз, Стэн увидел перепуганное лицо Алекса, расплывшееся в улыбке сразу же, как только Стэн хмыкнул и поднял большой палец правой руки.
Ухватившись за веревку, Стэн посмотрел вверх, на неясно вырисовывающуюся вершину массивной скалы. Набрав в легкие побольше воздуха, он продолжил восхождение. Подтянувшись на руках, Стэн перевалил через выступ и оказался на вершине скалы. Немного отдышавшись, он сжал кулаки и напряг мышцы плеч, чтобы затем полностью расслабиться и переключить внимание на главную проблему. Впереди горбилось туловище гигантского «спрута», черневшее на ослепительно-белом снегу. Цитадель была не просто зданием, выстроенным для определенной цели; это было живое существо, живущее по своим законам. Оно пожирало топливо, дышало, его громадное тело отталкивало холод и сохраняло тепло.
Главную функцию жизнеобеспечения «спрута» выполняли мембраны. Стэну необходимо было пробраться именно к ним. Он внимательно обследовал плато, в центре которого на невысоком покатом холме стояла Цитадель. Дженны прекрасно понимали, что с этой стороны никакой враг на них напасть не может, но придерживались принципа «береженого бог бережет». На ровной поверхности заснеженного плато, в радиусе около ста метров от края скалы до первого здания, виднелись небольшие бугорки сенсорные мины. Мощные лазерные установки неустанно сканировали территорию, улавливая малейшее движение. Стэн лег на снег и пополз вперед, благодаря судьбу за то, что она послала ему Игана с его ребятами. Остановившись перед первой сенсорной миной, он открыл походную сумку, вынул из нее отвертку и маленькую металлическую коробочку, начиненную проводками и еще бог знает чем. Сунув руку поглубже в снег, нащупал предохранительную пластинку, разъединяющую контрольную систему с элементами. Осторожно выкрутив отверткой первый винтик, Стэн бережно вынул его из гнезда и... остался жив.
Затем он быстро отодвинул пластинку, ловко перерезал кусачками провода, находящиеся в мине, и окинул взглядом остальные заснеженные бугорки, угрожающе «фыркающие» в тишине ночи.
Конечно же, это была просто игра воображения. Мины не могли издавать никаких других звуков, кроме как оглушительных, которые возникают при взрывах. Тем не менее, на плато находились еще и другие, тщательно замаскированные сверхчувствительные сенсоры, не реагирующие на мелких животных, вроде грызунов, но мгновенно уничтожающие любой движущий предмет размером с человека.
Стэн крутил диск маленькой металлической коробки до тех пор, пока сенсоры не получили сигнал, что он превратился в мелкого пушистого зверька, который не стоит того, чтобы подрывать его.
Стэн встал на ноги. Сенсоры продолжали искать «настоящего» противника, не обращая внимания на такую мелюзгу" как он. Лицеисты оказались совершенно правы.
- Алекс, вперед! Поднимайся на плато! - сказал Стэн ровным громким голосом, но тут же спохватился и прислушался. Тишина. Значит, все в порядке, их не обнаружили.
- Ты что тут, чаи гонял так долго? - спросил вскоре появившийся на плато Килгур.
Затем сержант взглянул на сканирующие мины, не отреагировавшие на появление даже такого тяжеловеса, как он, и не стал больше задавать лишних вопросов.
Алекс включил переговорное устройство и отдал приказ остальным наемникам подниматься наверх.
Киршейн, увешанный боевым снаряжением Стэна, первым перемахнул через скальный выступ. За ним появилась команда лицеистов во главе с Иганом, моментально принявшихся выводить из строя лазерные установки. Следом на плато поднялся Восбер со своими ребятами. Подойдя вплотную к покатому горбу Цитадели, Стэн сознательно отбросил все волнения о подчиненных. Они ведь профессионалы, а по сему задуманный им план должен был сработать как надо.

Глава 18

Кхореа поклонился коменданту Цитадели и подошел к подиуму. Он заранее приготовил речь для этого знаменательного события. Но вдруг в его мозгу произошло «короткое замыкание», а в душе появилось какое-то странное чувство. Кхореа решил, что на него снизошел дух Таламейна.
Такое явление могло быть объяснено более прозаичными причинами результатом воздействия алкоголя на организм полутрезвенника, вырабатыванием адреналина в крови и большим самомнением. Тем не менее вряд ли один из дженновских психологов осмелился бы сказать об этом вслух.
Заготовленная заранее речь напрочь вылетела у Кхореи из головы. Начал он следующими словами:
- В самое ближайшее время мы подвергнемся большому испытанию. Мы, дженны, подвергнемся такому испытанию, какому никогда прежде не подвергались.
Кхореа обвел осоловелым взглядом тысячу кадетов, сидящих за столами, и подумал, что эти новоиспеченные офицеры могли бы стать лучшими из выпускников Цитадели. Генерал так же здраво рассудил, что большинство из них погибнет буквально через несколько месяцев.
- Пользуясь удобным случаем, - продолжил он, - поскольку мы сегодня поминаем невинно убиенных и празднуем ваше вступление в ряды вооруженных сил армии дженнов, я хочу вам сказать, что всех нас ждут великие испытания. Испытания, которых мы можем избежать, только применив силу - силу наших рук, наших умов и нашей веры в Таламейна.
В рядах кадетов возникло замешательство, они зашушукались. Речь генерала сильно отличалась от той, которую они ожидали услышать, и тем более от тех речей, которые они привыкли слушать в стенах Цитадели.
- Я хочу предупредить вас об испытаниях, которые выпадут на вашу долю, - не унимался Кхореа. - Они были предрешены давно. Всем нам хорошо известна глупая болтовня выжившего из ума Теодомира. И все мы знаем о его сокровенной мечте уничтожить нашу пламенную веру, превратить ее в золу и вбить в наши головы свои извращенные, маразматические выкладки.
Такие речи были более понятны кадетам. Они успокоились, а некоторые из них даже стали мрачно улыбаться. Выпускники Цитадели привыкли к резкой критике в адрес Теодомира.
- Но этот безумец окончательно выжил из ума. Он решил попробовать одолеть нас силой оружия.
На лицах нескольких кадетов появились кривые усмешки. При прохождении последнего, практического курса обучения большинство из них принимало участие в рейдах против плохо вооруженных, недееспособных новобранцев Теодомира. Кхореа понял, почему кадеты улыбаются.
- Сегодня ночью вы станете настоящими дженнами и вскоре встретитесь с армией Теодомира. Но предупреждаю - это будет не тот сброд, с которым вы успели познакомиться. Теодомир прибег к услугам наемников, людей высокопрофессиональных, обученных мастерству убивать жестоко и беспощадно. И эту подготовку они прошли в своей добропорядочной Империи Внутренних миров. Кхореа демонстративно сплюнул.
- Да, они - наемники! Но наемники умеют сражаться, невзирая на то, что защищают зло. Вы должны противостоять им мужественно, как подобает дженнам. В данный момент Теодомир, фальшивый пророк, поднимает целую армию против наших миролюбивых планет, армию неверующих, солдаты которой в случае победы будут утверждать, что Истина Таламейна и мы, ее слуги, не имеют права на существование. Если они победят, то случится непоправимое. Нас и все, что нам дорого, уничтожат, словно нас никогда и не было на свете. Скажи мне, юный дженн, разве предотвращение этой угрозы не стоит смерти? Моей смерти, твоей смерти... смерти каждого человека, находящегося в этом зале?.
Наступила мертвенная тишина. Вдруг один кадет встал. Кхореа автоматически с гордостью отметил его. Кадет воскликнул:
- Смерть! Да здравствует смерть!
Кадеты начали скандировать, а затем исступленно заорали, протяжно завыли, словно загнанные волки. * * *
Стэн сделал пару круговых движений рукой и бросил крюк вверх. Веревка, прикрепленная к концу крюка и лежавшая свернувшейся змеей у ног Стэна, моментально размоталась и, взмыв к черному небу, исчезла где-то наверху, в смутно различимом снегу. Крюк скользнул по крыше Цитадели и вонзился острым концом в выступ, находящийся на высоте двадцати метров.
Стэн рывком дернул веревку, проверяя, прочно ли зацепился крюк. Удостоверившись в том, что бросок оказался удачным, он начал по-кошачьи взбираться наверх, отталкиваясь от стены ногами, держа корпус под углом почти в девяносто градусов от выпуклой поверхности «спрута». Добравшись до крюка, Стэн ухватился за него и метнул вверх следующий. Несмотря на то что на нем были шипованные ботинки, он поскользнулся и чуть не упал, в то время, как крюк, проехав по округлой поверхности, затормозил и зацепился за что-то. Стэн снова сжал руками веревку и приступил к следующему этапу своего восхождения к крыше святилища дженнов.
Находившиеся внизу Алекс, Киршейн и командос Ффиллипс начали карабкаться наверх по внушающему благоговейный страх покатому туловищу «спрута», словно снежные мотыльки, цепляясь крюками, перчатками, ботинками за любую неровность на гладкой поверхности.
Стэн первым добрался до терморегулирующей мембраны и через светящуюся красную пленку заглянул в часовню, находящуюся под ней. В часовне никого не было.
Алекс поднялся к товарищу и схватил его за ботинок. Стэн опустил руку, и сержант, с трудом переводя дыхание, передал ему блистер. Стэн оценивающе посмотрел на прибор, снова благодаря про себя смекалистых подростков, лизнул холодную пластинку, к которой чуть язык не примерз, и приложил блистер пластинкой к «дышащей» мембране. Затем, оттолкнувшись от крыши, он заскользил по веревке вниз.
Блистер врос в мембрану и засветился, став с ней единым целым; затем вся поверхность мембраны начала медленно плавиться. Блистер ползал вверх-вниз, оставляя за собой зияющее отверстие, под которым находилось «сердце» Цитадели.
Стэн взял у Алекса еще один крюк, зацепил его за край дыры и опустил веревку в часовню. Потом на руках спустился по веревке в помещение. Вслед за ним спустились Алекс, Киршейн и люди Ффиллипс. Они рассредоточились по часовне, проверяя, не задержался ли в ней какой-нибудь незадачливый дженн, и расставили посты.
Стэн остановился в центре часовни, почти физически ощущая, что в ее стенах притаилось зло. При свете мерцающих факелов огромные статуи военных героев выглядели устрашающе и напоминали горгулий, готовых наброситься из-за рядов свисающих со стен полковых знамен.
Сзади послышалось свистящее дыхание Алекса. Сержант слегка дрожал.
- Я насквозь продрог, гладя на все это, - прошептал он. Стэн понимающе кивнул головой и посмотрел на Киршейна.
- Взорвать эту лавочку к чертовой бабушке! * * *
Кадеты-дженны молча ели. Офицеры, сидящие на огромной сцене, тоже трапезничали. Генерал Кхореа из вежливости попробовал по кусочку каждого блюда, отодвинул свою тарелку в сторону и отослал слугу, пытавшегося снова наполнить его бокал вином.
Кхореа обвел взглядом кадетов и почувствовал огромный прилив гордости. «Скоро все эти молодые люди присоединятся ко мне для выполнения великой миссии дженнов». Он знал, что многие из них погибнут, и задался вопросом, удастся ли одному из этих юных кадетов, мирно сидящих за столами, в один прекрасный день стать генералом вроде него.
Как вдруг ход его мыслей прервал оглушительный мощный взрыв, от которого замерло сердце. Это был один из тех немногих моментов в жизни генерала Кхореи, когда он содрогнулся от страха. Никто даже предположить не мог, что враг ударит по часовне.
Цитадель находилась под атакой. * * *
Восбер и его люди ринулись к баракам. Несколько минут спустя охранники дженны, застигнутые врасплох, выгнанные из бараков взрывами гранат, были скошены автоматными очередями.
Восбер отдал команду, и его боевой отряд энергично двинулся вперед Они быстро вывели из строя танковые огнеметы, разбили пульты управления и подожгли все, что можно было поджечь. Первый комплекс бараков вспыхнул ярким пламенем.
Киршейн подбежал к статуе и повесил пакет с взрывчаткой на ее громадную металлическую руку. Стэн, Алекс и люди Ффиллипс, находящиеся в часовне, проделали то же самое. Стэн бросил последний взрывной заряд на пол часовни и бросился к массивной двери. Он и Киршейн последними покинули храм. Стэн выкрикнул приказ, и Киршейн на бегу нажал кнопку дистанционного управления.
В часовне один за другим стали взрываться смертоносные пакеты. Языки пламени набирали силу, из красных становясь белыми. Каждый взрывной пакет прибавлял нового жару. Огонь распространялся все дальше и дальше, подбираясь к стенам часовни, и вскоре вся она была объята слепящим белым пламенем.
Драпировка и полковые знамена вспыхнули, как порох, золотые статуи начали плавиться, словно таяли гигантские снеговики. Пузырящаяся и булькающая золотая река растекалась по всему полу.
Сквозь дыру в потолке ворвался ветер и распахнул двери часовни с ураганной силой. Сотворенный огнем полувакуум заполнился воздухом. А затем раздался страшный грохот - это взорвался весь храм.
Цитадель основательно тряхнуло. Стены столовой задрожали, как при землетрясении, Дженны бросились на пол. В огромном помещении начался хаос. Кхореа, находившийся на сцене, залез под стол, хватаясь дрожащими руками за оружие. Он был близок к истерике. Мимо него, размахивая автоматом, пробежал офицер с дико вытаращенными от ужаса глазами. Кхореа схватил было офицера, но тот вырвался и побежал дальше. Генерал одной рукой сгреб со стола микрофон, и в следующее мгновение по всем громкоговорителям огромной столовой прозвучал призыв к соблюдению спокойствия, произнесенный громоподобным голосом. Этот командирский, хорошо поставленный на многих полях сражений голос возымел свое действие. Люди застыли на местах, как завороженные. Придя в себя, они вытаращились на Кхорею подобострастными взглядами.
До того, как он успел отдать какое-нибудь приказание, главная дверь с шумом распахнулась и на пороге появился отряд боевиков во главе со Стэном. Не обращая внимания на невооруженных кадетов, они прошли мимо юнцов, громыхая ботинками, и, разделившись на три отряда, разошлись по помещению, открыв огонь по офицерам-дженнам, находящимся на сцене.
Какой-то кадет занес над Стэном свой обрядовый кинжал, но Киршейн схватил мальчишку рукой и отбросил в другой конец столовой. Алекс" находившийся за спиной Стэна, поднял огромный стол и швырнул его в группу агрессивно настроенных кадетов. Им еще крупно повезло, потому что Килгур избавил их тем самым от необходимости вступить с ним в драку.
Стэн метнул гранату в группу офицеров, моментально исчезнувших в дыму и кровосмешении рук и ног. За взорванной стеной, по левую руку от Стэна, находился взбешенный дженновский офицер, готовый ринуться в бой. Киршейн сорвал с плеча короткоствольный автомат и нажал на спусковой крючок. Офицер, прошитый очередью, замертво рухнул на пол.
Ффиллипс оказалась на сцене в тот момент, когда Стэн и его команда поднялись туда с другой стороны. Стэн узнал Кхорею с первого взгляда, поскольку Махони кратко описывал ему внешность генерала, и начал пробиваться вперед, к намеченной цели. Но между ним и Кхореей находилось несколько десятков дженнов. Нужно отдать им должное, они сложили головы, храбро защищая своего генерала.
Увидев Стэна, Кхореа инстинктивно распознал в нем командира отрада. Генерал бросился вперед, расталкивая офицеров локтями. Ему отчаянно хотелось убить Стэна. Однако телохранители сплотились вокруг Кхореи, подхватили его под руки и, невзирая на крики протеста со стороны генерала, потащили его в дальний конец сцены.
Стэн в последний раз мельком увидел белое, перекошенное от злобы лицо генерала, когда телохранители выносили его через заднюю дверь.
Стэн развернулся и принялся пробивать себе дорогу обратно сквозь толпу офицеров. Ослепленные яростью, они били его кулаками, пинали ногами, отталкивая друг друга. Стэн рубил длинным ножом направо и налево, а они не отступали. Тело Стэна болезненно сжималось под бесчисленными ударами озверелых офицеров.
Алекс и Киршейн отчаянно сражались, пытаясь добраться до товарища. Опасаясь за жизнь Стэна, они вовсю работали руками и ногами, отбрасывая взбешенных дженнов в сторону, круша их черепа, ломая ребра.
Наконец-то Алекс и Киршейн пробрались к своему командиру. Между ними и истекающим кровью от множества неглубоких ран Стэном не было больше никого.
Алекс помог товарищу подняться на ноги. Они огляделись по сторонам в поисках недобитых дженнов. Вокруг валялись лишь горы трупов в черной форме, а чуть поодаль стояла Ффиллипс со своими командос, на лицах которых застыло свирепое выражение. Они так же выискивали улизнувших дженнов.
Стэн помахал Ффиллипс рукой. Она радостно улыбнулась и подняла большой палец правой руки. Все было кончено. Плато вокруг Цитадели горело ярким пламенем. Восбер отлично справился с работой. Все бараки были взорваны. Стэн и Ффиллипс со своими людьми воссоединились с Восбером и Иганом с их солдатами у края дороги, ведущей вниз. Перед началом спуска они выстроились в рад.
- Каковы потери убитыми и ранеными? - спросил Стэн.
- Трое убитых, двое тяжелораненых, десять контуженых. Легкая победа, - доложил Восбер.
- Ни одной потери, - с гордостью сказал Иган. У Ффиллипс настроение было мрачным.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

- Семеро убитых, двенадцать получили ранения средней степени. Все транспортабельны.
Стэн отдал необходимые распоряжения и повернулся к Алексу, махнув рукой в сторону извилистого горного серпантина.
- На сей раз пойдем по дороге.
- Согласен, парень, - сказал Алекс. - Кости Килгура слишком стары, чтобы вновь корчить из себя обезьяну.
Наемники бодрым шагом двинулись вперед. Они покидали высокогорное плато, оставляя после себя догорающие руины Цитадели и погребенные в них мечты дженнов о кровавых подвигах и славе.

Глава 19

Врачи суетились вокруг извивающихся пиявкообразных существ в ожидании, когда они выпустят сильное наркотическое вещество в вены Пророка Ингильда. Для наркомана такие паразиты были просто находкой. Он впадал в состояние эйфории всего от нескольких калорий, находящихся в слизи этих маленьких монстров.
Ингильд раздраженно махнул врачам рукой, и те осторожно сняли крошечных выпуклых чудовищ. Ингильд сел и знаком велел всем удалиться. Врачи молча разошлись, не решившись раздражать его обычными церемониальными поклонами и восхвалениями.
«Фальшивый» Пророк (как назвал бы его Теодомир) был не в духе. Обведя взглядом тронный зал, он вперился в охранников, пытаясь привести свои чувства в порядок до того, как наркотик возымеет успокаивающее действие. Больше половины охранников, находившихся в тронном зале, были дженнами, одетыми в черную форму. Ингильд не поддался приступу инстинктивной паранойи. Он понимал, что охранники дженны наблюдают за ним больше из любопытства, нежели из желания защитить в случае попытки убийства. Остальные охранники были членами семьи Ингильда, что немного успокаивало его. Пророк отбросил в сторону мысль о прекрасной возможности свержения его с престола.
Симбиотический наркотик начал растекаться по венам Ингильда, ощутившего невероятный прилив облегчения. Он был Ингильдом, и все подчиненные обязаны оставаться преданными ему.
Ингильд, так же, как его оппонент Теодомир, был мужчиной средних лет, то есть прожил на свете немногим более двухсот лет. Но выглядел он, подобно Теодомиру, глубоким старцем, смерть которого ходила не за горами. С его плешивой куполообразной головы свисали тонкие нити тусклых волос.
Один бродячий знахарь много лет назад поведал Ингильду о причинах заболевания золотухой. Знахарь сказал, что глубоко засевшие в его душе страхи противодействовали полезным современным препаратам. Ингильд казнил знахаря за такой диагноз, но сохранил «пиявок» и прибегал к их услугам по несколько раз в день.
Охранник-дженн подошел к Ингильду чеканным шагом, как подобает военному, но Пророк почувствовал в его взгляде презрение.
- Слушаю.
- Прибыл генерал Кхореа, - доложил охранник.
Ингильд умело скрыл охватившее его чувство страха и кивнул охраннику. Кхореа вошел, отвесил легкий поклон и приблизился к тронной кушетке.
Наркотик, вызывающий чувство уверенности в себе, стал действовать быстрее, и Ингильд внутренне улыбнулся «Этот человек даже не потрудился переодеться после разгрома Цитадели», - подумал он. Форма генерала была изрядно потрепана, а на открытых участках кожи виднелись пятна высохшей крови.
Кхореа вытянулся перед Ингильдом по струнке и торжественно отдал честь. Ингильд ответил на его приветствие лишь слабым кивком головы. Генерал бросил взгляд на охранников, подал знак, и, к ужасу Пророка, все они удалились. После того, как вышел последний человек, Кхореа сел на край тронной кушетки. Ингильд переборол в себе желание гневно закричать и затопать ногами. Вместо этого он улыбнулся Кхорее и покровительственно похлопал его па плечу.
- Наконец-то, мой генерал, - сказал Пророк, - ты вернулся ко мне. Я молил богов о твоем спасении. Кхореа раздраженно отмахнулся.
- Слушай меня внимательно. Я составил обращение. В нем ущерб, причиненный Цитадели, сводится к минимуму. В основном там говорится о том, что мы отразили подлую внезапную атаку, оттеснили врага и многих убили.
- Но, - возразил Ингильд, - в твоем докладе... .
- Забудь о моем докладе, - резко оборвал Кхореа. - Он предназначался для офицеров. - А затем, как бы невзначай, добавил: - И для тебя.
Ингильд подавил в себе негодование.
- Когда будешь говорить с кадетами, обратишь особое внимание на героическую гибель офицеров. Это поднимет их боевой дух. В конце концов, они ведь почти еще дети. Ингильд изумленно уставился на генерала.
- Но ведь там погибло несколько... Кхореа смерил Ингильда испепеляющим взглядом, и Пророк не решился больше встревать.
- Все готово к оглашению твоего обращения, - продолжил генерал, сделав небольшую паузу для большей выразительности. - Писаки, которые сочиняют мне речи, раздобыли для церемонии подходящего священника.
- Что мы будем делать дальше? - спросил Ингильд, ненавидя себя за покорность. Кхореа улыбнулся.
- Сражаться, - ответил он. - Будем вести тотальную войну. В конце концов, они просто наемники и после нескольких боев сдадутся. Тем более, что этому дилетанту - выскочке Стэну, являющемуся их вожаком просто-напросто везет. В действительности он вовсе не квалифицированный командир.
- Кто он вообще такой?
Кхореа скорчил недовольную гримасу.
- Бывший имперский гвардеец, приближенный ко двору и вышвырнутый оттуда. Вряд ли он представляет для нас серьезную угрозу. - Генерал встал.
- Но дженны обеспокоены выходками Стэна и его наемников. Ты и сам мог убедиться, что вера наших людей не всесильна.
- Я бы не советовал тебе прислушиваться к провокаторам и использовать их высказывания в своем обращении, - предупредил Кхореа.
Ингильд вздрогнул при этих словах и послушно кивнул головой.
На лице Кхореи появилась хорошо знакомая Пророку холодная улыбка.
Он отдал честь и утрированно низко поклонился:
- Дженны будут ждать ваших дальнейших указаний, о Повелитель Огня.
Кхореа развернулся и чеканной походкой вышел из тронного зала.
Ингильд проводил генерала недружелюбным взглядом. Он ненавидел эти щелкающие каблуки и прямую, как натянутая струна, спину.
Минуту спустя охранники Пророка вернулись в зал.

Глава 20

Даже в созвездии, населенном диссидентами, фанатиками и праздношатающимися бездельниками, в созвездии, раздираемом двумя враждебными религиями, может быть свой маленький рай.
Таковым являлась планета Небта, светский вариант Санктуса. Небтанцы контролировали главные торговые пути, проще говоря - перехватывали суда купцов, которых бхоры не смогли перехитрить, заманить в ловушку и шантажом или просто силой отобрать товар. Небта была очень богатой и очень красивой планетой, на которой даже бедные отличались богатством - во всяком случае, по сравнению с обитателями других планет Волчьего созвездия.
В океанах Небты было мало соли, а маленькая луна обеспечивала слабые приливы. Круглый год планета нежилась в мягком климате. Большинство ее небольших по размерам континентов находились в самом сердце умеренной зоны. Товарные склады, взлетные поля и маклерские конторы были разумно расположены на экваториальном пустынном континенте. Небтанские принцы торговли предпочитали праздно проводить время в особняках и окружать себя роскошью, нежели заниматься бизнесом.
Правительство Небты исповедовало политику силы. У каждого принца торговли была своя армия, их города были надежно укреплены, а дома напоминали неприступные крепости. Планетой правил Совет этих самых торговых воротил - Совет, подкупленный и запуганный Паррелом много лет назад.
За стенами укрепленных городов жили клерки, специалисты по кораблям, банкиры и все прочие. Фермеры жили вокруг городов и, по настоянию Паррела и с молчаливого согласия Совета, не допускались к участию в политических баталиях.
Поместье-крепость Паррела состояло из целого ряда строений и занимало площадь более ста квадратных миль великолепной, ухоженной парковой зоны. Паррел неохотно разместил Стэна с его наемниками в одном из своих домов - длинном мраморном чудовище, которое они с радостью превратили в нечто среднее между бараком и борделем. Паррел решил дать званый ужин в честь успешно проведенного рейда, благодаря которому Цитадель пала и началась война. Судя по словам секретаря Паррела по социальным вопросам, на ужин были приглашены самые лучшие, самые красивые и самые умные мужчины и женщины Небтанского великосветского общества.
Ну и, конечно, с меньшей охотой пригласили почетных гостей. Это не значило, что на торжестве должны были присутствовать все двести наемников. В список гостей такого рода вошли: полковник Стэн, его помощники Ффиллипс и Восбер, а также, по настоянию Стэна, Алекс и, по настоянию Киршейна - Киршейн.
Стэн и Алекс решили, что этот громила зашел слишком далеко в яром стремлении оберегать своего командира. Они не знали, говорить ли Киршейну, что ни одно подобное торжество не обходилось без драки или королевских состязаний. В конце концов, вечеринка есть вечеринка. Однако, когда пятеро солдат поднялись по идеально выметенной лестнице в особняк Паррела, пройдя мимо слишком большого количества воинственно настроенных охранников, Стэн отметил, что вечеринка обещает быть особенно интересной.
Приглашенный обязан был явиться на торжество в парадной форме, и Стэн облачился в голубой мундир Третьего полка Гвардии, надев на голову кивер того же цвета. Ффиллипс так же надела форму гвардейца, увесив грудь медалями, которые, как Стэн знал, ей никто никогда не вручал. Восбер нарядился в чистую выглаженную форму без знаков отличия и наград, фасон которой, как подозревал Стэн, придумал он сам. Киршейн надел парадную форму войск Охраны своей планеты, на рукавах которой все еще виднелись темные пятна от нашивок, вначале старательно прикрепленных, а затем многократно отрывавшихся. Киршейн не повесил на себя ни одной ленты военных компаний, в которых он участвовал, объяснив это тем, что они ему мешают. «Разве это так важно?» - спросил гигант.
А вот сержант Алекс Килгур сиял, как новенький золотой. Откуда-то со дна - Стэн даже предположить не мог, что такое окажется в его багаже, хотя никогда точно не знал, чем набивал Алекс свой старый потертый кожаный сундук - Килгур достал и нацепил на себя следующие вещи: блестящие лакированные туфли на низком каблуке; спущенные до колен чулки в жуткую клетку цвета «вырви глаз»; кинжал с серебряной рукояткой в черных ножнах, инкрустированный драгоценными камнями, прикрепив его к правому шелковому чулку; и ворсистую юбку в такую же яркую клетку, что и чулки. Поверх юбки, над пахом, на серебряной цепи висела большая сумка с изображением какого-то неведомого животного. Цепь держалась на широком поясе с серебряной пряжкой; к нему же был прикреплен и тянувшийся через одно плечо ремень. С пояса свисала не только сумка, но и полуметровый кинжал с односторонним лезвием, без рукоятки. Находился он с правой стороны, так же, как и длинный широкий меч с резным эфесом.
Стэн подумал, что Алекс, должно быть, перепутал вечеринку с маскарадом.
Обрисуем живописный вид сержанта Килгура до конца. Пояс был надет на камзол с жилеткой, причем и то, и другое застегивалось на серебряные пуговицы. Шея Алекса была прикрыта ажурным шелковым жабо, а запястья украшали длинные кружева. Поверх всего этого Килгур нахлобучил пару метров ворсистой цветной ткани, приколов ее к левому плечу серебряной брошью. Завершением экзотического наряда служил некий головной убор, который Алекс называл боннетом, напоминающий кепку, но украшенный серебряным позументом. Сбоку из шапочки торчало некое подобие птичьих перьев. Стэн так же знал, что в сумке, висящей на поясе, Алекс надежно спрятал маленький, но очень действенный пистолет.
Стэн не до конца понимал, что происходило вокруг, да и спрашивать об этом ему не хотелось. Естественно, все часовые, стоявшие при входе в особняк, салютовали Алексу, не обращая никакого внимания на Стэна и его компанию. Впрочем, это никого не огорчило, кроме Ффиллипс.
Переступив порог особняка, Стэн с облегчением снял кивер и вошел в центральный зал. Первым человеком, кого он увидел, была совершенно голая женщина с колчаном со стрелами за спиной, которая брала три бокала с каким-то напитком с сервированного столика.
Стэн обвел изумленным взглядом бальный зал. После созерцания обнаженной амазонки разум его немного помутился. Небтанская знать имела, казалось, весьма слабое представление о военной форме, но всячески старалась сделать свои наряды неповторимыми.
Стэн увидел пестрое разнообразие форменных костюмов всех армий, когда-либо создававшихся за тысячелетний период существования Империи и в доисторические времена. Кое-какие он узнал. Например, по танцевальному залу расхаживал толстый человек с красным лицом, напяливший на себя боевой плащ танкхов, из-под которого почему-то выглядывала фиолетовая туника, украшенная аксельбантом. На ком-то из присутствующих Стэн увидел юбку, как у Алекса, но из обычной одноцветной ткани. На поясе другого висел широкий и короткий меч, на голове красовался металлический шлем, на ногах - наколенники, а на плечах - железные пластинки, напоминающие тарелки. Один из гостей вообще был облачен целиком в металлический костюм.
Стэн повернулся лицом к Ффиллипс и озадаченно посмотрел на нее, как бы вопрошая: «Что это такое?»
- Это называется доспехи с железными латами, - пояснила Ффиллипс, подавая командиру бокал.
- Но... что это за маски с дырками? Разве в них можно находиться в космосе?
Ффиллипс рассмеялась по какой-то одной ей ведомой причине, и Стэн прекратил задавать вопросы, чтобы не раскрывать дальше своего невежества.
Вдруг прямо перед Стэном, как из-под земли, возник Паррел. Костюм его был еще более фантастическим, чем у гостей: длинная вышитая сорочка, квадратная шляпа на голове, огромная сабля на боку - этот вид оружия был явно очень популярен на Небте - и мягкие тапочки на ногах.
- Добро пожаловать, господа, - вкрадчивым голосом произнес Паррел. - Поскольку этот праздник устроен в вашу честь, вы - самые желанные гости на нем.
- Примите нашу благодарность, - ответила Ффиллипс. - Наша военная кампания, надеюсь, будет настолько успешной, что появится еще не один повод для не менее роскошных вечеринок.
Паррел пристально посмотрел на Ффиллипс, а затем демонстративно переключил внимание на Стэна.
- Полковник, у нас есть пара минут до того, как гости рассядутся за столом и начнут трапезу. Возможно, вы и ваши... подчиненные хотели бы познакомиться с некоторыми из присутствующих?
Стэн согласился чисто из вежливости. В его понимании вечеринка проходит идеально тогда, когда на ней много квилла, пива, парочка словоохотливых собеседников и симпатичная женщина, с которой ты еще не успел переспать. Но это сборище ряженых, снующих туда-сюда по бальному залу, было ему не по душе.
Однако Стэн улыбнулся и поблагодарил Паррела, а затем медленно пошел сквозь толпу в сопровождении Алекса и молчаливого непьющего Киршейна.
- Надо сказать, наряд мой нелегкий, - пробормотал Алекс.
- И голова трещит, будто молотом по наковальне бьют.
- Что мы здесь вообще делаем?
- Рисуемся героями, - фыркнул Алекс. - И ради этих паразитов я так сногсшибательно оделся!
- Ox, - тяжело вздохнул Стэн и поставил нетронутый бокал с вином на поднос.
- Покрутимся здесь, пока не поедим, а затем извинимся и потопаем в наш домишко. Ну а там уж хорошенько напьемся, как и положено цивилизованным солдатам, - сказал Алекс. - Как тебе мой план?
Стэн согласился с предложением Алекса и посмотрел на часы.
Принцы торговли планеты Небта торжественно помолились перед началом банкета.
Обеды на Небте были многоэтапными. Трапезы в двадцать приемов устраивались только в домах мелкой буржуазии. На каждом новом этапе подавалось основное блюдо - вареный ячмень, семена которого завезли на планету первые поселенцы, а к нему уже прилагались разнообразные экзотические кушанья. Конечно, принцы игнорировали ячмень и налегали на деликатесы.
Стэн решил, что единственная возможность не умереть от обжорства попробовать всего понемножку. Он выбрал самое странное на вид блюдо и подал знак официанту, который тут же положил в его тарелку указанную еду. На вкус блюдо оказалось не таким экзотическим, как на вид. Надо сказать, что во время службы в отряде Богомолов Стэн без разбору поедал все, что:
а) можно было разжевать;
б) не слишком извивалось и
в) не пыталось съесть его самого.
Официант поклонился Стэну, предлагая следующий образец. Стэн пытался вести себя как подобало опытному офицеру Гвардии - гурману и чревоугоднику. За его спиной стоял Киршейн, отказавшийся не только от выпивки, но и от еды. Стэн подумал, что ему не стоит воспринимать своего, так называемого, телохранителя слишком серьезно.
Алекс, сидящий по правую руку от Стэна, блаженствовал, пожирая все, что попадало в поле зрения. Пространство вокруг его стола напоминало мусорную свалку. До сознания Стэна не доходило, как столько еды могло поместиться в желудке одного человека.
Есть больше не хотелось, и он стал терпеливо ждать, когда гости насытятся. Стэн с облегчением вздохнул, увидев, что официанты начали собирать со столов пустые тарелки. Трапеза наконец-то закончилась.
Прослушав еще несколько нудных речей, Стэн возжелал только одного отправиться домой и лечь спать. До встречи, назначенной на рассвете, оставалось всего несколько часов.

Предыдущая страница 15 Следующая страница


Волчьи миры 16

Паррел негромко шикнул, призывая присутствующих соблюдать тишину, и разговоры моментально смолкли. Тогда он встал и поднял свой бокал:
- Спасибо, уважаемые гости, что почтили своим присутствием мое скромное жилище. Мы, поддержка и опора Истинной Веры Таламейна, празднуем теперь победу, одержанную в сражении...
Стэн закрыл уши, уверенный, что не почерпнет для себя из этой речи ничего нового.
А речь все продолжалась, и тосты тоже не кончались. С каждым новым тостом Стэн едва пригулял бокал. Затем, видимо, сжалившись над присутствующими, Паррел закончил речь, и из какой-то невидимой ниши полилась спокойная музыка.
- Полковник Стэн, - сказал Паррел, наделенный, должно быть, странной способностью неожиданно материализоваться в разных местах. Однако в этот момент вниманием Стэна завладел не он, а стоявшая за ним молодая девушка - одного роста со Стэном, с коротко остриженными темными волосами. Стан уже представил эту прелестную головку лежащей рядом со своей на подушке.
Незнакомке было лет девятнадцать - двадцать. Вместо традиционной униформы на ней была темного цвета туника с глубоким выкатом, под которой угадывались прекрасные формы и гладкая загорелая кожа.
Сердце бешено заколотилось в груди полковника Стэна. Он услышал голос Паррела, звучавший как бы издалека:
- Это моя младшая сестра, Софи. Она ужасно хотела встретиться с вами и поздравить с победой. Софи протянула Стану изящную руку.
- Встреча с вами - большая честь для меня, полковник. У нее был низкий гортанный голос. Стан, запинаясь на каждом слове, промямлил какие-то слова, понимая, что выглядит в глазах девушки круглым идиотом. Он долго не мог оторвать от нее глаз, но, придя в себя, осознал, что она тоже смотрит на него. Конечно, он ошибается, и все же...
- Может быть, - предложил Паррел, - вы окажете Софи честь потанцевать с ней? Софи вспыхнула.
- Я никогда... я не... - начал было Стан, но заткнулся, вспомнив, что когда-то давно учился танцевать. Он взял Софи за руку и обвел вокруг стола.
Стараясь не смотреть на девушку, он следил за скользящими по полу ногами танцоров, пытаясь уловить суть танца. «Дьявол, как это сложно! Сначала они отставляют в сторону одну ногу, затем поднимают другую и... Какая там у бхоров была поговорка?.. Господи, ради бороды моей мамочки, не дай облажаться!» .
Но каким-то образом все разрешилось само собой, когда Софи слегка прильнула к Стену. Почувствовав аромат ее волос, Стен, всегда относившийся к музыке равнодушно, вдруг ощутил ее прелесть и легко понесся в танце по залу. Ему вдруг почудилось, что стены огромного бального зала сужаются, к горлу подкатил ком, когда он посмотрел в чувственные и печальные, как у лани, глаза своей партнерши.
- Вам нравится вечеринка? - шепотом спросила она.
- До настоящего момента я не был от нее в восторге, - совершенно искренне ответил Стен.
- Ох, - вздохнула Софи и снова покраснела. И затем, если такое только возможно, она еще крепче прижалась к нему. Стэн решил, что он умер и попал в рай, существовавший в этой части Империи.
Вдруг где-то рядом раздался грохот перевернутого стола. Стэн резко обернулся, забыв про Софи, и схватился за нож.
Центральный стол был опрокинут, а возле него стояли Алекс и молодой мускулистый мужчина, которого, как с трудом припомнил Стэн, звали синьор Фроулич.
- Я не дерусь с людьми из низших сословий, - громогласно заявил Фроулич. - Я с трудом выдавил из себя комплименты твоему начальнику, выразив сначала свое восхищение его воинским мастерством, а затем разумное опасение по поводу, что он вознамерился сопровождать леди Софи.
Благовоспитанные небтанцы расступались перед Стэном, направившимся к зачинщикам ссоры.
- В чем дело, сержант?
- Премного извините, господин полковник. - Голос Алекса звучал ниже, чем обычно. Полушепотом он добавил: - Просто решил проучить одного нахала.
Стэн счел нужным промолчать и не вмешиваться, как вдруг кто-то хлопнул его по плечу. Он развернулся и получил удар в скулу. Ослепленный гневом, Стэн принял угрожающую позу, выставив вперед сжатую в кулак руку и... растерялся.
Рядом стоял другой человек, как две капли воды похожий на Фроулича, вероятно - его близнец. Это был синьор Трумбо.
- Как кузен синьора Фроулича, я тоже должен бросить вызов. Хочу также выразить свое восхищение вами, полковник.
Стэн поймал на себе взгляд Софи, когда вокруг него, Алекса и двух синьоров столпился народ.
«Устроили себе представление», - со злостью подумал он. Хотя Софи и выросла в Небтанском обществе, где практиковались дуэли, это зрелище ее, казалось, не радовало. Девушка была напугана.
«За кого она боится? За меня? Брось, не нужно обольщаться».
И тут вмешался Паррел:
- Полковник, позвольте объяснить вам некоторые из наших обычаев.
- Не стоит себя утруждать. Два смельчака желают драться. Сикбет, иронично сказал Стэн, передразнивая дженнов.
- Завтра... - начал было кузен Фроулича.
- Завтра я очень занят, - ровным голосом произнес Стэн. - Будем сражаться сейчас, здесь.
По залу пронесся шепот, глаза гостей заблестели. Теперь-то им действительно будет о чем посудачить.
- В таком случае, я, как бросивший вызов, имею право сражаться первым. Надеюсь, вы меня простите, синьор Трумбо? - сказал Фроулич и поклонился кузену.
- Ты столкнешься с большой проблемой, парень, - сочувственно предупредил Алекс. - Тебе никогда не победить моего полковника. Дерись со мной.
- Я уже сказал вам, что...
Алекс вынул из ножен огромный меч и одним махом разрубил перевернутый стол напополам.
- А я говорю, будешь драться со мной! Вызываю тебя на дуэль, как Килгур из древнего рода Килгуров. Мои свободолюбивые предки были дворянами уже тогда, когда твои первобытные соплеменники грелись у костров в западных землях. А теперь защищайся или умрешь на месте.
Фроулич побледнел, но быстро взял себя в руки и лукаво улыбнулся.
- Интересно, очень интересно. Значит, мы будем драться с двумя противниками.
Пол танцевального зала был расчищен и посыпан песком за несколько минут. Небтанцы окружили импровизированную арену для боя. Алекс и Стэн стояли по одну сторону площадки, Трумбо и Фроулич - по другую. Сбоку от двух солдат находились Восбер, Ффиллипс и все еще спокойный! Киршейн.
Поскольку Стэн и Алекс выступали в роли «ответчик ков», им принадлежало право выбора оружия, места и времени поединка. Алекс, конечно, выбрал палаш, а Паррел с удовольствием предложил Фроуличу саблю с резной ручкой, вряд ли уступавшей по качеству эдинбургскому холодному оружию.
В голове Стэна мелькнула мысль, не воспользоваться ли ему своим чудодейственным ножом, но он моментально отмел ее. В конце концов, ему положено вести себя не только как солдату, но и как дипломату. Стэн решил не запугивать
Паррела насмерть разделыванием подчистую в первые же две секунды боя его придворных выскочек. Поэтому он предпочел тонкие, как иглы, обоюдоострые кинжалы длиной почти в сорок сантиметров. Паррел с наслаждением выбрал лучшую пару из собственной богатейшей коллекции.
Стэн одобрительно посмотрел на предложенное ему оружие. Кинжалы, конечно же, были ручной работы, из отлично закаленной стали, рецепт изготовления которой в незапамятные времена был вывезен из древнего Дамаска. Чтобы уравновесить лезвие, мастер приварил к концу рукоятки увесистый металлический шарик. Оружие было сработано на славу.
Алекс нетерпеливо переминался с ноги на ногу.
- Как долго, уважаемый Стэн, мне играть с этим кастратом, прежде, чем его разделать?
- Дай ему хотя бы пару минут на раскачку. Алекс утвердительно кивнул головой и вышел на середину арены.
Фроулич стоял напротив, сгибая стальное лезвие то в одну, то в другую сторону, проверяя оружие на прочность, а так же пытаясь выглядеть спокойным, уверенным в себе и даже веселым.
Алекс просто стоял на месте, в восьмой позиции, выставив руку с палашом вперед. Фроулич медленно подошел поближе к Алексу и сделал резкий выпад, взмахнув саблей. Алекс отразил удар, держа палаш наконечником вниз. Раздался звон металла.
- Сражайся, как положено мужчине. Вперед! Услышав возмущенные возгласы небтанцев, Стэн понял, что Фроулич уже нарушил этикет. Возможно, он решил, что дуэль - простая формальность, повод повеселиться и растянуть вечеринку? Следовательно...
Фроулич лишь тянул время, прыгая по арене. Алекс продолжал терпеливо ждать. Вдруг синьор пошел в атаку, сопровождая ее серией молниеносных ударов (по крайней мере, он думал, что они были таковыми). Алекс скрестил с ним оружие у основания эфеса. При повторном выпаде Фроулича в «приз де фер» Алекс поднял руку противника с зажатой в ней саблей вверх и оттолкнул его. Фроулич с шумом отлетел назад, упал, покатился по арене, но довольно быстро (с уважением отметил Стэн) вскочил на ноги и занял оборонительную позицию. Затем, тяжело дыша, он стал наступать, выставив вперед правую ногу.
Но теперь настал черед Алекса ринуться в атаку. Фроулич едва успевал парировать серию мощных ударов. Зал наполнился громким звоном оружия. Палаш Алекса отсек пол-уха Фроулича. Фроулич сделал ответный выпад, направив саблю острием в живот Алекса... но Килгура там уже не было. Он отскочил почти на десять шагов назад и снова принял выжидательную позу.
Когда истекающий кровью, раскрасневшийся Фроулич с истошным криком бросился вперед, Алекс взглянул на Стэна. В этом взгляде угадывался вопрос: «Теперь можно?» «Почему бы и нет?» - подумал Стэн и утвердительно кивнул головой. Острый меч сверкнул в воздухе и со звоном обрушился на саблю Фроулича, убирая ее со своего пути... Затем, как в замедленной съемке, Алекс отвел руку с палашом в сторону, почти на уровень своей шеи, и со всей силы рубанул.
Залитая кровью голова Фроулича отскочила, описала в воздухе дугу и плюхнулась в чашу с пуншем.
Обезглавленное тело пошатнулось и рухнуло на пол. Алекс вложил палаш в ножны и покинул арену.
В зале стояла мертвая тишина.
- А ты и вправду мог быть рыцарем Килгуром из древнего помещичьего рода, - прошептал Стэн.
- Конечно, мог бы, - ответил Алекс.
К двум солдатам подошел потрясенный Паррел.
- Это было настоящее представление, сержант. Алекс мрачно поблагодарил Паррела за комплимент.
- Полковник? Синьор Трумбо? Хочу предупредить вас, полковник: ваш соперник - один из лучших воинов на Небте, сражался в более чем двадцати дуэлях и на боевых турнирах, проведенных в его замке.
Стэн промолчал.
- Я в несколько затруднительном положении, - признался Паррел, этот человек собирается вас убить. С одной стороны, мне не хочется терять доблестного командира наемников...
- А с другой стороны?
- Между семейством Трумбо и моим заключен своего рода союз. Его смерть была бы крайне нежелательной.
- Вопрос заключается в том, синьор Паррел, - тихо сказала Ффиллипс, - чью жизнь полковник выше ценит, так?
Паррел лукаво улыбнулся и вышел в центр танцевального зала, в то время как слуги принялись выметать с импровизированной арены песок и засыпать ее свежим. Труп убрали два вассала Фроулича, физиономии которых недовольно вытянулись, поскольку они сделали ставки на своего господина.
- Насколько я понял, - сказал Паррел, с явным облегчением покончив с ролью миротворца, - обе стороны - бросивший вызов и принявший его отказываются разрешить спор мирным путем. Я прав?
Стэн и Трумбо молча кивнули и вышли на арену, оценивающе глядя друг на друга.
- В таком случае, спор будет разрешен в боевом поединке, выразительно объявил Паррел, - до первой крови.
Он дважды поклонился и покинул арену.
Трумбо принял оборонительную позицию. Во всяком случае, его кинжал не был направлен на Стэна, "как шампур, на который собираются нанизать кусок баранины. Вместо этого он сжал левую руку в кулак и согнул в локте, прикрывая ею грудь. Его кинжал висел с левой стороны, едва касаясь рукояткой бедра. Трумбо по-крабьи, боком стал приближаться.
Стэн стоял прямо, держа правую руку со сжатым кулаком на уровне пояса. Его поингард висел с левого бока, чуть пониже правой руки.
Стэн так же начал двигаться по-крабьи, пытаясь подойти к Трумбо с тыла.
«Ну, давай, дружок, - думал он, внимательно наблюдая за действиями противника. - Давай, подходи ближе. Кто ж тебя этому научил, мать твою?» Трумбо, прищурив глаза, выхватил из-за пояса кинжал и стремительно бросился на Стэна, направив острие клинка ему в грудь.
Стэн успел отскочить, ударив Трумбо ребром ладони правой руки в область виска. Синьор попятился назад, однако быстро пришел в себя и вновь пошел в атаку.
Нож сверкнул в руке Стэна и вонзился в запястье правой руки Трумбо, сжимавшей кинжал. Из раны начала медленно сочиться кровь. Стэн принял оборонительное положение.
Трумбо стал действовать осторожнее. Главным правилом поединка на ножах было попытаться убить противника одним метким ударом. Но если вам попадался опытный соперник, то единственный способ одержать победу это изранить его так, чтобы он умер от потери крови.
При следующем выпаде Трумбо нанес удар снизу, стараясь попасть в руку Стэна, сжимавшую нож. Стэн с легкостью парировал этот удар, заблокировав клинок Трумбо своим кинжалом, приблизившись к синьору вплотную.
После этого Стэн одним прыжком отскочил назад, принял оборонительную позу и начал медленно кружить по арене, отклоняясь то в одну сторону, то в другую. Трумбо сновав приблизился к нему и ... «ох, дилетант!»... попробовал проделать старый трюк с ножом, перебросив его из правой руки в левую. По идее, при подобном маневре противник не должен успеть изменить положение левой руки, защищавшей область живота; уверенный в успешности своих действий, Трумбо продолжил атаку, решив выпотрошить врага.
Но каким-то образом между правой и левой руками, Трумбо оказалась нога Стэна, а в следующее мгновение кинжал небтанца взмыл высоко в воздух, проделав сложный пируэт и ослепительно сверкнув. Свободной рукой Стэн поймал клинок противника и заехал его рукояткой по челюсти Трумбо.
Ошеломленный Трумбо упал с глухим стуком. Стэн подождал, пока синьор пришел в себя, а затем отбросил свой нож в сторону. Стальной клинок со звоном ударился о пол танцевального зала.
Поединок был окончен. Стэн поклонился Паррелу и зашагал назад, к...

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

- Нет! - послышался крик отчаяния, который, как Стэн надеялся, принадлежал Софи.
Трумбо поднялся, сжимая в руке кинжал Стэна, и метнул его в ненавистного победителя. Стэн отпрыгнул назад, упал на колено, сложил пальцы правой руки лодочкой, и из тайника под кожей выскользнул его собственный нож.
Острый клинок разрезал стальное лезвие кинжала, как сыр. Глаза Трумбо округлились от изумления. Стэн поднялся с колен в тот миг, когда Трумбо снова напал на него. Нож мягко вошел в грудную клетку синьора, пронзив сердце и легкие еще до того, как Стэн успел на него нажать.
Мертвое тело с шумом рухнуло на пол.
Стэн втянул носом сладковатый воздух и отвесил Паррелу еще один поклон,

Глава 21

- Вы меня разочаровываете, полковник, - мягко произнес Паррел.
- Почему? - спросил Стэн.
- Я думал, все солдаты - запойные пьяницы. Кажется, кто-то из поэтов сказал, что у всех воинов назначено свидание со смертью.
Стэн покрутил в руке все еще полный бокал и слабо улыбнулся.
- Большинство из известных мне солдат, - сухо заметил он, - скорее помогли бы кому-нибудь другому попасть на это свидание.
Бокал Паррела так же был полон. Двое мужчин сидели в библиотеке, обставленной с большим художественным вкусом. После поединка прошло уже несколько часов, праздник превратился в шумное веселье, сопровождающееся громким смехом. Паррел позволил Стэну и Алексу немного отдохнуть и переодеться в их апартаментах, а затем изъявил желание побеседовать со Стэном наедине.
Алекс, Киршейн, Ффиллипс и Восбер с облегчением покинули особняк Паррела. «В конце концов, - разумно рассудил Стэн, - мне не угрожает никакая опасность. Нужно быть умалишенным, чтобы убить командира наемников до одержания победы в войне».
- Я нахожу вас очень обаятельным и интересным человеком, полковник, - начал Паррел, едва пригубив бокал. - Во - первых, мы, жители Волчьего созвездия... ведем несколько изолированный образ жизни и нам довольно трудно следить за последними достижениями основных направлений культуры, а вы являетесь ценным источником информации. Во-вторых, никому из нас до сих пор не представлялась счастливая возможность иметь дело с профессиональным солдатом. Между прочим, не слишком ли вы... молоды для теперешней должности?
- В кровавых войнах продвижение по службе происходит быстро, ответил Стэн.
- Конечно. Причина, по которой я задал вам этот вопрос, кроется в моем желании завуалировать комплимент лично вам, как доблестному воину, и побольше узнать о ваших намерениях и намерениях ваших подчиненных.
- Мы намереваемся выиграть войну для вас и Пророка Теодомира, сказал Стэн, пытаясь выставить себя в глазах Паррела предельно бестолковым, тупым солдафоном.
- Ни одна война не длится вечно.
- Разумеется.
- Вы рассчитываете одержать победу?
- Да.
- А после победы?
- После победы, - ответил Стэн, - мы заберем наши денежки и будем ждать начала следующей войны.
- Бессмысленное существование. Возможно... да, возможно, продолжал Паррел, внимательно глядя в свой бокал, - вы и ваши люди могли бы найти дополнительную работу здесь.
- На каких условиях?
- Вам не кажется странным, что у нас существуют две культуры, очень похожие одна на другую? Разве вы не находите, что обе эти культуры основаны на религиозном вероучении, которое вы, искушеннейший в житейских делах человек, должны считать несколько архаичным?
- Меня учили никогда не вникать в вопросы вероисповедания клиентов.
- А не мешало бы. Должен заметить, я мало что знаю о наемниках.. Но даже основываясь на своих скудных познаниях, я прихожу к заключению, что те из них, кто избежал смерти с мечом в руках, становятся... скажем, политически активными людьми.
Паррел сделал паузу в надежде, что Стэн прокомментирует его слова. Но полковник молчал.
- Человек, обладающий вашими недюжинными способностями, человек, который имел бы личную заинтересованность в успешном ведении дел своих клиентов, мог бы счесть для себя более выгодным продление контракта после того, как его срок истечет. Не находите?
Стэн встал и подошел к стене, на которой висела походная сумка наемника с набором необходимых принадлежностей: микрокомпьютером, машинкой для конвертирований денег, лучевыми весами и боевым оружием. Проведя рукой по сумке, Стэн вернулся к Паррелу.
- Насколько я понимаю, - сказал он, - успех в делах торговца зависит в его умении уклоняться от прямых ответов. К сожалению, я таковым не обладаю и не привык ходить вокруг да около. Я бы расценил ваш вопрос, синьор Паррел, как предложение остаться после уничтожения дженнисаров и заключить контракт на свержение Теодомира.
Паррел сделал вид, что его шокировали слова Стэна.
- Я бы никогда не осмелился предложить вам такое.
- Нет, не осмелились бы, - согласился Стэн.
- Вечер слишком затянулся, полковник. Полагаю, нам лучше продолжить беседу в другой день, может быть, в более удобное для вас время.
Стэн поклонился Паррелу, поставил полную рюмку на книжную полку и пошел к двери.

Глава 22

Стэн спустился по лестнице и сладко зевнул, глядя на полную небтанскую луну. «Очень длинная ночь, - подумал он. - Но у тебя еще четыре часа до встречи».
- У вас усталый вид, полковник, - донесся из темноты мягкий женский голос.
«Убей мужчину, люби женщину», - часто повторял про себя Стэн. Ночь обещала быть захватывающей.
Стэн поклонился Софи, вставшей со скамейки балюстрады.
«К дракху важную предрассветную встречу, к дракху Паррела с его предложением скинуть Пророка, к дракху эту изумительную женщину, которая, я в этом твердо убежден, хочет заняться со мной любовью не только потому, что ей понравилась моя стрижка. Я живо разделаюсь со своими половыми инстинктами, настаивающими на том, чтобы я подальше послал Императора, Теодомира и наемников». Стэн улыбнулся Софи.
- Потрясающее вы устроили зрелище, - сказала Софи.
- Предпочел бы развлекаться по-другому.
- Я искала вас после того, как убрали ваших оппонентов.
- Зря. Я решил покинуть зал, Софи, потому что считаю невежливым обнимать в танце женщину, когда руки твои по локоть в крови.
Софи была удивлена. События разворачивались не по сценарию.
- Единственное, о чем я искренне сожалею, - продолжал Стэн, - так это о том, что мне не представилась возможность сказать вам, насколько вы прекрасны.
Софи стала прерывисто дышать. Стэн подавил в себе острое желание рассмеяться.
"Инструкция отряда Богомолов на этот случай кое-что предписывает. Пункт, который я порядком подзабыл. «При возникновении желания удовлетворить свои сексуальные потребности, помните, что ваша партнерша (партнер) может изъявлять страстное желание побыть с вами наедине не только потому, что на нее (него) подействовало романтическое сияние луны и звезд, но и потому, что она (он) могла вступить в тайный сговор с силами оппозиции и теперь попытаться переманить вас на их сторону, или вовлечь в смертельно опасную ситуацию, или задаться целью собрать на вас компрометирующий материал для последующей передачи его в руки противника и шантажа. В любом случае, до тех пор, пока вашей жизни не угрожает реальная опасность, рекомендуется делать вид, будто вы поддались обольщению. В подобных ситуациях можно почерпнуть весьма важную информацию».
Итак, Стэн подошел к Софи совсем близко, нежно коснулся пальцами ее щеки и понизил голос:
- Не желаете пройтись? Может быть, у меня появится возможность поведать вам то, о чем я так и не успел сказать? Улыбка исчезла с лица Софи, а затем появилась вновь. «Очень интригующе. Девушка неопытна, пришел к заключению Стэн. - Паррел, прими мой добрый совет - никогда больше не посылай свою маленькую сестренку выполнять работу шлюхи».
Рука в руке, парочка спустилась по лестнице вниз, в роскошный парк Паррела.

Глава 23

Парк был замечательным. С одной стороны, почти в километре от замка парк сужался, а затем расширялся и переходил в чудесный луг, через который текла спокойная река. И, конечно, на этой реке, в центре луга, находилась небольшая пристань. И, естественно, у пристани стояла лодка. «Технология изготовления здешних суденышек наверняка не слишком отличается от той, что используют в Империи», - подумал Стэн, нежно обнимаю одной рукой Софи.
Планшир пластиковой лодки освещался бортовыми огнями. Никакого намека на мотор или весла не было. На палубе лежало несколько мягких подушек.
«Вот так устройство!» - удивился Стэн. Он поцеловал Софи, и девушка ответила долгим страстным поцелуем. В этот момент Стэн напрочь забыл, кто кого обольщает. Он наклонился, снял с ног Софи туфли и провел девушку на борт.
Лодка бесшумно поплыла по реке. Вверху, над их головами, повисла тусклая луна, озаряя все вокруг таинственным светом, а внизу, у борта лодки, плескались сверкающие серебристые рыбы.
«Итак, лодка, несущая нас по излучине реки, пристанет в каком-нибудь красивом, загадочном гроте. Что же ожидает меня там, кроме объятий? Наемные убийцы? Неужели Паррел ведет двойную игру? Да хрен с ними со всеми!» Стэн наклонился и снова поцеловал Софи.
Грот был довольно большим, насколько понял Стэн, когда лодка тихо причалила к берегу, покрытому сочной травой. В скале был выдолблен потайной ход, тянувшийся под грохочущим водопадом и освещенный, наверное, парой мощных лазерных установок, преломляющих спектр и создающих желтое сияние.
«Дьявольская ловушка», - подумал Стэн, поднимая Софи на руки и вынося из лодки, готовый не выпускать ее из своих объятий и защитить от любых притаившихся убийц. Но в гроте никого не было.
- Ваш брат обладает прекрасным вкусом, коль скоро приказал разбить парк в таком замечательном месте, - заметил Стэн.
- Паррел? - удивилась Софи. - Он не имеет никакого отношения к этой пещере. Она была создана по моему замыслу.
Стэн поставил Софи на траву и выпрямился. Девушка закинула обе руки за голову и насмешливо посмотрела на него. Стэн отставил одну ногу назад и дотронулся до каблука - крошечная лампочка индикатора не загорелась. Странно: вокруг действительно не было никакого постороннего движения. Похоже, ситуация начинала быстро выходить из-под контроля.
Стэн встал на одно колено, подогнув под себя вторую ногу, готовый в любую минуту схватиться за нож. Софи продолжала пристально смотреть на него.
- Ты понял, что Паррел велел мне танцевать с тобой? Стэн вначале растерялся, затем утвердительно кивнул головой.
- Понял? - спросила Софи, немного удивившись. - А понял ли ты, что это по его просьбе я ждала тебя за дверью библиотеки? Известно ли тебе, что я должна была повести тебя... повести тебя в свои палаты? Девушка вдруг заговорила быстро, уверенно. Стэн начал подозревать, что руководство к проведению секретных операций было далеко не полным. Он решил, что в данном случае рот лучше держать на замке.
- Знаешь ли ты, чего хотел Паррел?
- Могу себе представить.
Софи неожиданно замолчала. Ошеломленный, Стэн вдруг осознал, что зашел в своем флирте слишком далеко. Он притянул девушку к себе и медленно провел руками по ее щекам, груди, животу. Софи облегченно вздохнула и закрыла глаза, потом быстрым движением руки расстегнула; пряжку на плече, придерживающую платье. Стэн неторопливо опустил тунику до талии Софи. Отраженные от водопада блики лазерного света упали на выпуклые соски, ее маленькой груди.
Стэн целовал девушку в губы, в шею, нежно ласкал губами ее грудь, живот. Затем он встал и сбросил с себя форму. Вокруг не слышно было ни звука, кроме легкого шелеста соскользнувшей с обнаженного тела Софи туники и страстных вздохов двух молодых людей, слившихся в пламенных объятиях.

Глава 24

За несколько минут до рассвета Стэн, на сей раз облаченный в черную спецодежду, вынырнул из глухой тени и направился к алее, протянувшейся вдоль главной улицы Небты.
«Служба военного тяжела не только потому, что зачастую сопряжена со смертельной опасностью и необходимостью убивать, - с тоской подметил Стэн, которого ужасно тянуло в сон, - но и потому, что очень редко удается выспаться всласть».
Он предпочитал не задумываться, по крайней мере, сейчас, над тем, что произошло между ним и Софи. Ему трудно было разобраться в своих чувствах, он не мог не признать, что Софи оказалась первой женщиной, затмившей звезду Бэт по части сексуальности.
Кроме того, впереди его ждала важная встреча. С наступлением темноты ни один здравомыслящий человек на улицах Небты не появлялся, поскольку их наводняли шайки вооруженных до зубов убийц и лишь немногим менее опасными редкими патрулями полицейских, считавших, что любой субъект, оказавшийся на улице в позднее время, является либо злодеем, либо человеком, отчаянно нуждающимся в сопровождении «Деньги вперед, пожалуйста».
Стэн вошел в аллею, провонявшую затхлым мусором, нечистотами, смертью и насилием. В конце аллеи виднелась одинокая фигура человека, который явно кого-то ждал. Это был нищий, чьи язвы блестели в тусклых лучах предрассветного солнца.
- Подайте, добрый господин, будьте милостивы к убогому, - клянчил нищий.
- Махони, - выпалил Стэн, - будьте вы неладны! Вам трудно не подать милостыню. Ну и видок! Что за светящиеся в темноте раны?.. Ох, дайте мне прийти в себя.
Нищий выпрямился и пожал плечами.
- Этот грим - новое хитроумное изобретение нашей лаборатории. Махони поежился и выпрямился во весь рост. - Я говорил им, что это уж слишком, да разве меня кто послушает, дьявол их забери!
Стэн покачал головой и прислонился к обшарпанной стене какого-то здания, краем глаза наблюдая за входом в аллею.
- Докладывай, - коротко сказал Махони. Стэн поведал командиру о том, как успешно завербовал своих наемников, ни один из которых еще не попытался вставить ему нож в спину, о том, как удачно провел первый рейд против дженнов, поддавшись искушению взбесить их и руководствуясь более эмоциями, нежели здравым смыслом, о том, как Паррел начал вести с ним переговоры о свержении Теодомира.
- Никаких сюрпризов больше нет, - закончил свою речь Стэн.

Предыдущая страница 17 Следующая страница


Волчьи миры 18

- А как насчет Софи?
У Стэна отвисла челюсть от удивления, а Махони лукаво заулыбался.
- Видишь ли, мой мальчик, я перестану совать нос в твои, так сказать, личные дела только тоща, когда ты покинешь отряд Богомолов. Но...
- Что вам известно о ней? - перебил Стэн.
- Девятнадцать лет. Жила в монастыре... нет, ты неправильно истолковал это слово... Девушка получила специальное религиозно-сексуальное образование. Паррел стремится поскорее выпихнуть ее замуж, чтобы породниться с выгодными ему людьми. Отнюдь не девственница. Умна, почти гениальна. Прагматична, хочет вступить в брак по собственному усмотрению, за человека, который, как я полагаю... - Махони решил не перегибать палку. Стэн предпочел держать язык за зубами. - Кажется, дела у тебя складываются удачно, парень. Возникла только одна проблема.
- Какая?
- К сожалению, результаты проведенных нами исследований показали, что сведения об открытии месторождения ценного минерала в созвездии Эрике просочатся во внешний мир максимум через три стандартных года.
- И?
- Мне действительно очень жаль, юноша, но не пройдет и двух лет, как каждый бродяга, геолог, старатель, живущий в этом секторе, прознает о регионе Эрике - и попрется туда прямехонько через Волчьи Миры.
Стэн помрачнел.
- Не сгущайте краски, полковник.
- Сама жизнь сгущает краски, Стэн. Итак, твое расписание сдвинулось. Мир и спокойствие должны быть восстановлены в Волчьем созвездии менее, чем за два стандартных года.
- Из-за вас, босс, весь день у меня наперекосяк.
- Но ты же успел побывать в гроте, - вкрадчиво сказал Махони. - К сожалению, многое зависит не от меня. После этих слов Махони сгорбился, прикрыл лицо плащом, вошел в пустынную аллею и вскоре скрылся, оставив Стэна наедине со своими невеселыми мыслями. Укрывшись в тени деревьев, Стэн наблюдал за сиянием первых ярких лучей восходящего солнца, теряясь в догадках, как, черт возьми, Махони удалось узнать о гроте.

Глава 25

Это маленькое серое здание находилось в лощине, расположенной почти в сотне километров к северу от столицы Санктуса. Молодой человек, облаченный в кроваво-красную униформу сторонников Матиаса, подвел Стэна ко входу в здание, открыл перед ним дверь и ушел. Оглядываясь по сторонам, Стэн сделал пару робких шагов.
Стороннему наблюдателю могло показаться, что лощина необитаема, однако Стэн уловил шорохи в мелколесье, когда проходил по ней в сопровождении эскорта, а так же дым костров. Лес был объят тишиной верный признак того, что в нем находились люди.
Стены внутри здания были серыми, как и положено при повышенной влажности - ведь большую часть планеты Санктус занимали водные просторы. Стэн прошел через пустые помещения, напоминающие административные конторы, поскольку были заставлены письменными столами и компьютерами, через заваленные бумагами кабинеты и неожиданно наткнулся на стеклянную стену.
Не считая коротких бриджей, на молодом человеке ничего не было. Стэн стал с любопытством наблюдать, как Матиас продел руки в металлические кольца, приделанные к трехметровым цепям. Казалось, эти цепи свисали ниоткуда и не подчинялись законам гравитации.
Лоснящееся тело Матиаса представляло собой груду переливающихся мышц. Даже Стэн был поражен, с какой легкостью он подтянулся на кольцах. Мышцы живота атлета напряглись, когда он поднял ноги и сделал стойку на руках. Сначала Матиас отжался невероятное количество раз, затем медленно исполнил петлю в полный оборот. Он упражнялся снова и снова, но, в конце концов, разжал руки, закрутился в двойном сальто и идеально приземлился на ноги.
Стэн тихо присвистнул и вошел в стеклянную дверь. Матиас моментально заметил его и выкрикнул приветствие:
- Полковник, вас послал к нам сам Господь Бог! Молодой человек поднял с пола полотенце и принялся вытирать взмокшее от пота тело. Стэн подошел к нему и пожал руку. Пока Матиас облачался в незамысловатый костюм из грубой ткани, Стэн рассматривал кольца.
- Отлично!
- Правда? - улыбнулся Матиас. - Мои друзья и я стремимся совершенствовать наши тела.
- Ваши друзья? - Стэн вспомнил запах костров.
- Компаньоны, - уточнил Матиас, беря Стэна под руку и ведя к задней двери. - Вы что-нибудь слышали о них?
Конечно же, Стэн слышал о шестистах молодых придворных, очень состоятельных и очень религиозных. Они вели аскетический образ жизни, получая удовольствие от занятий спортом, поединков и молитв, а так же были беззаветно преданы Матиасу и древним канонам религии Таламейна.
- Да, я слышал о них.
Стэн прибыл на Санктус по личному приглашению Матиаса, в вежливой форме умолявшего полковника о визите. На то были веские причины, как заверил Стэна сын Пророка. И хотя Стэн был ужасно занят, он, по политическим соображениям, решил уважить просьбу Матиаса.
- Я следил за вашими действиями, - сказал молодой человек, когда они вышли за дверь и стали спускаться по тропинке в папоротниковый лес.
Стэн ничего не ответил. Он ждал.
- Должен признаться, полковник, я восхищен вами. - Немного поколебавшись, Матиас добавил, как бы невзначай:
- Так же, как и мой отец.
Стэн молча поклонился, выражая свою признательность.
- Я вот тут размышлял, - продолжал Матиас, - вы и ваши люди принимаете главный удар на себя, за что мы вам очень благодарны. Но это неправильно.
Сын Пророка поднял руку, призывая Стэна к молчанию.
- Жителей Санктуса можно было бы считать настоящими победителями только в том случае, если бы они проливали собственную кровь. Не поймите меня превратно, я ни в коей мере не хочу оскорбить вашего достоинства, но считаю, что наши люди способны сражаться ничуть не хуже наемников. - На лице Матиаса появилась пренебрежительная улыбка. - Мы нисколько не сомневаемся в том, что все ваши действия продиктованы преданностью делу Таламейна и Истинного Пророка - моего отца.
На сей раз Стэн насторожился.
- У меня есть к вам предложение, полковник. Нет, просьба.
Они свернули на тропинку, ведущую на прогалину. Матиас указал рукой в сторону группы людей в кроваво-красной форме, выстроившихся в несколько рядов. То были шестьсот его компаньонов. Молодые люди без всякой команды подняли руки, отдавая салют своему предводителю.
- Матиас! - кричали они в унисон. Стэн слегка вздрогнул, когда Матиас громко крикнул им в ответ:
- Друзья!
Компаньоны стали бодро скандировать. Сияющий Матиас повернулся к Стэну лицом.
- Полковник, я вручаю вам мою жизнь и жизнь моих людей.
Стэн растерялся, не зная, как отреагировать на такое заявление. * * *
- Что мне делать? - спросил Стэн Алекса. Здоровяк расхаживал взад-вперед по рубке управления корабля бхоров.
- Они ведь не профессионалы. - Стэн плюхнулся в кресло.
- Послушай, Махони передвинул сроки проведения операции на целый год.
- Завербуем еще немного ребят, - сказал Алекс.
- У нас нет на это времени. Люди нужны прямо сейчас.
Будем вербовать везде, где только возможно.
- Пушечное мясо, - заметил Алекс. Стэн покачал головой.
- Парни, конечно, не профессионалы, но в прекрасной физической форме. Кроме того, приказы они будут выполнять беспрекословно. Все, что от нас требуется - переучить их на свой лад и сколотить настоящий отряд.
- Кто же займется их подготовкой? - подозрительно спросил Алекс. Ффиллипс? Будет тренировать этих юношей, как командос? На это уйдет уйма времени.
- Может, Восбер? - спросил Стэн, едва сдерживая смех.
- Нет, нет, только не он. Ребята станут еще хуже. Стэн улыбнулся.
- В таком случае, ответ напрашивается сам собой. Алекс был в шоке.
- Я? - Он ткнул себя мясистым большим пальцем в грудь. - Будь я на твоем месте, я бы не стал делать Килгуру такое «одолжение».
- Я-то думал, ты сам этого хочешь. - Стэн вручил Алексу карточку. Думаю, Рыжий Рори-Реклама, обучение компаньонов стоит начать с...

Глава 26

Алекс включил микрофон, прикрепленный к его шеи.
- А теперь дружно встали и пошли на поле.
Пятьдесят компаньонов Матиаса окопались на вершине лесистого холма. Молодые люди были сильно озадачены, не имея ни малейшего представления о том, что им предстоит делать.
«Это будет небольшим доводом против героизма», - подумал Алекс, прячась за кустом, в то время, как на другом конце поросшего кустарником поля появились еще пятьдесят компаньонов, держа оружие наготове. Отряд новобранцев Матиаса был разбит на обычные взводы.
Алекс зевнул и потянулся, ожидая, когда солдаты подойдут ближе. Как только один из компаньонов приблизился к Алексу вплотную и вскинул на плечо автомат, шотландец стукнул его кулаком по шрапнельному шлему. Компаньон рухнул, потеряв сознание, после чего Алекс снова напомнил себе, что «с этим слабогравитационным народцем следует обращаться помягче».
Алекс подал сигнал «к атаке». На холме раздался оглушительный взрыв. Залегшие в окопах компаньоны открыли огонь. Одни из солдат, оказавшихся на открытой местности, бросились искать укрытие, другие с криками ринулись в атаку. Грохот канонады усилился. Алекс подождал шесть секунд, а затем выскочил из своего укрытия, пригнулся пониже и заорал в микрофон:
- Прекратить огонь, кровожадные вонючки! Прекратить огонь!
Стрельба стихла. Компаньоны-новобранцы, находившиеся на открытой местности, застыли в позах, которые приняли перед командой Алекса. Килгур махнул рукой другим пятидесяти компаньонам, приказывая покинуть окопы и спускаться вниз, на поле. Новобранцы выползли из своих укрытий и выстроились в две шеренги. Каждый солдат нес пластиковую мишень. Хитрость этого учения в том и заключалась, что живые люди были заменены мишенями. Алекс хихикнул, предвкушая, как сейчас повеселится, устроив компаньонам разборку.
Он прошелся вдоль рядов атаковавшего взвода. Компаньон, предположительно нашедший укрытие, выдержавшее наступательный огонь, был заменен одним типом мишени - частью человеческой головы. Если бы он, напротив, спрятался за кустом (что, как правило, происходило в настоящем бою), на его месте появилась бы пластиковая голова и половина туловища. На местах компаньонов с замедленной реакцией или дураков, с трудом догадавшихся распластаться на земле или вовсе оставшихся стоять, появились мишени в человеческий рост. Самые огромные мишени заменили паникеров.
Потом Алекс приказал новобранцам снова взобраться наверх, к окопам, и занять боевые позиции. На сей раз командиры взводов роздали боевые патроны.
- Открыть магазины, зарядить автоматы! - приказал Килгур. - Слушай мою команду! Огонь!
Над холмом раздался треск автоматных очередей. Теперь уже Алекс подождал, пока новобранцы расстреляли все свои патроны (магазины боевого оружия, которым пользовались компаньоны и наемники, вмещали в себя по пятьдесят патронов и не шли ни в какое сравнение с вытянутыми магазинами замечательных имперских виллиганов, вмещавших по 1400 патронов каждый). Алекс приказал компаньонам покинуть окопы и спустился с холма. «Если бы Бог наделил вас даром видеть себя со стороны, вы бы посочувствовали слишком мягкосердечному Алексу», подумал Килгур, подводя отряд из ста человек то к одной мишени, то к другой.
- Теперь каждый из вас может лично удостовериться, что происходит с человеком, не нашедшим укрытия во время боя, - сказал он. - Взять, например, тебя, парень. Неужели ты не нашел поблизости хотя бы маленький кустик, за которым можно было бы спрятаться? Видишь, что от «тебя» осталось?
Новобранец с грустью посмотрел на изрешеченный пулями силуэт, тяжело вздохнул и кивнул головой. Алекс ударил по одной из прошитых пулями пластиковых мишеней кулаком.
- Я бы не посмел ударить героя. Но тот «смельчак», который погиб, не успев даже приблизиться к врагу, не достоин уважения. Думаю, он просто болван.
Компаньоны, воочию убедившиеся в том, что мог с ними сделать вражеский взвод, серьезно задумались над важностью боевой подготовки по дороге в походный лагерь. * * *
Во взрывной мине, созданной в сороковом столетии, не было ничего особенного, кроме, возможно, того, что она здорово напоминала осколок метеорита. Такая мина могла сколько угодно беззаботно «плавать» в космосе, пока в радиусе ее действия не появлялся вражеский корабль подходящих размеров, - тоща она и «просыпалась».
Проблема заключалась в том, что после войны приходилось вспоминать, когда и куда они были сброшены, и пытаться обезвредить их. Однако наемников Стэна, не желавших торчать в Волчьем созвездии ни одной наносекунды после того, как игра будет окончена, это нисколько не волновало.
Люди Восбера и Ффиллипс, входившие в состав смешанного подразделения, разбросали полсотни подобных «булыжников» на орбите одного из главных дженновских патрульных спутников, после чего вернулись на корабль бхоров так же беспрепятственно, как и покинули его. В первую неделю на минах никто не подорвался, но затем на одну из них напоролся огромный корабль, груженный топливом.
Стэн решил, что его команде ужасно повезло - поскольку до этого не произошло никаких взрывов, дженны не успели насторожиться. Маленькая ядерная чертовка уничтожила не только корабль с топливом, но и два сопровождающих его крейсера, а так же пилотируемое судно, вышедшее им навстречу.
Разбросанные в нужных местах мины могут оказаться очень действенным оружием.
«Беда не в том, что компаньоны постоянно поют, куда бы они ни пошли. Беда в том, что музыкальный вкус у них ужасный. Разве нормальный человек может постоянно распевать скорбные гимны и повторять нараспев, как прекрасно встретить смерть в сражении с дженнами?.. Правда, в истории моего рода тоже есть довольно много темных пятен», - справедливости ради отметил Алекс.
- Семьдесят секунд, - объявил один из лейтенантов Ффиллипс.
Иган со своими прилежными компьютерщиками не обратили на его слова никакого внимания. Двенадцать из них, с несколькими командос Ффиллипс, напали на один из спутников наблюдения дженнов. Трое дженнов, несших вахту на посту, были ликвидированы, и у Игана с его ребятами появилась серьезная работенка.
Проводки, реле, лазерные передатчики и оптоволоконные кабели заполонили напичканный электроникой пункт связи спутника. Лицеисты ждали дальнейших распоряжений, пока Иган подбирал ключи на метровой ширины приборной доске, доставленной ими на спутник. Набрав последний ключ, Иган выключил пульт управления.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

- Прекрасно! Можно взрывать эту лавочку.
Один из лейтенантов Ффиллипс отсалютовал и приступил к подготовке взрыва.
Банда лицеистов установила на спутнике терминал. Они намеревались проникнуть в дженновский боевой компьютер и выкрасть из записей судового журнала все сведения об акциях наемников.
«После этого плохим ребятам трудновато будет произвести тактический анализ. Работенки хватит на целый день. Отлично продуманная система, тут уж ничего не попишешь», - размышлял Иган, войдя в компьютер, так сказать, через замочную скважину. Он никому не сообщил, что стер также записи, в которых было хотя бы малейшее упоминание о нем самом, Игане, и своих ребятах, и добавил команду «Забудь об этом» на тот случай, если кто-то захочет поинтересоваться их биографиями. В конце концов, солдат должен защищать свой тыл, ведь никакой гарантии того, что хорошие ребята победят, нет.
Итак, рейды продолжались. Результатами их проведения были: внезапно исчезнувший дженновский патрульный корабль; уничтоженный внешний спутниковый пост дженнов, с которого долго раздавались мольбы о помощи; подбитые корабли торговцев, вынужденных вернуться на свои планеты; несколько «ликвидированных» дженновских администраторов.
Человек гораздо крупнее москита, но и москит способен одолеть человека, если у него будет достаточно времени на то, чтобы высосать всю кровь. Вся военная мощь, подвластная Стэну, не составляла и одной миллионной от той, которой располагали дженны. Однако Стэн медленно выкачивал из дженнов кровь. * * *
- Ты уверен?
- Совершенно, - ответил Алекс. - Компаньоны прошли хорошую подготовку и готовы идти в бой.
«Отлично, - подумал Стэн. - Теперь остается только определить, где и когда».

Глава 27

Стэн наблюдал за Софи с повышенным интересом, который она приняла за повышенный скептицизм. Они оба посматривали друг на друга с опаской.
Стэна многое удивляло в ее поведении. В частности, до его сознания не доходило, почему столь молодая женщина предпочитала такое необычное времяпрепровождение любовным утехам при зажженных свечах. А ведь ее тело, от полуопущенных бровей до кончиков пальцев, было таким соблазнительным!..
Софи, обнаженная и улыбающаяся, стояла на берегу, усыпанном черным вулканическим песком, и ожидала, когда Стэн подойдет к ней. У ее ног лежали две трехметровые прозрачные пластиковые доски ручной работы. Средняя, самая широкая - метровой длины, - часть каждой доски постепенно сужалась и переходила в узкий загнутый нос. К днищу хвостовой части досок были прикреплены рулевые лопасти.
Стэну, привыкшему считать, что лучшим местом для воды являлся аквариум, трудно было понять восхищение небтанцев водными видами спорта.
- Вы колеблетесь, о мой бравый полковник?
- Ты права, мать твою, - прошептал себе под нос Стэн, переводя взгляд с экзотических приспособлений для плавания на океан.
Хотя на Небте приливы, как правило, были мягкими, в некоторых прибрежных зонах, где рельеф дна отличался глубокими впадинами и наличием рифов, волны достигали огромных размеров. Таковым было и это побережье - одно из, казалось, бесчисленных убежищ Паррела. Укрытый зарослями тропического леса, неподалеку от крошечной, не более четырех километров в ширину, бухты, стоял маленький коттедж. Волны изрядно поработали над созданием бухты, набирая во время приливов силу и вздымаясь вверх на высоту десяти-двенадцати метров прежде, чем обрушиться на берег.
Одна из таких волн с ужасающим грохотом налетела сейчас на маленькую бухту, покрыв метров триста ее берега. Брызги пены взмыли высоко к небу. Казалось, земля задрожала от такого натиска стихии. Стэн поморщился.
Софи похитила его на три дня. Стэн с удовольствием позволил ей это, хотя в мозгу его постоянно крутилось строгое предупреждение Махони о сдвинутом расписании и ограниченных сроках выполнения задания. Он все еще не составил четкого плана следующего нападения, которое должны были совершить наемники под его командованием.
- Это что, вид спорта? - спросил Стэн. - Больше похоже на ритуальное самоубийство.
Вместо ответа Софи отбросила одну доску на песок, к его ногам, подняла другую и ринулась навстречу закручивающейся пенистой волне.
«Махони, неужели мне суждено погибнуть, следуя этим странным местным обычаям?» - подумал Стэн, поднимая доску и забегая в воду. Распластавшись на непонятном прозрачном предмете, он заскользил по набегавшей волне вслед за девушкой.
Стэн не разделся догола, оставшись в коротких шортах, несмотря на насмешки Софи и ее собственный пример, отвесив плоскую шутку насчет того, что лишний киль ему все равно не понадобится.
«И все же, - подумал он, неуклюже гребя в надежде догнать Софи, открывающийся отсюда вид стоит такого испытания».
Вдруг волна захлестнула Стэна, подхватила его доску, и он вынужден был вернуться на берег, чтобы выловить ее. Посмотрев в океанскую даль, Стэн заметил, как Софи ухватилась за доску обеими руками, выпрямилась и понеслась вперед на гребне большой волны.
«Этому стоит поучиться», - подумал он, снова входя в воду. Боги, казалось, смилостивились над Стэном, утихомирив волны. Ему удалось оседлать свою доску и подплыть совсем близко к Софи.
- О, принцесса, - начал он, выплевывая соленую на вкус воду, - ты ознакомила меня с прекрасным видом спорта. Теперь, полагаю, неплохо было бы немного покачаться на волнах, лежа на этих странных снарядах, пока ультрафиолетовые лучи солнца не согреют нас, а затем отправиться обратно и заняться тем, чем занимаются все животные в брачный период. Согласна?
Когда позади них выросла волна, Софи засмеялась и принялась энергично грести руками. Волна подхватила ее и начала поднимать все выше и выше. Стэн, никогда прежде не сталкивавшийся с океаном близко, ужаснулся, услышав зловещий грохот обрушившейся на берег волны.
«Да тут запросто можешь утонуть, выделывая такие номера», - подумал он, страшно удивившись, когда увидел Софию, присевшую на корточки, затем выпрямившуюся и высоко взмывшую в воздух на доске над колоссальной волной. Стэн, как завороженный, наблюдал, как умело балансировала она своим телом, ловя вздымавшиеся волны, плавно соскальзывая с одних, которые неминуемо должны были обрушиться на берег, на другие, которые только набирали силу.
«Невероятно! - настойчиво твердил его мозг. - Нужно взобраться на это плавучее средство, оседлать океанскую волну, несущуюся к берегу со скоростью не менее пятидесяти миль в час, встать, постоянно балансируя, и при этом еще оставаться способным...»
Софи крепко держалась пальцами ног за специальные углубления в доске, продолжая нестись по нескончаемым волнам. Очередная гигантская посланница океанского царя со страшным грохотом обрушилась на берег. Стэн чуть не захныкал: «Ну почему я должен был влюбиться в женщину-самоубийцу?»
Он отчаянно греб обратно к берегу, а в мозгу его эхом отдавалось: «Любовь? Софи? Ты прибыл сюда для выполнения специального задания Империи. Секс - это одно, любовь - это... А знаешь ли ты, что такое любовь?»
«Да, знаю, - отвечал ему внутренний голос. - Я помню, как ты убивался, думая, что Бэт погибла. Я помню Виннетсу и внезапное воскрешение Бэт. Но я так же помню и то, что ваша с Бэт любовь увяла, и вы вдруг, незаметно для самих себя, стали просто друзьями. Ну и мысли у тебя, - подшучивал над Стэном все тот же внутренний голос. Хороший способ избавиться от необходимости делать то, что делает Софи».
Стэн нырнул, чтобы поймать следующую волну. И следующая волна стала расти, и Стэн осторожно взобрался на доску и встал на ноги, и почему-то не упал, и почувствовал, как воющий ветер подталкивает его в спину и несет вперед так же, как и волна, находящаяся под ним. Он ощутил невероятный душевный подъем и сильное возбуждение, когда набиравшая скорость волна понесла его к самой вершине, на гребень, и...
Волна закрутилась и обрушилась в пропасть, увлекая за собой какие-то щепки, несколько бревен, Стэна и его доску. Вначале доска оказалась над головой Стэна, а затем и вовсе исчезла. Несчастного полковника накрыло волной и выплеснуло на берег. Он лежал, не в состоянии пошевелиться, бездумно пережевывая песок и маленьких прибрежных рачков, набившихся в его рот вместе с водой. Наконец, ему удалось подняться из океанской пены. На берегу царило полнейшее спокойствие, нарушаемое лишь смехом Софи.
Стэн убрал с лица океанские водоросли, сплюнул остатки моллюсков и вышел на берег.
- Я вижу, ты готов снова попробовать?
- Через пару минут, - парировал Стэн. - Сначала давай перекусим.
И он медленно поплелся по берегу к месту, оборудованному для пикника. Софи последовала за ним. Стэн был абсолютно уверен, что даже если ему будет сопутствовать удача и даже если он будет пьян и одет в специальный спасательный костюм, он никогда в жизни не подойдет больше к этой доске-убийце ближе, чем на пушечный выстрел.

Глава 28

Стэн и Матиас вошли в ангар, под крышей которого собрались наемники Стэна и компаньоны Матиаса.
- Люди Пророка! - воскликнул Матиас, и Стэн поразился силе голосовых связок своих подчиненных, когда грянул гром ответного приветствия.
- Мы вступаем в схватку с сердцем дженнов! - громким голосом продолжал Матиас. - С Ингильдом! Мы уничтожим ересь и будем сражаться до победного конца во славу Теодомира и Истинной Веры Таламейна!
Услышав оглушительные возгласы ликования, донесшиеся со стороны легионов Матиаса, Стану показалось, что он вновь на гребне той волны, которая чуть не раздавила его прямо на глазах у Софи. Стэн почти избавился от наваждения, однако, благодаря накопленному годами опыту, научился никогда не расставаться до конца с воспоминаниями подобного рода. Он решил обмозговать появляющиеся в этой связи ассоциации позже.
Матиас улыбнулся и поклонился Стэну.
- Наш доблестный полковник, предводитель, человек, который приведет нас к победе, расскажет сейчас, каким образом мы одолеем Ингильда, а так же ложь и зло, каковые изначально заложены в учении анти-Пророка и на коих основана прогнившая насквозь Империя дженнов.
- Ну, полковник, - полушепотом произнес Алекс, стоявший за спиной Стэна, - ты, конечно, человек умный, но запудрить им мозги будет не так-то просто. Не знаю, удастся ли тебе выкрутиться из этой ситуации.
Стэн этого, черт побери, тоже не знал. В громадном ангаре воцарилась полная тишина. Стэн посмотрел на огромную, размерами со стену, цветную карту с изображением военных гарнизонов на планетах дженнов, в надежде, что его посетит вдохновение, и начал медленно излагать свои мысли относительно хода сражения...

Глава 29

Ото снова наполнил кружки Стэна и Алекса стреггом, громко засмеялся и сказал:
- Нет, я не желаю слушать, что ты там наплел этим фанатикам. Однако, раз уж ты здесь... - Голое Ото утонул в кружке со стреггом.
Алекс, следуя его примеру, хорошенько приложился к крепкому напитку. Стэн осторожно отодвинул свою кружку в сторону.
- Обрисую ситуацию. Наша цель - Урич, единственная планета в Волчьем созвездии, на которой дженны строят свои космические корабли.
- Ик! - согласился Ото.
- Итак, наша цель - захват всего комплекса. Загудела приборная доска, в воздухе Завибрировало голографическое изображение.
- Корабельные доки комплекса обозначены зеленым цветом; взлетно-посадочные площадки - голубым; лазеры, ракеты «космос-воздух» и многозарядные боевые орудия - красным.
Ото встал, не отрывая глаз от изображения, и произнес:
- Клянусь бородой моей мамы, черные неплохо оборудовали этот комплекс. Как обыкновенный коммерсант, не обладающий твоими знаниями, могу сказать, что никогда в жизни не додумаюсь сам, каким образом вы, гуманоиды, собираетесь захватить эту планету.
- А мы не собираемся этого делать. Наша задача - совершить еще один набег и уничтожить комплекс.
- Будете использовать адские ядерные бомбы?
- Не угадал.
- Если бы я был воином, каковым, благодарение бороде моей мамы, не являюсь, мне бы понадобилось целое войско бхоров и несколько планетарных циклов, чтобы уничтожить это осиное гнездо.
- Нам надо взорвать только вот это место. - Стэн ткнул пальцем в огромное строение, которое находилось в центре комплекса, километр в ширину и два километра в длину. - Для начала пробьем снарядами фюзеляжи кораблей, и порт превратится в не что иное, как док для починки яхт.
Стэн нажал на другую клавишу пульта управления, изображение стало расплывчатым, затем сфокусировалось, на сей раз обозначив спаренные корпуса завода - мрачные темно-серые строения. Над проекцией зависло изображение жизненно важных объектов завода - железобетонных конструкций и тетра-лучевой защиты. Стены, толщиной в пятьдесят метров у основания, постепенно сужались и под покатой крышей их толщина уже достигала двадцати метров. С каждой стороны строения находились грейферные двери с контрольными будками, установленными в центре панелей.
- Здесь расположены наблюдательные пункты и аварийные установки, а между ними, в длинном туннеле - административный центр, тянущийся вдоль внутренней части завода и составляющий средний этаж здания, объяснил Стэн.
- Да у тебя в голове - целый склад информации об этой штуке, полковник, - с восхищением произнес Ото. - Могу ли я узнать о ее источниках?
Алекс с гордостью сказал:
- При соответствующем освещении я выгляжу как заправский дженн!
Ото чокнулся кружкой с Килгуром, они выпили гремучую перченую смесь и наполнили кружки снова.
- Я уже чувствую, как меня касаются ветры перемен, - сказал Ото, с уважением глядя на Стэна. - Что требуется от бхоров?
- Две вещи. Самое главное - пятьдесят пилотируемых лайнеров.
- Для какой цели? - нахмурился Ото.
- Чтобы высадить отряд на планете. Затем вы и ваши пилоты откроете вспомогательный огонь.
- Нет, не пойдет. - Ото резким движением отстранил свою кружку и сгорбился. На его красном, как свекла, лице появилось скептическое выражение, какое бывает у торгашей при заключении сомнительной сделки. - Наверное, вы не понимаете, какую позицию занимают бхоры. Мы действительно не в восторге от дженнов и не упускаем возможности насолить им. На все наши акции можно сравнить с блошиными укусами. Они не считают нас своими кровными врагами. Справедливость не всегда торжествует, вам известно это не хуже моего. Если вы проиграете... и благодаря счастливой случайности останетесь живы, вы и ваши солдаты сразу же отправитесь на другую войну, не успев как следует зализать раны. А мы, бхоры, останемся пожинать плоды ярости дженнов... Итак, мы охотно будем сопровождать вас и ваш отряд, полковник, и даже поможем с перевооружением. Но сражаться вместе с вами в этой войне?.. Нет уж, увольте.
Лицо Алекса сделалось пунцовым, он готов был что-то ляпнуть, но Стэн жестом запретил ему это делать.
- Мне понятны твои опасения. Ото. Ты должен заботиться о своих людях. - Когда Ото потянулся за своей кружкой, Стэн тихо добавил: - О своих людях и о своих... потомках.
Ото просиял, оторвавшись от кружки.
- Прими мои извинения. Ото. А теперь прости, нам нужно кое-что обсудить.
Стэн встал. Ото тоже поднялся и шаткой походкой направился к двери.
- Каждый должен сражаться со своими стрегганами. До того, как Ото успел отреагировать на последнюю фразу, Стэн отвернулся от него и подошел к распределительной доске.
- Как любил говаривать мой дедушка, ты положил в хаггис больше меда, чем уксуса, - сказал Алекс, восхищаясь выдержкой Стэна.
Стэн нахмурился, пожал плечами и сел за распределительную доску. Опустив с потолка терминал, он внимательно посмотрел на голографическую карту и начал сочинять боевой приказ.
Двери бесшумно распахнулись, на пороге стоял Ото.
- Клянусь отмороженной задницей своего отца, это действительно твои стрегганы! - Ото подошел к недопитой кружке со стрегганом, осушил ее, снова наполнил и проворчал: - Если бхорам необходимо стать на чью-то сторону, то они, по крайней мере, должны ознакомиться со всей имеющейся информацией.
Ото склонился над терминалом Стэна...

Предыдущая страница 19 Следующая страница


Волчьи миры 20

БОЕВОЙ ПРИКАЗ 14
ТОЛЬКО ДЛЯ ПРОЧТЕНИЯ. ПОДЛЕЖИТ РАСПРОСТРАНЕНИЮ СРЕДИ УЗКОГО КРУГА ОФИЦЕРОВ И КОНКРЕТНЫХ ЛИЧНОСТЕЙ. ВСЕМ ПОЛУЧАТЕЛЯМ РАСПИСАТЬСЯ В ОЗНАКОМЛЕНИИ С ПРИКАЗОМ. ДЕЛАТЬ КОПИИ ЗАПРЕЩЕНО. ПО ЗАВЕРШЕНИИ ОЗНАКОМЛЕНИЯ ПРИКАЗ ПЕРЕДАТЬ СОПРОВОЖДАЮЩЕЙ ОХРАНЕ ДЛЯ ВОЗВРАЩЕНИЯ ЕГО В ШТАБ-КВАРТИРУ.
Примечание: Вовлеченному личному составу туземцев (воздушный командный состав бхоров, компаньоны Матиаса) приказ будет передан устно. Настоящий приказ не подлежит обсуждению в их присутствии.
Ситуация: По данным военной разведки, после успешного проведения первой операции «Вооруженный налет» и после присоединения к главному действующему отряду компаньонов Матиаса высшее военное командование дженнов, а так же иерархи, поддерживающие теократическую форму правления Ингильда, заняли оборонительную позицию. Необходимо учесть тот фактор, что после разгрома Цитадели, оплота дженновской морали, внутригосударственный конфликт, длившийся на протяжении многих столетий, вошел в активную фазу. Вышеуказанное вызвало не только падение боевого духа части дженнов, но и значительный рост числа самоубийств среди офицерского состава. Гарнизоны дженновских патрульных служб, находившиеся прежде в четырех системах, покинуты, поскольку подразделения были переформированы и передислоцированы в гарнизоны, расположенные на главных планетах. По прогнозу разведслужбы, дженны проведут наступление через шестьдесят стандартных дней. Нападение будет, скорее всего, совершенно либо на Небту, либо на Санктус. Такое наступление недопустимо.
Задача: боевая операция, в результате которой пала Цитадель, способствовала быстрому духовному обнищанию большей части дженнов. Вследствие проведения второй операции дженны лишатся возможности непосредственного патрулирования систем, находящихся под их контролем. Планета-цель - Урич, база военно-космического флота дженнов. (См. прилож. А, подробное описание объекта, расположенного на планете Урич.) Первый силовой удар будет нанесен при содействии компаньонов Матиаса по взлетно-посадочному полю и, по возможности, будет направлен на полное уничтожение боевого оснащения флота, корабельных конструкций, топлива и материально-технической базы.
Руководство к действию: Первоначально, с согласия Паррела, к Уричу на расстояние четырех планетарных диаметров приблизятся вооруженные торговые корабли (подробности - прилож. Б). Корабли останутся на внешнеатмосферной орбите, а от них отделятся штурмовые и тактич. воздушные звенья. По завершении нападения торговые суда сядут на Урич, чтобы подобрать штурмовые и тактич. воздушные звенья. В боевом развертывании участвуют пятьдесят модернизированных планетарных бхоровских лайтеров с установленными на них орудиями средней дальности (подробности - прилож. В). Лайтеры будут обеспечены продовольствием и ремонтными бригадами. Управлять лайтерами будут пилоты личного состава команды бхоров (подробности - прилож. Г). Вышеуказанные бхоровские лайтеры обеспечат высадку группы штурмовиков и активное подавление огня противника (подробности относительно боевого формирования и особого технического оснащения - прилож. Д).
Главное боевое подразделение размещается на видоизмененном тяжелом грузовом судне класса «Притчард» (подробности относительно видоизменения - прилож. Е). Экипаж судна будет состоять из добровольцев, так же, как и штурмовые отряды первого удара. Дополнение: на этом же судне располагается штаб-квартира. Тяжелое грузовое судно будет основным звеном и при первой волне нападения нанесет сокрушительный удар по Цели Один, дженновскому корабельному оборудованию и цехам, производящим двигатели. На грузовом судне устанавливаются мощные взрывные устройства, при помощи которых будут произведены разрушительные взрывы менее чем через час после приземления групп штурмовиков. В дополнение к вышесказанному, штурмовики выборочно взорвут другие объекты, вступят в бой с наземными силами противника и помогут бхоровским тактич. воздушным звеньям уничтожить вражеские пусковые ракетные установки.
Координирование... * * *
Стэн выключил терминал.
«Какое может быть „координирование“ в этой „сборной солянке“? Прежде всего мне необходимо составить „букет“ из парреловских торговцев и вынудить их забрать нас из самого сердца дженновской империи. Затем я должен буду добиться загрузки бхоровских лайтеров моими неприветливыми головорезами, каким-то образом попытавшись предотвратить столкновение между бхорами, наемниками и фанатиками Матиаса. Если мне удастся со всем этим справиться, я направлю в убийственную атаку чертово грузовое судно, которое до сих пор и в глаза еще не видел, прямо в центр. этого громадного треклятого ангара. Каким-то образом оно должно пройти незамеченным, каким-то образом избежать обстрела и каким-то образом зависнуть над объектом и сдерживать дженнов до тех пор, пока корабли Паррела не опустятся и не заберут нас». «Ничего из этого не выйдет, друг мой Стэн», - говорил ему внутренний голос.
« Конечно, нет. А у тебя есть идея получше?»
«Иди, посмотри, чем занимается Софи», - подсказывал ему все тот же внутренний голос.
Поскольку никаких аргументов против Стэн не нашел, он закодировал вход в компьютер и направился к особняку Паррела.

Глава 30

Паррел просмотрел последние доклады Стэна. Все складывалось в точности так, как и обещал этот человек. Серии удачных рейдов заставили дженнов «поплясать». Теперь молодой полковник готовил мастерский удар: дерзкое нападение должно было сломить решимость дженнов продолжать войну.
Паррел прищелкнул языком.
«Да, парень на деле доказал, что платим мы ему не зря».
Естественно, Паррел нисколько не сомневался, что Стэн почтет за честь принять все условия нового контракта. «Молодой глупец! Неужели он не понимает, что когда последнее сражение будет выиграно, ему придется сделать все, что прикажут? Этот полковник завоюет для меня созвездие!»
Паррел вздохнул. Очень скверно - ему действительно начинал нравиться этот человек.
Он провел компьютерный анализ донесений своих шпионов, сопоставив их и проверив, чтобы убедиться, не были ли упущены какие-нибудь детали и не прослеживались ли неувязки в сценарии. И вновь пришел к заключению, что есть только один способ избежать столкновения со Стэном - полковник и его наемники должны умереть. А Матиас? Еще одна неудача в военном бизнесе.
Паррел так же поздравил себя с появившейся гарантией защиты от возможной угрозы со стороны дженнов или того, что от них останется после проведения рейда. Он с радостью подумал о прекрасно вооруженных космических кораблях, закупленных тайно и переданных его надежным людям. Эти корабли смогут отразить любую атаку, какая бы сторона ее не проводила.
Довольный сам собой, Паррел выключил компьютер. Затем наполнил свой бокал вином и выпил за Стэна и его людей, которые в скором времени должны были завоевать для него новую империю.

Глава 31

Стэн решил, что название у судна просто ужасное. Тяжелые грузовые суда класса «Притчард» были ответом на один из тех вопросов, который никто никогда не задавал. Лет сто назад некий умник решил, что появилась нужда в малоскоростных, высокоэффективных тяжелогрузах для работы в глубоком космосе, способных также входить в атмосферы любых планет.
Дизайнер, должно быть, не учел факта существования планетарных лайнеров - высокоскоростных, предназначенных для перевозки предметов роскоши и ценных грузов, а также последующее полное банкротство любых компаний, которые будут производить большегрузы.
Корабли класса «Притчард» были сконструированы по последнему слову техники, так что модифицировать их было почти невозможно. Тем не менее, из главных служб они перекочевали во вспомогательные, затем - в системные, и в конце концов большинство из них оказалось в руках частных владельцев.
Наглядным примером было судно «Атерстон», стоившее чуть меньше груды металлолома. Бхоры отбуксировали этот корабль на Небту и поставили на прикол в одном из самых уединенных мест обширной экваториальной зоны, а парреловские высококвалифицированные корабельные мастера, совместно с бхоровскими специалистами, возглавляемые Восбером, приступили к работе. Внешний вид «Атерстона» не претерпел никаких изменений. Корабль с самого начала имел задранный кверху конусообразный нос и выдвижные приспособления для планетарных загрузок и разгрузок. Нос судна был основательно нашпигован сверхпрочным железобетоном, так же, как и пятидесятиметровая передняя его часть, а выдвижные приспособления были сужены до таких размеров, что по ним едва мог пройти выстроенный в две шеренги взвод. К командной капсуле приделали огромный стальной шар с крохотными прорезями для наблюдения; шар крепился к капсуле перепончатыми подпорками.
И, наконец, чтобы напрочь разрушить любое представление об эстетическом вкусе, если капля такового была вложена в это ржавое корыто при его создании, прямо к средней секции корабля были припаяны два двигателя Юкавы. Сопла, словно цветущие анемоны, торчали из-под носовой части корабля.
- Какова красотка, не правда ли, сэр? - игриво спросил Восбер.
Стэн пожал плечами.
- В жизни не видел лучшего дизайна для бомбардировщика - самоубийцы, - продолжал Восбер. - Думаю, маленький шанс выжить у вас все-таки будет после того, как вы рухнете на этот завод.
- Какой именно? - спросил Стэн.
- Это уж вам решать, - улыбнулся Восбер, но вдруг неожиданно посерьезнел. - Между прочим, полковник, можно задать два личных вопроса?
- Пожалуйста, майор.
- Первый. Предположим, вам... э-э... не повезет, и по какому-нибудь нелепому стечению обстоятельств вы попадете в Великий Пункт Вербовки, называемый раем. Кто тогда заменит вас на должности командира?
Стэн улыбнулся.
- Поскольку вы и Ффиллипс оба будете находиться вместе со мной на «Атерстоне», этот вопрос можно считать беспредметным, не так ли?
- Вовсе нет, полковник. Видите ли, я утаил от вас маленький секрет - я верю в свое бессмертие.
- Ха! - фыркнул Стэн.
- Итак, этот вопрос для меня очень важен, потому что ни при каких обстоятельствах я не передам командование своими людьми Ффиллипс, этой надменной чистоплюйке с полным отсутствием интеллекта.
- Думаю, Ффиллипс о вас примерно такого же мнения, майор.
- Возможно.
- Я подумаю над вашим первым вопросом. О чем еще вы хотели меня спросить?
- О рейде на Урич. Есть какая-нибудь вероятность того, что на нем война закончится? ,
- Нет, майор. Нам все еще предстоит очищать планеты от разбежавшихся дженнов и иметь дело с Ингильдом. Л почему вы об этом спрашиваете?
- Просто хочу предостеречь вас, полковник. С той самой минуты, как Паррел или этот придурок-марионетка Пророк поймут, что выигрывают... Восбер провел большим пальцем по своему горлу. - Да будет вам известно, что наемникам всегда выгоднее и проще перерезать горло, чем заплатить кредитками.
- Здравая мысль, майор. Но я уже ответил на этот вопрос. Война еще даже не началась.
Восбер скептически посмотрел на Стэна, отдал честь и развернулся. * * *
- Что это такое, сержант? - спросил Матиас, с любопытством глядя на деревянно-пластиково-бетонную конструкцию, возвышавшуюся над его головой.
- Хитроумное изобретение и дружеская шутка, капитан, - ответил Алекс. - Думаю, ваши ребята уже достаточно хорошо натренированы, чтобы справиться с этим заданием. Отдайте им команду взобраться наверх.
Матиас нахмурился, однако послушно взвалил на плечо увесистый пакет, в котором лежали пластиковые кирпичи, имитирующие взрывные устройства, и веревки, имитирующие бикфордовы и пентритовые детонирующие шнуры.
Как только Алекс отступил на шаг, Матиас дал своему отряду команду «вперед».
Компаньоны быстро вскарабкались на конструкцию и, балансируя, принялись устанавливать в определенных ключевых точках «взрывные устройства».
Алекс посмотрел на секундомер и нехотя признал, что даже фанатики могут хорошо справляться с заданием. Конструкция представляла собой имитацию туннеля с имеющимися в нем замками и затворами, которые отряду предстояло взорвать во время рейда на Урич. Выполнив задание, Матиас и его люди подошли к Алексу. Сын Пророка щелкнул каблуками и отдал честь. Он даже не запыхался.
- Ну как, сержант?
- Я засек время, - сказал Алекс. - У вас неплохой результат. А теперь проделайте то же самое в два раза быстрее и можете считать, что справились с заданием. Ночью вернемся сюда опять - будем тренироваться без света.
На взлетно-посадочном поле было расставлено несколько таких конструкций, и на каждой из них находилось по смешанной группе, состоящей из наемников и компаньонов Матиаса. Они до автоматизма отрабатывали технику диверсионной работы, чтобы, когда начнется штурм Урича, справиться с заданием при любых обстоятельствах - будь они пьяны, заражены отравляющими веществами или ослеплены.
Стэн понял, насколько может быть ужасен в гневе Ото, когда услышал, как разъяренный бхор орал, увидев, что сделали с его торговыми лайтерами.
- Броня! Гранатометы! Щиты! Предохранители!.. Ради бороды моей мамы, вы имеете хоть какое-то представление, сколько времени уйдет на приведение лайтеров в прежний вид?
- Не беспокойся об этом, Ото, - сказал Стэн. - Не исключено, что мы все погибнем на Уриче и проблема отпадет сама собой.
- Ага! - согласился Ото, просияв и похлопав Стэна по спине. Клянусь внутренностями моего деда, я об этом как-то не подумал. Не жахнуть ли нам стрегга по этому поводу, полковник?
- Матиас?
- Шестьсот обученных новобранцев готовы.
- Восбер?
- Готовы.
- Ффиллипс?
- Все подразделения прошли подготовку, цели знают, готовы приступить к выполнению задания.
- Иган?
- Все сенсоры разведслужбы находятся в состоянии готовности.
- Сержант Килгур?
- Никаких проблем.
- Группа захвата номер один, - сказал Стэн. - Все подразделения должны находиться строго в районе базового лагеря. Молниеносное реагирование по первой команде. Можете проинформировать своих солдат, что периметр патрулируют взводы Паррела. Их проинструктировали стрелять без предупреждения, если у кого-нибудь из солдат вдруг появится желание уйти, не прощаясь.
Садимся на корабль через два дня. Надеюсь, все к тому времени закончат сидеть на полной протеиновой диете, запасутся водой, проверят свое снаряжение и соберут походные сумки.
Посадка на корабль будет произведена после того, как я и Матиас вернемся с Санктуса.
Все, господа.

Глава 32

Стэн застыл у небольшого алтаря в кабинете Пророка. Рядом с ним стоял Матиас. Из уст Теодомира лился нескончаемый поток молитв. Он читал их нараспев и размахивал палочкой, похожей на дирижерскую, указывая на все четыре стороны света. Наконец, Теодомир приблизился к Стэну и остановился.
- Кто выдвинул его кандидатуру?
- Я, - ответил Матиас.
- Был ли совершен надлежащий обряд очищения?
- Был.
- Достоин ли этот человек служить вере Таламейна и ее священным идеалам?
- Достоин, клянусь в этом, - ответил Матиас.
- На колени, - приказал Пророк. Стэн опустился на колени. Теодомир слегка прикоснулся палочкой к каждому плечу Стэна, затем отступил назад.
- Встань, о человек, заслуживающий доверия. Поднимись, воин Таламейна

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

Едва Стэн успел подняться на ноги, как Теодомир загасил свечу и задвинул алтарь в стену. Дрожащей рукой Пророк схватил полную вина чашу и залпом осушил ее. Сын Пророка хорошо умел скрывать свои чувства, однако Стэн уловил тень недовольства, промелькнувшую на его лице.
- Пейте, полковник, пейте, - сказал Пророк. - Такой чести вы удостаиваетесь не каждый день.
Стэн поблагодарил Теодомира, налил себе вина и выпил. Пророк с довольным видом потер руки.
- Скажите, полковник, о чем думает солдат накануне сражения? Стэн улыбнулся.
- Почти ни о чем.
Пророк кивнул головой, как будто понял, что имел в виду Стэн.
- Да, могу себе представить. Должно быть, эти мысли носят приземленный характер. Плотские мысли. Лично я, как ваш духовный наставник, этого не одобряю. Но, как мужчина мужчине, хочу дать вам добрый совет. Я знаю, что множество молодых женщин или... кхм... мужчин охотно разделили бы с вами последние часы пребывания на Санктусе. Воспользуйтесь этим.
Стэн снова уловил во взгляде Матиаса недовольство.
- Спасибо, за совет, ваше преподобие. Однако простите, сэр, мне нужно идти - много дел.
Пророк рассмеялся и жестом подал Стэну знак удалиться.
- Идите, идите, занимайтесь своими делами. Стэн учтиво поклонился, отдал честь, развернулся и вышел. Улыбка померкла на лице Теодомира, как только дверь за полковником закрылась. Выражение его лица стало задумчивым.
- Уверяю, - отреагировал Матиас на немой упрек отца, - он полностью подходит для выполнения этого задания.
- И все же, - произнес Пророк, - представится ли тебе возможность в разгар сражения... Матиас ужаснулся:
- Что ты говоришь, отец? - Пророк просверлил сына насквозь холодным надменным взглядом, напоминая, чтобы он знал свое место. Матиас занервничал, но вида не подал. Наконец, Теодомир фыркнул и наполнил свой бокал вином.
- Видишь ли, мне в голову закралась одна мысль... Так или иначе, посвящение полковника лежит полностью на твоей совести.
Теодомир взмахнул рукой, и Матиас вышел. Пророк захихикал, допивая вино и вновь наполняя им свой бокал.
- Тебе еще предстоит многому научиться, сын мой, очень многому.

Глава 33

Урич был так же заложен и сконструирован, как любой хороший военный лагерь. Комплекс был единственным сооружением на абсолютно пустынной планете. С высоты двухсот километров он напоминал гигантскую букву "У". Со стороны его открытой части расстилался мелководный океан, который служил удобным полигоном для испытания двигателей, орудий, а так же, конечно, подходящим местом для вынужденных посадок. В центральной, выгнутой, части находилась сама верфь, огромное машинное отделение - спаренный корпус завода. Вдоль корпуса были расположены сборочные цеха, защищенные бункерные склады для хранения топлива, фабрики по производству стали и тому подобное. Наряду с этим, во внутренней части У-образного здания, в доках стояли главные корабли дженновского флота - несколько крейсеров, несколько облегченных эскадренных миноносцев и множество внутриатмосферных патрульных кораблей. Плюс, естественно, необходимые вспомогательные челноки, танкеры, ремонтные судна, корабли спецназначения и так далее.
С внешней стороны буквы "У" бесконечными километрами тянулись бараки, в которых в перерывах между полетами жили дженновские солдаты. Когда военные силы, участвовавшие в рейде, приблизились к планете Урич, в комплексе находилось приблизительно девять тысяч человек, то есть полный состав рабочих и охранников верфи, а так же сам главнокомандующий армии дженнисаров генерал Кхореа.

Глава 34

Ото рассеянным взглядом следил за стрелкой секундомера, а краем уха слушал бесконечную историю, которую рассказывал сидящий у него за спиной гуманоид. Ото частенько сожалел, что этот гуманоид не был бхором.
- И вот, - продолжал Алекс, - бритский генерал приказал своему отряду взобраться на холм и отрубить Рыжему Рори голову. И отряд с громкими криками стал подниматься на холм. И раздались вопли и стоны, и по холму покатились головы солдат этого отряда. Тогда бритский генерал посмотрел на холм и увидел, что на самой его вершине все еще стоит ненавистный ему гигант. И гигант воскликнул: «Я - Рыжий Рори Гленский! Пришлите ко мне наверх свою лучшую роту!» И бритский генерал помрачнел и сделался еще более пунцовым от гнева, и сказал: «Адъютант!» И адъютант ответил: «Я!» Бритский генерал приказал: «Адъютант, отправьте наверх нашу лучшую роту! Мне нужна голова этого человека!» И адъютант ответил: «Есть!» - и послал на холм роту самых лучших солдат.
Стрелка секундомера подошла к нулю, Ото нажал на кнопку. Алекс прервал свой рассказ и взглянул на капитана бхоров.
- Клянусь Сарлой, Ларазом и... и всеми остальными богами, пробормотал Ото, затряс своей косматой головой и посмотрел на Стэна. Ты и сам прекрасно знаешь, что может произойти, полковник. Эти бараны, доставившие нас сюда, вероятнее всего, сбегут сразу же, как только мы войдем в атмосферу Урича.
- Сомневаюсь.
- Почему?
- Во-первых, потому, что я еще не заплатил им, а во-вторых, потому, что Паррел сдерет с них три шкуры, если они посмеют так поступить.
- А что, если они все-таки улизнут? - Ото прислушался к своему голосу и хрюкнул. - Пойми, полковник, ты пытаешься сделать из меня солдата, а я ведь из-за этого могу всего лишиться. Уф, скоро я начну рычать, как первобытный бхор.
- Это будет сильно отличаться от той манеры, в которой ты сейчас говоришь? - полюбопытствовал Алекс. Ото лишь ухмыльнулся.
Трое членов экипажа бхоров во главе с Ото, Алекс, Стэн, Матиас, Иган с двумя компьютерщиками и вездесущий Киршейн собрались в рубке управления «Атерстона».
Участники первой группы захвата, состоящей из двух подразделений Матиаса и людей Восбера, были благополучно отправлены на скоростных летательных аппаратах на планету. Над ними в космосе зависли пятьдесят бхоровских лайтеров, на борту которых находились командос Ффиллипс и оставшаяся часть отряда Матиаса.
Ото посмотрел на Стэна пытливым взглядом, словно ожидал услышать от него нечто из ряда вон выходящее. Однако Стэн был слишком косноязычен для произнесения героических речей; он просто взмахнул рукой, после чего Ото включил двигатель на полную мощность и направил корабль к планете Урич.
Дженновские пикетирующие корабли были быстро выведены из строя низкоскоростными ракетами-перехватчиками, выпущенными бхоровскими лайтерами два часа назад. Теперь у дженнов уже не было возможности передать на планету сигналы о нападении. Главная база узнала о нем только после того, как за пределами атмосферы взорвались пять килотонных бомб. Никаких радиоактивных осадков, никакой взрывной волны не было. Просто из-за напряжения электромагнитного поля все сенсоры дженнов вышли из строя.
К тому времени, как вторая группа отправилась на Урич, «Атерстон» и бхоровские штурмовые лайтеры вошли в верхние слои атмосферы и, не сбавляя скорости, стали приближаться к планете.
По первому сигналу тревоги стрелки-дженны побежали на свои посты. Один дженн, более шустрый, лучше обученный или более бдительный, выпустил в небо пять ракет, как только добрался до орудия.
Находящийся прямо над этим дженном бхоровский тактический воздушный корабль накренился, развернулся под углом в девяносто градусов и на полной скорости полетел вниз. Только пилот успел нацелить многоствольную пушку, как первая ракета зацепила борт лайтера.
Сила толчка оказалась слишком большой даже для массивных и выносливых бхоров. Пилот и его помощник временно отключились. Миллисекундой позже в борт ударили вторая и третья ракеты.
В ясном утреннем небе появилось огненное облако. Другие корабли ринулись в атаку.
- У твоей матери не было бороды, а у отца - задницы, - проворчал очнувшийся старший пилот, потянув на себя рычаг управления. Лайтер, находившийся уже чуть ли ни в метре от взлетно-посадочного поля, взмыл в воздух. Пилот крепко зажал рычаг между колен, чтобы освободить руки для управления пушкой, установленной на носу лайтера.
Пятьдесят снарядов вылетело из шести стволов одновременно. Орудие откатилось назад и перезарядилось. Разрывные пушечные снаряды, начиненные метафосфором и картечью, рикошетом отскочили от твердой поверхности взлетного поля и разорвались, скашивая осколками дженнов, бегущих на свои боевые позиции.
Пилот нажал на нужные кнопки, продолжая тянуть рычаг на себя, и перевернутый кверху дном лайтер развернулся для нового захода. Раскатистый смех старшего пилота заглушил даже грохот пушечных выстрелов.
- Сейчас в нас начнут стрелять, - бодрым голосом сказал Ото и ввел корабль в атмосферу. Стэн с трудом сглотнул слюну, от смены давления его барабанные перепонки чуть не лопнули - корабль уже находился в каких-нибудь шести тысячах метров от суши.
Где-то на корме раздался сильный грохот, индикаторы засветились красным. На экране внутреннего терминала заплясали цифры, на которые уже никто не обращал внимания. Языки пламени кольцами обвивались вокруг радара. Стэн включил микрофон:
- Внимание! Всем подразделениям. На корабле пожар! Минус тридцать секунд.
Солдаты, находившиеся в капсулах воинских отсеков, потуже пристегнулись, стараясь ни о чем не думать и не смотреть на своих товарищей, выглядевших, по всей вероятности, не менее перепуганными. Под ними, на взлетном поле, большинство боевых позиций дженнов были приведены в действие, несмотря на мощный подавляющий огонь со стороны кораблей бхоров. Из пусковых установок со свистом вылетали ракеты, оставляя после себя в воздухе тонкие полоски дыма. Дула мощных многоствольных орудий были направлены на одну большую цель.
Громадная ржавая посудина «Атерстона», находящаяся теперь на высоте всего четырех тысяч метров от поля, летела прямо на орудия противника.
- Третий пост... У нас пробит отсек. Несколько человек из каждого подразделения погибли, - доложил офицер-бхор.
- Из чьих подразделений? - спросил Восбер. Ответа он так и не услышал - ракета проникла в рубку управления и взорвалась. Стальной штырь метровой длины вонзился в спину Восбера чуть выше пояса. Убедившись, что Восбер мертв, Стэн убрал его тело с дороги и пошел проверить, как обстоят дела у Ото. С бороды бхора стекала кровь, один глаз был поврежден, но голос его оставался по-прежнему бодрым, а на лице появилась широкая улыбка. Ото включил Юкаву на замену вышедшему из строя корабельному двигателю.
- Двести метров...
Стэн прыгнул в свою капсулу.
«Атерстон», казалось, опускался на фонтаны разноцветных огней - все находящиеся на поле орудия палили именно по нему, как по цели, мимо которой невозможно было промахнуться. Вскоре отсеки и проходы были изрешечены снарядами; люди и бхоры истекали кровью, гибли.
Ото находился в тяжелом состоянии, из раны в горле сочилась кровь. Обессилевший капитан опустился на пульт управления. Корабль приблизился к огромному ангару, двери которого тут же закрылись. Стэн ничего не замечал, кроме этого массивного сооружения, ставшего для него сейчас центром Вселенной.
«Атерстон» пробил массивные стальные двери ангара, словно они были сделаны из мокрой бумаги, и уперся в толстенную железобетонную стену, разделявшую две части завода. Вдруг, как по мановению волшебной палочки, двери, за которыми располагались цеха по производству двигателей и фюзеляжей, распахнулись, корабль прошел в них и рухнул на пол.
- Ну что же ты? Давай быстрее! - крикнул Стэн, услышав страшный треск сминаемой носовой части, скрежет сломанных деталей и механизмов.
Взвалив на одно плечо Ото, Алекс вытолкал хромающего Киршейна из комнаты контроля. Люди Матиаса и Восбера стремились поскорее покинуть корабль, сбившись в кучу у люка. Однако никакой паники не было. Стэн с гордостью наблюдал, как солдаты скинули с плеч автоматы, установили свои орудия и открыли ответный огонь по дженнам.
Бхоровские лайтеры летали над взлетным полем на уровне человеческой груди, обстреливая противника из пушек. Над позициями дженнов заклубились облака дыма.
- Вперед! Вперед! Двигайтесь живее!
«Почему, черт возьми, я не могу вдохновить солдат чем-нибудь другим, кроме криков? - думал Стэн, когда его команда разделилась на две группы, огибая ангар и направляясь к целям, которые им предстояло уничтожить. - И зачем я кричу, когда моего голоса совсем не слышно? Дьявол, да ты оглох, парень. Нет, этого не может быть». Стэн вдруг понял, что стреляли только солдаты, находящиеся в его личном подчинении. Выбежав с корабля, они сразу же открыли огонь, слепо следуя наступательному плану.
Алекс прекратил стрельбу. Ото подошел к Стэну и хмуро улыбнулся:
- В нашем распоряжении один час, полковник, а затем, клянусь бородой моей мамы, все это осиное гнездо черных провалится в преисподнюю.
Из колоритной речи товарища по оружию Стэн понял главное
- Ото уже установил на корабле двухкилотонную ядерную бомбу с часовым механизмом.
Кхореа торопливо поднял руку в ответном салюте, входя на командный пост Урича. Генерал с одобрением отметил, что его офицеры сохраняли спокойствие" Все экраны внешнего вида были включены.
- Доложите обстановку.
- На территорию вторгся противник в количестве, приблизительно, тысячи человек, - доложил старший офицер. - Штурмовые и главные корабли в атмосферу не заходили. Нападающие звенья состоят из тактических воздушных летательных аппаратов.
- Вторженцы - торговцы?
- По всей видимости, да, генерал.
- И в этом корыте, - Кхореа указал рукой на экран с изображением неповоротливого, разбитого «Атерстона», все еще зажатого между двумя корпусами завода, - они прибыли для выполнения своей миссии?
- Да, - ответил другой офицер-дженн. - Очевидно, их разведка получила неверные данные относительно толщины стен. Сведения о разрушении цехов не поступали.
Фактически, генерал, после того, как рейдеры уберутся отсюда, мы восстановим объект полностью за три, максимум за четыре цикла.
- Превосходно.
Кхореа сел за пульт управления и задумался. «Проклятые теодомирцы попытаются совершить еще один рейд. На этот раз они потерпели поражение, но будут стараться разрушить как можно больше объектов. Раз у них нет никакого подкрепления, они наверняка надеялись захватить Урич. А это значит, что глупые недоноски будут ждать нашей капитуляции... Невозможно. Не может быть, чтобы торгаши так плохо знали дженнов. Значит, это отряд самоубийц? Вряд ли. Разве только вот эти, - генерал взглянул на экран, - в красной форме, которые, судя по донесениям, называют себя компаньонами Матиаса. Но все остальные торгаши. А торгаши не станут подставлять свои головы под пули ради клиентов».
Внутренний голос подсказывал Кхорее, что рейдеров нужно окружить и уничтожить полностью. В голове генерала уже пронесся ряд приказов, которые необходимо будет отдать немедленно.
- Вон отсюда! Эй, вы, а ну-ка живо выметайтесь! - грозно крикнула Ффиллипс. Женщина-майор стояла у входа в сборочный цех, направив автомат на рабочих. За ее спиной двое командос подводили к цеху детонирующие шнуры.
- Мы не убиваем гражданских, - сказала Ффиллипс. - Бегите-ка отсюда что есть духу и как можно дальше. Рабочие поднялись с колен и бросились к выходу. Один из рабочих-дженнов остановился возле зазевавшегося солдата, схватил его автомат и наставил дуло на Ффиллипс.
Седовласая женщина, словно юная девушка, мгновенно отскочила в сторону, бросилась на пол и открыла огонь. Серия автоматных очередей прошила дженна насквозь. Ффиллипс встала на ноги и печально покачала головой.
- И все-таки я восхищаюсь твоей преданностью, - задумчиво прошептала она.
- Убейте их! Убейте всех до одного! - воскликнул Матиас, когда группа его компаньонов принялась вышибать двери бараков, в которых, как оказалось, размещался лазарет.
На койках лежали рабочие индустриальных цехов, получившие тяжелые производственные травмы, и просто больные.
Никто из них не был вооружен. Впрочем, для Матиаса и его компаньонов это не имело никакого значения. Все пациенты погибли, включая тех, что спрятались под койками.
- Какая красота! - воскликнул Киршейн. Он был прав. Стэн, Алекс и Киршейн проникли в вычислительный центр комплекса, находящийся на цокольном этаже здания.
Помещение было уставлено сложными компьютерами. Но вниманием Киршейна завладели не они, а кабинеты дизайнеров, увешанные набросками и моделями кораблей, многие из которых были сделаны вручную уричскими умельцами.
Стэн потянул на себя рычаг двадцатисекундного таймера, и электрический ток запульсировал в детонирующих блоках и проводах, забетонированных в полу здания. Киршейн, как зачарованный, смотрел на одну из моделей кораблей, открыв от восхищения рот. Стэн схватил модель и засунул ее поглубже в полупустую сумку Киршейна.
- Двигай отсюда, парень, если не хочешь взлететь на орбиту.

Предыдущая страница 21 Следующая страница


Волчьи миры 22

Как только трое мужчин спешно покинули здание, раздался мощнейший взрыв, в результате которого вычислительный центр провалился в подвал.
«Нет, - решила Ффиллипс. - Ни один человек, даже дженн, не должен умирать так мучительно».
Возглавляемые ею три группы командос засели в развалинах одного из зданий, стоявших перед площадью. На другом конце этой площади засел взвод дженнов. Прямо над их головами навис огромный резервуар с химическим топливом.
Между двумя перестреливающимися формированиями, в самом центре площади, лежал раненый солдат из группы Ффиллипс.
- Прикройте меня! - крикнула девушка-командос и побежала вперед. Дженны безжалостно скосили пулеметными очередями несостоявшуюся спасительницу, а затем прикончили и раненного. После этого Ффиллипс, ни капли не задумываясь, прошила пулями резервуар с топливом. Жидкий огонь водопадом обрушился на убийц в черной форме.
- Все единицы первой волны введены в дело, генерал, - доложил офицер.
- Спасибо, сигфер. - Кхореа взглянул на экран, отображавший ход сражения. "Очень хорошо, просто прекрасно. Первая волна поставила торгашей на место. Теперь вторая волна разобьет их шеренги, а третья сметет с лица этой планеты.
Кхореа все еще никак не мог понять намерений капитана торговцев. Ему не удавалось усмотреть рациональное зерно в этом рейде самоубийц.
Осмелевшие дженны вернулись на свои позиции и засуетились вокруг орудий. Это чуть не стоило жизни одному из бхоров, высоко взмывшему на лайтере над портовыми зданиями.
Отряд командос вышел из укрытия и ринулся вперед, к цели. Когда люди Ффиллипс оказались на открытой местности, ракета дженнов, «сбитая с толку» наземным передвижением противника, потеряла цель - бхоровский лайтер - и врезалась в здание. Командос услышали взрыв ракеты и страшный грохот рухнувшего десятиэтажного дома. Вряд ли им самим удалось бы разрушить здание. Много лет спустя их друзья будут вспоминать об этом случае за кружкой пива и гадать, что же все-таки тогда произошло. Вторая волна наступления прошла очень успешно, как решил Кхореа. Дженнам, похоже, удалось прорваться в периметр рейдеров.
После того, как бхоровские тактические воздушные корабли вынуждены были набрать высоту, третья волна направилась на атакующее формирование, расположившееся на взлетно - посадочном поле, недалеко от грузового судна.
«Чудесно, - подумал Кхореа. - Теперь дженны покажут, на что они способны».
Стэн навел мушку оптической винтовки прямо на цель и нажал на спусковой крючок. Сигфер, находившийся в восьмистах метрах от него, скорчился в конвульсиях, подбросил свой автомат высоко в воздух и рухнул замертво. Стэн снова отполз в развалины, где сидели Ото, Киршейн и Алекс. Киршейн вытащил из сумки модель космического корабля и будто застыл, не отводя от нее зачарованного взгляда. Стэн принялся отпускать какие-то шутки насчет детей, и их игрушек, как вдруг увидел маленькую синюю дырочку над глазом Киршейна. Алекс подполз к Стэну, и они оба вначале долго смотрели на труп Киршейна, затем друг на друга. Не произнеся ни единого слова, друзья взобрались на вершину развалин.
«Такова жизнь. К сожалению, хорошие люди погибают в самое неподходящее время», - подумал Стэн.
Грязный, окровавленный Иган проверил свои наручные часы, внимательно посмотрел на «Атерстон», превратившийся в жалкую развалюху, и решил узнать, где находится ближайшее укрытие, до которого он смог бы доползти.
- Дженнисары! - раздался в микрофоне голос Кхореи. - Перед вами враг!.. Сигфер, дайте команду своим эшелонам идти в атаку!
Когда началась третья наступательная волна и три тысячи вражеских солдат строем пошли мимо обломков «Атерстона», часовая бомба отсчитала свои последние секунды.
Выпущенная из носовой пушки бомба, поднявшись на километровую высоту, понеслась со скоростью более тысячи километров в час к задней двери завода. Но, вопреки всеобщим ожиданиям, дверь, ведущая в ангар, осталась на месте. Бомба отскочила от нее и пролетела над «Атерстоном» через цех завода обратно, прямо на взлетно-посадочное поле.
Сверху взрыв напоминал боковой вид грибообразного ядерного облака. Это облако накрыло почти все огромное взлетно-посадочное поле вместе со стреляющими дженнами. Единственное, что можно сказать утешительного по этому поводу: умерли они очень быстро, почти не мучаясь - кто от взрывной волны, кто от недостатка кислорода, кто под обломками рухнувшего здания. Лишь несколько неудачников, оказавшихся в непосредственной близости от места взрыва, превратились в живые факелы.
Менее чем за две секунды три тысячи дженнов ушли в небытие так же, как и завод по выпуску космических кораблей. Ничто другое, кроме многокилотонного ядерного взрыва, не могло бы полностью уничтожить это громадное здание, однако высокоэффективные взрывные устройства подняли здание вверх, а затем сбросили его вниз, на то же самое место, где оно стояло.
Некоторые из наемников, невзирая на строгий приказ, оказались слишком близко от места взрыва. Они погибли. Другие никогда уже не смогут слышать без хирургического вмешательства.
Рейд Стэна прошел более, чем удовлетворительно. Попутная выгода, спасшая в конечном итоге жизнь Стэна, заключалась в том, что сеть компьютерных линий командного бункера была перерезана, и Кхореа вместе с небольшой группой офицеров оказались оторванными от внешнего мира по крайней мере на дня три.

Глава 35

Паррел склонился над экраном, с огромным интересом наблюдая за событиями, происходящими на Уриче. План Стэна удался на все сто процентов.
Но полковник немного перестарался. Насколько понял Паррел, война была окончена. Осталось нанести лишь последний удар - и Паррел позаботится об этом сам.
Он включил пульт управления и соединился по микрофону со своими транспортными судами, зависшими в космосе над планетой Урич.
- Говорит Паррел. Всем кораблям покинуть орбиту. Повторяю: всем кораблям покинуть орбиту. Навигаторы, курс держите домой. Это все.
Конечно, никто из парреловских шкиперов не возражал против такого приказа. Все они были слишком хорошо подготовлены. Поскольку развернувшиеся корабли заняли видовой экран целиком, принц торговли немного пожалел, что не навел улавливатель на поверхность планеты, чтобы улицезреть последние минуты жизни Стэна. Паррел не сомневался в том, что они будут ужасно героическими.

Глава 36

Стэн встал и отряхнул с ног крошеный пластик. С другого края воронки на него одурманенными глазами смотрел Ото. Алекс не мог не улыбнуться, глядя на него.
- Ну как, сработало, парень? - с гордостью спросил Алекс. - Разве это был не самый классический взрыв из всех, что я когда-либо устраивал?
Стэн утвердительно кивнул головой, а затем медленно, словно пьяный, развернулся и увидел Игана. Юноша споткнулся и чуть не упал в воронку, глаза его округлились от ужаса.
- Полковник! - закричал он. - Нас бросили! Стэн зевнул,
- Мы прикованы к этой планете! Нас бросили! Килгур подошел к Игану и хорошенько встряхнул его.
- В такой форме доклады не делают, солдат, - упрекнул парня Алекс. - Разве ты не знаешь, как положено вести себя настоящему бойцу?
Иган взял себя в руки.
- Полковник Стэн, - официально обратился он, хотя его голос все еще дрожал, - группа компьютерной секции докладывает: контакт с грузовыми судами Паррела потерян. Расследование показало, что все вспомогательные корабли покинули свои орбиты. - Затем Иган снова потерял власть над собой. - Нас бросили здесь на верную гибель!

Книга четвёртая
ОТВЕТНЫЙ УДАР

Глава 37

- Что вы об этом думаете? - с гордостью спросил Танз Сулламора.
«Клоун вежливый!» - подумал Император.
- Белиберда, - громко заявил он.
На Сулламору жалко было смотреть. Эта картина, как и все остальное, была написана в стиле, который Великий Император имел обыкновение называть «русский героизм». На ней был изображен высокий, мускулистый молодой мужчина с темными волосами и сияющими голубыми глазами. Мужчина, вооруженный ранней моделью виллигана, направлял его на толпу обезумевших, враждебно настроенных гуманоидных фанатиков.
Стены изумительной галереи, протянувшейся почти на километр в длину, были увешаны картинами, которые, по заверениям Сулламоры, составляли самую большую и самую ценную коллекцию нового искусства Империи.
Все картины представляли собой монументальные полотна, выполненные в столь модном сейчас сюрреалистическом стиле. Среднее полотно было выписано специальной вязкой краской, создававшей иллюзию объема. Оттенки цветов менялись в зависимости от того, под каким углом смотреть. При написании полотна художник использовал вместо кисти лазер.
Каждая картина (властитель сначала пристально изучал их, а затем мрачнел от увиденного) отображала какой-нибудь героический момент истории Империи.
И каждая была столь реалистична, что циник Император искренне удивился, зачем нужно было утруждать себя живописью, когда компьютерная фотореконструкция выглядела ничуть не хуже.
Император решил объяснить, чем вызвана его негативная реакция на картины, потому что Сулламора все еще находился в шоке.
- Просто ужас, насмешка какая-то, как и все остальные полотна в галерее! Куда делось старинное абстрактное искусство?
Очень богатый и очень проимперски настроенный человек, Сулламора возглавлял крупнейший горнопромышленный и научно-исследовательский центр. Было у него два тайных пристрастия, к которым он хотел приобщить и Императора, - жуткие картины и несовершеннолетние девочки, ублажавшие своего господина в тандеме. Вот почему Сулламора пригласил Императора на открытие галереи и вот почему он сейчас немного напоминал святого Бернара, обнаружившего, что его бочка с бренди оказалась пустой.
Сулламоре удалось скрыть свою первую реакцию неподдельного ужаса и вторую, которая указала бы Императору, не сумевшему по достоинству оценить совершенного искусства, на его консерватизм.
Сулламора отступил перед этим мускулистым, на вид лет тридцати мужчиной, который с незапамятных времен управлял галактиками. В этом заключалась его первая ошибка. Затем он начал лебезить перед Императором и тем самым совершил вторую ошибку. Император обожал добрые споры и дискуссии. Такого отвращения, как сегодня, он давно уже не испытывал.
- Я думал, вам понравится, - пытался загладить свою вину Сулламора. - Разве вы не узнаете, кто изображен на картине?
Император снова взглянул на полотно. В облике изображенного на нем человека действительно было что-то знакомое.
- Нет, черт возьми.
- Это же вы сами, - сказал Сулламора, - когда сломили натиск неприятеля при Битве у Ворот.
Присмотревшись повнимательнее, властитель действительно узнал себя. Внешность Вечного Императора была несколько приукрашена, хотя он всегда считал себя неотразимым красавцем и, естественно, большим героем, чем был на самом деле. Тем не менее, название «Битва у Ворот» озадачило его.
- Что это еще за битва такая?
- Она произошла в ранние дни вашего правления. Вдруг Вечный Император вспомнил, и его громкий хохот эхом прокатился по галерее.
- Ты думаешь, я вел себя так? - Император зашелся от смеха, указывая на искаженные от страха лица вопящих людей.
- Но это документальное свидетельство, - не унимался Сулламора. Именно вы подавили восстание, вспыхнувшее семьсот лет назад.
- Ты меня что, за дурака принимаешь? Дьявол! - чертыхнулся в сердцах Вечный Император. - Слушай, дракх тебя забери, ты что думаешь, я направил бы на кого-нибудь автомат?
- Но легенда...
- Засунь эту легенду себе в задницу, - грубо посоветовал Император. - Да будет тебе известно, что человека с оружием всегда можно купить. Нет, Сулламора, это не я.
Во время восстания я позаботился о том, чтобы остаться в тени и раздавал взятки.
- Взятки?
- Конечно. Прежде всего я назначил цену за головы предводителей восстания. Мятежники быстренько восстали против своих лидеров. Кровь лилась рекой.
- А что вы сделали с солдатами-повстанцами? - Вопрос слетел с уст Сулламоры непроизвольно.
- Как ты полагаешь?
Сулламора задумался, а затем улыбнулся:
- Всех казнили?
Вечный Император снова рассмеялся. Сулламора вздрогнул; его уже начинал раздражать насмешливый хохот Императора, хотя он и понимал, что не стоит его принимать полностью на свой счет. При мысли о бренности человеческого существования по телу Сулламоры побежали мурашки.
- Нет, - сказал Император, - я нанял их всех и повысил в звании. Теперь, не считая Гвардии, это самый преданный мне полк в вооруженных силах.
Сулламора взял эту странную логику на заметку. Возможно, такой поход к делу пригодится и ему. Но нет, вряд ли что-то получится. Как можно доверять людям, пытавшимся тебя убить? Лучше поскорее уничтожить их, чтобы покончить с проблемой раз и навсегда.
После этого признания Сулламора стал меньше уважать Императора.
- У тебя есть какая-нибудь приличная выпивка? - спросил властитель.
Сулламора кивнул, смело взял Императора под локоть и повел в свои палаты.
Вечный Император пил неотрывно два часа подряд, рассказывая разные непристойные истории. Сулламора деланно рассмеялся над последней пошлой шуткой, которая ему, кстати, ужасно не понравилась" Император всегда высмеивал самого себя. «Да он просто дурак, - подумал Сулламора, - и нисколько не боится это афишировать».
Однако Сулламора недолго предавался размышлениям. Отметив тот факт, что Вечный Император основательно наклюкался, поглотив такое количество «огненной воды», какое запросто свалило бы с ног мастодонта, он решил, что пора действовать. Сулламора незаметно подбросил в бокал Императора четвертую одурманивающую таблетку за вечер. Посмотрев в слипающиеся глаза Императора, он лишний раз убедился, что настал самый подходящий момент.
- Надеюсь, вы остались довольны своим визитом ко мне?
- Ес-с-стес-сно, Шалла... э-э... Шулла... нет... Танз. Н-ну да, Танз. - Император поднят бокал, расплескивая его содержимое, и влил в себя очередную порцию спиртного. - Чудесная ночь. Теперь див.. дав... давай прошвырнемся по портовым барам. Устроим драчку, а потом... снимем парочку девиц. У меня на примете есть девочки с такими фигурками, - он сделал круговые движения руками в воздухе, - и с такими умами, как... как... - Император выразительно щелкнул пальцами. - Будем спорить всю ночь, а затем... затем... ну, знаешь... заниматься этим... тоже всю ночь. - Совершенно неожиданно Вечный Император посмотрел на Сулламору пронзительным и в то же время печальным взглядом, подействовавшим на хитреца, как разряд электрического тока. - Хотя, я вижу, ты задумал что-то другое, - добавил он.
- Но... но... - запротестовал Сулламора, - нет, я пригласил вас только для того, чтобы продемонстрировать свою новую галерею.
Вечный Император снова насмешливо расхохотался.
- Да брось ты, - сказал он, не обращая внимания на замешательство Сулламоры. - Ты ведь являешься главой крупнейшей горнорудной промышленной компании этого региона. У тебя что-то на уме. И ты не счел нужным попросить об аудиенции, а вместо этого начал ублажать меня, как изнеженную королевскую особу. Дерьмо собачье все это... актер из тебя никудышный. Попытался опоить Императора. Да ты просто выводишь меня из себя своими обезьяньими кривляньями.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

- У меня не было никакой задней...
- Слова, Танз. Пустые слова. Лапшу будешь вешать на уши своей бабушке. Чему, черт возьми, в эти дни учат руководителей корпораций? Почему в мое время... Дьявол! Спрашиваю в последний раз: что у тебя на уме?
И Сулламора осторожно поведал Императору о планах компании, о слухах, ходивших о Волчьем созвездии. Шпионы Сулламоры (он, конечно, избегал употреблять это слово) заверили его в том, что сплетни относительно богатейших месторождений основаны на реальных фактах... И Сулламора от имени своей компании хотел лично преподнести эту новость Императору.
- Лучше спросил бы меня прямо, - сказал Вечный Император. - Не выношу людей, кружащих вокруг да около.
- Ну, хорошо, - согласился Сулламора, - говорю напрямую, без обиняков, так сказать. Моя компания желала бы внести крупную сумму для эксплуатации этого региона.
Вечному Императору такая мысль показалась абсурдной.
- Нет, - ровным голосом произнес он. Императору стало немного жаль Сулламору. Он наполнил бокал президента корпорации, подождал, пока тот как следует хлебнет крепкого напитка.
- А на уме у меня было создание консорциума.
- Консорциума! - поперхнулся Танз, ставя неверной рукой бокал на стол и проливая напиток.
- Ох-хо-хо, - произнес Император. - Вы объединитесь с другими крупными горнорудными кампаниями... я уже прозондировал для этого почву, - солгал Император. - Создадите консорциум, отправитесь на Эрике одной командой и вытащите этот хренов камень из недр планеты.
- Но как будет распределяться прибыль? - возразил Сулламора. Слишком много компаний...
Вечный Император перебил его, подняв руку:
- Послушай, я уже провел свои собственные исследования. Любая одиночная компания, собирающаяся проводить раскопки на Эриксе самостоятельно, обречена на банкротство. В конце концов, это известный регион. Если вы, ребята, сейчас объедините свои средства, вам может крупно повезти. Послушайся моего совета.
- Вашего совета!
- Да. Прими его или забудь о минерале. Подумай о моем предложении как следует. Между прочим... твой предыдущий запрос насчет оборудования компании...
- Да, - голос Сулламоры дрогнул.
- Подумай хорошенько о создании этого консорциума, и я помогу тебе с решением предыдущего вопроса.
Поскольку выдача мощного горнорудного оборудования контролировалась Вечным Императором лично, Танз призадумался всерьез.
Властитель выпил еще один бокал и звякнул им о стол, отчего Сулламора подскочил на высоту двух футов.
- Даже больше: если тебе придется по душе мое предложение, я удвою квоту на поставку оборудования. Что ты на это скажешь?
Танз не был таким уж глупым человеком, каким казался на первый взгляд. Он принял предложение Императора с большой благодарностью. * * *
- Вы хотите удвоить им квоту? - поразился Махони.
- Да нет же, черт побери, - ответил босс. - Ненавижу все эти добывающие компании. Они почти такие же хреновые, как «Три Старых Сестры»...
Махони проигнорировал последнюю фразу. Император нетерпеливо махнул рукой, что означало «забудь об этом». - В действительности, ради старых добрых времен я вынужден буду удвоить квоту, раз они принялись за создание этого консорциума.
Махони был ошеломлен.
- Вы хотите сказать, что на самом деле разрешите этим людям отправиться в созвездие Эрике?
Вечный Император поднял руку, останавливая собеседника, улыбнулся и покрутил пальцем у виска.
- Не слышу поздравлений в адрес мудрого босса. Я только что выиграл для тебя время, Махони.
Полковник молчал. Император уловил перемену настроения у своего подчиненного и, перегнувшись через стол, спросил:
- Что-то не так? Махони колебался.
- Черт возьми, что происходит?
- Я подумал о нашей оперативной группе, о Стэне. Не могу с ним связаться.
- То есть?
- Если бы я только знал, сир. Вспоминаю лишь старый девиз подразделения «Меркурий»: «Ничего не гарантировано». Император потянулся к бутылке.
- Черт, кажется, я сам себя перехитрил.

Глава 38

- Он... он... мертв?
- Боюсь, что так, дорогая.
Паррел нагнулся, чтобы успокоить разрыдавшуюся сестру. Софи прильнула к нему, ища сочувствия, затем резко отстранилась и вытерла слезы.
- Но почему? Как?
Паррел улыбнулся ей самой теплой, братской улыбкой:
- О, он храбро сражался, как и все остальные. Но боюсь, на их долю выпало слишком много трудностей. Они попали в ловушку, погибли из-за подлости одного человека.
Софи испытывающе посмотрела на брата, задумавшись над тем, говорил ли он правду, не оказался ли... нет, на такую гнусность не был способен даже Паррел.
Поддавшись охватившему ее горю, Софи бросилась в объятия брата.

Глава 39

- Иган погиб, - печально сказала девушка-лицеистка. Стэн вздохнул, ничего не ответив. Времени на оплакивание не было.
- Он погиб, - повторила девушка. - Вышел из укрытия, чтобы принести продукты, и его пристрелили.
Виола замолчала, глядя на Стэна отсутствующим взглядом. До того, как Стэн успел произнести какие-нибудь утешительные слова, Алекс увел девушку, вынул терминал из ее сумки и посадил делать доклад.
Впрочем, в этом не было необходимости. Цифры и так не выходили у Стэна из головы: «Задействовано - 670 человек (на Урич высадилось 146 наемников и 524 компаньона). В живых осталось - 321 человек».
«Да, ты, полковник, великий командир, - подначивал Стэна внутренний голос. - Потери составляют всего пятьдесят процентов убитыми и ранеными? Прекрасное управление войсками в бою. Ну и что ты собираешься теперь делать?» Стэн услышал шорох у себя за спиной, обернулся и увидел Матиаса. Лицо сына Пророка было белым, как полотно. Он пристально посмотрел на Стэна глазами, полными гнева и ненависти. Ненависти, направленной не на Стэна, но...
- Мой отец... Это он отдал приказ бросить нас? Стэн замялся, а потом правдиво ответил:
- Не знаю.
- Своего родного сына, - прошептал Матиас. - Мои компаньоны...
Стэн сочувственно положил руку на плечо молодого человека.
- Возможно, приказ отдал Паррел. Паррел ведет свою игру. Матиас вытер рукавом перепачканное сажей лицо.
- Я подозревал... - произнес он убитым голосом. Стэн похолодел. Нужно было начинать думать, а не предаваться сентиментальности, не жалеть себя.
- Матиас, - решительно сказал Стэн, пытаясь вывести молодого человека из транса, - возвращайся к своим людям и жди моих дальнейших приказаний.
Матиас отрешенно кивнул головой и направился на свою позицию. Стэн осторожно высунул голову из развалин и осмотрел периметр. После того, как члены отряда поняли, что корабли Паррела покинули свои орбиты, то есть просто-напросто бросили их, люди нашли укрытие в развалинах сборочного цеха. Засев там, они стали ждать, что же произойдет дальше.
Отряд был окружен оставшимися в живых дженнами - войском, состоящим из пяти тысяч человек, как успел подсчитать перед смертью Иган.
А это значило, что на одного солдата из отряда Стэна приходилось по двадцать дженнов. Пустяки - если бы солдаты были сказочными героями.
«Итак, у тебя осталось триста бойцов, большинство из которых ранены, полковник... Между прочим, ты забыл о бхорах». Действительно, тридцать или около того бхоров, сражавшихся бесстрашно, словно древнескандинавские воины, бесследно исчезли после того, как их лайтеры были оттеснены с периметра. Стэн с горечью подумал, что Ото, очевидно, погиб в неравной схватке при отступлении. Сведений о том, что кто-то видел самого капитана или тридцать нескладных здоровяков-бхоров, не поступало. «Итак, полковник, какие у тебя соображения? В бою может быть только четыре возможных варианта: победить, отступить, сдаться или сражаться до последнего».
Чтобы сделать соответствующие выводы, не требовалось прибегать к боевому компьютеру. О победе не могло быть и речи, путей к отступлению не осталось. Сдача вообще не принималась в расчет - пятеро наемников Стэна испытали эту тактику на собственной шкуре. Между периметром Стэна и линией обороны дженнов находилась мертвая зона.
Максимум через день весь десант должен был погибнуть. Стоит отметить, что зачастую дженнов провоцировали на обстрел периметра сами наемники, предпринимавшие дерзкие вылазки. Нет, сдаться дженнам было никак невозможно.
«Вот к чему ты пришел, Стэн, после всех своих мудрствовании и планировании. Итак, у тебя остался один единственный выбор мужественно сражаться до последней капли крови. Пусть битва войдет в историю так же, как другие героические сражения: на планетах Камероне, Дайен Вайен Фу, Нью...»
Вдруг в душе Стэна вспыхнул гнев. Он вспомнил слова некоего Ланцотты, человека, который обучал его основам службы: «Я воевал за Империю на ста различных планетах и буду воевать еще на ста, пока какой-нибудь мясник не уложит меня. Но я буду самым дорогим куском мяса из всех, что ему доводилось насаживать на крюк». Стэн снова почувствовал себя командиром.
- Алекс!
Услышав бодрый голос начальника, Килгур насторожился:
- Сэр?
- До наступления ночи осталось шесть часов. Я хочу, чтобы ты и пять человек, добровольцев из группы Ффиллипс, держались наготове.
- Есть, сэр!
- Данные о точном расположении командного поста дженнов уже получены?
- Так точно, сэр.
- Значит, сегодня ночью приступим к делу. Улыбка медленно расплылась на лице Алекса. Он догадывался - нет, он знал, что должно было произойти, и воспрял духом при мысли об этом. Лучше умереть в бою, чем сидеть в окопе и ждать, когда смерть сама явится за тобой.

Глава 40

Почти два дня ушло на то, чтобы вызволить Кхорею и небольшую группу оставшихся в живых офицеров личного командного состава дженновской армии из бункера. Генерала нашли в одной из секций, под обломками рухнувшего потолка - в глубоком обмороке.
Доктора-дженны быстро привели его в чувство. Кхореа отказался от оказания ему дальнейшей медицинской помощи и стал настаивать на окончательном разгроме наемников. По всей вероятности, генерал получил легкую контузию во время боя и все еще находился в шоковом состоянии. Он приказал дженнам пытать, а затем убить наемников-дезертиров и никого больше в плен не брать. Кхореа намеревался уничтожить пришельцев из далеких миров, опозоривших дженнисаров. Ему хотелось, чтобы оставшиеся в живых мужчины и женщины вражеского отряда умерли мучительной смертью.
Генерал засел за подключенные заново компьютеры командного поста и стал пристально всматриваться в экраны. Он ненавидел своих врагов и жаждал расквитаться с их командиром.
Кхореа криво улыбнулся. Вся его электроника и собственный анализ сложившейся ситуации выдавали один и тот же ответ - наемники не сдадутся, они не могут сдаться.
Кхореа включил командный сенсор, встал и подозвал старшего офицера.
- Слушаю!
- Завтра начнем наступление. Я сам поведу в бой последнюю группу штурмовиков.
Старший офицер подобострастно посмотрел на своего героического генерала и отдал честь.
- Итак, подготовьте отряд к сегодняшнему ночному наступлению. Покажем этим червям, как сражаются настоящие дженны. Однако сегодня вечером... вечером мы должны будем собраться все вместе и помолиться. Здесь. За час до наступления.

Глава 41

- ...но прежде, чем приняться за преследование стреггана, скрипучим голосом бубнил древний бхор, - мы тщательно готовились: изучали повадки нашего старинного врага. Только после этого мы с риском для жизни совершали восхождение на коварные ледниковые горы, где глубоко в своих берлогах прятались стрегганы... И если нам удавалось перехитрить их, мы устраивали настоящий пир.

Предыдущая страница 23 Следующая страница


Волчьи миры 24

«Старинные методы не всегда применимы в сегодняшней жизни», подумал Ото.
Одним из признаков приближения смерти у бхоров являлось изменение цвета шкуры на груди - она становилась серой. Вскоре после этого старый бхор собирал всех членов своей семьи и друзей - попрощаться, а затем исчезал во льдах, чтобы умереть в гордом одиночестве и отдать богам душу. Тело этого древнего бхора сплошь покрыто белыми волосами - от кривых узловатых ног до кустистых бровей, однако он еще не собирался уходить на вечный покой. Все знали, что старик был последним охотником на стрегганов.
Итак, бхоры собрались на совет. Члены совета внимательно и почтительно слушали рассказ Ото, получившего тяжелые ранения и все еще перебинтованного, о том, как он вывел свой лайтер за пределы атмосферы, когда узнал, что Паррел бросил десантный отряд.
Старейшины выслушали мнение самых юных бхоров, считавших, что весь их народ должен немедленно прийти на помощь воинам, оставшимся на незнакомой планете. Они так же выслушали мнение капитана торгового флота - довольно спокойно для бхоров (говорившего два раза перебивали; последовала одна госпитализация) - относительно причины, по которой наемники были брошены на произвол судьбы. Тот поведал о попытке одного высокопоставленного лица свалить всю вину на дженнов. Ото не преминул упомянуть, что этот человек является главой торговцев в своем регионе и его личным конкурентом.
Совет выслушал Ото, как выслушал бы любого другого бхора. Общественный строй у бхоров был воистину демократическим - любой из них мог высказаться по любому поводу перед любым советом. Однако процесс принятия решения длился неделями и проходил очень бурно. Бхоры долго обсуждали вопрос, спорили, вступали в драки, но, в конце концов, приходили к единому мнению.
Принятое решение обсуждению не подлежало. Впрочем, предшествующие ему дискуссии занимали весьма длительное время. Впервые в жизни Ото усомнился (и осознал, что виной тому - пагубное влияние безбородых гуманоидов) в том, что его общество было по-настоящему демократическим. Да способны ли престарелые члены совета за всеми проволочками и обмусоливаниями вопроса разглядеть главное и принять единственно правильное решение?
Старейшина упивался россказнями о делах давно минувших дней, даже не упоминая о событиях недавнего прошлого. Обычно Ото был первым слушателем и сидел по правую руку от старца, следя за тем, чтобы кубок его постоянно наполнялся стрегганом, внимая древним преданиям, как зачарованный. «Но мои друзья... настоящие друзья, клянусь бородой мамы, гуманоиды гибнут в это время!» - думал Ото.
Он стиснул клыки. Ребята могут продержаться еще четыре или пять циклов. С тех пор, как законы Роберта проникли в бхоровское общество, существовал один единственный способ ускорить процесс голосования. Как правило, бхор, которому удавалось этого добиться, погибал.
«Клянусь отмороженными внутренностями моего папаши, ты будешь моим должником, Стэн. Если только я выживу, ты станешь моим вечным должником».
Старейшина продолжал разглагольствовать. В данный момент он описывал, каким на вкус надлежало быть мясу стреггана в разное время года.
Ото поднялся со своей лавки, вышел на центр круглой площадки, где собирался совет, и вынул из висящих на поясе ножен метровой длины кинжал. Ни слова не говоря, он поднял со своей груди длинную косматую бороду и, блеснув в воздухе кинжалом, с размаху отрезал ее. После этого бросил пучок густой шерсти на центр круга и, как положено было делать в таких случаях, встал на колени и склонил голову.
В понимании бхоров, длина и густота бороды соплеменника символизировала его силу. Отрезание бороды рассматривалось советом, как знак того, что данный бхор желает решить жизненно важный для него вопрос немедленно. Поскольку конфликтные ситуации не были в почете у бхоров, соплеменник, отрезавший бороду, как правило, лишался своих привилегий, а вслед за тем и головы.
Громогласные комментарии, перешедшие в рев, прервали ход воспоминаний старца. Ото ждал. Теперь вопрос о спасении солдат-людей подлежал немедленному рассмотрению. Решение надлежало принимать путем голосования. Вероятно, Ото будет отказано в поддержке, и тогда какой-нибудь доброволец отделит его голову от туловища. Скорее всего, этим добровольцем станет его заклятый враг и конкурент Джемчидд.
Однако, вопреки обычаю, кто-то заговорил. Это был охотник на стрегганов. После первого же произнесенного слова бхоры понизили голоса до шепота.
- Старейшины иногда забываются и живут лишь воспоминаниями о славных подвигах своей молодости, большинство из которых, клянусь бородой моей мамы, они не совершали.
Когда убеленный сединами бхор вставал, его старые кости хрустнули. Дрожащей рукой он вынул свой кинжал и отрезал длинный белоснежный каскад древней бороды, бросив его на каменную плиту поверх бороды Ото..
Под гробовое молчание членов совета древний старец встал на колени рядом с Ото и склонил голову.

Глава 42

«Одним лишь хрустом позвонков здесь не обойдется», подумал Стэн, увидев, как с головы дженна, которому Алекс только что свернул шею, свалился металлический шлем. Не долго думая, Килгур сжал в кулак огромную лапу и заехал по челюсти следующему солдату.
Стэн залег недалеко от дженновского поста. Рядом с ним находились и пятеро добровольцев - люди Ффиллипс, включая ее саму. Они ждали, когда Алекс закончит расправу над часовыми.
Убедившись в том, что оба дженна испустили дух, эдинбургский бычок откатился от поста.
Группа стала осторожно ползти вперед. Линия обороны самоуверенных дженнов состояла из серии укреплений, между которыми на расстоянии пятидесяти метров один от другого были расставлены посты. Стэну хотелось, чтобы в данную минуту на месте наемников оказались ребята из отряда Богомолов. Тогда через оборонительную линию можно было бы протащить целый батальон. Но это желание оставалось лишь несбыточной мечтой.
Стэн прополз под действующими сенсорами, обезвредил ловушки и перерезал линии связи, соединяющие посты с командным пунктом. Рейдеры без труда пробрались через две замкнутые линии обороны противника.
Преодолев первое препятствие, Стэн и Алекс переглянулись. Стэн не знал, о чем думал Алекс, и не понимал, почему он не произнес ни слова, когда они покидали периметр дженнов. Впрочем, его неведение пошло лишь на пользу, потому что Алекс в это время пел про себя скорбную поминальную песню:
Увидел я, как острый меч
Отсек главу лихую с плеч;
А трупом павшим был я сам.
И я не поверил я глазам.
Под небом вечным день и ночь
Лежало тело в дождь и в зной,
Но странник дальний или зверь
не проходил той стороной.
Присел я с краю от себя
И призадумался, скорбя.
И вырыл я себе могилу,
Отдав ей тело, что остыло,
И забросал ее землей.
И вскоре холм порос травой...
Рейдеры поднялись на ноги и направились к командному бункеру. Подойдя ближе к строению, они услышали, как Кхореа низким бодрым голосом отдавал приказания своим подчиненным.
Двое часовых, стоявших у входа, внимательно прислушивались к речи главнокомандующего. Одного из них Стэн убил ножом. Другой получил серию ударов в различные части тела. Мастерский удар костяшками пальцев в висок добил зазевавшегося часового.
Стэн остановился на ступеньках, спускающихся в бункер, и посмотрел на Алекса, державшего в руке гранату замедленного действия. На лице Килгура застыла улыбка вампира.
И в этот время появились корабли бхоров.
Они летели совсем низко над поверхностью планеты, включив посадочные прожектора. Стэн понял, что хорошо вооруженный грузовик тоже может быть приличным военным кораблем, когда все бортовые отверстия его внезапно открылись, и дюжина бхоров открыла стрельбу из лазерных установок, многоствольных пушек и гранатометов.
Позиции противника были объяты огнем. Офицеры-дженны стали вылезать из бункера и взбираться по ступенькам, познакомившись с гранатой Алекса и его прекрасно отработанной техникой стрельбы из виллигана. Взрывная волна настигла Стэна и швырнула вперед, прямо на еще теплые трупы дженнов, скатывавшихся вниз по ступенькам, и... Стэн очутился в самом бункере. Перекатившись через липкое от крови тело одного из мертвых офицеров-дженнов, он встал на ноги и снова пригнулся, уловив боковым зрением силуэт чернобородого генерала Кхореи, державшего автомат на уровне пояса. В следующую секунду Стэн услышал треск автоматной очереди, пули просвистели прямо у него над головой. Свет погас. Наверху, над бункером, гремели орудия, слышались истошные крики и душераздирающие стоны умирающих. Шел бой.
«Не думай, не думай об этом», - приказывал себе Стэн, беззвучно пробираясь вперед в кромешной темноте. В помещении бункера площадью в сто квадратных метров не было никого, кроме Кхореи и Стэна.
Вдруг Стэн зацепился за что-то ногой. Встав на колени, он пошарил по полу рукой и нащупал компьютерную «мышку». Стэн отбросил ее в сторону, и в следующую минуту раздался мощный взрыв, яркой вспышкой озаривший помещение бункера. «Мышка» попала прямо во взрывное устройство. Следующие несколько шагов в темноте могли стоить жизни Стэну.
«Лежи здесь, на бетоне, и сосредоточься. Отбрось все мысли о войне, идущей наверху. Думай только о том, что сейчас ты находишься в темном бункере, можно сказать, слепой, и пытаешься убить такого же слепого человека, имеющего виды на твою жизнь».
Стараясь дышать как можно тише, изучая пустоту широко раскрытыми невидящими глазами, Стэн пополз вперед, прощупывая руками каждый сантиметр бетонного пола. «Ага, микрофон с присоединенным к нему проводом... Интересно... Провод длинный». Стэн подполз к стене, намотал провод на подпорку и протянул его через спусковой крючок мини-автомата. Длина шнура позволила ему отползти от стены на расстояние пяти метров в сторону.
Автомат был теперь привязан к вертикальной перекладине. Решив испытать свое приспособление, Стэн потянул за шнур. Раздалась автоматная очередь, пули рикошетом отскочили от потолка, пола, стен. Кхореа стал палить по пустому месту, где вспыхнул огонь автоматной очереди. Стэн что было силы дернул за провод, и оружие стало стрелять автоматически. Мрак, окутывавший бункер, тут же озарился вспышками. Стэн увидел Кхорею, спрятавшегося за терминалом и открывшего прицельный огонь по ложной цели в расчете положить конец дуэли. Генерал лишь краем глаза успел заметить Стэна и сверкнувший в его руке нож. В следующее мгновение Стэн метнул нож - и стол накренился под тяжестью рухнувшего на него мертвого Кхореи. В бункере наступила тишина. Лишь откуда-то сверху доносились последние взрывы ручных гранат, победные крики и песнопения бхоров и наемников, покинувших периметр смерти и преследовавших недобитых дженнов для последней кровавой расправы над ними.
Темнота вновь поглотила бункер. Стэн сел на стул, вытянул ноги и начал обдумывать план мести Паррелу.

Глава 43

Встреча произошла на нейтральной территории - необитаемом планетоиде Волчьих миров, святая святых последователей Таламейна. Нога основателя религии впервые ступила на твердую почву именно этой маленькой планеты, а потом уже его флот высадился на Санктусе и других мирах созвездия.
Планетоид напоминал цветущий парк с широкими лугами, прозрачными и свежими ручьями, густыми лесами, изобиловавшими крупной дичью, и одним единственным зданием - маленькой часовней"
Две группы военных стояли одна напротив другой возле - часовни, держа оружие наготове, не спуская пальцев со спусковых крючков автоматов. Солдаты были личной охраной двух Пророков-соперников. После многовековой вражды" сопровождавшейся зверскими по своей жестокости выходками с обеих сторон, они ждали сигнала, чтобы вцепиться друг другу в глотки.
Сначала Теодомир, а затем Ингильд отделились от своих телохранителей и медленно пошли по траве навстречу Друг другу. Оба Пророка были настороже, не зная, чего ожидать в дальнейшем.
Теодомир первым выдавил на лице улыбку и вскинул вверх руки в знак приветствия.
- Брат Ингильд, счастье переполняет мое сердце от сознания того, что мы наконец-то встретились. Рад видеть тебя в полном здравии.
- Ингильд так же улыбнулся. Пророк сделал шаг навстречу своему сопернику, легко обнял его и отступил назад. Из л глаз Ингильда потекли слезы.
- Ты сказал «брат». Какое прекрасное приветствие! Я тоже всегда испытывал к тебе братские чувства.
- Несмотря на трудности, выпавшие на нашу долю, - добавил Теодомир.
- Да, несмотря на трудности.
Пророки снова обнялись, а затем развернулись и, рука в руке, направились к часовне, перед которой под большим цветастым зонтом стоял накрытый белой скатертью стол. По одну сторону стала стояли два удобных кресла. На самом столе лежали документы и две ручки, выполненные в старинном стиле.
Мужчины сели в кресла, улыбаясь друг другу. Теодомир первым завел разговор.
- Наконец-то восторжествовал мир, - сказал он.
- Да, брат Теодомир, наконец-то мир.
Теодомир оказал собеседнику честь" налив вино сначала в его бокал, а затем в свой, и целомудренно сделал небольшой глоток.
- Я уверен, что в этот момент, - торжественно произнес Теодомир, Таламейн улыбается, глядя на нас с небес, и испытывает счастье от того, что двое его детей сложили оружие.
Ингильд поймал себя на том, что отпил слишком много вина. В следующий раз он едва пригубил.
- Мы были большими глупцами, - сказал Ингильд. - В конце концов, какие между нами могут быть существенные расхождения? Все дело во власти, а не в религии. Всему виной борьба за титулы.
«Ах ты лживый кусок дерьма!» - подумал Теодомир, лучезарно улыбаясь,
«Пустозвон хренов», - подумал Ингильд, улыбаясь в ответ и протягивая Теодомиру через стол руку для пожатия.
- Брат, - произнес Теодомир срывающимся от волнения голосом.
- Брат, - ответил Ингильд так же эмоционально. Слезы навернулись ему на глаза и потекли по носу. В данный момент он жаждал только одного - поскорее получить кайф от наркотических пиявок.
- Наши разногласия очень легко разрешимы, - сказал Теодомир, мельком взглянув на охрану Ингильда, сгорая от желания схватить маленького сморщенного наркомана за горло и выпустить из него дух. На меня снизошло благословение, - продолжил он. - Сам Таламейн говорит сейчас с тобой моими устами.
- Странно, - сказал Ингильд. - В этот момент у меня возникло такое же чувство. - На самом деле он думал об ужасных потерях, а более всего - об огромном долге святого казначейства. Половину кредита ему придется выплатить этому дешевому куску дракха прямо сейчас.
- Итак, - продолжал Теодомир, - я предлагаю обоюдовыгодное решение вопроса.
Ингильд подался вперед, предчувствуя неладное.
- Мы разделаемся со всеми разногласиями, - пообещал Теодомир. Каждый из нас возложит на себя обязательство духовного управления принадлежащими нам по праву регионами Волчьего созвездия. Мы оба будем именоваться Истинными Пророками и каждый из нас обязуется поддерживать лозунги, провозглашенные другим.
- Согласен, - слишком поспешно ответил Ингильд. - Если все будет так, как ты говоришь, мы сумеем положить конец этой бессмысленной кровавой вражде. И каждый из нас сосредоточится на выполнении своих главных обязанностей. Подчеркиваю, только своих обязанностей. Ингильд склонил голову. - Храни, Господь, души наших братьев.
«Через два года, - думал он, - я нападу на Санктус с полумиллионной армией дженнов и спалю твой сраный трон дотла».
Теодомир разложил перед собой документы. Это были международные договоры, составленные на скорую руку, перед самой встречей, его клерками.
- Перед тем, как подписать бумаги, брат, не освятить ли нам это событие? - Пророк указал рукой на маленькую часовню. - Мы вдвоем станем перед алтарем, только ты и я, и пропоем молитвы Таламейну.
«Ах ты мразь, - подумал Ингильд. - Еретик! Существует ли в мире подлость, на которую ты не способен? Неужели для тебя нет ничего святого?»
- Какое замечательное предложение, - сказал Ингильд.
Пророки встали и медленно пошли в часовню.

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

Паррел откинулся на спинку стула, наблюдая по экрану монитора, как двое стариков вошли в часовню и закрыли за собой дверь.
Паррел смеялся так самозабвенно, что из глаз его потекли слезы. Никогда в жизни он не видел более комичной сцены.
Два трухлявых ханжи со своими лицемерными «брат мой», ненавидящих друг друга до желудочных колик, рассыпались друг перед другом в любезностях, как закадычные друзья!
Паррел приказал слуге принести ему кувшин с выпивкой, чтобы отметить это знаменательное событие. Какой мастерский ход с его стороны! А Теодомир еще принял в штыки предложение о встрече закричал, завизжал, затопал ногами. Но когда Паррел объяснил ему остальную часть плана, он замолчал.
Паррел вновь склонился над экраном, поскольку спрятанные в часовне мониторы уловили двух вошедших внутрь людей. «Представление будет очень интересным», - подумал он.
Паррел еще раз поздравил себя с тем, что остался на Небте. Несмотря на свои обещания Теодомиру, он не был уверен в том, что все сработает как надо.
Пророки приближались к последней части церемонии. Напевные молитвы эхом разносились по часовне. «Слишком много времени ушло на их кваканье», - с неудовольствием отметил Паррел. Как правило. Великое Единение занимало в общей сложности не больше часа. Сейчас же каждый Пророк старался затмить другого подобострастностью чтения молитв, произнося их более медленно и торжественно, чем обычно.
Паррел возблагодарил в душе Таламейна за то, что старикам осталось только поднять книгу и благословить жертвенное вино. Естественно, Пророки отошли от алтаря позже положенного времени и принялись отвешивать бессмысленные поклоны огромной книге, установленной на резной подставке в центре часовни.
Старцы сделали по два шага вперед, подняв книгу одновременно. Затем... Ингильд отступил вправо, Теодомир - влево, и Пророки поняли, что находятся на грани священной войны.
- Сюда! - закричал Ингильд.
- Нет, нет, дурак, сюда, налево!
В этот самый момент они, неожиданно для себя, обнаружили, кем были на самом деле. Пророки стали пугливо озираться по сторонам, осматривая часовню. Теодомир кашлянул.
- О, прости меня, брат, но на Санктусе книгу берет находящийся слева.
- Разве это сказано в договоре? - подозрительно спросил Ингильд.
Теодомир умело скрыл раздражение.
- Это неважно, - с трудом выговорил он. - Согласно духовным правилам экуменизма, ты можешь положить ее с любой стороны.
Ингильд поклонился Теодомиру и пошаркал вправо, довольный своей маленькой победой.
Пророки быстро перешли к последней части церемонии: благословению и вкушению вина. Золотая чаша с вином была установлена в маленькой молельне, под остроконечной крышей. Пророки открыли небольшие двери, ведущие в молельню, взяли чашу и быстро пропели несколько последних молитв.
Теодомир пододвинул кубок Ингильду.
- Ты первый, брат, - сказал он, предлагая сопернику отведать вина.
Ингильд подозрительно посмотрел на Теодомира, покачал головой и процедил:
- Нет, первый-ты.
Теодомир грубо схватил чашу и до половины выпил ее содержимое в манере, совсем не подобающей Пророку, после чего передал чашу Ингильду.
- Теперь ты! - резко сказал он.
Ингильд поколебался, неторопливо взял чашу из рук Теодомира, медленно поднес ее к губам. Вино оказалось вкусным.
Ингильд осушил чашу до дна и поставил ее на алтарь.
- Церемония окончена. Теперь нам следует подписать эти...
Ингильд закашлялся - поначалу слабо, затем более интенсивно. Лицо его сделалось лиловым, он схватился за бока и стал корчиться то боли.
- Дурак, какой же ты дурак! - трескучим голосом воскликнул Теодомир. - Вино отравлено.
- Но... но... - выдавил Ингильд, - ты ведь тоже пил.
Ингильд повалился на пол и начал биться в агонии. Кровь хлынула у него изо рта. Пророк прикусил язык, и красные струйки потекли из уголков губ.
Теодомир заплясал вокруг Ингильда, стал пинать его ногами, визжать от восторга.
- Для меня это благословенный, священный напиток! - вопил он. - Но не для наркомана! Для наркомана это - яд.
Ингильд попытался встать на колени. Теодомир снова пнул его ногой.
- Так кто же из нас теперь Истинный Пророк? Спрашиваю тебя, кусок дерьма, кто теперь Истинный Пророк?!
Паррел заходился от хохота, глядя на пляску смерти Теодомира. Немного успокоившись, он выключил монитор. Представление было окончено. О, да, по-настоящему окончено. Ему вдруг захотелось, чтобы Стэн сидел сейчас рядом с ним. Полковник сумел бы оценить его план по достоинству. Существует так много способов выиграть войну!
Вдруг сердце Паррела екнуло, он непроизвольно пригнул голову. Стекла дворца задребезжали от грохота канонады и воя ракет.

Глава 44

- Ей богу, полковник, - сказала Ффиллипс, - злодеи вооружены!
Эта женщина совершенно перестала волноваться после того, как наемники и компаньоны заняли наступательные позиции. Бхоры, усмотрев коммерческую выгоду в поддержке Стэна, с радостью согласились высадиться на Небту и помочь его отряду. Они поразбросали достаточное количество отвлекающих и диверсионных ракет над столицей Небты, чтобы сбить с толку даже компьютеры имперской разведки. Корабли бхоров с шумом сели в предместьях столицы. Стэн пришел к заключению, что капитаны бхоровских торговых кораблей сделали это намеренно, чтобы оставить в целости и сохранности как можно больше памятников, монументов и особняков - для последующей их экспроприации.
Впервые за последнее время Стэн с радостью отметил, что вторжение прошло для его группы без эксцессов и потерь, чего нельзя было сказать о людях Восбера, умудрившихся наклюкаться стрегга до того, как погасли посадочные огни.
Три сотни солдат быстро объединились в боевое формирование и двинули на особняк Паррела. Вдруг раздались взрывы, земля задрожала, и Стэн понял, что Паррел оградил себя второй линией обороны. Отряд Стэна был встречен залпом тяжелых орудий.
Паника - удел неопытных солдат. Как же поведут себя в данной ситуации люди, прошедшие специальную подготовку? Стэн пытался вспомнить, где он видел фильм многовековой давности, в котором два грызуна уставились на трек и принялись обсуждать увиденное. «Нет, я пас. Движущаяся лисья нора - зрелище не для слабонервных», - сказал один из них.
Стэн повернулся лицом к ухмыляющемуся Алексу.
- Мы обречены, - сказал Килгур. - У парреловских вояк - с десяток треков и около двадцати пусковых установок. Может, нам лучше сдаться сразу?
- Постарайся не делать им слишком больно, - коротко ответил Стэн.
Битва на Небте, первая и, возможно, единственная в своем роде, длилась меньше часа после того, как У-образный строй треков двинулся в атаку.
Алекс притащил корабельную многоствольную пушку, установил ее на вращающуюся подставку, дождался, когда клинообразное формирование подошло к нему чуть ли ни вплотную, и нажал на спусковой крючок. Маленькие ракеты повылетали из стволов и начали охоту. Пять ракет попали прямо в треки и превратили их в огненные шары. Шестая же, по причинам, известным лишь ее идиотскому компьютерному уму, решила, что статуя одного из парреловских предков - значительно более важная мишень, и угодила в нее.
Транспортеры были быстро остановлены проволочными заграждениями двухметровой высоты. Они врезались в заграждения, дали задний ход и начали ездить взад-вперед, пытаясь прорваться, пока недоумки-водители окончательна не вывели машины из строя. Экипажи треков были тихо и спокойно сняты снайперами из группы Стэна. Двум командным трекам удалось продержаться на несколько минут дольше, чем всем остальным то есть ровно столько, сколько времени понадобилось десяти лицеистам для того, чтобы полностью перерезать связь, а людям Стэна подкрасться сзади и забросать незащищенные броней боковые рампы гранатами.
То, что тогда происходило, даже нельзя было назвать сражением. Стэн лишний раз убедился в этом, наблюдая за действиями Ффиллипс. Она ловко вставила железный лом в один из штурмовых треков и отступила назад, когда машина начала буксовать.
- В одном из старых учебниках написано, что железяка, попавшая в гусеницу, остановит любой трек, - с грустью сказала майор Ффиллипс и метнула гранату в промасленную, закопченную выхлопную трубу боевой машины, через секунду превратившейся в горящий факел.
Все треки были остановлены, а недобитые члены их экипажей вытащены на поверхность. Стэн понял, почему солдаты Паррела носили белые подштанники после того, как последняя линия обороны противника была разбита и началась массовая капитуляция.
Настало время разобраться с синьором Паррелом...

Глава 45

Паррел продумывал встречный план. Его великий сценарий, призванный стравить дженнов с наемниками, провалился. Оборона не удалась. Даже мощные треки, оснащенные импортной броней, не спасли положения. Паррел намеревался погрузить на корабль несколько последних ценных произведений искусства и дать деру. Этим кораблем был модифицированный юркий скоростной лайтер, стоявший посреди двора его особняка.
Небольшие по размеру, легкоконвертируемые ценности были спешно доставлены на корабль.
В новый план Паррела входил побег с Небты на какую-нибудь обитаемую планету, где можно притаиться и переждать, пока кончится шумиха - если это вообще когда-нибудь произойдет. Со смертью Ингильда, разгромом дженнов и его собственным выходом из политической игры над Волчьим созвездием впервые за многовековую историю нависла угроза установления мира.
Паррел был абсолютно уверен в том, что Стэн передаст бразды правления торговлей в руки бхоров. Роль самого Паррела в данной ситуации становилась менее, чем бесполезной.
«Ничего, - утешал себя Паррел, - в любом случае этот „божий одуванчик“ пьянчуга Теодомир не сможет продержаться у власти слишком долго. Рано или поздно ему понадобятся квалифицированная помощь, деньги и человек, который сможет оставаться трезвым дольше двух часов. А особняк на Небте выстроим заново».
Последний слуга погрузил на борт судна последнюю картину. Паррел засеменил по сходням. Ружейная стрельба становилась слышна все более отчетливо. «Что ж, пусть грабят особняк». Когда люк захлопнулся, Паррел с некоторой долей участия на мгновение задумался о своей сестре, Софи, исчезнувшей пару часов назад. «Наверное, она думает, что с постельным дружком ей будет лучше, чем с братом».
Паррел зашел в комнату контроля. Автоматика удерживала корабль на позиции «отбытие через тридцать секунд» почти целый час. Паррел плюхнулся на откидную кушетку, и пилот нажал на нужные кнопки.
Из иллюминатора сквозь прозрачный дым, выпущенный Юкавой, был виден некогда шикарный, а теперь увядающий парк Паррела, вдоль аллей которого стояли красивые скульптуры.
Пять секунд до старта...
- Таламейн благословил нас, - чуть слышным голосом произнес Матиас, натягивая на голову шлем. - Мы избраны самим Таламейном для выполнения этой миссии. Его пальцы коснулись панели боевого компьютера. Матиас с десятью компаньонами быстро установили мощное орудие на широкой дороге, ведущей к особняку Паррела. Сын Пророка застегнул ремешок шлема на подбородке, и его глаза стали «глазами» ракеты, в поле зрения которой попала центральная часть особняка и объятые пламенем деревья.
- Я готов, - объявил Матиас, взявшись руками за рычаги компьютерной ракетной установки.
- Запуск по команде.
- Готовность номер один, - доложил компаньон.
- Система приведена в боевую готовность номер один.
Матиас вздрогнул. В тысяче метрах от него с внутреннего двора особняка поднялся корабль Паррела. Матиас уже успел нажать на кнопку запуска, расположенную в верхней части рычага. Когда ракета со свистом вылетела из ствола орудия, поднявшись на пятидесятиметровую высоту, его зрение стало мутным и расплывчатым, как у рыбы.
Матиас нажал большим пальцем левой руки на кнопку запуска второго рычага, вывел ракету на орбиту и стал ждать, когда корабль Паррела наберет нужную высоту. Как только тот развернулся, Матиас включил сенсоры ракеты на визуальное восприятие.
- Видимость нормальная, - коротко сказал он. Ракета пошла наперерез кораблю, нацеливаясь прямо на его нос. Сначала Матиас увидел серый стальной корпус, а затем - яркую вспышку и брызги металла, ослепившие его. Он вовремя снял с головы шлем, успев разглядеть огненный шар, в который превратился корабль после того, как ракета попала в баки с горючим. Минутой позже корабль уже напоминал дымящуюся сигару, с которой, словно пепел, сыпались обломки.
Компаньоны ликовали, поздравляя Матиаса. Он встал и позволил себе разделить общее веселье. Однако лицо его вскоре вновь сделалось серьезным.
- Вам следует благодарить не меня, а Таламейна. После этих слов приветственные крики мгновенно прекратились.
- Я расцениваю свой успех как благословение Таламейна, избравшего меня в качестве орудия мести. Это только начало. Вера превратится в карающий меч. Этот меч будет грозным в руках Подлинного Пророка. Наша теперешняя победа положила начало будущим подвигам. Воздадим на нее хвалу Таламейну!
Стэн и Алекс, выбравшись из зарослей кустарника, обнаружили десять молящихся коленопреклоненных мужчин возле передвижной ракетной установки.

Глава 46

Софи сидела на небольшом камне у самой кромки воды и смотрела, как огромные волны, столь горячо любимые ею, с шумом бились о берег. Столетия сменяли одно другое, гремели войны, кипели человеческие страсти, а океан оставался неизменным.
В двадцати метрах от Софи, на холмике черного песка, в ожидании стоял Стэн.
У Софи была истерика, когда он нашел ее в объятом пламенем особняке, на который рухнули обломки горящего корабля Паррела. Ворвавшиеся в здание солдаты из отряда Стэна принялись спешно выводить из него слуг. Стэн привел девушку в чувство и приказал солдатам доставить ее в свою штаб-квартиру, после чего с огромным трудом заставил себя заняться бесконечным множеством дел, возникающих после победы. Нужно было как следует продумать очередность дальнейших действий.
Прежде всего, естественно, следовало передать кодированное сообщение на планеты, находящиеся за пределами Волчьего созвездия. Для этого Стэн воспользовался сверхмощным передатчиком Паррела. Сообщение было следующим: "ХОРОШИМ РЕБЯТАМ ПОВЕЗЛО - ОНИ ОДЕРЖАЛИ ПОБЕДУ. ХОРОШИЕ РЕБЯТА - ЭТО ЛЮДИ ТЕОДОМИРА. ФАЗЫ "А" И "В" ЗАВЕРШЕНЫ. ПРИМИТЕ СООТВЕТСТВУЮЩИЕ МЕРЫ"
Менее чем через три часа сообщение попало по инстанциям через разведподразделение «Меркурий» в руки Махони и Императора. В ответном сообщении говорилось: «БУДЬТЕ НАГОТОВЕ В ОЖИДАНИИ КОНФИРМАЦИИ. НЕ ПОДВЕДИТЕ ИМПЕРАТОРА. ОСВОБОДИТЕСЬ ЧЕРЕЗ НЕДЕЛЮ. ПРЕДПОЧИТАЕТЕ ПРОДВИЖЕНИЕ ПО СЛУЖБЕ, МЕДАЛЬ ИЛИ ДЛИТЕЛЬНЫЙ ОТПУСК? ВАШИ ДЕЙСТВИЯ ОЦЕНЕНЫ ПО ДОСТОИНСТВУ И ПРИРАВНЕНЫ К ПОДВИГУ, СОВЕРШЕННОМУ В ЛУЧШИХ ТРАДИЦИЯХ БОГОМОЛОВ».
Читай: с текущими делами надлежит справиться до того, как на планету прибудет Император со своими придворными для проведения обряда конфирмации Теодомира, как законного Пророка и главы Волчьего созвездия. Текущими делами были: захоронение мертвых, лечение больных, сдерживание наемников от совершения неблаговидных поступков и варварского разграбления, а так же... Софи.
Итак, Стэн и Софи отправились на Черное побережье, не обмолвившись ни единым словом до самого заката. Сбросив одежду, Софи просидела на камне в абсолютном молчании почти два часа. Вдруг она резко встала, подошла к Стэну и опустилась рядом с ним на песок.
- Ты не убивал моего брата?

Предыдущая страница 25 Следующая страница


Волчьи миры 26

- Нет, я этого не делал.
- Но воспользовался бы случаем, если бы он тебе представился?
- Думаю, да.
Софи кивнула головой.
- Теперь ты и твои солдаты покинете планету?
- Да.
- Я отправлюсь с тобой.
Стэн оторопел. Он подумал, что Бэт не слишком обрадуется Софи при встрече, хотя Бэт вроде бы уже ему и никто. Стэн также с ужасом представил себе реакцию Софи на его признание в том, что он ни бывший солдат, ни тем более полковник.
Софи пожала плечами.
- Ты возьмешь отпуск после того, как тебе заплатят?
- Наверное.
- Я проведу его с тобой. - «Судя по тону, барские замашки засели в ней глубоко», - про себя отметил Стэн.
- А затем я тебя покину. Мне всегда хотелось посмотреть на императорский двор.
У Стэна тут же отлегло на душе. Любовь - вещь прекрасная, но она длится не так долго, как солдатская служба. К сожалению.
- Не хочу видеть Небту - по крайней мере, какое-то время, - сказала Софи.
Стэн молчал.
Девушка взяла его за руку, они встали и пошли к маленькой хижине, стоявшей неподалеку от берега.

Глава 47

На орбите Санктуса зависли пять имперских боевых кораблей класса «Герой». Исполинов сопровождали три звена истребителей и звено крейсеров. Непосредственно за самой эскадрой тянулся флот вспомогательных кораблей, планетарные штурмовики и звенья двух батальонов Первого полка Гвардии.
Когда Император прибывал на церемонию открытия какого-нибудь нового здания или на утверждение в правах завоевателя, он предпочитал, чтобы никаких сюрпризов не было - во всяком случае, таких, которые начинаются со взрывов или стрельбы.
Дискета, доставленная курьерским кораблем на планету, весила почти целый килограмм и содержала в себе все необходимые сведения о том, как нужно принимать Императора. Называлась она: «Протокол имперских визитов» и содержала следующего рода информацию: какое оружие может носить почетный караул (никаких пулеметов и огнеметов; из личного оружия магазины должны быть вынуты); продолжительность приветственной речи (не более пяти минут); количество людей, допущенных к разговору при приземлении (максимум три человека); расквартирование имперской службы безопасности (один барак плюс апартаменты, смежные с комнатами Императора); стол для взвода штатских службы безопасности (обычные продукты питания для нормальных людей; дхаль, рис, дичь или соевые стейки для гурков); и так далее и тому подобное, до бесконечности.
Благодаря этой дискете с досконально выверенной информацией Императору удавалось выжить. По личным подсчетам властителя Вселенной, на него было совершено сто шестьдесят покушений, из которых только три оказались удачными.
Конечно, такое знаменательное событие происходило в один из немногочисленных солнечных дней. Это означало, что на каком-нибудь далеком континенте Санктуса влажность в этот день невероятно повысилась и стояла невыносимая духота.
Представители иерархии Церкви Таламейна, одетые в парадные балахоны, выстроились на высокой трибуне еще за час до рассвета и теперь терпеливо жарились под палящими лучами солнца, мечтая, чтобы на город опустился густой туман или обрушился снегопад.
Император, выдерживая марку, заставлял их ждать. Самые уважаемые люди, включая и высокопоставленных компаньонов Матиаса в их красных униформах, стояли на взлетной площадке размерами в один квадратный километр. В дальнем конце поля, за охраняемым периметром, находились те счастливые граждане планеты, которым разрешено было улицезреть первый визит Императора на Санктус, впрочем, как и в само Волчье созвездие.
Матиас стоял рядом с отцом. Они оба, вовсе не по благородному, истекали потом. Отец и сын не находили нужным разговаривать друг с другом.
Вдруг толпа загудела. Высоко в небе материализовались пять точек и направились к взлетно-посадочному полю. По мере приближения точки росли и превратились в пять крейсеров. Послышались радостные крики толпы - крейсеры были авангардом Императорского флота. Корабли заглушили двигатели в тысяче метрах от взлетного поля и медленно опустились на него. Пятый крейсер сел прямо напротив трибуны.
Из люков четырех кораблей выскользнули сходни, по ним в две шеренги спустились военные - телохранители, державшие заряженные виллиганы наготове.
Военные, сошедшие по сходням с пятого корабля, выстроились перед трибуной. Все они были одеты в коричневую форму членов гильдии императорского двора, все служили в знаменитых войсках Охраны подразделения «Меркурий», то есть были оперативниками отряда Богомолов.
Быстро, не унижая ничьего достоинства, они проверили оружие компаньонов, убедившись, что оно не заряжено. Военные следующего взвода вежливо извинились, взошли на трибуну и обследовали детекторами каждого духовного сановника. Теодомир был оскорблен - один из штатских имел наглость конфисковать у него фляжку с вином, припрятанную во внутреннем кармане, как необходимый запас.
Затем начальник службы безопасности снял с пояса маленький компьютер, набрал нужный код, выслушал дальнейшие указания, после чего выключил компьютер, повесил его на место, повернулся к Теодомиру и низко поклонился:
- Готовьтесь к встрече с Вечным Императором, Повелителем Тысячи Солнц.
Теодомир воспрял духом, расслабился, облегченно вздохнул - скоро он станет помазанным Пророком Веры Таламейна - и, в знак уважения, отвесил ответный поклон.
- Полковник, как ты думаешь, эти придурки заметят, если мы с тобой хряпнем немного винца? - с игривой фамильярностью спросил Император.
- Нет, сир, - ответил Махони, однако графин из соседней комнаты не принес.
Император тоже остался на месте.
- Как-нибудь в этом или следующем столетии, - продолжил властитель, - я кубарем слечу по помосту, завизжу высоким фальцетом, что объявляю новый великолепный мост открытым, и лично срежу ножницами все пуговицы с парадного мундира первого сановника. Л на всех остальных благородных воров просто наблюю.
- Вопросов нет, - спокойно кивнул Махони. - Великолепная идея.
- Ох, чуть не забыл. Твой оперативник, как его?..
- Стэн.
- Да, Стэн. Его и наемников проинструктировали?
- Они не окажутся в поле вашего зрения, сир.
- Проблем не было?
- Абсолютно никаких. Теодомир их презирает. Большая часть наемников - дезертиры из Гвардии. Кроме того, с каких это пор солдату нравилось привлекать к себе внимание начальства?
- Полковник, - сказал Император, в сотый раз проверяя, все ли пуговицы на его полночно-черном мундире застегнуты правильно, - ты хороший психолог. Скажи, почему я до сих пор нервничаю перед событиями подобного рода - после тысячи лет царствования?
- Потому что вы вечно молодой, - ответил Махони. - Вы очаровательно наивны. Именно за это качество мы любим и ценим ваше Вечное Беспокойство.
- Да ну тебя, - проворчал Император, крутя одну из пуговиц. Капитан, опускай свою жестянку. Надоело ждать.
Пять боевых кораблей, почти километровой длины каждый, направились к взлетно-посадочному полю. Черное пространство за бортом корабля исчезло, в иллюминаторы проникли яркие лучи солнца Санктуса.
Четыре корабля повисли в ста метрах над головой людей, а пятый, «Версингаторико», мягко сел на поле. Следуя приказаниям, капитан включил генераторы Мак-Лина, и днище корабля погрузилось на двадцать метров в грунт поля. Таким способом Император оставлял личный автограф на планетах.
Борт корабля откинулся, превратившись в сходни двадцатиметровой ширины.
Теодомир, как ужаленный, замахал руками. Заиграл оркестр. Проиграв двадцать тактов, оркестр замолчал, поскольку на сходнях никто так и не появился. Только после того, как оркестр снова грянул и снова смолк, по сходням прошествовал Император. На расстоянии трех шагов за ним следовали два взвода гурков. Смуглые низкорослые мужчины выстроились в две шеренги на поле, и Император прошел сквозь этот строй к трибуне. Две орудийные башни, установленные на «Версингаториксе», стали вращаться, прикрывая трибуну.
Император остановился перед трибуной и стал ждать. Иерархи Таламейна бухнулись на колени. Даже Теодомир, осознав, что совершил недопустимую ошибку, пал ниц. Один лишь Матиас остался стоять, глядя на мускулистого темноволосого Императора сверху вниз.
Император включил свой микроларингофон. Техник на «Версингаториксе» нашел нужную частоту громкоговорителей взлетного поля и подключил к ним микрофон властителя.
- Приветствую тебя, о Пророк! - многоголосое эхо подхватило слова Императора. - Я, ваш Император, приглашаю тебя и твоих людей вернуться в лоно Империи и встать под ее покровительство. Как ваш Император, я признаю героизм людей этой планеты, истинность их убеждений и долгое мученичество основателя веры, Подлинного Пророка Таламейна.
Император отключил микрофон и стал подниматься по ступеням на трибуну, размышляя над тем, как долго ему удастся продержать этих обливающихся потом болванов на солнце, прежде чем позволить им приступить к следующей, полностью предсказуемой, части церемонии.
- А это, - с гордостью сказал Теодомир, - копия пушки, которую установил сам Таламейн в «Полете к Свободе». Матиас, Император и Теодомир находились в самом сердце Санктуса, осматривая сокровища веры, хранящиеся в крепости.
Куда бы Император ни поехал, его везде сопровождали сотрудники службы безопасности, одетые в штатское, а так же взводы гурков. За последними на расстоянии около сорока метров тянулся хвост сановников и компаньонов.
- Знаешь, - доверительно сказал Император, - я, между прочим, был лично знаком с Таламейном.
Теодомир прищурил глаза, а Матиас почувствовал острую потребность встать на колени. Император улыбнулся, видя их конфуз.
- Я отчитал его... интересным собеседником. Он был необычайно просвещенным человеком... для своего возраста.
Матиас удивленно посмотрел на Императора. Лишь дряхлые старцы с убеленными сединами волосами могли похвастаться тем, что непосредственно лицезрели Таламейна. Вряд ли Матиас ответил бы на вопрос, что шокировало его больше - мысль о том, что Таламейн ходил по планетам, как простой смертный, или то, что этот спокойный уравновешенный человек, стоящий сейчас напротив него, разговаривал с Первым Пророком, а значит, был старше его.
Вдалеке от этой маленькой группы поднялась суматоха. Один из компаньонов услышал сказанные Императором слова и с криком «Ересь!» потянулся к своему оружию, забыв, что оно не заряжено.
Прежде чем пальцы компаньона коснулись кнопки кобуры, один из гурков приставил к его горлу стальной клинок кукри, прошипев:
- Убери руку, неверный. Живо.
Компаньон послушался, а молодой гурка вежливо улыбнулся, отвесил небольшой поклон и вложил длинный кинжал в ножны.
Император изъявил желание сделать свое объявление после службы, на широких ступенях внутренней лестницы крепости. Речь была записана на пленку и передана по всему: созвездию.
- Посетив Санктус, - сказал он, - я увидел плоды деятельности Таламейна и убедился в том, что жители планеты достойны стать подданными Великой Империи. Я так же узнал Пророка Теодомира, выслушал его речи и понял, что он хороший и умный человек. По этой причинен объявляю: рука Императора налагается на Волчье созвездие и его людей. Обещаю им покровительство в любом деле. Отныне Пророк Теодомир является законным правителем Волчьего созвездия. Он и его наследники будут считаться законными правителями этого региона до тех пор, пока я не решу убрать руку помощи с их голов.
Пусть силы Вселенной и Первого Пророка Таламейна одобрят и благословят это решение.
Началось бурное ликование, целые толпы народа впадали в истерику. Сейчас больше всего на свете Императору хотелось вернуться на корабль, влезть в домашний халат и пропустить несколько... нет, много бокалов чего-нибудь крепкого.
Но он не мог позволить себе этого. Скоро должен был начаться банкет.

Глава 48

Проходя по улице Монументов, Махони пересчитывал могилы. Найдя нужный склеп, он подошел к нему поближе и огляделся. Слежки не было, никто не поджидал у входа. Махони незаметно проскользнул в темную дверь.
- Полковник, - послышался голос Стэна, - думаю, у нас может возникнуть проблема.
- Что случилось?
- Ничего особенного. Конкретных данных нет.
- Не темни, выкладывай.
- Так, слухи, эмоции. Поговаривают о священной войне. Но зацепиться не за что.
Махони в какой-то степени был рад темноте. Подчиненные не должны видеть своего начальника в расстроенных чувствах.
- Теодомир?
Стэн пожал плечами.
- Вряд ли, - сам себе ответил Махони. - Он же алкаш, развратник. Нет, эта версия отпадает.
- Знаю, - сказал Стэн. - Бессмыслица какая-то.
- Как насчет Матиаса?
- Возможно, - кивнул Стэн. - Послушайте, я же сказал вам, что все это досужие разговоры. Не будем гадать. Я хочу, чтобы вы дали мне больше времени на выяснение.
Махони с минуту подумал, затем покачал головой.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

- Ты уже просил об отсрочке. Стэн угрюмо молчал.
- В общем, ты прав, парень. Должно пройти какое-то время, чтобы возникла соответствующая ситуация. Тогда легче было бы во всем разобраться. Но времени, к сожалению, нет. Не могу сейчас объяснить тебе, почему. Ладно, оставим сантименты. Ты у нас очевидец. Есть какие-нибудь соображения?
Стэн задумался.
- Постараюсь устроить так, чтобы наемники держались вместе какое-то время. У меня сейчас одна задача - оказаться в центре возможного конфликта.
- Ты понимаешь, что может произойти в худшем случае? Я имею в виду, помимо миллиона перерезанных старателей, развернутых военных действий в Волчьем созвездии, армий восставших под предводительством агрессивно настроенных вооруженных Пророков, шастающих по Вселенной, а так же поголовного заключения под стражу всех охранников? А произойдет вот что, парень - нас с тобой вызовут на ковер.
- Ну что ж, я отправлюсь в штрафной батальон, а вы - в полевое командование.
- Ошибаешься. Нас обоих зафутболят на какую-нибудь болотистую планету. Тебя - в качестве рядового, а меня - в качестве сержанта, сказал Махони. - Это, конечно, при условии, что Император не выпотрошит из нас все внутренности, включая дерьмо. Тем не менее, полагаю, на данном этапе игры мыслишь ты правильно. Надеюсь, если случится худшее, ты и твои солдаты найдете способ разрешить проблему. Хотя я в этом глубоко сомневаюсь.
Махони покачал головой и направился к выходу из склепа.
- Полковник?
- Да, лейтенант?
- Будьте добр, сделайте одолжение. Впрочем, два одолжения.
Махони обмер от такой наглости. Лейтенанты не просят о личных одолжениях у своих командиров даже в отряде Богомолов. Но лейтенанты обычно и не отваживаются заявить своему командиру, что его план сражения был полон дракха.
- Каких?
- Со мной служил один человек, Виллиам Киршейн. Он погиб во время последнего рейда на дженнов.
- Продолжай, - сказал Махони.
- Когда-то он служил в Первом полку Гвардии. Мне бы хотелось, чтобы его восстановили в звании, посмертно. И... медаль бы тоже дать не помешало. Если у него остались родственники, они бы гордились им.
Махони не стал спрашивать, заслуживал ли этот человек таких почестей.
- Как я найду его документы, лейтенант? Знаешь ли ты, сколько Киршейнов служило у нас в Гвардии? Стэн ухмыльнулся.
- Вам не составит труда найти нужного, сэр. Его понижали в звании четырнадцать раз и представляли к Галактическому кресту четыре раза.
Махони облегченно вздохнул и согласился. Он сделает это одолжение.
- Насколько я помню, ты, сучий потрох, осмелился просить о втором одолжении? Стэн замялся.
- Эта просьба интимного характера. Махони ждал.
- Она касается сестры Паррела, Софи, - выговорил наконец Стэн..
- Красивая женщина, ничего не скажешь.
- Возьмите ее с собой. Она хочет быть представленной ко двору.
- Думаешь, ситуация стала настолько серьезной, парень?
- Не знаю, сэр.
Махони поразмышлял, пожал плечами, крякнул. «А почему бы и нет, черт возьми? Выполню и эту просьбу».
- Завтра вечером, лейтенант. Подведешь ее к третьему посту часовых. Пусть доложит о себе на «Версингаторикс», трап "С". Я позабочусь о ней.
- Благодарю вас, сэр.

Глава 49

Островной континент Санктуса вздрогнул, когда императорский флот отделился от земли и завис на Мгновение на одной параллели с трибуной, где рядом с компаньонами стояли Теодомир и Матиас. Затем корабли стали медленно удаляться, превращаясь в едва заметные точки, и вскоре исчезли совсем. Под ними, где-то далеко внизу, перед ангаром, стояли Ото, Стэн и Алекс.
Стэн помахал Софи на прощание рукой. Девушка была несколько удивлена, узнав о скором отъезде, однако почти ничего не сказала. Впрочем, они оба были немногословными во время последнего бурного занятия любовью, перед тем, как Стэн проводил ее к сходням огромного Имперского боевого корабля.
Стэн повернулся лицом к Ото.
- Вы, люди, обожаете прощаться, - начал было бхор.
- Не сейчас. Ото, - оборвал его Стэн. - Необходимо, чтобы ты заправил один из своих боевых лайтеров горючим. Я хочу так же, чтобы два корабля вышли на орбиту Небты. Кроме того, мне нужны два пулеметчика из тех, что были на Уриче, и ты в качестве пилота.
Правая мохнатая бровь Ото поднялась вверх.
- Это невозможно, полковник. По окончании войны у меня появились свои меркантильные интересы, которые давно следовало...
- Это очень важно. Если ты откажешься выполнить мою просьбу, у бхоров могут никогда больше не возникнуть меркантильные интересы.
Ото нахмурился, но, казалось, понял, что имел в виду Стэн.
- Каковы причины?
- Пока не могу сказать.
- Я так понимаю, от этого зависит твоя судьба. - Настал черед Стэна удивляться. - Надо так надо. Я подниму корабли с Небты через пять дней. Полагаю, они нужны тебе на тот случай, если отряду потребуется немедленное прикрытие.
Стэн с облегчением вздохнул. Теперь, по крайней мере, у него и наемников появится «запасной выход».
К сожалению, коренные изменения в его судьбе произойдут не менее, чем через двадцать часов. Корабли Ото просто-напросто не успеют к тому времени подняться на орбиту.

Глава 50

Стэн посадил гравитолет у обочины грязной дороги, вылез из кабины, поправил форму и зашагал вперед.
Дорога сужалась и переходила в тропинку, ведущую к лагерю компаньонов Матиаса. Вдоль тропинки, словно костры, алели знамена. Проходя мимо этих кроваво-красных стягов, Стэн вспомнил, о чем ему говорил Махони: «Нет никого опаснее солдата, получившего свою первую геройскую ленту».
В этом месте, казавшимся прежде безлюдным, появилось десять хижин.
Матиас с двумя компаньонами поджидали Стэна у последнего поворота тропинки. Все трое вытянулись по стойке «смирно» и застыли в чеканном приветствии. Стэн небрежно отдал салют, как и подобает старшему по званию офицеру. Матиас выступил вперед, протягивая Стэну руку для пожатия, широко улыбаясь.
- Полковник, - сказал он, - искренне рад видеть вас. Стэн позволил пожать себе руку и пристально посмотрел в глаза Матиаса.
- Война окончена, - сказал он, - можешь обойтись без формальностей и не упоминать о звании, когда обращаешься ко мне. - Стэн убрал руку и отступил на шаг назад. - Я воспринял твое предложение приехать как приказ... Или я неправильно тебя понял?
- Я пригласил тебя как друга, - уклончиво произнес Матиас, беря Стэна под руку и ведя к небольшому спорткомплексу. - Нам нужно многое обсудить. Стэн удивленно поднял бровь.
В небольшом офисе спорткомплекса произошли кое-какие изменения. На одной из стен висел огромный портрет Матиаса-героя и не менее огромная фотография офицеров-компаньонов с Матиасом посередине. Где-то в стороне притулился крохотный портрет отца Матиаса, Теодомира. На соседней стене появилась доска объявлений, увешанная военными рекомендациями, сообщениями и приказами Матиаса.
«А ты не терял времени зря, парень, - подумал Стэн. - Моя подготовка не прошла для тебя даром».
Он выдавил на лице улыбку, когда Матиас налил в свой кубок воды, а Стэну указал на графин с вином. Стэн отказался от вина, поднял кувшин с водой, наполнил свой бокал, поднес его к кубку Матиаса и произнес тост:
- За победу! - Стэн залпом выпил воду.
Матиас произнес ответный тост:
- За победу! - Сын Пророка пригубил из кубка, сел и указал Стэну на соседний стул. Стэн ждал - ему это всегда хорошо удавалось.
- Ты изменил историю созвездия, - сказал наконец Матиас.
- Не без посторонней помощи, - напомнил Стэн. Матиас внимательно посмотрел на Стэна. Что-то явно не давало ему покоя. Вдруг он встал и начал нервно расхаживать по комнате.
- Я смотрю по сторонам, - вдруг эмоционально начал Матиас, - и везде вижу зло. Я вижу лицемерие, ханжество. Я слышу лживую болтовню о преданности идеалам веры. Стэн знал, что Матиас имеет в виду своего отца, и молчал. Матиас наклонился над Стэном.
- Я... мы должны изменить положение вещей.
- Не сомневаюсь, что ты сможешь это сделать, - сказал Стэн. - В один прекрасный день ты станешь Пророком - после смерти отца.
Матиас посмотрел на Стэна почти умоляющим взглядом.
- Но несправедливость творится прямо сейчас, - страстно произнес он. - Война не окончена.
- Не понимаю, о чем ты говоришь, - покачал головой Стэн.
- Я, так же, как и Вечный Император, убежден, что война окончена... - Он поднял руку, не дав Матиасу перебить себя. - Будь терпеливей. Через несколько лет - двадцать, максимум тридцать, - ты все это унаследуешь. - Стэн многозначительно обвел рукой офис, имея в виду Волчье созвездие. - Подожди, пока у тебя появится власть, при помощи которой все можно изменить.
- Но неверующие... - выпалил Матиас и тут же замолчал, поймав себя на мысли, что и так уже наговорил много лишнего. Сын Пророка решил быть более осторожным в своих высказываниях. - Что собираешься делать дальше?
Стэн пожал плечами.
- Найду кого-нибудь еще, кто бы нанял меня.
«А любопытный вопрос. Так чем же ты займешься, лейтенант? Подожмешь хвост да отправишься на какую-нибудь более менее цивилизованную планету, где тебе не пришлось бы проверять каждую ночь, не подбросили ли в твое жилище ядовитых насекомых и не прячутся ли по углам убийцы? Облачишься снова в форму, положенную тебе по чину? Просто напьешься с ребятами из отряда Богомолов и будешь слушать россказни Дока о том, как он все ненавидит, откровения Иды о желании купить всю Галактику?. Узнаешь, не погасла ли в Бэт страсть к приключениям?»
Стэн вдруг почувствовал смертельную усталость и ужасно обрадовался, что задание подходит к концу.
- Наемникам нужен отдых, они слишком долго дрейфовали в космосе, нарушил молчание Стэн. Матиас собрался с духом:
- Присоединяйся ко мне!
После этих слов он поспешно сел, отвел глаза в сторону и стал ждать реакции Стэна. Стэн выдержал паузу, словно размышлял над предложением Матиаса.
- Не к чему присоединяться.
- А компаньоны? - умоляющим голосом спросил Матиас. - Присоединяйся к компаньонам. Уверен, глубоко в душе ты такой же религиозный человек, как и мы. Я повышу тебя в звании. Я дам тебе денег. Я...
Стэн поднял руку, останавливая молодого человека.
- Я - наемник, Матиас. Пойми это. А наемнику нужна война. Кроме того, я понял одну истину: по окончании войны наемнику лучше всего расстаться со своим нанимателем.
Стэн взял графин и налил себе вина.
- Но война продолжается, - сказал Матиас. Стэн внимательно посмотрел на сына Пророка, допил вино и встал.
- Нет, война закончилась. Прими мой добрый совет - пусть все остается на своих местах. Это созвездие заслуживает того, чтобы мир установился в нем на века. Когда станешь Пророком, ты и твои потомки будете поступать, как вам заблагорассудится.
Стэн по-отечески похлопал Матиаса по плечу.
- И уж если тогда что-то будет не по-вашему, дай мне знать. Уверяю, что бы ни случилось, ты сможешь полностью располагать мною, - пообещал Стэн и вышел из комнаты.

Предыдущая страница 27 Следующая страница


Волчьи миры 28

«Что ж, ладно, - подумал Матиас. - Искренне жаль, что придется так поступить».

Глава 51

Теодомир только что закончил молитву о воссоединении и пошел по приделу, не ожидая встретить ни слуг, ни охранников. Ему нужно было срочно напиться - требовалось успокоить нервы. Он взглянул на людей, все еще сидящих на церковных скамьях, и позабавился в душе. «Это даже не овцы, а бараны», - подумал Пророк, выскользнув за двери храма.
Ковыляя вниз по лестнице, Теодомир почувствовал легкое головокружение. После смерти Паррела он стал главным человеком в Волчьем созвездии. Сам Вечный Император утвердил его в духовном сане. Для Теодомира не было теперь ничего невозможного. Малейшее его предложение или высказывание становилось законом на тысячу световых лет. Но сейчас ему больше всего на свете хотелось выпить. После этого можно будет подумать о вечернем досуге.
«Кого бы мне лучше выбрать? - размышлял Пророк. - Какого ребенка затащить к себе в постель: мальчика-танцора или девочку-певицу? Пожалуй, обоих».
Неожиданно перед Пророком, как из-под земли, возник его сын. На лице Теодомира мелькнула и тут же исчезла слабая улыбка. Он уже собирался идти дальше, но Матиас окликнул его. Отец!
Теодомир приостановился на ступеньках, с раздражением подумав, чего этот болван-сын от него хочет.
Матиас вынул кинжал. Пророк попятился по ступенькам назад. К Матиасу примкнули шесть человек в кроваво-красных униформах компаньонов.
- Не можешь подождать? - брюзгливо спросил Пророк. - Я занят.
Такой ответ звучал странно даже в его собственных, ушах. Он ведь уже догадался, для какой цели предназначен кинжал. Теодомир находился в растерянности, не зная, как выйти из этого состояния.
Он громко закричал, когда Матиас воткнул стальной клинок в его грудь. Истошные вопли Пророка еще долго раз носились по храму, пока остальные члены свиты также безжалостно вонзали кинжалы во все части его дряблого тела.
Прибежали охранники Теодомира, держа оружие наготове, глядя на Матиаса и его компаньонов глазами, полными ужаса. Последний удар, последний хриплый стон - Пророк умер.
- Он мертв, - объявил Матиас личной охране отца. После небольшого замешательства охранники сложили оружие и начали громко приветствовать нового правителя. Матиас стал Истинным Пророком.

Глава 52

Еще одно неписаное правило отряда Богомолов гласило: «Если тебя мучают сомнения, готовь пути к отступлению». Алекс подготовил пути к отступлению сразу же после возвращения Стэна из леса, где проходила его встреча с Матиасом. Алекс не знал, что должно было произойти, но чувствовал неладное.
С тех пор, как наемников расквартировали в самом замке, из окон Стэна и Алекса стали свисать гранитного цвета сети. В стоящих у окон напольных вазах были спрятаны веревочные лестницы и защелкивающиеся карабины, на случай срочного спуска сети. Под формой Стэн и Алекс носили гражданскую одежду, чтобы при возникновении непредвиденных обстоятельств было проще покинуть планету.
Итак, услышав скорбные поминальные завывания по убиенному Теодомиру, Стэн и Алекс приняли меры. Первые двенадцать самонадеянных компаньонов, пытавшиеся вышибить дверь комнаты Стэна, напоролись на один из неприятных сюрпризов, приготовленных для них Алексом. Килгур вручную сделал две улавливающие мины, установил их по обеим сторонам от двери и включил сенсоры. Мины наделали много шума - достаточно, чтобы задержать следующую группу разъяренных компаньонов.
Благодаря этой временной задержке Алекс и Стэн успели прицепить крюки веревочных лестниц к сетке, сбросив сами лестницы за окно, и стали быстро спускаться вдоль глухой вертикальной стены замка.
Ни один дурак не полезет на веревочную лестницу, обрывающуюся в двадцати метрах от земли - ни один, кроме бойца Богомолов.
Они спрыгнули на землю, проползли метров пятнадцать до ближайшего укрытия и облегченно вздохнули. Скинув с себя мундиры, Стэн и Алекс проворно побежали прочь от замка.
- Давай быстрее, парень, - поторапливал Стэна Алекс. - Нам здесь больше делать нечего. Выпить по последней кружке мы уже не успеем.
Они проскочили в ворота замка и побежали по направлению к городу. Вихрем пролетев по окраинным улицам, Стэн и Алекс понеслись к взлетно-посадочному полю Санктуса, где, как надеялся Стэн, их ждал лайтер Ото.
- Не нужно так сильно торопиться! - крикнул вдогонку Стэну Алекс. Когда мы сбежим от взбесившихся фанатиков и окажемся за пределами этого созвездия, Махони с Императором выплеснут весь свой гнев на нас. На алее появился взвод компаньонов. Они заметили двух
мужчин и бросились за ними вдогонку. Алекс опустился на колено, вытащил из сумки виллиган и начал палить по компаньонам.
«Если через час я все еще буду жив, то смогу вынести чей угодно гнев», - подумал Стэн.

Глава 53

Матиас, Единственный Истинный Пророк Таламейна, стоял перед выстроившимися ряд за рядом компаньонами, облаченными в кроваво-красную униформу. Пророк говорил три часа подряд, рассказывая о последних подвигах, укрепляя в своих подданных веру в него и в Таламейна, доводя собратьев до состояния экстаза. Компаньоны охрипли от криков, их щеки пылали, несколько человек упали в обморок.
Матиас поведал им о предательстве наемников Стэна, вступивших в тайный сговор с охраной его отца и подло убивших его. Теодомир был представлен как великомученик, сложивший голову за веру. Матиас заверил компаньонов, что, пока он жив, имя его отца не будет предано забвению.
Затем вперед вывели изменников из числа охраны Теодомира - сильно избитых и хранящих молчание; некоторые из них плакали. Матиас казнил охранников одного за другим под дикие одобрительные выкрики компаньонов. Истинный Пророк завершил свою речь такими словами:
- Я не собираюсь убивать наемников предателя Стэна сейчас. Они будут ждать приговора судьбы в камерах, брошенные своими лидерами, трусливо сбежавшими Стэном и Килгуром.
- Убей их! - завопили компаньоны.
Матиас поднял руку, призывая к тишине:
- Не теперь. Не теперь, братья. Сначала мы будем судить их, чтобы вся Империя узнала о грязных преступлениях, совершенных этими людьми. Только после этого мы вынесем приговор и казним их.
Матиас улыбнулся, с гордостью глядя на своих молодых солдат.
- Я создал комитет из числа компаньонов, призванный определить, каким именно образом они будут казнены. - Пророк сделал небольшую паузу, для большего эффекта. - Обещаю вам, что смерть предателей будет мучительной и долгой. Мы вытянем из них все жилы и выпустим кровь по капле. Они ответят за гибель моего отца!
Раздался многоголосый одобрительный рев компаньонов.
- Отныне Волчье созвездие принадлежит нам, друзья. Я посвящаю свою жизнь великой миссии - быть вашим Пророком. Все люди будут поклоняться Таламейну и греться в лучах его славы.
- Сикбет! - грянули хором компаньоны. Матиас вошел в раж. Он подался вперед и обвел горящими глазами толпу единомышленников. Казалось, его взгляд проникал в душу каждого из них.
- Но огромные силы встают сейчас против нас. Это неверующие, отрицающие Таламейна.
Низкий стон ужаса, переходящий в неистовый рев, прокатился по рядам компаньонов.
- В эту минуту враги не дремлют. Они объединяются и подползают к вратам нашего города, как змеи. - Матиас снова выдержал паузу. - Я считаю, что мы должны сражаться!
- Сражаться! Сражаться! За Таламейна! - заорали в ответ компаньоны.
- Объявляю священную войну! Войну против ереси! Против измены! Против всех богохульников, поносящих имя Таламейна!
Компаньоны впали в экстаз, ломая ряды, бросаясь к Матиасу, подхватывая его на руки... Началось триумфальное шествие.

Глава 54

Полковник Махони, командир разведывательного спецподразделения «Меркурий», покраснел, выпрямил спину, щелкнул каблуками и отдал честь. Он переживал не самые приятные минуты жизни, получая головомойку от величайшего головомойщика всех времен и народов.
- Не знаю, право, что и делать с вами, полковник. Даже не нахожу, что сказать... Ты хоть понимаешь, что произошло? Я только что благословил фанатика - фанатика, называющего меня еретиком. Меня! Меня!
Махони мудро воздержался от комментариев.
- Я выставил себя болтливым дураком, мать твою! Это ж надо! Нанес официальный государственный визит и объявил о широком покровительстве Империи! Я, черт меня побери, объявил, что отныне Волчье созвездие считается открытым!
- Император перегнулся через антикварный стол. - И если я что-то провозглашаю, то, клянусь всем святым, что есть в этой абсурдной несчастной Империи, которую я имел глупость и неосторожность обосновать, я не отступлюсь от своих слов. Тебе это ясно, полковник?
- Да, сир.
- Нечего мне поддакивать!
- Так точно, сир.
- И не «такточничай»! - Император задрожал от гнева, гладя на Махони. Затем он тяжело вздохнул. - А, хрен с ними со всеми. Садись. Налей-ка чего-нибудь выпить. Лучше отраву, чтобы на душе полегчало, а в голове помутилось. Хочу напиться, как сапожник.
Махони сел, но ошибки не совершил, не расслабился. Если представлялась возможность не терять бдительности, он ее не упускал. Полковник достал несколько бутылок виски из личных запасов Императора, разлил по бокалам и выпил ровно столько, чтобы захмелеть, но остаться при военной выправке.
Император быстро разделался со своей порцией виски, вздрогнул и налил себе еще.
- Я здравомыслящий человек, Махони, и знаю, когда дела идут плохо. Итак, я очутился в одном болоте с аллигаторами. Что из этого следует? А ничего, я бывал там и раньше. - Властитель выпил. - У меня есть только один вопрос, - произнес он очень спокойным голосом.
- Какой, сир? - спросил Махони. Вечный Император встал.
- Кто посадил мою задницу в это болото, Махони? Кто? Чья была идея?
Не мог же Махони сказать своему боссу, что, в конце концов, идея принадлежала ему самому.
- Я возлагаю всю ответственность на себя, сир, - ответил он.
- Ты абсолютно прав, Махони, мать твою. Я собираюсь... Я собираюсь... Полковник, готовьтесь к тому, чтобы отправиться в самое худшее место Империи. Его называют адской дырой. Вряд ли вам удастся там выжить больше недели.
- Да, сир.
- К завтрашнему дню предоставить мне полный отчет.
- Да, сир.
- И напомни-ка мне, как зовут того парня? Лейтенант...
- Стэн, сир.
- Правильно, Стэн. Он все еще жив?
- Да, сир.
- В этом заключается его первая ошибка. Значит, Стэн, говоришь... Его ждет особая кара. Плутон еще мой, Махони?
- Думаю, да, сир.
- Нет, нет, слишком мягкое наказание. Придется подумать над этим вопросом. Доставишь этого Стэна ко мне, полковник. Ты будешь слишком занят поисками адской дыры, куда я собираюсь тебя сослать.
- Да, сир.
Вечный Император откинулся на спинку стула, закрыл глаза и, казалось, заснул. Махони чувствовал себя не очень уютно, ожидая, пока властитель выйдет из комы. Наконец он открыл глаза и посмотрел на Махони усталым взглядом. В это мгновение полковник почувствовал, насколько древним был его шеф.
- Я рассчитываю на тебя, Ян, - мягко сказал Император. - Разреши эту проблему. Избавься от Пророка, сделай одолжение. Рассчитайся с ним за меня.
Махони встал на ноги, зная, что наконец-то получил приказ Императора, и лихо отдал честь.
- С превеликим удовольствием, сир. Махони браво развернулся на каблуках и строевым шагом направился к двери.
- Ян...
Полковник остановился.
- Слушаю, сир?
- Не подведи меня снова... пожалуйста. Постарайся уважить старого собутыльника.
- Постараюсь, сир.
- Терпеть не могу, когда меня подводят. Даже смешно: чем старше я становлюсь, тем больше мне это не нравится.
- Император пристально посмотрел на Махони. - Ты думал, я поступлю по-другому? Думал, я сотру тебя в порошок?
- Не знаю, босс.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

- В следующий раз непременно так и сделаю, Махони. Так что старайся как следует.
И Вечный Император вновь закрыл глаза. Махони бесшумно вышел из комнаты.

Глава 55

В тот момент перспектива быть сосланными на Плутон или еще куда похуже волновала Стэна и Алекса меньше всего. Они понуро склонили головы над компьютером, сидя в замке Ото - самом холодном, сером, унылом и мрачном здании из всех, в которых Стэну приходилось бывать. Оба мерзли здесь уже целую неделю, питаясь самой отвратительной пищей, которую когда-либо пробовало живое существо. Два часа назад им удалось выйти на связь с Махони через компьютер. Теперь они ждали от полковника распоряжений.
- Уверен, что нас просто вздернут, - сказал Алекс.
- Нет, - ответил Стэн. - Махони не позволит нам так легко выйти из игры.
- Говорила мне мама: «Алекс, не ходи в солдаты». Друзья замерли, когда в компьютере что-то щелкнуло и на экране появилось перекошенное лицо Махони.
- Я только что виделся с Императором. Он недоволен.
- Могу его понять, сэр, - сказал Стэн. Голос полковника потеплел:
- Ох, ладно, по крайней мере, вы живы. Я старался сделать для вас все, что мог, но увы... - Махони пожал плечами.. Это пожатие означало, что их карьера накрылась большим медным тазом.
- Что нам делать дальше, сэр? - спросил Стэн.
- Тебе - ничего, - ответил Махони. - Сиди тихо, ни во что больше не влезай. Через несколько недель за вами придет корабль.
- Но Матиас...
- Не беспокойся, лейтенант. Мы позаботимся о Матиасе. К тому времени, как ты вернешься домой, я сколочу другую команду Богомолов.
- Сэр, - пролепетал Стэн. - Позвольте мне заняться этим делом. Верните мне команду Богомол-13. Мы обуздаем Матиаса.
Махони нахмурился. Алекс слегка подтолкнул Стэна локтем - в качестве предостережения.
- Месть, лейтенант? Я-то думал, мы вас лучше обучили.
- Нет, не месть. У нас есть хороший шанс. Я знаю Матиаса. Я знаю Санктус.
- Тебе не удастся воспользоваться этим шансом, парень, по-дружески сказал Махони. - Кроме прочих проблем есть одна далеко не маловажная: все разрешения на исследования и разработку месторождений минерала были санкционированы лично Императором до того, как Матиас решился на убийство отца. Целый флот старателей направляется сейчас в регион Эрике, прямо через Волчье созвездие.
- Матиас всех их перебьет, - сказал Стэн. - Раз дела обстоят настолько серьезно, тем более важно, чтобы нам было позволено вмешаться.
- Не могу понять, каким образом вы собираетесь справиться.
- У меня есть план. - Стэн затараторил, выкладывая свои соображения удивленному Махони.

Глава 56

В который раз головорезы-тюремщики выволокли гремящую цепями Ффиллипс из темницы и поставили на колени перед Матиасом. Однако, увернувшись от ожидаемого удара и поднявшись на ноги, седовласая женщина невольно подумала, что этот удар мог быть последним в ее жизни. Оглядевшись по сторонам, Ффиллипс заметила, что после смерти недолго оплакиваемого Теодомира тронный зал претерпел значительные изменения. Гобелены и экзотические статуи исчезли, впрочем, как и подушки, лежавшие на каменном троне. Карта Санктуса была закрыта полотном с изображением символа веры Таламейна - двумя руками, сложенными в молитве над обнаженным мечом. Остались лишь факелы, установленные с обеих сторон от картины.
На каменном троне восседал Матиас, одетый в официальную теперь форму компаньонов алого цвета, без каких-либо знаков отличия. Ффиллипс почтительно поклонилась, не проронив ни слова, - выжидательная тактика, безотказно срабатывавшая еще задолго до того, как она поступила на военную службу.
- Я говорю от имени Таламейна, - выразительным голосом сказал Матиас.
- Сикбет! - хором воскликнули компаньоны.
- Здесь, в этом священном зале, сидя на троне служителя веры Таламейна, я, Матиас, избранный Светилом как Истинный Пророк Таламейна, обвиняю тебя, майор Ффиллипс, в виду отсутствия твоего командира, лукавого безбожника Стэна, в измене. Я обвиняю тебя в предательстве по отношению к нашему государству, нашей вере, нашему народу!
«Да брось ты, мальчик. Неужели не мог выдумать более оригинальное обвинение?» - подумала Ффиллипс. Майор знала, что главное сейчас тянуть время. Суд над изменником, как правило, заканчивавшийся смертным приговором, затягивался на долгое время, пока обвиняемый не сознавался в совершении преступления или не принимал веру Таламейна. Ффиллипс, участвовавшая в двадцати военных кампаниях, не верила ни в бога, ни в черта и сознаваться ни в чем не собиралась.
Она выдержала паузу, а затем подняла голову и посмотрела Матиасу прямо в глаза. Вдруг она пала перед ним на колени. Низкий шепот удивления прокатился по радам компаньонов. Матиас был в замешательстве.
- Я не понимаю обвинения, Пророк.
- Тебе растолкуют подробности, но все они связаны с убийством нашего последнего и самого уважаемого Пророка Теодомира и твоей попытке уничтожить наше священное государство.
- Пока ты не стал Пророком, я знала тебя как искусного овоина и веселого товарища. Могу только смиренно предположить, что обвинение это выдвинуто либо по наущению завистников, либо на основании неверных сведений, предоставленных вашей светлости подчиненными.
- Ошибаетесь, майор Ффиллипс. Эти обвинения напрямую исходят из моей убежденности, моей молитвы и из моих уст.
«Хм, он жаждет нашей смерти», - подумала Ффиллипс и решила сделать другой гамбит.
- Поскольку мы не знакомы с вашей системой. Пророк, позволено ли мне задать один вопрос? Кто будет входить в состав суда?
- Если рассматривается дело о государственной измене, - сказал Матиас, - суд состоит из старейшин церкви и представителя Таламейна.
«Ни дать ни взять Звездная палата, выносящая приговор о смертной казни через повешение».
- Суд учитывает, кем было совершено преступление, если факт такового действительно подтвердится - неверующими или членами Церкви Таламейна?
- Майор Ффиллипс, поскольку на приговоре это никоим образом не отразится, могу сообщить, - произнес Матиас менее уверенным голосом, что казнь производится различными способами. Однако, выступающие под маской верующих могут рассчитывать на быструю смерть.
Матиас отвел глаза в сторону. Если он правильно понял, Ффиллипс клонит к тому, что в глазах общественности Пророк должен выглядеть справедливым святым.
«Ну что, подловила я тебя, маленький фанатичный жук-навозник?» подумала Ффиллипс. - Не поймите меня превратно, Пророк, мы не пытаемся оттянуть вынесение приговора, если нас все-таки сочтут виновными, однако хотелось бы обратиться к вам с одной просьбой. Мои подчиненные стали проявлять интерес к учению Таламейна после того, как увидели, насколько храбро и благородно сражаются солдаты веры.
- В чем заключается ваша просьба, майор?
- Возможно... поскольку, полагаю, сам Таламейн опосредованно спускается с небес для вынесения того или иного приговора, было бы справедливо и мудро с вашей стороны проинструктировать нас по части религии, чтобы мы могли побольше узнать о Таламейне, после чего вы примете окончательное и единственно правильное справедливое решение.
Матиас задумался, затем утвердительно кивнул. «Конечно, это затянет судебный процесс, но вдруг кто-нибудь из наемников захочет стать новообращенным и получить благословение? Вполне вероятно, солдаты младших чинов отдадут свои сердца вере Таламейна. В таком случае, их можно пощадить и отдать на обучение компаньонам, чтобы в дальнейшем они приняли участие в священной войне. Но Ффиллипс, ее офицерам и Стэну, если того найдут, пощады не будет».
- Ваше заявление будет изучено, майор, - сказал Матиас. - Должен признать, оно заслуживает рассмотрения. Пророк сообщит вам о своих выводах после того, как помолится, попостится и спросит о возможном проведении конфирмации у всемогущего и справедливого Таламейна.
Матиас встал и раскинул руки. Ффиллипс поклонилась.
- Спасибо тебе, Таламейн, за присутствие на этом заседании. Мы молимся за то, чтобы справедливость восторжествовала. Сикбет.
- Сикбет! - подхватил хор голосов.
Ффиллипс поставили на ноги и потащили обратно в темницу. Майор захромала, притворяясь, что у нее болит нога, и стала незаметно оглядываться по сторонам, прокручивая в голове различные варианты побега.
«Недурно, недурно. Тебе удалось убедить палача отложить казнь, а продажных сановников - прийти в зал суда. Но самое главное - ты выиграла время».
Ффиллипс гадала, чем сейчас занимается Стэн. Неужели он бросил своих солдат и просто-напросто сбежал? Делая вывод, майор прислушалась к голосу не сердца, а разума закаленного в боях наемника: «Полковник был бы круглым идиотом, если бы поступил по-другому».

Глава 57

Ото был абсолютно уверен, что наемник, называвший себя Стэном, многое скрывает от него. Например, у Стэна имелся модифицированный передатчик, настроенный, как обнаружил после тайной проверки Ото, на волну Галактического центра. Кроме того, бхор не мог понять, почему наемник, не получивший плату за свою работу, так сильно печется о своих еще менее удачливых подчиненных. Поэтому Ото вовсе не удивился, когда его часовой, выглянувший из-за зубцов сторожевой башни, заорал во все горло о приближении каких-то незнакомцев.
По глубокому снегу к замку приближалась живописная компания: самка человека в сопровождении двух громадных черно-белых хищников с выпуклыми лбами четырехфутовой высоты; необъятная гуманоидная женщина с интересными усиками на верхней губе и крохотное мохнатое существо с подвижными усиками-антеннами.
Вся эта разношерстная братия восседала на четырех груженых гравитолетах.
Кто они были такие, как им удалось попасть на планету бхоров, не будучи замеченными, и узнать, где находится Стэн, оставалось для Ото полнейшей загадкой. Мало того, он чувствовал, что ответов на эти вопросы не получит никогда.
По сему Ото просто открыл ворота, поставил на стол аппетитное, на его взгляд, блюдо, состоящее из вяленой рыбы с гарниром из пшенной каши, приправленной острыми специями, рубленым печеным бараньим желудком и остатками вчерашнего ужина, а потом послал слугу разбудить Стэна и Алекса.

Глава 58

Воссоединение группы «Богомол-13» проходило бурно и восторженно. Мьюнин даже встала на задние лапы и лизнула Стэна в лицо. Хьюджин другой тигр, которого Стэн всегда считал более умным животным, - один раз мурлыкнул, прыгнул на стол и умял поднос соленой рыбы.
- Ну что, всемогущий бочонок с салом, - обратилась Ида к Алексу, не можешь обойтись без моей помощи?
Алекс чуть не подавился кашей, однако про себя все же отметил, что был рад видеть тучную цыганку. Бэт отвела Стэна в сторону. Глаза ее выражали беспокойство.
- Что случилось?
- Мы были вынуждены слишком быстро сматываться, - с грустью сказал Стэн. - Через минуту я все тебе расскажу. Док находился в очень подавленном состоянии - Стэн дважды обнял Бэт, что наводило на интересные мысли относительно того, чем они занимались в начальную пору своего знакомства. Затем Стэн отошел от Бэт и присел на корточки, чтобы заглянуть в глаза коалоподобному существу.
- Твоя месть страшна, Стэн, - печально сказал Док. Стэн был озадачен.
- Знаешь ли ты, чем Махони заставил нас заниматься после твоего отбытия? Известно ли тебе, что поручил нам Его Величество Имперская Глупость? - Голос Дока сорвался на фальцет.
Стэн был уверен, что Док ему все сейчас расскажет.
- Задание простое, - продолжал антрополог группы, - как раз для такой команды, как ваша, сказал нам Махони - и отправил на тропическую планету, чье правительство скинули некие местные гуманоиды. Все, что от нас требовалось - охранять посольство.
- Махони заверил нас, что Император полностью одобрил революцию, подключилась к разговору Бэт. - Нам предстояло защищать имперских слуг и их семьи от попадания в жернова, перемоловшие правительство этой планеты.
- И нам это удалось, - добавила Ида. - Ты представить себе не можешь, сколько кредиток я потеряла! А сколько моих... наших капиталовложений превратилось в дракх из - за того, что нас зажали в тиски!
- Дело того не стоило, - продолжил Док. - Мы замаскировались под солдат Гвардии. Нам даже удалось убедить этих придурков, называющих себя представителями министерства иностранных дел, что Хьюджин и Мьюнин являются полноправными членами гвардейского отряда наряду с нами! Пфух, - фыркнул Док, кладя в рот огромный кусок стейка и мерно пережевывая его.
- Да уж, повеселились на славу, - добавила Бэт, воспользовавшись паузой, во время которой Док расправлялся со стейком. По лицу Бэт было видно, что она вот-вот прыснет со смеху.
Набив битком рот таким количеством еды, которое вряд ли уместилось бы в пасти Хьюджина, Док прошамкал: - Конечно, мы тщательно подготовились к побегу: через задние ворота посольства, мимо домов, отстоящих друг от друга на приличном расстоянии, через площадь и неохраняемые городские ворота к полю, по которому шли двенадцать километров пехом до эскадренного миноносца Гвардии.
- Так в чем заключалась проблема? - спросил Стэн.
- В детях, - сказал Док. - Ида, почему-то возложившая на себя миссию командира, приказала мне присматривать за посольскими иждивенцами - жуткими маленькими плотоядными говорящими гуманоидами.
- Они полюбили его, - объяснила Ида. - Ловили каждое его слово, заставляли петь им песни, кормили конфетами, ласкали и гладили его.
- Своими липкими лапами, - проворчал Док. - Я после этого три цикла не мог расчесать свой мех. И они называли меня... - Док поежился, плюшевым медвежонком.
Стэн встал, стараясь не смотреть на Дока, чтобы не рассмеяться, и согнал Хьюджина со стола. Успокоившись, он снова повернулся лицом к друзьям.
- А теперь, после прекрасно проведенных каникул, не хотели бы вы приступить к серьезной и сложной работе?
Док проглотил еще один стейк. Отряд сел в круг, приготовившись слушать командира.

Глава 59

Ффиллипс решила, что подготовка к побегу идет великолепно. Наемники, за плечами которых был огромный опыт проигранных войн, всегда прятали в потайных карманах формы некоторые виды холодного оружия. Все это было брошено теперь в общий котел. Наиболее острые и пригодные для ведения подкопа ножи роздали самым низкорослым, крепким наемникам, не страдающим клаустрофобией.
Для поднятия каменных плит, которыми были умощены полы темницы, требовалось две ночи. Итак, подкоп начался. С каждой сменой расчета тюремного караула работу приходилось приостанавливать и заталкивать в прорытые щели фальшивый цемент - куски жеваного сухого хлеба, валявшегося по всей камере.
Виола, принявшая на себя командование группой лицеистов после смерти Игана, произвела точный тригонометрический расчет туннеля с тем, чтобы подкопа не было видно из верхних зарешеченных окон сторожевых башен тюрьмы. Наемники с лучшими актерскими данными, представившись набожными, вступили в учебные группы, возглавляемые инструкторами Матиаса.

Предыдущая страница 29 Следующая страница


Волчьи миры 30

Слушая проповеди и задавая вопросы, они притворялись, будто все больше проникаются верой Таламейна, хотя на самом деле принимали живейшее участие в создании туннеля - разбрасывали вырытую землю по грязному земляному тюремному двору.
«Что ж, дела у нас идут весьма недурно», - подумала Ффиллипс, наблюдая за тем, как перепачканные грязью обнаженные солдаты один за другим выбираются из «норы». Первая группа начала тщательно смывать с себя грязь остатками воды, выдававшейся тюремщиками по литру в день для питья и умывания.
«Нужно прорыть еще триста метров каменистого грунта, чтобы оказаться за пределами тюремных стен. Когда мы выберемся на поверхность, где-то на вершине скалы, нам останется только выяснить, каким образом можно спуститься со стометровой высоты и раствориться в сердце столицы Санктуса. Все это произойдет лет, эдак, через десять, не раньше... Ох, Стэн, Стэн. Где же ты, полковник?»
Ффиллипс сняла форму и, несмотря на жуткую боязнь замкнутого пространства, полезла в туннель, мимо истекающих потом «рабочих», накачивающих воздух, чтобы собственноручно копать путь к свободе.

Глава 60

Члены команды сели и принялись размышлять. Каждый продумывал всевозможные варианты, альтернативные предложению Стэна.
Тигры, пошевелив немногочисленными извилинами, вытянули лапы с растопыренными когтистыми пальцами, намекая на то, что в их мутантных мозгах созрел план всеобщего уничтожения, свернулись в клубки и принялись вылизывать друг другу морды.
Ида высказала свое резюме по поводу сложившейся ситуации:
- Итак, объявленную Пророком религиозную войну будут вести солдаты-фанатики. После того, как наш жутко дальновидный Император благословил их на любые зверства, они будут убивать на протяжении семи поколений. Аминь. Геологоразведочные корабли уже в пути - корабли, которые будут неминуемо уничтожены компаньонами.
- Ида права, - согласился Алекс.
- У меня есть одно предложение, - сказал Док. - Подождем, пока наемников подвергнут всяческим пыткам, приговорят к смерти и выведут на казнь. Твой Матиас, разумеется, не преминет там присутствовать. Естественно, церемония будет публичной. В самый разгар сожжения на костре или какой другой казни, которую Пророк выберет для убийства твоих соратников по оружию, мы его схватим.
- Исключено, - категорично отрезал Стэн. - Необходимо спасти как можно больше людей.
- Махони знает, как ты настроен?
- Нет, - ответил Стэн.
Остальные члены группы не стали обсуждать этот вопрос. Все они чувствовали в душе, что Док одобряет романтизм и сентиментальность Стэна.
- Согласна, - сказала Бэт. - Нам остается только одно - схватить Матиаса до начала священной войны.
- Не витай в облаках, - усмехнулась Ида. - Мы, между прочим, еще не знаем, как добраться до Санктуса, тем более - каким образом проникнуть в столицу. Или твой блестящий ум уже продумал план нашего появления в крепости и вылавливания Матиаса, не говоря уже обо всем остальном, о великий военачальник?
- Не мой блестящий ум, а мой холодный зад, - ответил Стэн.
- Что?
- Моя отмороженная задница... плюс посланный Махони три дня назад геокорабль.
- Позволь тебе намекнуть, что ни один из нас не имеет ни малейшего представления, о чем ты говоришь, Стэн.
- Разумеется.
- Ладно, - Бэт пожала плечами. - Займешься этим сам. Я беру на себя проблему проникновения в столицу. И, между прочим, больше никаких ползании по земле. Это дурно влияет на цвет моего лица.
- Любопытно, как ты собираешься этого избежать, - сказал Алекс. Твоих милых кисок. Дока и дородную рыбачку будет видно за версту.
- Если только мы не будем действовать полностью в открытую. - Бэт попыталась сделать серьезное лицо, но ей это не удалось. - Мальчики и девочки, мы устроим настоящее представление!
Все недоуменно посмотрели на девушку. Стэн и Алекс быстро сообразили, что она имела в виду. Вскоре комната наполнилась веселым смехом. Хохотали все, кроме тигров, решивших, что члены группы «Богомол-13» сошли с ума.
- Прекрасно придумано, - сказал Стэн, прекращая смеяться. - Ты уверена, что этот номер пройдет?
- Конечно, - кивнула Бэт. - После того как мы сожжем Матиаса, его осиное гнездо и веру Таламейна дотла, Волчье созвездие вздохнет с облегчением.
Стэн пожал плечами. Похоже, инициативу у него перехватили. Впрочем, он никогда слишком не доверял книжным героям-детективам" говорившим «дело в шляпе», после чего все садились вокруг и" слушали их с открытыми ртами.
- Ото это не понравится, - промолвил Стэн, подходя к двери.
Клянусь бородой моей мамы! - воскликнул Ото громоподобным голосом, от которого попадали подсвечники и два комплекта оружия для охоты на стрегганов. - Вы хотите выставить бхоров шутами гороховыми!
- Прости, - сказал Стэн, - но это единственное приемлемое решение. Если план сработает как надо, твоя задница не отмерзнет, как случилось с твоим отцом.
- Я категорически против! - заявил Ото. Стэн до краев наполнил два рога стреггом и подал один из них Ото. Он знал, что во время хорошей пьянки бхор становился более уступчивым. Приходилось однако надеяться на то, что похмелье будет не слишком тяжелым.
Стэн забрался в холодную кровать и укрылся тяжелыми шкурами. Перепив стрегга, он не мог заснуть. Да разве можно заснуть, когда в твоем мозгу в сотый раз прокручивается один и тот же план?
За дверью послышался скребущий звук, после чего она со скрипом отворилась. Стэн вышел из состояния полудремы и нащупал пальцами нож. Разглядев вошедшую в комнату маленькую женскую фигурку, он успокоился.
Это была Бэт. Закрыв за собой дверь, девушка подошла к кровати и сбросила с себя одежду, оставшись абсолютно голой. Стэн почти забыл, насколько она красива. Бэт забралась под шкуры и прижалась к Стэну.
- Но я думал... мы с тобой просто друзья.
- Знаю, - Бэт тихо засмеялась. - Но не просто друзья...
Стэн затаил дыхание, когда она начала целовать его грудь, как в старые добрые времена.
- ...а настоящие друзья.
Разве Стэн мог устоять против такой железной логики?

Глава 61

Бородатый мужчина с переброшенной через плечо рыболовной сетью стоял на берегу океана и без особого любопытства разглядывал странную компанию, появившуюся на гребне набежавшей волны. Смачно сплюнув, он легкой походкой подошел к группе ярко раскрашенных коробок и ящиков, перед которой стояла группа «Богомол-13» и сердитый Ото. Бхоровскому кораблю без всяких трудностей удалось подойти к единственному островному континенту планеты Санктус. Стэн и его люди пересели на лайтер, способный летать всего в нескольких метрах от поверхности океана, и высадились у самого побережья северного мыса континента.
Стэн знал, что это место наиболее безопасно. Бхоры, опытные и хитроумные контрабандисты, могли высадить кого угодно где угодно, не будучи замеченными радарами.
- Надо же, привидения, - безразличным голосом сказал рыбак.
Большая часть населения главного континента не исповедовала веру Таламейна; среди них также не было и компаньонов. Для успешного проведения операции Стэну нужна была их помощь.
Местное население составляли деревенские жители, рыбаки и крестьяне. Главными добродетелями крестьяне считали подозрительность, суеверность и скептицизм, короче говоря, в большинстве своем были безнадежно тупыми. Впрочем, этот рыбак суеверностью и глупостью перещеголял даже их.
Стэн самокритично подумал, что если бы он сам был рыбаком, спустившимся на рассвете в свою любимую бухну и обнаружившим там медведя-коротышку, огромное лохматое существо, двух кошек невероятных размеров и четырех гуманоидов, то скорее всего пустился бы с криком наутек в ближайшую церковь Таламейна и покаялся бы в грехах. Вместо этого абориген снова сплюнул, чуть не угодив в Хьюджина. Тигр угрожающе зарычал.
- Не бойся, добрый человек, - начал Стэн. - Мы самые обыкновенные бедные бродячие актеры. Наш корабль этим утром потерпел крушение. К счастью, нам удалось спасти свои пожитки.
- Э-хе-хе, - протянул рыбак.
- Нам нужна помощь - необходимо погрузить все это барахло на повозку. Мы можем заплатить золотом. Неплохо было бы также достать парочку волов. Если вас не прельщает красное золото, мы можем устроить бесплатный спектакль, самое лучшее шоу для жителей вашей деревни.
- Значит, кораблекрушение?
- Именно так.
- Лучше говорите, что вы - привидения, - посоветовал рыбак. - В это легче поверить.
Рука Алекса уже потянулась было к виллигану, спрятанному в широких фалдах его красно-зелено-голубого балахона, как вдруг рыбак произнес:
- Пойдете со мной в деревню. Может, через час у вас будут волы и помощники.
Рыбак снова смачно плюнул, развернулся и не спеша, без всякой паники, потащился туда, откуда пришел. Люди Стэна удивленно переглянулись и начали разгружать пять десятиметровых лодок, на скорую руку сколоченных бхоровскими умельцами.
Лодки были переполнены всевозможной бутафорией, необходимой Бэт для представления, а также водонепроницаемыми ящиками, набитыми имперским оружием, включая лучевые установки, виллиганы и взрывные устройства в виде различных экзотических штучек.
Стэн твердо знал - обратного пути нет. Либо операция пройдет успешно, либо он погибнет. В таком случае, через шесть месяцев Императору придется послать в Волчье созвездие целую армию штурмовиков.
Если возникнет такая необходимость, полное уничтожение команды «Богомол-13» будет сущим пустяком по сравнению со всеми тревогами, которые обрушатся на голову Императора.
«Кроме того, - успокаивая себя, подумал Стэн, - если произойдет самое худшее, мы все равно уже будем мертвы».

Глава 62

Кампания, тщательно спланированная Доком, преследовала две цели. Первая, самая главная: убедить аборигенов Санктуса в благих намерениях существ с ужасна странной внешностью и воспользоваться их помощью для безболезненного проникновения в хорошо охраняемую столицу планеты, чтобы вызволить из тюрьмы наемников и разрушить мечты Матиаса о священной войне.
Как правило, успех любой тайной операции зависит от незамысловатости способа ее проведения. Обычно представители оппозиции считают, что противник не настолько глуп, чтобы действовать в открытую. Теоретики тайных операций зачастую теряют главную нить в лабиринте умственных хитросплетений.
Вторая цель заключалась в том, чтобы настроить жителей Санктуса против их церкви. Шутки, сценки, анекдоты, меткие высказывания выставляли высших духовных лиц непроходимыми дураками, настолько невежественными и коррумпированными, что любой уважающий себя крестьянин начнет просто мечтать о падении ненавистного режима. По крайней мере, такой крестьянин уже не польстится на жалкую подачку за предательство единомышленников.
Док знал, что в малограмотном, частично репрессированном народе с низкой культурой развития удачная шутка или слух о скандальном происшествии разлетаются мгновенно, как будто их передали во всеуслышание по радио. Если кампания будет проходить удачно, то есть если большинство крестьян воспримут последние антикомпаньоновские шутки как надо, а отряд Богомолов успешно проникнет в столицу и начнет боевые действия, лучшим вариантом для местного населения будет сохранение нейтралитета. Если же они выступят в поддержку Матиаса, за жизни Стэна, всей его команды и заключенных в тюрьме наемников никто не даст и ломаного гроша. С другой стороны, не дай бог, аборигены решат помочь Стэну и ринутся на штурм - начнется гражданская война, а гражданская война с религиозной окраской может длиться столетиями, до полного уничтожения всего народа и его культуры.
Док провел долгие часы наедине с компьютером прежде, чем бхоры высадили отряд на планету. Проштудировав брошюру «28 способов рассмешить» (у Дока, как и у любого другого альтаирца, напрочь отсутствовало чувство юмора), использовав врожденную неприязнь к гуманоидам и чудовищное презрение ко всему, что не касалось его лично, Док «выродил» полсотни анекдотов, несколько рассказиков о пикантных скандальных происшествиях и одну пьесу.
При постановке пьесы возникла существенная проблема. Поскольку личности Стэна и Алекса были хорошо знакомы компаньонам, в своем нормальном виде им нельзя было появляться ни на сцене, ни за ее пределами. Для того, чтобы они могли участвовать в пьесе, их внешний облик требовалось изменить до неузнаваемости.
Стэна и Алекса заставили быть клоунами труппы - нарядили в немыслимые костюмы с жуткими рюшами, наложили на лица толстый слой белого грима с черными разводами и румянами, нацепили кошмарные парики. Но что они будут делать по окончании пьесы? Не оставаться же им в таком виде круглосуточно!
Главное правило наложения грима состоит в том, чтобы изменить внешность человека, используя как можно меньше косметики. Бойцам отряда Богомолов это правило было от - лично знакомо. Стэн обрил голову и приклеил к одной щеке безобразную бородавку. Алекс отрастил моржовые усы и длинные, как у монаха, волосы.
Содержание пьесы было до неприличия простым. Бэт играла роль наивной и бедной деревенской девушки-сиротки, подвергшейся грязным домогательствам со стороны развратного деревенского старосты (Алекса с длинной накладной бородой и родным шотландским акцентом) и его приспешника, продажного священнослужителя из числа приверженцев режима недолго оплакиваемого Теодомира.
Роль священнослужителя заставили играть Иду, вытолкав ее на сцену буквально в шею.
Единственной надеждой Бэт (по роли) был ее прекрасный возлюбленный, ушедший из деревни, дабы примкнуть к войску компаньонов Матиаса, выступившему с крестовым. походом на коварных дженнов.
Согласно выведенной к тому времени доктрине официальных властей, наемники только и знали, что заниматься фальсификацией, предательством, насилованном честных женщин и беспробудным пьянством. От возлюбленного не было ни слуху ни духу. Староста со священником радовались, чувствуя свою безнаказанность.
По прошествии двадцати минут пьесы, после соответствующих угроз со стороны священника и старосты, девушка, рыдая и всхлипывая, погружается в молитву, обращаясь за помощью к Таламейну. И Таламейн (снова Ида) загробным голосом, доносящимся из-за сцены, советует ей бежать в лес. В лесу на девушку нападают голодные тигры, но ее спасает нищий бхор (Ото), корабль которого потерпел крушение.
Когда Ото сказали, что он должен произнести хвалебную речь во славу веры, которую капитан считал абсурдной до смешного, он взревел от негодования. Узнав, что по сценарию ему придется к тому же произнести фразу: «Все бхоры испытывают к Таламейну ту же любовь, что и я», он заорал еще громче, стал бить себя кулаками в грудь и требовать, чтобы его пристрелили.
Затем нищий бхор ведет девушку к шалашу, в котором живут дровосеки - Стэн и Алекс в шутовских нарядах.
Каким-то образом (Док так и не смог объяснить, каким именно, сославшись на то, что публику это не интересует), согласно лихо закрученному сюжету, тигры вдруг становятся ручными и начинают выделывать всевозможные трюки, чтобы развеселить одинокую девушку и заставить ее смеяться в коротких перерывах между пением хвалебных гимнов, пока дровосеки рубят лес.
Потом на девушку нападает злой разбойник (снова Ида), однако сиротку спасает таинственное, смышленое и простодушное мохнатое существо (Док, несмотря на истошные вопли протеста).
Опять песнопения, опять молитвы, и затем вновь слышится голос Таламейна, предупреждающего девушку о том, что злокозненные староста со священником направляются в лес со своим войском (Стэн и Алекс).
Солдаты убивают дровосеков (Стэн с Алексом ловко прячутся за кулисами, переодеваются и выходят на сцену в шлемах). Девушка обречена и безутешна, ей остается только покориться подлым старосте со священником, уже распростершим свои объятия.
Как вдруг звучит голос Таламейна! На сцене появляется орущий во все горло Ото в сопровождении разъяренных тигров, пожирающих злодеев. Солдаты молят о пощаде и отрекаются от своих убеждений. В самом финале до героини долетает весть о том, что поход Матиаса против дженнов увенчался успехом. К сожалению, возлюбленный девушки погиб, совершив какой-то сногсшибательно героический поступок. Но Вера Таламейна победила.
Пьеса заканчивается хвалебными гимнами, песнопениями, клоунскими выходками Стэна и Алекса и радостным гарцеванием тигров. Под бурные овации публики занавес опускается.
После этого Стэн и Алекс, конечно же, спускаются к толпе, начинают выделывать смешные трюки и показывать простые фокусы ребятишкам. Бэт разгуливает взад-вперед с тиграми, Ида устанавливает будку гадалки, а Док переключается на роль зазывалы.
После первого представления в рыбацком поселке бродячая труппа останавливалась в каждой деревне, на каждой ферме, продвигаясь все дальше вглубь страны, устроив даже парочку представлений перед деревенским духовенством.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

Спектакль пользовался огромным успехом. Однако талантливая игра актеров здесь была ни при чем. Деревенские жители просто не знали других развлечений, кроме как посмотреть на поющих хвалебные гимны Таламейн священнослужителей по телевизору, помолиться в церкви да надраться брюквенного вина.
Медленно, но верно труппа приближалась к столице Санктуса.
- Мы находимся в двух километрах от главных городских ворот, объявила Ида, выглядывая из-за занавески кибитки.
Стэн почтительно поклонился группе компаньонов-охранников в ярко-алых униформах, прокативших мимо на гравитранспортере, и хлопнул поводьями по спинам еле переставлявших ноги волов. Животные пошли немного быстрее.
- Лезем прямо к тигру в пасть, - пробормотал Алекс.
- Пасти Мьюнин и Хьюджина тихо похрапывают в дальнем конце повозки. - Бэт восприняла замечание Алекса по-своему. Она облокотилась о козлы, на которых сидели Стэн и Алекс.
- Заткнись, девушка, - сказал Алекс. - У меня нет настроения шутить. Видели бы Килгуры, чем я занимаюсь. Не думаю, что они стали бы мною гордиться.
- Наверное, ты прав, - согласился Стэн. - У нас у всех скверное настроение. Но оно может перейти в уныние, если ты не расскажешь о Рори.
- О Рыжем Рори? В самом деле? - просиял Алекс. - Ну так слушайте. Кажется, я остановился на том, как рота бритских солдат взобралась на холм, чтобы отрубить ему голову.
Стэн устало кивнул головой. Он шел на эту жертву только ради поднятия духа своих людей.
- Итак, послышались крики, вопли, стоны, и головы покатились вниз по холму. Бритский генерал здорово струхнул. У его ног, в грязи, лежали головы целой роты солдат! Прежде, чем он успел сообразить, что делать дальше, на вершине холма появился молодой великан и громко крикнул: «Я Рыжий Рори Гленский! Отправьте ко мне наверх целый полк!»
Генерал так побагровел, что адъютант испугался, как бы его не хватил апоплексический удар. Генерал завопил: «Адъютант, отправить наверх целый полк, дьявол его забери! Мне нужна голова этого человека!»
Солдаты целого полка прикрепили к ружьям штыки и стали взбираться на холм. Крики, вопли и стоны не смолка ли полдня. Пыль стояла столбом, гремели выстрелы. В общем, шло самое настоящее сражение.
Генерал посмотрел вверх и вдруг, сквозь облако пыли, увидел знакомую фигуру. Его адъютант кубарем летел с холма вниз и кричал: «Бегите, сэр! Бегите! Это засада! Их здесь двое!»
Наступила полная тишина, длившаяся несколько минут. Наконец Стэн повернулся лицом к Алексу и недоверчиво посмотрел на него.
- Это что, та самая история, окончания которой я ждал целый год?
- Ну, - ответил Алекс. - Замечательная история, правда?
На сей раз пауза длилась еще дольше.

Глава 63

Матиас наблюдал, как тюремщики ввели очередного наемника в камеру пыток. Мужчина был обнажен и истекал потом. Яркий свет направленных на него ламп слепил глаза. Тело солдата было покрыто рубцами и ссадинами - результат многодневного избиения. Человек был измучен, глаза его бегали от страха.
Матиас подал знак надсмотрщику, производящему пытки. Исполнительный надсмотрщик тут же усадил несчастного на электрический стул и пристегнул ремнями. Пророк сделал пару шагов, склонился над солдатом и заговорил вкрадчивым голосом:
- Сын мой, не склоняй нас к этому. Мне становится горько, когда я вижу упорствующего грешника. Прошу, пожалей себя, во имя милостивого отца нашего, Таламейна.
- Матиас склонился над солдатом ниже. - Нам лишь надо, чтобы ты исповедался в грехах - своих и твоих начальников... Ну что, будешь каяться? Пожалуйста, сын мой.
Солдат мотнул головой, отказываясь давать показания против своих товарищей.
Матиас подал знак инквизитору начинать пытку. Солдат закричал от дикой боли, пронзившей все его тело. Часом позже Матиас вышел из камеры пыток с довольной улыбкой на лице, взял хрустальный графин и наполнил свой кубок кристально чистой холодной родниковой водой. Эту воду брали из прозрачного горного источника, объявленного недавно священным.
На Санктус опустилась ночь. Матиас остался один в своей комнате, обставленной в спартанском стиле. Со стороны улицы слабо доносились звуки мерных шагов охраны. Перед тем, как лечь на жесткую военную койку, которую Матиас предпочитал любой, самой роскошной и мягкой кровати, он освежил в памяти свои планы. Пророк с сожалением подумал о том, что осуществить их на Санктусе так быстро, как ему бы хотелось, не удастся.
В своем воображении он стал рисовать будущее планеты. Ему представилась серия маленьких изолированных духовных коммун, в которых смиренные люди посвящают свою жизнь богослужению и раздумьям. Для создания этих коммун придется опустошить города и деревни, прогнать с ферм крестьян. Согласно последним докладам его подчиненных, эти действия вызовут большое недовольство со стороны местного населения, особенно фермеров и ремесленников. «Кто будет возделывать землю? причитали они. - Кто будет мешать раствор и строить дома?»
«Такому меркантильному, небожественному образу мысли нужно положить конец», - подумал Матиас. Нельзя позволить узколобым, темным людям встать на пути к достижению великой цели - славному и светлому будущему. Матиас бегло набросал приказ компаньонам: «Расчистить деревни». То, чего не добиться убеждением, он возьмет силой. К своему приказу Пророк добавил следующий пункт: «Сжечь дотла дома; разрушить фермы». После этого крестьянам просто некуда будет деться.
Матиас был очень доволен своим успехом по части привлечения все большего числа наемников на сторону компаньонов. Конечно, он приписывал эту заслугу лично себе, своему авторитету. Суд был назначен Пророком на следующий день. Для того, чтобы заседание суда прошло успешно, покаялось уже достаточное количество наемников. После того, как каждого из них признают виновным, Матиас с радостью отдаст команду казнить их. Приведение приговора в исполнение будет публичным. За этим торжественным событием последует великий всенародный праздник. Матиас уже огласил свой указ, согласно которому некоторые ограничения, возведенные Таламейном в правила поведения для всех и каждого, будут сняты на время фестиваля. «Как мудрый Пророк, я понимаю, - нахваливал он самого себя, - что мои подданные - всего лишь несовершенные живые существа, со всеми присущими им слабостями и недостатками».
Матиас черкнул несколько заметок относительно планетарной «чистки», которую нужно будет начать сразу же после праздника и провести за один месяц. У него возникли некоторые интересные соображения по этому поводу. Например, насчет порки кнутами... И самоистязание добровольное, конечно.

Глава 64

Ффиллипс стояла перед своими людьми, одетыми в грязные изодранные лохмотья, напряженно следя за происходящим. Заключенных выволокли на центральный тюремный двор. Ффиллипс, обладавшая обостренным восприятием, чувствовала, что на них наведены скрытые камеры трансляция такого знаменательного события пойдет по всей планете. Вокруг двора были расставлены ряды белых паукообразных стульев, заполненных компаньонами. На некотором удалении от них, ближе к центру, сидели десять судей, отобранных Матиасом из числа офицеров Главного корпуса.
В стороне, на небольшом ониксовом троне, восседал сам Пророк. На нем была обычная красная униформа, украшенная всего двумя маленькими золотыми медалями и золотым факелом - символом Санктуса.
Доказательством вины заключенных, в основном, служили унизительные признания, выбитые силой из мужчин и женщин, не сумевших выдержать пыток. Судьи вынесли обвинительный приговор, который вскоре надлежало привести в исполнение.
Ффиллипс знала, что она уже не жилец на этом свете. Матиас поднял руку, призывая к тишине. Компаньоны мгновенно замолчали. Пророк слегка подался вперед на своем троне. Лицо его выражало полное спокойствие, почти безмятежность и доброту.
- Хочешь ли ты сказать что-нибудь в свое оправдание? - спросил он Ффиллипс. - Ради справедливости мы готовы предоставить тебе слово.
Ффиллипс смерила судей холодным взглядом.
- Я ее здесь не вижу, - ответила она.
- Кого? - спросил Матиас.
- Справедливость. Как солдат солдата я прошу тебя поскорее закончить этот фарс. Мои люди и я ждем твоего приговора.
До того, как Матиас успел махнуть рукой, Ффиллипс воскликнула:
- Подразделение, смир-рно!
И ее печальные измученные люди вдруг снова почувствовали себя солдатами - выпрямились, сбросили с плеч усталость и страх. Приободрились даже покалеченные пытками.
Некоторые из них с трудом стояли на ногах, их приходилось поддерживать. Наемники презрительно улыбались, обнажая сломанные зубы.
Матиас застыл в нерешительности, но вскоре спросил у судей:
- Каков вердикт?
Десять сидевших в ряд офицеров один за другим произнесли роковое слово:
- Виновны... Виновны... Виновны... Судьба солдат была решена. Матиас встал и поклонился судьям.
- Мне больно слышать такой приговор. Но виновность этих заблудших душ была очевидна еще до суда. Как вы знаете, я испытывал к ним жалость и потому дал шанс оправдаться.
- Еще бы, никто не сомневается, - Ффиллипс произнесла эти слова намеренно громко, чтобы микрофоны уловили их. Матиас не обращал на нее никакого внимания.
- Однако, - сказал Пророк, - я должен склониться перед судейской мудростью. Судьям лучше знать о намерениях и помыслах Таламейна. Покорно присоединяюсь к их мнению.
Спасибо за совет, духовный отец наш. Матиас повернулся лицом к Ффиллипс и ее людям.
- С великим прискорбием должен объявить... Ффиллипс отдала приказ:
- Подразделение, равнение напра-во!
Все, как один, солдаты выполнили команду. Гордые мужчины и женщины готовы были принять смерть с высоко поднятой головой. Матиас не мог допустить, чтобы люди видели, с каким достоинством и бесстрашием наемники встречают приговор, и приказал охранникам обступить их. Охранники стали угрожающе размахивать оружием, выкрикивая грубые ругательства.
Матиас заорал:
- Все вы приговариваетесь к смерти! Через пять дней вас казнят. До того, как люди Санктуса и... Ффиллипс оборвала его напыщенную речь:
- Вперед... шагом... марш!
Солдаты строем пошли по тюремному двору, чтобы вернуться в свою темницу.
- Таламейн... - срывающимся голосом выкрикнул Матиас.
Всем своим видом Ффиллипс выказывала полнейшее к нему презрение. Обернувшись, она громко и отчетливо произнесла:
- А пошел ты!..
Окружающие жутко смутились. Когда наемники исчезли за тюремной дверью, Матиас визгливым голосом проинструктировал охрану и стал рассыпаться в жалких, бесполезных объяснениях перед видеокамерами. За такие слова Ффиллипс могли убить на месте. Но умерла бы она красиво.

Глава 65

Гигантские трубы крематория Санктуса день и ночь изрыгали пепел, дым и пламя, поскольку очень состоятельные и жутко нервозные представители правящего класса Волчьего созвездия переполнили их жертвами, дабы умаслить нового Пророка.
Стэн, Бэт и Алекс поступили хитро, направив свою пеструю кибитку в толпу народа, движущуюся к Святому городу. Компаньоны делали безуспешные попытки проводить досмотр пилигримов, вылавливая из толпы первых попавшихся, шаря по их карманам, вытряхивая сумки. Большей части людей удавалось проскочить мимо них, как стаду баранов, огибающему препятствие. Не в силах сдержать хлынувший поток народа, компаньоны сердито озирались по сторонам. Проникнув в ворота, Стэн сразу же отвел свою команду в сторону и беглым взглядом окинул новый Санктус - Санктус Матиаса.
По обеим сторонам улицы Могил по-прежнему стояли. загаженные птицами памятники. Улица разделяла город на две части. Между маленькими домишками, многоэтажными строениями и редкими особняками с остроконечными крышами тянулись узкие переулки и широкие аллеи. Очевидно, столица строилась спонтанно, без всякого архитектурного проекта. Сейчас улицы-змейки, предназначенные только для пешеходов, кишели гостями столицы.
У Стэна похолодела спина, когда он вдруг обратил внимание на то, что крестьяне, ремесленники и торговцы одеты в свои лучшие праздничные цветастые наряды. Стэн также заметил, что в нескольких местах стояли другие повозки бродячих артистов.
Воцарился неописуемый хаос. В том, что у группы отличная маскировка, можно было не сомневаться. Однако давать представления значило терять драгоценное время. Объявлений о казни развешено не было, но, прислушавшись к разговорам празднично разодетых туристов, Стэн понял, что состоится она скоро.
Бэт выскользнула из толпы, села рядом со Стэном и взволнованно прошептала:
- Матиас действует быстрее, чем мы предполагали. Стэн деланно рассмеялся, притянул ее к себе и поцеловал.
Стоявший рядом компаньон с любопытством разглядывал их какое-то время, а затем отвернулся и ушел. Мимо кибитки прошел пьяный нищий, размахивая пачкой билетов.
- Все на казнь! - зазывал он. - Увидеть все своими собственными глазами... Осталось несколько свободных мест на площади! Не упустите счастливую возможность!.. Казнь... Предателей Таламейна...
Наконец его голос утонул в шуме толпы. Бэт отстранилась от Стэна и встала. Он шлепнул ее по заднему месту.
- Постарайся разузнать как можно больше. Бэт утвердительно кивнула головой, залилась веселым смехом, спрыгнула с козел и исчезла в толпе.
Алекс, наблюдавший за происходящим из самой кибитки, вылез из-за занавески и сел рядом со Стэном.
- Двигай, парень, - сказал он.
Стэн еще раз представил себе, что ждет их впереди, и стал погонять ленивых животных.
Храм находился в конце улицы Могил, на покатом холме, возвышавшимся над городскими воротами на триста метров. Из-за толстых крепостных стен виднелся остроконечный шпиль центральной башни. Много лет назад набожные монахи молились здесь Таламейну, но с недавнего времени Теодомир, а вслед за ним и Матиас стали использовать храм как тюрьму. Стэн указал на нее Алексу рукой.
- Так вот, значит, где они держат нашу Ффиллипс, - произнес Алекс и протянул Стэну бурдюк с вином. Стэн основательно приложился к вкусному напитку и передал кожаную флягу обратно Алексу. Килгур поднес горлышко к губам, продолжая шарить глазами по окрестностям.
- Взгляни, - сказал Стэн, махнув рукой на скелет здания, стоявшего за бывшим монастырем, а ныне тюрьмой Таламейна. - Туда мы и двинем.
Алекс какое-то время не сводил глаз со строения, а затем отвернулся. Высокая стальная конструкция, увиденная Алексом, совершенно не клеилась со зданием монастыря. Ходили слухи, что Матиас собирается строить на этом месте новые казармы для своих компаньонов. По иронии судьбы, их должны были назвать «Казармы Теодомира» - в честь убиенного Пророка.
Стэн и Алекс не заметили на конструкции ни одного рабочего. Очевидно, им дали выходной по случаю праздника. Однако несмотря на то что улицы города были переполнены горожанами и туристами, на территорию тюрьмы никого не пускали.
Ниже по холму, вдоль все той же улицы Могил, стояла главная воинская часть компаньонов. Этот район так же был пустынен.
- Сообразил? - спросил Стэн. Алекс задумался.

Предыдущая страница 31 Следующая страница


Волчьи миры 32

- Целая армия, - промолвил он наконец. - Ничего, мы заставим их переместиться.
Стэн расшевелил вечно сонных волов, и кибитка покатилась вперед, углубляясь в священный город.
На боковой улице, почти у подножия холма, где стоял компаньоновский склад с оружием, простирался парк. До того, как Матиас взошел на престол, в этой небольшой зеленой зоне останавливались пилигримы. Три четверти территории бывшего парка были покрыты высоким и стройными деревьями. Но компаньоны нашли парку более практичное применение.
Место, которое некогда было зеленой лужайкой, превратилось в грязное месиво. Территория была уставлена маленькими передвижными пушками и высокоскоростными маневренными треками. Над кабинами треков, рассчитанных на двух человек, возвышались открытые бронированные башни, из которых торчали стволы дальнобойных пушек.
Между всей этой техникой фривольно расхаживали компаньоны водители треков, механики, стрелки и их начальники. Хотя большинство компаньонов делали вид, что заняты выполнением своих обязанностей, на самом деле они глазели на праздношатающихся людей, разгуливавших по улице в ста метрах от них. .
Ида с Доком отделились от толпы. Минуту или две за ними следом бежали хохочущие дети, забавляясь необычной внешностью странной парочки. Но как только Ида и Док подошли к уставленному треками парку, перепуганные родители стали звать своих детей, и те вернулись обратно.
Ида надела свою самую парадную цыганскую юбку с радужными разводами и кофту цвета «вырви глаз». Док ковылял рядом с ней на серебряной цепочке.
- Алле-оп! - выкрикнула Ида.
Док послушно сделал неуклюжий кувырок. Двое скучающих компаньонов-часовых подошли к Иде с Доком поближе, чтобы получше разглядеть экзотические фигуры.
- Умри, - приказала Ида.
Док бухнулся на землю и задрыгал конечностями.
- Не перегибай палку, - прошептал он.
- Твоя идея, - прошептала в ответ Ида, наслаждаясь каждой минутой импровизированного шоу.
Двое молодых людей, опасливо оглядываясь по сторонам из боязни попасться на глаза своему командиру, подошли ближе.
- А теперь попрошайничай, - приказала Ида.
- Иди к черту! - возмутился Док, чуть не сорвавшись на крик. - Не буду попрошайничать!
Ида намотала поводок на руку и обежала взглядом парк, запоминая расположение взводов, а самое главное - треков.
- Клянчи милостыню, ну! - Лицо Иды расплылось в широкой улыбке.
Док исполнил приказание, встав на дрожащие задние лапы и жалостливо протягивая вперед мохнатые ручки. В этот момент он поклялся, что Ида горько поплатится за его унижение.
- Эй, что вы здесь делаете? - крикнул компаньон-лейтенант.
Молодые зеваки-компаньоны подпрыгнули на месте, как ошпаренные, и в ту же минуту испарились; Ида посмотрела сначала на лейтенанта, потом на Дока.
- Отрабатываем новый трюк, сэр. Это дикое животное. Оно еще не знает, как нужно себя вести.
Несколько увлекшись разговором с бравым молодым лейтенантом, Ида натянула цепочку, чуть не задушив несчастного мишку.
- В следующий раз, - гневно прошептал Док, когда их никто не мог услышать, - я тебя посажу на цепь.
Уже возвращаясь назад, к толпе, Ида оглянулась и заметила, что лейтенант все еще смотрит им вслед. Тоща пышногрудая цыганка хорошенько звезданула Дока под зад - исключительно ради маскировки, естественно.

Глава 66

Небольшой гравитранспортер подъехал к несостоявшимся казармам Теодомира. На подмостках металлического каркаса в полнейшем беспорядке валялись коробки со всевозможными инструментами, груды электрических проводов и приборов. Стэн и Алекс сошли с гравитранспортеров и, не обращая внимания на охрану, стали набивать две пухлые сумки инструментами, паукообразными электрическими проводами и приборами. Скучающий командир охранников вяло поинтересовался:
- Эй, парни, что вы там делаете?
Стэн недовольно нахмурился, а Алекс вручил охраннику промасленный пропуск. Охранник вперился в документ.
- Здесь говорится, - недоверчиво сказал он, - что на пятнадцатом этаже произошли неполадки со сварочным аппаратом. - Охранник смерил работяг подозрительным взглядом и добавил: - Что-то я об этом не слышал.
Стэн заложил руки за пояс, к которому были привешены инструменты, и сделал недовольное лицо.
- А чего вы ожидали? Сегодня же праздник, мать его. Разве в этот день кто-нибудь о чем-нибудь слышит, кроме нас с напарником? Что за жизнь, ядреный корень! Мы сегодня должны быть на вечеринке. Но разве это кого-то волнует? Все кредитки потратили на заготовку бухала, сняли парочку смазливых девиц - все как положено. Так нет, позвонили, вызвали! Видите ли, у них неполадки с этим хреновым сварочным аппаратом. «Почините!» Я им говорю, чтоб искали других олухов. А они: «Или все исправите, или завтра можете на работе не появляться». Ну вот мы и пришли, и хотим поскорее все починить, чтобы успеть на вечеринку.
У охранника тоже была запланирована вечеринка, и еще вчера он не знал, что ему придется выйти на дежурство. Но охранник был упрямым.
- И все-таки, - сказал он, - меня не предупреждали о вашем появлении. Пока сведения не подтвердятся, к работе я вас не допущу.
Стэн пожал плечами, Алекс хмыкнул, и они оба полезли в транспортер. Стэн быстро сочинил докладную, используя маленький бортовой компьютер, вынул из принтера лист бумаги с копией и вручил охраннику.
- Подпишите.
Охранник уставился на бумагу, часто заморгав глазами.
- Здесь говорится, что я вас не пропустил. Вы обвиняете меня в том, что не можете починить сварочный аппарат...
- Должен же быть кто-то виноват, - сказал Стэн. - Послушай, будь паинькой, подпиши бумагу, и мы свалим. Как раз поспеем к началу вечеринки.
Охранник вернул Стэну докладную и покачал головой.
- Идите, выполняйте свою работу.
- Не будь таким вредным, - взмолился Стэн. - Дай нам, черт возьми, отдохнуть как следует. Хочу домой, в горле пересохло!
Но охранник оставался непреклонным, указывая пальцем на здание.
- Чините, - коротко сказал он.
Стэн и Алекс вздохнули, нехотя вылезли из транспортера, выгрузили пухлые сумки и, бросив через плечо несколько раз «твою мать», начали неторопливо подниматься на пятнадцатый этаж.
Ида с Доком взгромоздились на бронированную башню трека. На земле, рядом с машиной, лежал без сознания лейтенант-компаньон. Лейтенанту просто не повезло - он вышел не в том месте не в тот час. Ида «слегка» ударила лейтенанта в живот, после чего Док оттащил бесчувственное тело за трек, чуть не отдавив себе заднюю правую лапу.
Ида достала из ридикюля крошечный прибор и взглянула на пульт управления.
- Нашел, - сказал Док, указывая на коробку зажигания.
Через несколько секунд вставленный Идой в коробку зажигания приборчик проанализировал что к чему и набрал три последовательных кода. Трек завелся. Включив двигатель на полную мощность, Ида плюхнулась в кресло водителя и немного пригнулась.
- Пристегнись, Док. Гонка будет еще та, чтоб меня разорвало!
Несколько треков сорвались с мест и бросились вдогонку. Из-под гусениц летели комья грязи. Ида резко потянула на себя рычаг, прибавив газу, и не отпускала его до тех пор, пока они не выехали из парковой зоны и не оторвались от преследователей.
Ида держала курс на склад с оружием. * * *
Алекс позволил себе один едва слышный вздох, подобно светскому льву эдинбургского высшего общества, когда они со Стэном побросали сумки с инструментами на дощатый пол пятнадцатого этажа скелета теодомировского здания. Стэн вытащил из сумки гарпун и прикрепил к его древку катушку с тросом, заканчивавшимся крюком. Алекс аккуратно доставал различные приспособления из другой сумки.
Внимательно прицелившись, Стэн выстрелил из гарпуна. Крюк со свистом пролетел по воздуху, увлекая за собой трос, и врезался в посеребренную остроконечную крышу, находящуюся в ста метрах от каркаса, на двадцать метров ниже пятнадцатого этажа. * * *
Бэт подала знак тиграм. Хьюджин и Мьюнин молнией помчались по тенистой аллее к воротам оружейного склада. В нескольких метрах от ворот хищники спрятались в тени деревьев, став практически невидимыми (за исключением хвостов, которыми они изредка помахивали).
Бэт похлопала Ото по сутулой спине, вышла из аллеи и, припадая на одну ногу, как подстреленная утка, заковыляла к металлической будке охранников. Она надела строгое и в то же время вызывающее крестьянское платье - летнее платье с глубоким вырезом, облегающее фигуру, но позволяющее ногам двигаться свободно. Она вела себя, как беззащитная маленькая девочка.
Навстречу ей из металлической будки вышел молодой красивый компаньон.
- Могу ли я чем-нибудь тебе помочь, сестренка? Глаза Бэт чуть не выкатились из орбит.
- О, да, сэр, надеюсь. Я никогда раньше не была в Священном городе, и... и...
- Потерялась?
Бэт, сама невинность, вздохнула и смущенно кивнула головой.
- Нас привел сюда деревенский священник, - она словоохотливо пустилась в объяснения. - Я состою в группе юных приверженцев веры Таламейна... и один из парней стал, ну, знаете... слишком настойчиво добиваться моего расположения и....и... - Бэт замолчала, ее щеки вспыхнули самым сочным румянцем галактики.
- Ты отстала от группы? - Охранник старался выглядеть понимающим и заботливым. Бэт утвердительно кивнула.
- И теперь хочешь узнать, как добраться до гостиницы? Бэт снова кивнула. Охранник указал рукой в сторону спуска.
- Пройди вниз по улице метров сто, сестренка. Бэт принялась взахлеб благодарить охранника, после чего, «наивно» вихляя задом, направилась в сторону гостиницы.
- Я постою пока здесь, - крикнул ей вслед молодой компаньон, чтобы убедиться, что ты добралась благополучно.
Бэт помахала ему на прощание рукой, еще раз поблагодарила и продолжила свой путь, притворно хромая и замедляя шаг. Споткнувшись о маленькую канавку - ни дать ни взять. Принцесса на горошине, - она услышала звук захлопывающихся ворот и топот солдатских ботинок. Смена караула.
Бэт вошла в аллею. Через мгновение ей навстречу шаркающей, заплетающейся походкой вышел Ото - пьяный в дрезину бхор. Увидев мутными глазами Бэт, он оскалился в улыбке, грязно ругнулся, исторг отрыжку и направился прямо к ней.
- Клянусь маминой бородой, вот это походка! - воскликнул он.
Бэт закричала, попыталась бежать, но подвернула ногу, споткнувшись о камень. На лице ее был написан неподдельный испуг. Через минуту Ото навалился на нее, дико смеясь и лапая здоровенными волосатыми ручищами. Не будь компаньон таким полоумным, он бы знал, что для бхора совокупление с женщиной-человеком не менее омерзительно, чем с самкой стреггана.
Ото притворился, что не слышит криков известного уже нам компаньона и других охранников.
- Ах, как мне повезло, - ревел он. - Не бойся, маленькая леди. Ото собирается только...
Бхор сердито фыркнул от боли, когда компаньон ударил его по спине. Бросив Бэт, Ото сгреб стражника в охапку. Послышался хруст сломанного позвоночника.
Второй компаньон, стоявший у Ото за спиной, широко открыл рот от удивления. Бэт выстрелила в него, и он упал, как подкошенный, не проронив ни единого звука. По аллее прокатились крики, бряцание оружия, возгласы недоумения и растерянности. Бэт подняла голову и увидела изумленные лица охранников, прибежавших на помощь своим товарищам. Их было человек двадцать. Все они орали, как сумасшедшие, показывали на Бэт и Ото пальцами и готовы уже были применить оружие.
Бэт вложила два пальца в рот и громко свистнула. Мостовая задрожала под могучими лапами рычащих тигров, выскочивших из своих укрытий. Мьюнин и Хьюджин вихрем налетели на оторопевших охранников.
Трое человек наложили в штаны и с дикими воплями бросились наутек, раньше других поняв, что произошло. Тигры кинулись на охранников, впиваясь в них когтями, раздирая на части острыми клыками. Началась паника. Целясь в тигров, перепуганные насмерть охранники попадали в своих.
С воплями отчаяния они побежали к туннелю, находившемуся за воротами. Каждый стремился попасть в укрытие первым, расталкивая других локтями. С противоположной стороны туннель заканчивался опускной решеткой. Ворота, выходившие на улицу, открывались только при смене караула. Служба безопасности требовала, чтобы другой единственный другой выход - был постоянно закрыт.
Компаньоны, находившиеся внутри, содрогнулись от ужаса, когда увидели, как их друзья, преследуемые гигантскими хищниками, несутся прямо на них. Паникеры стали взбираться на опускную решетку, но тигры безжалостно стягивали их вниз. Грубо нарушив приказ начальства, охранник открыл внутренние ворота. Когда несколько полуживых компаньонов ввалились в туннель, охранник наставил на тигров автомат. Однако прежде, чем он успел нажать на курок, в его голове появилось на одну дырку больше.
Бэт и Ото ворвались во внутренний двор. Путь к оружейному складу был свободен.

Глава 67

Стэн и Алекс прикрепили к тонкому тросу ручки с колесиками. Хитроумные крепления, установленные умелыми руками, способны были выдержать большой вес. Стэн дернул за ручку, проверяя приспособление на прочность, крепко вцепился в нее, без лишних слов оторвался от пола и заскользил по тросу к монастырской крыше. Скорость передвижения росла с каждым метром, и Стэн невольно затаил дыхание. Вслед за ним по тросу спускался Алекс. Крыша приближалась с невероятной быстротой. Стэн приготовился к жесткому приземлению. Когда до крыши оставалось два метра, он спрыгнул - и немедленно раздался тревожный вой сигнальной сирены. Встав в полный рост, Стэн вытащил из сумки гранату; рядом с шумом приземлился на крышу Алекс. Стэн увидел, что Килгур перекувыркнулся через левое плечо и стремительно побежал вниз по скату. Один из охранников выстрелил в него, но не попал; Алекс прикончил компаньона из виллигана.
Друзья остановились в тридцати метрах от края крыши. Стэн быстро осмотрел отдушину, делая умозрительные заметки на карте, отпечатавшейся в его мозгу.
- То, что надо, - сказал он, устанавливая таймер гранаты на семь секунд.
Алекс снял с пояса еще три гранаты и проделал ту же операцию. Они прикрепили связку гранат к отдушине и отбежали в сторону.
Пошел отсчет: четыре, пять, шесть... От мощного взрыва заложило уши.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

На месте отдушины зияла огромная дыра, из которой валил густой серый дым. Стэн с Алексом подползли к краю дыры. Алекс снял с плеч ранец и достал из него альпинистское снаряжение. Закрепив один конец веревки на крыше, он начал спуск во внутреннее помещение тюрьмы; Стэн заскользил вслед за ним. Вскоре друзья мягко опустились на каменный пол и побежали по длинному тюремному коридору.
Послышался топот солдатских сапог. Одна из дверей распахнулась. Возникшие на пороге солдаты от неожиданности замерли, как вкопанные. Через миг придя в себя, они начали стрелять.
Пули засвистели мимо Стэна и Алекса, открывших ответный огонь. Друзья перепрыгнули через мертвых и умирающих охранников и бросились вперед, к концу коридора. От Ффиллипс их отделяла массивная металлическая дверь. Стэн подложил под нее взрывчатку, нажал на кнопку и отскочил назад. Раздался взрыв. Дверь разлетелась на куски.
Стэн и Алекс расстреляли в упор группу компаньонов и побежали к камерам с наемниками.
Пустевшие на глазах улицы наполнялись криками о помощи. Ида с Доком находились на улице Могил, ожидая, когда к компаньонам придет подкрепление. Оно должно было появиться либо со стороны складов с оружием, либо из-за здания тюрьмы. Ида сидела за пультом управления трека, Док копался в механизме заряженной пушки. Решив перекусить, они принялись делить насыщенную протеином плитку шоколада и чуть не подрались. Вдруг до их слуха долетел шум приближающегося подкрепления. Ида завела трек.
- Подожди, - сказал Док.
Ида подавила в себе желание грязно выругаться, благоразумно решив последовать совету маленького медведя.
На улицу Могил свернул отряд подкрепления. Впереди. шли треки, идентичные тому, что угнали Ида с Доком. За ними двигалась колонна компаньонов-пехотинцев.
- Теперь давай!
Ида вывела трек на середину улицы. Прежде чем противник успел должным образом отреагировать на их появление, цыганка стала палить из орудия.
Верхняя часть улицы, на которой стоял похищенный трек, превратилась в огнедышащий вулкан, извергавший на треки и бежавших за ними компаньонов смертоносную лаву снарядов. Док заряжал пушку, как заводной, едва поспевая за снайпером-Идой, хотя ему ужасно хотелось хоть краем глаза полюбоваться театром военных действий, развернувшимся на улице Могил.
Стэн просунул крохотное взрывное устройство в замочную скважину двери камеры и зажмурил глаза. За яркой вспышкой небольшого взрыва последовал щелчок. Дверь открылась.
Ффиллипс вышла за порог тюремной камеры и посмотрела на Стэна долгим изучающим взглядом.
- Ты поспел вовремя, полковник, - сказала она.
- Еще немного - и мы бы опоздали, - заметил Стэн.
- Ладно, все отлично. Главное, мы теперь на свободе. Где наше оружие?
Стэн взял ее за руку и повел по коридору. За ними потянулась вереница наемников.
Группа беглецов вывалила за ворота. По всей вероятности, охранникам удалось бы сломить натиск заключенных, не будь они опытными, прекрасно тренированными солдатами, вооружившимися автоматами убитых ими компаньонов. Вырвавшись на свободу, наемники направились вниз по улице, к складу оружия, издалека увидев огнедышащий трек, управляемый Идой и Доком.
Наемники проникли через туннель непосредственно в здание склада. К тому времени Бэт и Ото взломали двери и начали передавать бывшим заключенным автоматы, гранаты и другую амуницию.
Наемники радовались оружию, как малые дети конфетам. Профессиональные солдаты не любят издавать громких криков во время сражения, но пребывание в тюрьме Матиаса не прошло для них бесследно. Они стали менее сдержанны в выражении своих эмоций.
Заорав во все горло, наемники ринулись к центральным воротам Санктуса, не забывая о главной цели, горя желанием отомстить за все те муки и унижения, которые им пришлось пережить в ненавистной тюрьме. Люди, которых зверски пытали и избивали до полусмерти, не потеряли своего человеческого достоинства и веры в справедливое возмездие.
Ффиллипс первой попалась на глаза небольшая группа компаньонов. Она подала знак наемникам, и они быстро бесшумно подкрались к «краснозадым». Наемники уготовили компаньонам гораздо более легкую смерть, чем та, к которой были приговорены сами.
То же самое происходило и в городе, когда отряд Ффиллипс рассредоточился по улицам, убивая быстро и хладнокровно" Солдаты ловко охотились на компаньонов, выбивая из их рук оружие, если вокруг оказывались мирные жители.

Глава 68

Все портовые города, в особенности расположенные на островных континентах, подвержены наводнениям во время приливов. Если город к тому же находится в сейсмоопасной зоне, какой была вся планета Санктус, инженеры сталкиваются с целым рядом проблем при возведении многоэтажных зданий.
Священный город стоял на местности, всего на пятьдесят метров выше уровня моря (соответственно, высота храма в общей сложности составляла триста пятьдесят метров). Мало того, почва здесь была преимущественно песчаной. Поэтому в случае землетрясения или сильного прилива возникала непосредственная угроза оползней и селевых потоков.
Инженеры решили, что здания можно спасти от разрушения, если ставить их на сваи, уходящие глубоко в землю. Но тут возникла другая проблема. При сильном землетрясении сваи могут слишком глубоко уйти в пески, становящиеся зыбучими, а при наводнении их может снести мощными селевыми потоками, после чего здание неизбежно рухнет. Дизайнеры пришли к следующему заключению: сваи должны быть полыми. Во время землетрясения или наводнения вода, смешанная с песком, проникнет в полость сваи, что обеспечит большую устойчивость строения. Этот принцип инженерной архитектуры был известен еще в далеком девятнадцатом веке.
Полые сваи полностью соответствовали своему предназначению, за исключением того, что в них скапливался холодный воздух - гораздо более низкой температуры, чем атмосфера или вода в океане. Холодный воздух свай способствовал охлаждению всего стоявшего на них здания. Вот почему Стэн продрог до костей во время своего первого памятного визита в храм, когда он имел честь познакомиться с Паррелом, Теодомиром и Матиасом.
Однако, благодаря все тем же ледяным сваям и геологическому обследованию местности, произведенному под руководством Махони, Стэну и его друзьям представилась возможность проникнуть в храм незамеченными.
В нескольких футах от того места, где стояли Стэн и Алекс, находилась канализационная труба, из отверстия которой нескончаемым потоком лились сточные воды, устремляясь по канаве к океану.
На некотором удалении от отверстия трубы канава расширялась («Подарок судьбы», - подумал Стэн), а затем снова сужалась, исчезая в расщелине песчаной скалы. Сидя в большом заплечном рюкзаке Алекса, Док пристально вглядывался в расщелину. Кроме альтаирца, в рюкзаке находились небольшие плоские фонарики, один из которых уже был прикреплен к каске Алекса, несколько пайков и набор перчаток. К поясу Алекса был прикреплен минитранспондер и комплект альпинистского снаряжения. У Стэна была аналогичная экипировка плюс топографическая карта пещерного лабиринта, над которым возвышался храм. Подземная система была нанесена на карту специалистами имперского геокорабля. Стэн надеялся, что эта карта приведет их к одной из полых свай, по которой они попадут прямо в храм.
Минитранспондер был одним из тех выдающихся достижений науки и техники, которому солдаты никогда не могли найти достойного применения. По идее, прибор должен был работать просто великолепно. Несколько датчиков устанавливались вокруг заданного района на расстоянии километра, под углом тридцати градусов один от другого. Эти датчики сообщали обладателю транспондера точные координаты его местонахождения и указывали на отклонение от курса. Прибор был чем-то вроде компаса для идиотов. Причина, по которой солдатам никак не удавалось воспользоваться чудесным прибором, заключалась в том, что его изобретатели не могли найти способ внедрить датчики в глубь вражеской территории, то есть система еще не была апробирована.
Стэн включил транспондер и нажал, на кнопку «Система проверки». Они установили четыре датчика вокруг храма, и вот-вот станут известны их точные координаты. Тем не менее, Стэн, не доверяя экспериментальным приборам, прихватил с собой самый обыкновенный компас. То же самое сделал Алекс.
- Может, эта хитромудрая машинка и ничего, но не хотелось бы вляпаться в дракх, - проворчал Килгур. - Ну, что ж, готов проверить себя на клаустрофобию.
С этими словами Алекс начал спускаться в расщелину. Проход был узким и, когда сержант исчез из вида, послышался пронзительный визг Дока. Вслед за Алексом в темноте исчез Стэн.
«Приятная прогулка» Дока, сидевшего в рюкзаке за плечами у Алекса, на узком проходе не закончилась. В первом же месте, где Алексу пришлось проползать на животе под нависшей скалой, задыхающийся от гнева Док стал с пеной у рта настаивать, чтобы его поставили на землю. Дока вынули из рюкзака, и он засеменил вперед. За ним последовал Алекс, Стэн шел замыкающим.
Док шнырял по узким проходам, как хорек. Мощный Алекс пробивал дорогу наподобие трека. После него мог запросто пройти целый отряд, не зацепившись ни за единый выступ. Подземный лабиринт в точности совпадал с картой. Пещера оказалась легкодоступной для маленького медведя, шаставшего под нависшими скалами на четвереньках. Только в двух участках ему пришлось подтягиваться на лапах и балансировать над пропастью, идя по узким навесным карнизам. Группе быстро удалось покрыть расстояние в тысячу метров, проникнув в глубь пещеры. Никто из участников необычной экспедиции даже не мечтал о таком легком прохождении.
И правильно.
Док тревожно взвизгнул, когда туннель, по которому он ковылял на задних лапах, внезапно оборвался буквально в нескольких сантиметрах от него. Док встал на четвереньки и опустил свой маленький фонарик в темноту пропасти.
Где-то далеко внизу блеснула вода.
Стэн и Алекс подползли к Доку. Стэн повернул голову, и фонарь, прикрепленный к каске, осветил отвесные стены.
- Есть другой выход - вон там. - Стэн указал рукой в направлении пучка света, излучаемого его фонарем. Проход начинался в четырех метрах над уровнем гладкой поверхности черного озера.
Алекс отцепил от пояса альпинистскую экипировку, закрепил веревку на остром краю скалы и начал спускаться. Когда свет его фонаря стал едва различим, Док вынул из своего маленького рюкзачка два карабина, продел в них лапы и заскользил вниз по той же веревке. Стэн, используя карабины больших размеров, последовал за Доком.
Алекс продолжал спускаться до тех пор, пока не очутился под проходом. Прикрепив веревку к скале, он подтянулся на руках и забрался в проход. Двое его друзей были уже на подходе.
С каждым метром туннель становился все более труднопроходимым. Скала нависала ниже и ниже, пока Стэну и Алексу не пришлось ползти на карачках, а затем и вовсе распластаться на животе. Стэн зацепился спиной о скальный выступ и порвал форму.
- Я, конечно, не геолог, - теоретизировал Док, - но не наводит ли вас мокрый потолок на некоторые размышления?
Стэн ничего не ответил Доку, хотя прекрасно знал, что влажность скалы, нависавшей над узким туннелем, по которому они ползли, , извиваясь, как змеи, могла означать только одно - наверху была вода. Если снаружи пойдет дождь (о чем первооткрывателям пещеры не удастся узнать вовремя), уровень воды резко повысится. Стэн даже думать боялся о возможности утонуть в пещерном лабиринте.
Вдруг он замер. Ему показалось, что каменный потолок вздулся и начал опускаться. Стэн с трудом подавил игру воображения и пополз дальше, пока не почувствовал спазмы в легких и не осознал, что ему не хватает кислорода. «Не может быть! Наверное, из-за Алекса в проходе образовалась воздушная пробка».
Стэн постучал костяшками пальцев по боковым стенам скального туннеля - обычный звук. Грудь его начала судорожно вздыматься, сердце бешено заколотилось, мышцы задрожали. «Возьми себя в руки!»
Стэн принялся делать дыхательную гимнастику. Вскоре душевная паника улеглась, он расслабился и легко прополз под низко нависшей скалой, перестав думать об абстракции, возникшей в его мозгу.
Неожиданно пещера начала увеличиваться в размерах, потолок стал намного выше, и перед взорами двух мужчин и одного медведя предстала сказочная картина - целая страна сталактитов и сталагмитов, покрытых солевыми образованиями, сверкающими и переливающимися в лучах фонарей миллионами всевозможных оттенков.
Стэн, Алекс и Док встали на ноги и пошли вперед по мелкому песку, хрустевшему у них под ботинками. То здесь, то там возникали фигуры мифических животных, гигантских ползучих гадов и даже величественного готического кафедрального собора.
Они не могли вымолвить ни слова, проходя через загадочный зал, полный невиданных сокровищ первозданной природы. Однако, несмотря на всю завораживающую причудливость замысловатых скульптур, созданных великим зодчим, нужно было продолжать путь.
Пройдя через огромный пещерный зал, группа наткнулась на глухую вертикальную стену, с которой в глубокий бассейн падал грохочущий водопад. Никаких проходов и щелей видно не было. В этом месте пещера заканчивалась.
Озадаченный Стэн склонился над картой, согласно которой из зала с «сокровищами» вниз вел четкий выход и не должно было быть никаких бассейнов с водопадами. Стэн все понял. Иногда подземная река поднималась в зал, заполняя нижний проход и образуя бассейн во впадине. На жаргоне спелеологов это называется «сифон». Естественно, премудрые исследователи с геокорабля не сочли нужным отмечать на карте такую мелочь.
Итак, у пещеры было продолжение. Имей бойцы отряда Богомолов жабры, никакой проблемы не возникло бы... Ход мыслей Стэна бил прерван, когда он увидел, что Док скинул свой рюкзачок и исчез в бассейне.
- Хватит таращиться на воду, а то глаза на лоб полезут. Давай-ка лучше перекусим, - сказал Алекс. - Альтаирцы, не в пример людям, могут часами задерживать дыхание.
Через четыре минуты (Стэн засек время) над поверхностью воды показалась морда Дока. Выйдя на берег, медвежонок отряхнулся и поежился - вода была холодной. Несмотря на отчаянное сопротивление Дока, Алекс завернул его в свою рубашку.
- На глубине трех метров есть узкая щель, метра четыре в длину. Не уверен, что вам удастся в нее протиснуться, но чем черт не шутит. Ну, а дальше... если вы развернете свои нескладные туловища на девяносто градусов, то вынырните в маленькой пещерной комнатке, над которой находится свая.
Стэн с Алексом переглянулись. Галантным жестом руки Стэн предложил Килгуру нырять первым.
- Нет, парень, уступаю это право тебе. Если я застряну, вы тоже не сможете выбраться.
Стэн сделал двенадцать глубоких вдохов - достаточно для того, чтобы насытить кислородом легкие, но не весь организм. Сняв рюкзак и пояс, он связал их и прыгнул в воду.
Грязная вода была черной, как самая безлунная ночь. Свет фонаря на каске едва пробивал ее толщу. Чем ниже погружался Стэн, тем вода становилась холоднее. Подплыв вплотную к скале, Стэн нащупал пальцами проход и протиснулся в него. Проход тянулся вверх. Стэн больно оцарапался животом о шершавую скалу и вдруг почувствовал, что ему не хватает воздуха. Сердце готово было выскочить из груди. Пальцы выставленных вперед рук наткнулись на глухую стену. Дикий, безотчетный ужас охватил все его существо. Руки стали лихорадочно шарить по стенам прохода. Есть! В самом верху, почти над головой, Стэн нащупал узкую, словно лезвие ножа, щель. Отчаянно оттолкнувшись от дна ногами, Стэн вошел в нее. Острые выступы больно царапали кожу лица и головы, но Стэн не обращал на это внимания. У него было только одно желание поскорее глотнуть воздуха. И вот, наконец, этот кошмар кончился. Вынырнув из ледяной воды, Стэн открыл рот так широко, что чуть не вывихнул челюсть. Воздух, долгожданный воздух!.. Выбравшись на берег, Стэн никак не мог перевести дыхание.
В черной воде появилась мутная светящаяся точка. Док выпрыгнул из пещерного озера прямо на берег, как пингвин.
Маленький коала сел напротив Стэна. Вид у него был очень несчастный - шерсть намокла и слиплась, маленькое тельце дрожало от холода.
Килгур таки действительно застрял. С большим трудом пробравшись к тупику, он попытался протиснуться в щель на потолке, но его грузное тело было просто-напросто не в состоянии проделать трюк «нож, входящий в масло». В этот момент Алекс горько пожалел, что не послушался одного знахаря, советовавшего ему сесть на специальную диету и сбросить несколько килограммов.
И все-таки он не отчаивался. Его огромные легкие вмещали много воздуха.
«Может, лучше повернуть обратно и подумать, что делать дальше, в безопасном месте?.. Стэна жаль. Как он там справится без меня?»
Сделав пару неловких движений, Килгур понял, что не может протиснуться обратно. Он снова предпринял попытку проскользнуть в щель, но безрезультатно.
Алекс понял, что скоро начнет задыхаться по-настоящему. «Да что я, в конце концов, хуже какого-то там Магомета, к которому гора то шла, то не шла?» - подумал Алекс и уперся в скальный выступ, считавшийся тупиком.
Это не правда, что земля задрожала и разверзлась, как потом утверждали в питейных заведениях бойцы отряда Богомолов. Просто от скалы, не выдержавшей такого натиска, откололся громадный камень, уступая дорогу могучему шотландцу.
По-лягушачьи разгребая холодную воду ногами, Алекс устремился к поверхности, к воздуху, к свету.
Наконец, Алекс вынырнул и сделал несколько больших глотков воздуха. Выгнув спину, с шумом отфыркиваясь, он медленно поплыл вперед, словно кит, собравшийся выброситься на берег.
Стэн, подплывший к тому месту, откуда должен был вынырнуть Килгур, уже готовился к повторному погружению (рискованному и бессмысленному) ради спасения товарища. Он помог полубесчувственному Алексу добраться до суши.
- Встретил знакомую рыбу... заболтался, - объяснил Алекс причину своего долгого отсутствия.
Группа продолжила работу. Все остальное для них было сущим пустяком. Транспондер точно указал местоположение огромных свай, стоявших на своде пещеры. Небольшой взрывной заряд произвел приличное разрушение фундамента полой сваи. В образовавшееся отверстие могли запросто пролезть три человека.
Измученным и продрогшим до костей членам группы оставалось только взобраться на семиметровую высоту по гладкой и скользкой, как стекло, внутренней поверхности железобетонной сваи.

Глава 69

Нападение не было внезапным, хотя предполагалось, что оно окажется именно таковым.
Планы сражений и диверсий никогда не выполняются точно по сценарию. Члены группы «Богомол-13» и семьдесят безработных наемников, которые не были госпитализированы немедленно, планировали собраться за воротами храма, чтобы снять любого достаточно глупого компаньона, посмевшего высунуть голову из-за крепостной стены, запалить всю имеющуюся пиротехнику, открыть артиллерийский огонь по воротам и, наконец, заорать во все горло в то время, как Стэн и Алекс будут вылавливать Матиаса.
Даже Ффиллипс была здесь, несмотря на то, что нуждалась в экстренной медицинской помощи.
Она довольно удобно устроилась в кабине украденного Идой с Доком трека и прекрасно справлялась с ролью заряжающей, пока тучная цыганка палила из дальнобойной пушки по воротам храма.
- Я, конечно, не утверждаю, что профессия наемника не престижная, сказала Ида, - но это хреновый способ зарабатывать себе на жизнь.
- У некоторых из нас, - объяснила Ффиллипс, - просто нет другого выбора.
- Чтоб меня разорвало! - фыркнула цыганка. - Выбор всегда есть.

Предыдущая страница 33 Следующая страница


Волчьи миры 34

- Даже у наемников? - недоверчиво спросила Ффиллипс.
- Естественно. Хороший убийца может стать прекрасным банкиром... или дипломатом, или охранником торгового склада. А последнее, скажу тебе по секрету, верный путь к продвижению по службе и получению весьма крупного кредита для открытия своего дела.
Ффиллипс никак не могла понять, говорит Ида серьезно или шутит.
Вдруг один из снарядов попал в шарниры, на которых держались ворота, давая всем возможность убедиться в том, что строители храма были не более добросовестными, чем большинство их коллег, работающих за низкую плату.

Глава 70

- Весь вопрос в том, в какую сторону пойдет взрывная волна, прошептал Алекс, пристально вглядываясь в крохотное круглое взрывное устройство, установленное им в верхней части сваи.
Стэн, Алекс и Док висели на веревках в пяти метрах под «шапкой» сваи. Взрывчатка должна была обеспечить им выход в храм.
- Да, парень, с каждой минутой жизнь становится все более интересной, - вздохнув, сказал Алекс и нажал на кнопку дистанционного управления.
Под действием взрыва «шапка» сваи вытолкнула несколько каменных плит, которыми была умощена центральная часть храма. Взмывшие в воздух громадные каменные плиты убили наповал двух компаньонов-охранников и скинули статую безвременно почившего Теодомира.
Алекс, Стэн и Док преодолели последние несколько метров и очутились на поверхности, в самом храме. Группа приступила к поискам Матиаса.
Ворота полетели в сторону, предварительно сделав несколько сложных пируэтов в воздухе. Дорога к храму была открыта. В этот момент внезапное нападение стало очевидной реальностью.
Наемники издали протяжные, завывающие звуки и, словно стая волков, ринулись в пролом. Исхудавшие, окровавленные мужчины и женщины с горящими глазами, обуреваемые жаждой мести, несли смерть своим обидчикам. Ида плюхнулась на сиденье рулевого и завела трек. Ффиллипс продолжала заряжать пушку, а цыганка без устали палила из нее, выводя трек на главный двор храма. Следом за ними молча шли Бэт и два тигра.

Глава 71

Ида высунулась из бронированной кабины трека, пытаясь дотянуться до древка знамени, показавшегося ей золотым, и оказалась совершенно незащищенной в тот момент, когда компаньон закончил перезаряжать свое оружие. Пули угодили в грудь цыганки. Перевалившись через борт трека, она грузно рухнула на землю. На лице ее застыло выражение удивления, гнева и глубокого разочарования. Бэт подхватила Иду на руки и оттащила за трек, пока Мьюнин и Хьюджин заканчивали кровавую расправу над компаньоном, подстрелившим цыганку. Ослепленная жаждой мести, Бэт вскочила на ноги и скосила двумя очередями из виллигана взвод направлявшихся прямо на нее врагов. Земля задрожала от мощных разрывных пуль, начиненных антиматерией.

Глава 72

Советники Матиаса были расстреляны в упор Стэном и Алексом, пробившимся сквозь двойные двери конференц-зала. Упомянутые Советники были слишком заняты, наблюдая с балкона за полным разгромом и паническим бегством через внутренний двор компаньонов, чтобы услышать вопли стоявших за дверьми охранников, для которых смерть была в тот момент наименьшим злом.
Матиас не испугался при виде кровавого месива и оставался совершенно невозмутимым, когда Док выскользнул из рюкзака Алекса и разоружил его. Пророк попытался сделать несколько шагов, но Алекс направил на негр виллиган.
- Я ждал вас, - сказал Матиас, - мои лучшие друзья и заклятые враги.
Пророк сбросил с плеч красную тунику, обнажая мускулистый торс, сжимая кулаки и становясь в угрожающую позу. Стэн не двинулся с места.
- Пусть Таламейн рассудит нас, - спокойно сказал Матиас.
Стэн не послушал друзей, взывавших к голосу разума и резонно предупреждавших о коварстве Пророка. Напротив, он снял рюкзак, экипировку и двинулся навстречу Матиасу. В мгновение ока Матиас достал из-за спины пистолет, который был спрятан у него за поясом.
Стэн приблизился к Пророку на два шага и резким движением правой ноги выбил из его руки пистолет. Впав в ярость, он продолжал наносить мощные удары в область живота Пророка. Матиас согнулся пополам, застонал и выставил вперед руку, держась другой за живот. Вспышка гнева у Стэна прошла, и он повернулся к Пророку спиной. Почувствовав, что Матиас разогнулся и поднял руку со сжатым кулаком, Стэн развернулся в пол-оборота, схватил руку Пророка за запястье и завернул за спину.
- Ты не должен умереть, - сказал Стэн.
- Конечно, - согласился Матиас. - И я не умру. Ни сейчас, ни потом - никогда! Я прошел посвящение Огнем. На мне лежит печать бессмертия!
Матиас, прекрасный, хорошо тренированный гимнаст, выпрямился, оттолкнулся от пола и прыгнул на Стэна, пытаясь сбить его с ног.
Стэн отступил на шаг, пригнулся и ударил врага в пах. Пророк рухнул на пол, корчась от боли. Придя в себя, Матиас вытащил из потайного кармана небольшой нож и сделал резкий выпад, чуть не задев голову Стэна. Стэн ловко увернулся, но в следующее мгновение другой рукой, сжатой в смертоносный кулак, Пророк нанес ему сильный удар в скулу. Матиас уже занес нож над Стэном, но лейтенант заблокировал его своим кинжалом и ударил ребром ладони в висок. Оглушенный, Матиас пошатнулся и стал оседать на пол. Однако сознание быстро вернулось к нему. Он сделал двойной кувырок назад и встал на ноги, надменно улыбаясь.
- Ты стоящий противник. - Матиас снова взлетел в воздух.
Стэн поднял вверх сжатую в кулак руку. Матиас изогнулся в полете и обрушил мощный удар на голову Стэна. В первое мгновение у Стэна задвоилось в глазах, очертания комнаты стали расплываться. Стэн быстро пришел в себя и нанес резкий удар блокирующей левой рукой в область живота Матиаса. Пророк отскочил назад. Затем, используя тактику своего противника, Стэн с силой оттолкнулся от пола и налетел на Матиаса, сбивая его с ног. Поставив колено на грудь врага, Стэн придавил его к полу.
Сжав пальцы правой руки и согнув их лодочкой, он с силой хлопнул Матиаса по уху, отчего у Пророка чуть не лопнула барабанная перепонка. Удар по ушам обеими руками запросто мог убить. Впервые в жизни Пророк потерял сознание и перестал дышать.
Стэн принялся делать ему непрямой массаж сердца, с силой надавливая на грудную клетку. Матиас очнулся.
Когда Стэн в последний раз нажимал на грудную клетку, Пророк схватил его за горло. Стэн сжал руками запястья Матиаса, после минутной борьбы резко отстранился от него и отскочил в сторону. Высоко подпрыгнув в воздухе, Стэн обрушил сильнейший удар ноги на грудь Пророка.
Матиас упал на спину, ударившись затылком о каменную плиту. Док спешно засеменил к нему, чтобы проверить пульс.
- Прощупывается... прощупывается, - промямлил Док, вынул из своего рюкзачка шприц и вспрыснул в вену Матиаса сильнодействующий наркотик.
- По всей видимости, ты сломал ему ребра. Жить будет - некоторое время.
Стэн уже не слушал Дока. Он сел в позу лотоса и принялся восстанавливать утраченную энергию.

Глава 73

Бэт отстреливалась в центре двора храма. За ее спиной лежала Ида. Ффиллипс хладнокровно косила автоматными очередями компаньонов, попадавших в поле ее зрения. Ото вылавливал оставшихся в живых и сбрасывал их с крепостной стены. Тигры под градом пуль по-пластунски подползли к засевшим в укрытии охранникам и учинили над ними кровавую расправу. Истошные вопли смолки. Укрытий больше не было.
Вдруг раздался громоподобный голос, заглушивший даже шум сражения. Компаньоны, наемники и бойцы отряда Богомолов повернули голову в ту сторону, откуда он донесся. Наверху, на балконе храма, стоял Матиас. К его груда был прицеплен микрофон.
- Обращаюсь к вам от имени Таламейна! Одиночные выстрелы тоже прекратились. Наступила полная тишина. Компаньоны боязливо озирались по сторонам, ожидая подвоха со стороны противника. Но наемники застыли на месте, как и все остальные, заворожено глядя на фигуру в красном, возвышавшуюся над их головами.
Компаньоны почтительно поклонились, когда Матиас заговорил снова. В голосе его было много металла, звучал он как-то странно, но убедительно.
- Я решил временно поместить свой дух в это бренное тело, чтобы обратиться к вам, люди Веры и Пламени. Я вошел в грешную оболочку, чтобы удержать моих людей от падения в пропасть ереси. Я, Таламейн, беру в руки Пламя, чтобы дать тем, кого люблю, свободу. Мой дух по-прежнему любит вас, людей Санктуса и всего Волчьего созвездия.
Но я вижу, что вы запутались, как мухи в паутине, и объяты ненасытной жаждой разрушения. Моя вера была крестоносцем крестоносцем, искавшим мир и свободу. Обретя свободу, каждый из вас обретет свой путь: кто-то станет возделывать землю, кто-то займется торговлей. Но глубоко в душе каждого из вас останется пламенная вера. Мне казалось, что, став Пламенем, я смогу отдохнуть, потому что оставлял вас в мире, достатке и безопасности. Когда я покидал Санктус, вы были свободными людьми. Я стал наполовину вечным.
«Неплохая речь, - отметила про себя Бэт. - Док может гордиться собой».
- Но, видя безобразия, творящиеся на Санктусе, я не в силах обрести покой. Поэтому мне пришлось выйти из Пламени: я решил проведать и испытать своих людей, а также наставить их на путь истинный.
- К моему великому огорчению, я нашел свой народ в бедности, обуреваемый враждой, ненавистью и жаждой разрушений. Я познакомился с юношей, в чьей бренной оболочке сейчас пребываю.
Ваш Пророк Матиас - неплохой человек. Он уничтожил еретическое учение дженнов. Но он превзошел свои полномочия.
Отныне я, Таламейн, объявляю его методы ошибочными и грешными. Я, Таламейн, приказываю своим людям сложить оружие и вернуться по домам. Не стройте счастья на несчастье других. Только в мире и безопасности истинные чаяния Таламейна претворятся в жизнь. Только в мире и безопасности благословенное Пламя Таламейна будет освещать Вселенную.
Отныне я предаю анафеме любого мужчину или женщину, которые осмелятся призывать вас к оружию от моего имени. Предаю анафеме любого мужчину или женщину, которые поднимут руку на иноверца. Вы можете обратить в свою веру только силой убеждения и собственным примером. Предаю анафеме тех, кто использует имя Таламейна в корыстных целях, заключает неугодных людей в тюрьму, издевается над ними и попирает их права. Ваши сердца должны быть добрыми и откликаться на чужую боль. А сейчас я вынужден буду покинуть вас и вернуться в Священное Пламя. Свято следуйте моим словам! Если вы исполните мой наказ, то по сочтении дней ваших и спадении бренных оболочек с душ ваших я приглашу вас в Братство Пламени.
Увещеваю также, дабы вы не презирали этого человека, Матиаса, в котором я сейчас нахожусь и чьим языком говорю. Он искал правды, хотя и ошибался. Советую воздвигнуть в его честь памятники и мемориалы.
Пора мне возвращаться в Пламя. Использовав и освятив это тело, я забираю в Священное Пламя душу, населявшую его. Мы, Таламейн и Матиас, объявляем, что эта оболочка более не служит плотским целям. Любые воздействия на нее будут считаться осквернением.
Прощаюсь с вами. Будьте благословенны! Живите в мире и достатке!
Микрофон на груди говорящего щелкнул. Матиас посмотрел остекленевшими глазами на горизонт, сделал несколько шагов вперед и выбросился с балкона. Тело Пророка бесшумно полетело вниз со стометровой высоты и упало на каменные плиты двора.

Глава 74

Усеянный трупами двор храма стал пустеть. Компаньоны побросали оружие и направились через ворота в город, расстилавшийся у подножия холма. Ошеломленные наемники долго смотрели им вслед.
Бэт облокотилась на Хьюджина и стала осторожно вынимать осколок из лапы Мьюнин. Ффиллипс присела рядом с ней на корточки.
- Ты из отряда Богомолов, зверушка, так же, как и твоя хозяйка?
Бэт подняла голову и сделал вид, что не поняла вопроса.
- Простите, что вы сказали?
- Я - разумная женщина, - осторожно начала закаленная в боях Ффиллипс. - Когда офицер наемников, против всех законов логики, возвращается, чтобы спасти меня и моих людей, прихватив с собой к тому же... простите великодушно... странных существ, с которыми я никогда прежде не имела удовольствия видеться, и между делом выигрывает войну, скидывая на глазах у публики, скажем так, с престола, тирана, я начинаю кое о чем догадываться. Галактика слухами полнится.
- Какими слухами?
- Да так, всякими. Имперские охранники по пьяни многое болтают. Разве вы не из спецотряда Богомолов, действующего по предписаниям самого Императора?
- Эй, недоноски хреновы, чтоб вам пусто было! - услышала Бэт знакомый надтреснутый голос у себя за спиной. - Может, кто из вас отвлечется от пискливых ликований и окажет мне медицинскую помощь? Буду очень признательна, мать вашу за ногу. У меня четыре дырки в груди и капиталовложения за пазухой, которые, кстати, неплохо было бы перепрятать.
Изумлению Бэт не было предела. В следующую секунду она и Ффиллипс бежали в храм за Доком, потому что Ида каким-то чудесным образом воскресла и приняла сидячее положение. Один из тигров подошел к цыганке, громко замурлыкал и стал слизывать кровь с ее шеи.

Глава 75

- Вы должны понять нерешительность членов Совета, - брюзгливо сказал седобородый, вставая с кресла. - Я не отношусь к вам предвзято, полковник... Кажется, так вам угодно себя величать?.. Должно быть, вы знаете, с какими трудностями нам пришлось столкнуться за последние несколько лет... тем из нас, кто не был согласен с ложной трактовкой учения Таламейна.
- Да, - ответил Стэн.
Он стоял перед двадцатью тщательно отобранными теологами Таламейна, избранными из числа остальных за преклонный возраст, опыт, честность и многоречивость. Они собрались в известном тронном зале храма. После гибели Матиаса здесь все оставалось без изменений, за исключением того, что знамя с изображением меча и сложенных над ним в молитве рук, исчезло. Неизменные факелы-близнецы по - прежнему горели по обеим сторонам карты.
- Эти вопросы должны быть изучены, - продолжал старик. - Все нужно как следует взвесить и обсудить. Естественно, никто не сомневается в том, что Таламейн действительно явился... - Старейшины прошептали «Сикбет». - ...и все же нас озадачивает сама постановка многих вопросов. Мы не хотим идти на риск и подвергать новой опасности вероучение Таламейна. Легче всего рубить с плеча, но мы не имеем морального права так поступать.
На обсуждение уйдет длительное время. Что за этот период произойдет с вероисповеданием планеты?
В этом зале собрались старейшины, немногословные и мудрые мужи. Но мы должны понять, что за стенами храма находятся другие люди, множество простых людей, нуждающихся в духовном наставлении. Думаю, коллеги согласятся с моим мнением, заключающимся в следующем: мы не считаем себя способными справиться в этой задачей. Беру на себя смелость выразить общее желание относительно того, что, возможно, вы...
- Нет, - сказал Стэн. - Я простой солдат, гражданин Вселенной. Я иду своей дорогой. Такова моя судьба. Но в одном вы правы, - продолжил Стэн после минутной паузы, во время которой спросил себя: «Какого дракха я рассыпаюсь во всех этих объяснениях и сюсюкаюсь с ними? Наверное, это влияние слишком длительного пребывания среди церковников, лицемеров и всякого рода титулованных особ», - люди Таламейна действительно нуждаются в помощи и защите. Я приготовил вам подарок.
Стэн повернулся лицом к двум посторонним, сидящим в зале.
- Этот человек будет следить за тем, чтобы ваше правительство было честным и справедливым, а люди - свободными.
Ффиллипс привстала и улыбнулась.
- А этот представитель других миров будет вести дела торговли, коммерции и самое главное - установит добрососедские отношения с существами, живущими за пределами Волчьего созвездия.
Ото хмыкнул и улыбнулся. Стэн поднял вверх медальон, подаренный ему Теодомиром несколько месяцев назад, когда он представил его к званию «воина Таламейна».
- Как я уже сказал, я - простой солдат. Но может быть, когда меня наградили знаком носителя Огня, мне вручили подарок, ставший символическим по отношению к событиям, произошедшим в будущем?
Мне совершенно ясны две вещи. Во-первых, незнакомцы-путешественники, искатели приключений, живущие в других мирах, должны посещать Волчье созвездие. Я считаю, что ваша задача заключается в оказании им содействия. Вы должны им доказать, что вера Таламейна несет народам мир.
Во-вторых, Матиас, как все знают, проводил политику насилия и жестокости. Но я почему-то чувствую, что в последние минуты жизни он понял свою ошибку и раскаялся. Судя по его последней речи с балкона, он действительно стал тем, кем всегда хотел быть - перевоплощенным Таламейном.
Стэн опустил голову, секунд пять помолчал и направился к выходу.
Больше всего на свете он нуждался сейчас в шутках Алекса, в Бэт и литрах пяти какого-нибудь крепкого алкогольного напитка. От всей этой тягомотины и душеспасительных речей у Стэна пересохло в горле.

Глава 76

- Нет, Махони, - промурлыкал Вечный Император, - не испытываю ни малейшего желания читать подробный отчет. Я хочу высказать свои соображения по поводу того, что ты мне только что рассказал.
- Да, сир, - сказал ровным голосом Махони.
- Слушай внимательно и не перебивай меня, пожалуйста, полковник.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

- Разумеется, сир.
- Твой отряд Богомолов и этот молодой лейтенант... э-э, как его...
- Стэн, сир.
- Правильно, Стэн. Ему с горсткой наемников удалось свергнуть религиозную диктатуру, убедить фанатиков разойтись по домам и заняться хозяйственными делами, а так же организовать беспрепятственное прохождение моих добытчиков через Волчье созвездие.
- Да, сир.
- Я ничего не упустил?
- Нет, сир.
- Замечательно, - продолжал Император. - Присвойте ему звание капитана и дайте пару медалей. Это приказ.
- Слушаюсь, сир.
- А теперь давай-ка рассмотрим, как он разобрался со всей этой государственной путаницей. Военную и политическую власть всего вонючего Волчьего созвездия он передал в руки наемницы. Верно?
- Так точно, сир.
- Женщине, которая, как выяснилось, дезертировала из Гвардии, потому что должна была предстать перед трибуналом после того, как сперла целый дивизионный склад с оружием и боеприпасами. Некто сержант Ффиллипс, если мне не изменяет память.
- Так точно. Ваше Величество.
- Прекрасно. Поехали дальше. Дипломатия, межзвездные связи и торговля были вручены чужаку, если не ошибаюсь?
- Да, сир.
- Чужаку, похожему на неандертальца. Не делай удивленное лицо, Махони. Книжки надо читать, а еще лучше - сходи в Имперский музей и полюбуйся на ископаемое. Имя существа, происходящего из потомственного пиратского рода, кажется. Ото?
- Да, сир.
- Я хочу поджарить этого Стэна на медленном огне, - низким монотонным голосом сказал Император. - Разжаловать мерзавца немедленно. Я ведь, по-моему, произвел его в чин капитана?
- Да, сир.
- Я так же приказываю налить мне выпить.
- Простите, сир, - Махони подошел к буфету.
- Да не эту бутылку! Фляжку «Эрленмейер». Сто градусов. И открой два пива - на закусь. Так и спиться недолго, думая-гадая, как наказать одного из моих офицеров.
Беседа начинала забавлять Махони, но он подавил в себе желание улыбнуться, наполняя рюмки и открывая банки с пивом.
- Стэн... Стэн... Где я мог раньше слышать это имя?
- Он убил барона Торесена, сэр. Нарушил приказ. Помните стычку на Вулкане?
- И я не отправил его тогда в штрафной батальон?
- Нет, сир, вы дали ему лейтенанта. Вечный Император пропустил рюмку, поморщился, запил пивом и вставил дискету с докладом в компьютер.
- В голове этого Стэна возникают интересные идеи, - задумчиво произнес Император, потягивая пиво. - Это ж надо - скинуть тирана и создать церковный совет старейшин для разборки! В каком году было последнее заседание кафедрального собора? В тысячном?
- Больше того, сир, - Махони икал, никак не придя в себя после выпитой рюмки, - он сказал, что выбрал самых многоречивых теологов.
Император выключил компьютер, встал, схватил фляжку и снова наполнил рюмки.
- Отряд Богомолов... Зачем я только терплю людей, которые делают то, что я хочу, методами, которые мне совершенно не нравятся?
Махони молча пил пиво.
- Внесите поправку в мой последний приказ, - велел Император, сменив гнев на милость. - Не отдавайте этого Стэна под трибунал. Он мне нужен. Переведите его из Богомолов и вообще из спецподразделения «Меркурий» в какой-нибудь подходящий для героя полк Гвардии.
- Гм-м-м, - посмел недовольно промычать Махони.
- Итак, решено: капитан Стэн назначается командиром моего личного отряда телохранителей, гурков.
Махони выронил рюмку и перевернул на ковер банку с пивом.
- Черт возьми. Ваше Величество! Как я могу управлять службой разведки, если вы уводите у меня из-под носа лучших людей?
- Хороший вопрос, полковник. - Вечный Император вынул маленькую дискету с приказами из письменного стола.
Махони тут же понял, что дела его обстоят скверно. - Это приказ о вашем повышении. Поздравляю, генерал Махони. Примите также мои поздравления в связи с вашим увольнением из Главного Имперского Управления Разведки и назначением на должность командира Первой дивизии штурмовиков.
Махони сбросил дискету на пол, расстроившись, как малое дитя.
- Да разве так можно, мать твою!.. Я потратил семьдесят пять лучших лет своей жизни на создание корпуса «Меркурий», и...
- И я, разрази меня гром, как-никак Вечный Император, - сердито сказал властитель Вселенной, выходя из-за письменного стола. - Я, мать твою, вправе делать все, что мне заблагорассудится, генерал. Так что примите мои собо-лез... э-э... поздравления в связи с назначение вас на новую должность и... Мне что, выпороть твою задницу и оттаскать за уши, чтобы ты выпил со мной?
После секундного молчания Махони начал нервно хихикать.
- Нет, сир. Ваше Императорское Величество. Спасибо, сир. Поскольку у меня нет выбора. Ваше Императорское Величество, сир, я принимаю ваше назначение, сир.
Махони перестал дергаться, потому что понял - его судьба уже решена. Император нахмурился и разлил спиртное по рюмкам.
- Ты служил мне верой и правдой, Ян. Знаю, что продолжишь в том же духе на новой должности. Не нужно все так усложнять, мать твою. Я это делаю для твоего же блага. Не забывай о Стэне, - добавил Вечный Император, беря в руки фляжку. - У меня такое чувство, что он далеко пойдет. Более того, хочешь предсказание? Стэн закончит свои дни на виселице или в должности адмирала флота.
И двое мужчин напились в стельку.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    ШТЫК В НОЖНАХ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
  • Книга вторая
    ГАРДЭ     (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 13)
  • Книга третья
    БЛЕСК ШТЫКА     (Страница 13)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 15)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 17)
    • Глава 23 (Страница 17)
    • Глава 24 (Страница 17)
    • Глава 25 (Страница 18)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 19)
    • Глава 29 (Страница 19)
    • Глава 30 (Страница 20)
    • Глава 31 (Страница 20)
    • Глава 32 (Страница 20)
    • Глава 33 (Страница 21)
    • Глава 34 (Страница 21)
    • Глава 35 (Страница 22)
    • Глава 36 (Страница 22)
  • Книга четвёртая
    ОТВЕТНЫЙ УДАР     (Страница 22)
    • Глава 37 (Страница 22)
    • Глава 38 (Страница 23)
    • Глава 39 (Страница 23)
    • Глава 40 (Страница 23)
    • Глава 41 (Страница 23)
    • Глава 42 (Страница 24)
    • Глава 43 (Страница 24)
    • Глава 44 (Страница 25)
    • Глава 45 (Страница 25)
    • Глава 46 (Страница 25)
    • Глава 47 (Страница 26)
    • Глава 48 (Страница 26)
    • Глава 49 (Страница 27)
    • Глава 50 (Страница 27)
    • Глава 51 (Страница 28)
    • Глава 52 (Страница 28)
    • Глава 53 (Страница 28)
    • Глава 54 (Страница 28)
    • Глава 55 (Страница 29)
    • Глава 56 (Страница 29)
    • Глава 57 (Страница 29)
    • Глава 58 (Страница 29)
    • Глава 59 (Страница 29)
    • Глава 60 (Страница 30)
    • Глава 61 (Страница 30)
    • Глава 62 (Страница 30)
    • Глава 63 (Страница 31)
    • Глава 64 (Страница 31)
    • Глава 65 (Страница 31)
    • Глава 66 (Страница 32)
    • Глава 67 (Страница 32)
    • Глава 68 (Страница 33)
    • Глава 69 (Страница 33)
    • Глава 70 (Страница 34)
    • Глава 71 (Страница 34)
    • Глава 72 (Страница 34)
    • Глава 73 (Страница 34)
    • Глава 74 (Страница 34)
    • Глава 75 (Страница 34)
    • Глава 76 (Страница 34)


Аллан Коул - Волчьи миры

Аллан Коул
Крис Банч

Волчьи миры

Цикл: "Стэн" - 2

 Читать книгу

Аннотация

Это — один из самых знаменитых сериалов за всю историю «боевой фантастики».
Это — сага о войнах и воинах.
Точнее — о войне одной, разбившейся на войны многие, выхлестнувшейся на десятки разных планет.
Точнее — о воине одном. О Стэне. О смелом парне, чья профессия — сражаться. Сражаться снова и снова. И каждый новый бой будет чуть более жестоким, более безнадежным, более ненужным, чем предыдущий!
Это — ОЧЕНЬ ЖЕСТКАЯ ФАНТАСТИКА. Фантастика резкая, «мужская», лишенная сантиментов. Фантастика — по-хорошему резкая и масштабная.

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel